Маргарет Уэйс и Трейси Хикмэн - Эльфийская звезда

Маргарет Уэйс и Трейси Хикмэн

ПРОЛОГ

...Власть над миром была в наших руках. Сартаны, древние враги, были бессильны предотвратить наше возвышение. Сознание того, что они будут принуждены жить под нашей властью, было для них унизительно и горько, как полынь. Сартаны решились на крайние меры, в отчаянии отважившись на невероятное деяние. Они пред почли уничтожить мир, но не позволить нам властвовать над ним.
Из элементов старого мира сартаны сотворили четыре новых: Миры Воздуха, Огня, Камня и Воды. Народы мира, пережившие катастрофу, были переселены сартанами в эти новые миры. Мы же, издревле бывшие врагами сартанов, были ввергнуты ими в магическое узилище, именуемое Лабиринтом.
Согласно записям, которые я обнаружил на Нексусе, сартаны надеялись, что жизнь в заключении "излечит" нас, что мы выйдем из Лабиринта очищенными, исцелившись от высокомерия и того, что они называли "жестокостью". Но что-то в их замысле пошло не так.
Наши сартанские тюремщики, которые должны были управлять Лабиринтом, исчезли. Их место занял сам Лабиринт, из тюрьмы превратившийся в палача. Бессчетное множество наших людей умерло в этом страшном месте. Целые поколения были истреблены и уничтожены. Но прежде чем умереть, они рождали детей, которые шли вперед, и каждое последующее поколение становилось ближе к свободе. Наконец, благодаря своему необыкновенному магическому могуществу, я смог победить Лабиринт, первым одолев его тяготы. Я прошел через Последние Врата и вошел в новый мир, который называется Нексус. Здесь я узнал, что он был сотворен для нас сартанами. И, что важнее, я открыл, что существуют четыре новых мира и между ними есть связь. Я обнаружил Врата Смерти.

* * *

Я вернулся в Лабиринт - я часто возвращаюсь туда - и воспользовался своей магией, чтобы стабилизировать некоторые его части, обеспечив безопасные убежища для своего народа, который по-прежнему боролся, чтобы освободиться из своей темницы. Те, кто преуспел, приходили в Нексус и трудились со мной, отстраивая город, готовясь к тому дню, когда мы снова по праву займем место правителей Вселенной. Ради этого я посылаю исследователей через Врата Смерти в каждый из четырех миров<Владыка Нексуса, "История Патринов после Разрушения Мира">.
...Я избрал Эпло из множества своих слуг по нескольким причинами он обладает холодным разумом, быстротой мысли, способностью бегло говорить на разных языках и магическими умениями. Эпло оправдал мое доверие в первом же своем путешествии в Мир Воздуха Арианус. Он не толь ко сделал все, что мог, для того, чтобы возмутить мир и ввергнуть его в опустошительную войну, но также и снабдил меня весьма ценной информацией, равно как и юным учеником - весьма примечательным ребенком по имени Бейн.

Я вполне доволен Эпло и его достижениями. Если я и присматриваю за ним как следует, то по тому, что у него, к несчастью, есть склонность к самостоятельному мышлению. Я ничего ему не говорю - сейчас эта его черта для меня неоценима. Не думаю, что сам он знает о существовании у себя такого изъяна. Он воображает, что предан мне. Он без колебаний пожертвовал бы ради меня жизнью. Но одно дело - пожертвовать жизнью, и совсем другое - душой.
Воссоединить четыре мира, победить сартанов - это будет сладостная победа. Но куда слаще будет увидеть, как Эпло и подобные ему преклонят предо мной колени, признав меня безраздельным своим владыкой и повелителем <Выдержка из личных дневников Владыки Нексуса>. В сердцах и мыслях своих.

Эпло, дорогой мой сын!
Надеюсь, я могу тебя так называть: ты дорог мне, как родные дети мои, - может быть, потому, что я сыграл роль в твоем рождении - или возрождении. Конечно, я вырвал тебя из пасти смерти и вернул к жизни. И кроме того, что родной отец делает для сына, кроме как проводит не сколько приятных минут с женщиной? Я надеялся, что смогу успеть вернуться к тому моменту, как ты отправишься на Приан, Мир Огня. К несчастью, я получил весть от наблюдателей, что магическое поле пошатнулось где-то возле четыреста шестьдесят третьих врат. Лабиринт выпустил рой плотоядных муравьев, которые убили несколько сот наших сородичей. Я должен идти и сражаться, и потому меня не будет при твоем отлете. Не стоит говорить, что я хотел бы, чтобы ты был рядом со мной, как во время многих иных сражений; но твоя миссия весьма спешная, и я не стану отрывать тебя от твоих обязанностей.
Мои инструкции - те же, что ты получил, отправляясь на Арианус. Разумеется, ты будешь скрывать свои магические силы от обитателей Приана. Как и на Арианусе, мы должны хранить наше возвращение в секрете. Если сартаны обнаружат меня прежде, чем я буду готов осуществить свои планы, они перевернут небо и землю (как уже сделали однажды), чтобы остановить меня.
Помни, Эпло, что ты только наблюдатель. По возможности, не принимай прямого участия в событиях, действуй только опосредованно. Мне не хотелось бы узнать, когда сам я приду в эти миры, что мои посланцы творили жестокости во имя мое. Ты проделал великолепную работу на Арианусе, сын мой, и я говорю тебе об этом только ради напоминания.
О Приане, Мире Огня, мы знаем мало, за исключением того, что он предположительно очень велик. Модель, оставленная сартанами, изображает гигантский каменный шар с огненной сердцевиной, подобный древнему миру, но много больше его. Именно его размеры озадачивают меня. Зачем сартанам понадобилось делать эту планету такой невообразимо огромной? Чего я еще не могу понять - так это где же его солнце? Это один из тех вопросов, на которые ты попытаешься ответить.
Судя по тому, что поверхность Приана весьма обширна, я могу предположить только, что его население рассеяно по ней малыми группами, изолированными друг от друга. В этом я опираюсь на оценку численности населения, которое сартаны переправили на Приан. Даже при беспрецедентном демографическом взрыве эльфов, людей и гномов будет недостаточно, чтобы заселить достаточно плотно такие пространства. В этих обстоятельствах мне не нужен апостол, который собрал бы их вместе, вроде того, которого ты привез мне с Ариануса. Я посылаю тебя на Приан главным образом как исследователя. Узнай все, что можешь, об этом мире и его обитателях. И, как и на Арианусе, старательно ищи следы сартанов. Хотя ты не обнаружил (за одним исключением) следов их присутствия в Мире Воздуха, возможно, они могли сбежать из того мира и искать убежища на Приане.
Будь осторожен, Эпло, будь осмотрителен. Не делай ничего, что могло бы привлечь к тебе внимание. В сердца своем я обнимаю тебя - и надеюсь обнять тебя после твоего успешного возвращения.
Твой отец и повелитель!
Эпло, "Приан, Мир Огня", том 2 "Дневников Врат Смерти"

Глава 1
ЭКВИЛАН, ВЕРШИНЫ

Каландра Квиндиниар сидела за огромным полированным письменным столом и подсчитывала доходы за прошедший месяц. Ее белые пальцы быстро сновали над абаком, перекидывая косточки туда и сюда, а результат она повторяла для себя вслух, записывая цифры в старую расходную книгу в кожаном переплете. Почерк у Каландры был похож на нее саму - тонкий, изящный, четкий и разборчивый.
Над головой колыхались четыре опахала из лебединых перьев, вызывавшие легкий ветерок. Несмотря на полуденную жару снаружи, в доме было прохладно. Дом стоял на самой вершине города, и его овевал бриз, который ниже просто терялся в зарослях. Дом был самым большим в городе после королевского дворца (у Лентана Квиндиниара хватило бы денег, чтобы построить дом и побольше королевского, но он был эльф скромный и знал свое место). Комнаты были просторны, с высокими потолками и множеством окон, и в каждой был как минимум один веер, приводимый в движение магической силой. Жилые комнаты, прекрасно убранные, размещались на втором этаже. В самые жаркие и светлые часы цикла узорные ставни затеняли и охлаждали их. В ветровремя ставни поднимались, чтобы впустить освежающий ветер.
Младший брат Каландры, Пайтан, сидел в качающемся кресле возле стола. Он лениво раскачивался взад и вперед с пальмовым веером в руке и наблюдал за вращением лебединых крыльев над головой сестры. Попутно он разглядывал еще несколько находящихся в пределах видимости опахал - в соседней комнате и в столовой. Ритмичное кружение их крыльев и щелканье костяшек абака навевали на него сонное оцепенение.
Из этого состояния его вывел внезапный взрыв, потрясший весь дом.
- Проклятие, - сказал он, раздраженно глядя на крошки пластера<Делается из смеси кальциевых отложений, образующихся из костей мертвых животных, которую смешивают с другими органическими веществами до состояния пластичной пасты>, сыплющиеся с потолка прямо в его стакан с ледяным питьем.
Сестра фыркнула, но промолчала. Она отвлеклась на мгновение, чтобы смахнуть крошки пластера со страницы гроссбуха, но не ошиблась ни в одной цифре. Снизу неслись вопли ужаса.
- Это, наверное, новая судомойка, - сказал Пайтан, поднимаясь на ноги. - Пойду-ка я успокою ее - скажу, что это папа всего лишь...
- Никуда ты не пойдешь, - оборвала его Калландра, не поднимая головы и не прекращая писать. - Ты сядешь на место и подождешь, пока я не закончу разбираться с твоим следующим путешествием на северинт. Это тебе не бездельничать со знатными дружками, вытворяя Орн знает что. Кроме того, новая служанка - из людей, и на вид просто отвратительна. Каландра вернулась к своим подсчетам и записям. Пайтан снова опустился в кресло.
"Мог бы и сам догадаться, - подумал он, - что если Каландра вообще снизошла до того, что бы нанять человека, то девушка будет несчастной замарашкой. Это проявление ее сестринской любви. Ну и ладно, скоро я отправлюсь в путь: чего Калли не знает, то ее не расстроит".
Пайтан качался в кресле, его сестра бормотала, веера вращались. Эльфы почитали жизнь и при помощи магии наделяли ее подобием свои творения. Перья вееров воображали, что они по-прежнему в лебединых крыльях. Глядя на них, Пайтан думал, что перья эти напоминают их семью - все они воображают, что по-прежнему связаны с кем-то, может быть, даже друг с другом.
Его мирные размышления были прерваны появлением перепачканного гарью и копотью, обожженного и растрепанного мужчины, который ворвался в комнату, размахивая руками.
- Здорово получилось, правда? - вопросил он.
Мужчина был невысок для эльфа и явно некогда был более упитанным. В последнее время он сильно отощал, кожа пожелтела и обвисла. Покрытые копотью волосы, стоявшие дыбом вокруг изрядной лысины, были на самом деле седы ми, что указывало на почтенный возраст их обладателя. Если бы не его седеющие волосы, определить возраст эльфа было бы нелегко: его лицо оставалось гладким, без морщин - даже слишком гладким. И глаза его были блестящими - даже слишком. Он вытер руки, встревожено переводя взгляд с дочери на сына.
- Здорово получилось, правда? - повторил он.
- Правда, папочка, - добродушно усмехнулся Пайтан. - Я чуть не упал. Лентан Квиндиниар неуверенно улыбнулся:
- Каландра...
- Ты довел до истерики судомойку, а на потолке прибавилось трещин - если ты имеешь в виду именно это, отец, - усмехнулась Каландра и переложила костяшку не в то место.
- Ты сделала ошибку! - вскричал абак.
Каландра свирепо посмотрела на него, но абак стоял на своем.
- Четырнадцать тысяч шестьсот восемьдесят пять плюс двадцать семь будет вовсе не четырнадцать тысяч шестьсот двенадцать. Это будет четырнадцать тысяч семьсот двенадцать. Ты пропустила десяток.
- Удивляюсь, как я вообще могу считать после всего этого! Видишь, папа, что ты наделал? - вопросила Каландра.
Лентан на мгновение потупился, но почти сразу же выпрямился.
- Теперь уже недолго, - сказал он, потирая руки. - Ракета взлетела выше меня! Я думаю, что скоро найду правильную пропорцию этой смеси. Я буду в лаборатории, мои дорогие, - на случай, если кому-нибудь понадоблюсь.
- Вот уж в этом я не сомневаюсь! - пробормотала Каландра.
- Калли, не наезжай на папочку, - сказал Пайтан, наблюдая за пожилым эльфом, лавировавшим среди изящных предметов обстановки, Пайтана это зрелище явно забавляло. Наконец папочка исчез за дверью, и Пайтан продолжил: - Неужели лучше, чтобы он был таким, как после смерти мамы?
- По мне, так лучше, чтобы он был в своем уме, если ты об этом. Но, похоже, я слишком многого хочу. Галантные похождения Теа и папин идиотизм делают нас посмешищем для всего общества!
- Не волнуйся, сестричка. Народ может хихикать сколько угодно, но пока ты гребешь денежки от лордов Тиллии, смеяться в открытую никто не рискнет. Кроме того, если бы папаша был здоров, он вернулся бы в бизнес.
- Фу, - фыркнула Каландра. - Не пользуйся ты этим жаргоном! Ты же знаешь, что я этого не люблю. Подцепил его, шатаясь с оравой своих дружков. Бездельники, убивающие время впустую...
- Неправильно! - сообщил абак. - Должно быть...
- Да исправлю я! - Каландра просмотрела последние записи и вернулась к своим подсчетам.
- Да пусть эта штука сама поработает, - предложил Пайтан, указав на абак.
- Я не доверяю машинам. Помолчи! - шикнула на брата Каландра, видя, что он собирается сказать что-то еще.
Некоторое время Пайтан сидел смирно, размышляя, хватит ли ему сил позвать слугу, чтобы тот принес ему винея, в котором не плавают крошки пластера. Но не в натуре молодого эльфа было молчать слишком долго.
- Кстати, а где Теа? - спросил он.
- В постели, разумеется. Виновремя ведь еще не наступило<Эльфы Эквилана считают время следующим образом: сто минут - час, двадцать один час - цикл, пятьдесят циклов - сезон, пять сезонов - год. Измерение времени зависит на Приане от местных погодных условий. В отличие от планеты Арианус, где есть день ночь, на Приане никогда не заходит солнце>, - ответила Каландра, имея в виду время ближе к концу цикла, которое называется "шторм", когда все эльфы заканчивают свои дела и отдыхают за бокалом вина со специями. Пайтан покачивался в кресле. Ему стало скучно. У лорда Дарндрана собирались сегодня на пикник, и если Пайтан хотел туда попасть, то времени оставалось в обрез на то, чтобы одеться и отправиться в путь. Хотя молодой эльф и не был благородного происхождения, он был достаточно богат, хорош собой и обаятелен, чтобы войти в высшее общество. Ему не хватало образованности знати, но он был достаточно умен, чтобы понимать это и не пытаться строить из себя кого-то более важного, чем сын простого предпринимателя, каким он был на самом деле. То, что его отец был богаче всех в Эквилане, по слухам, богаче самой королевы, более чем извиняло допускаемые Пайтаном промашки.
Молодой эльф был хорошим товарищем, который свободно тратил свои деньги; как сказал один лорд, "он на редкость интересный тип - может рассказывать поразительные истории".
Пайтана учили не книги, а жизнь. С тех пор как восемь лет назад умерла его мать, а отец почти обезумел от торя, Пайтан вместе со старшей сестрой занимался семейным бизнесом. Каландра сидела дома и вела все денежные дела процветающей оружейной компании. Хотя эльфы не воевали добрую сотню лет, люди по-прежнему использовали и ценили магическое эльфийское оружие. Пайтан занимался тем, что путешествовал по миру, заключая сделки доставляя грузы, и заботился о том, чтобы покупатели были довольны. Таким образом он объехал почти все земли Тиллии, а однажды добрался даже до владений Морских Королей на северинте. А благородные эльфы редко покидали свои жилища на вершинах деревьев. Многие из них никогда не бывали даже в нижних ярусах собственного королевства Эквилан. Так что Пайтан выглядел на этом фоне чудесной диковинкой, и относились к нему соответственно.
Пайтан знал, что лорды и леди держат его вместо домашнего зверька, вроде ручных обезьянок - для забавы. На самом деле он не был принят в высшем эльфийском обществе. Он и его семья приглашались в королевский дворец раз в год - уступка королевы тем, кто наполняет ее сундуки, - вот и все. Однако это ни в коей мере не смущало Пайтана.
Каландру сознание того, что эльфы, которые не были вполовину так умны и на четверть так богаты, как Квиндиниары, смотрят на них сверху вниз, потому что их семья не может проследить своей родословной до самой чумы, жестоко уязвляло. Свое недовольство она высказывала прямо - по крайней мере, младшему брату. И ее задевало то, что он не разделяет ее чувств.
Пайтан же находил эльфийских вельмож не менее забавными, чем они - его. Он знал, что, если посватается к какой-нибудь дочери одного из двенадцати герцогов, начнутся вздохи, стоны, рыдания и слезы при мысли о том, что "дорогое дитя" выходит замуж за простолюдина, но свадьбу сыграют со всей возможной быстротой. Помимо всего прочего, содержание дома, приличествующего знати, стоит очень дорого.
Юный эльф не собирался жениться, по крайней мере пока. Он был из семьи исследователей и путешественников - тех самых эльфийских исследователей, которые открыли орнит. На этот раз он пробыл дома почти целый сезон и собирался отбыть снова.
Оттого-то он и сидел здесь с сестрой, вместо того чтобы развлекаться. Но Каландра, поглощенная вычислениями, казалось, забыла о самом его существовании. Внезапно Пайтан решил, что если он услышит еще один щелчок костяшек, он ошизеет - это жаргонное словечко заставляло Каландру скрежетать зубами.
У Пайтана были для сестры кое-какие новости, которые он приберег на крайний случай. Они должны были вызвать взрыв вроде того, который потряс дом немного раньше, но могли и потрясти Каландру до глубины души, и тогда он мог бы ускользнуть.
- Что ты думаешь о том, что отец послал за людским священником? - спросил он.
Впервые с той минуты, как он переступил по рог этой комнаты, сестра на самом деле прекратила считать, подняла голову и посмотрела на него.
- Что?
- Папа послал за людским священником. Я думал, ты знаешь. - Пайтан заморгал, изображая полное неведение.
Темные глаза Каландры блеснули, тонкие губы сжались. Бережно вытерев перо тряпочкой в чернильных пятнах, она положила его на место и повернулась к брату, устремив на него пристальный взгляд.
Каландра никогда не была хорошенькой. Как говорили, вся красота в ее семье досталась младшей сестре. Колли была худа, почти костлява. (Пайтан, когда был ребенком, был отшлепан за вопрос: не попал ли нос его сестры под винный пресс.) Теперь, когда юность ее стала увядать, лицо ее еще более заострилось, кожа туго обтянула кости. Она собирала волосы в тугой узел на макушке, удерживаемый тремя устрашающего вида гребнями. Ее кожа была мертвенно-бледной: она редко выходила из дома, а если это случалось, то укрывалась от солнца зонтиком. Ее строгие платья шились по одному образцу - застегивающиеся до самого подбородка, с длинными, метущими пол юбками. Каландра никогда не думала о том, что некрасива. Красота дана женщине для того, чтобы уловить мужчину, а Колли никогда к этому не стремилась.
"Кроме всего прочего, что такое мужчины, - могла бы сказать Каландра, - как не создания, которые тратят твои деньги и вмешиваются в твою жизнь?"
"Все, кроме меня, - думал Пайтан. - И то потому, что Каландра ставит меня на место".
- Я тебе не верю, - сказала она.
- Ну и не верь. - Пайтан был явно доволен собой.
- Знаешь ли, папа достаточно безумен, чтобы учинить что-нибудь этакое.
- А как ты узнал?
- Я тусовался... то есть зашел к старому Рори в вечеротрапезу, перед тем, как идти к лорду...
- Мне неинтересно, куда ты собирался. - На лбу Каландры обозначилась морщинка. - Об этом тебе сказал не старый Рори, не так ли?
- Боюсь, что так, сестричка. Наш тронутый папа был в пивной, толковал о своих ракетах и выдал новость, что он послал за людским священником.
- В пивной! - Глаза Каландры расширились от ужаса. - Там было... много народу? И все слышали?
- О да, - сказал Пайтан весело. - Он там всегда бывает в это время, знаешь ли, начиная с виновремени, и народу было битком.
Каландра издала тихий стон, ее пальцы впились в рамку абака, тот громко запротестовал.
- Может, он... придумал это, - безнадежно предположила она. Иногда их сумасшедший отец вел себя слишком уж здраво.
Пайтан покачал головой.
- Не-а. Я говорил с птицевиком. Его безошибочник<Прирученные птицы, которые используются для связи на дальних расстояниях. Должным образом натренированный безошибочник может летать между двумя пунктами> понес послание лорду Грегору в Тиллию. Там говорилось, что Лентан Квиндиниар из Эквилана хочет посоветоваться с людским священником о путешествиях к звездам. Обеспечивает ему стол и ночлег и дает пятьсот камней<Обменная единица Эквилана. Представляет собой бумажный эквивалент камней, которые сами по себе очень редки. Камни по большей части находят только на самом дне мира>.
Каландра снова издала стон.
- Мы окружены со всех сторон! - Она закусила губу.
- Да нет, я так не думаю. - Пайтан чувствовал даже некоторое раскаяние - в конце концов, именно он послужил причиной этих страданий. Он коснулся сжатой в кулак руки сестры: - На этот раз нам может повезти, Калли. Людские священники живут в монастырях и дают обеты бед нести и тому подобное. Они не могут брать деньги. И они неплохо живут у себя в Тиллии, не говоря уже о том, что у них очень суровая иерархия. Они подчиняются старшему, как отцу, и один из них не мог бы просто так упаковать вещички и умотать.
- Но возможность обратить эльфа...
- Да ну! Они совсем не похожи на наших священников. У них нет времени кого-то обращать.
Они по большей части играют в политику и пытаются вернуть Ушедших Владык.
- Ты уверен? - Лицо Каландры стало понемногу приобретать нормальный цвет.
- Ну, не совсем, - признался Пайтан. - Но я изрядно покрутился среди людей и знаю их. Во-первых, им не по нраву забредать в наши земли. Во-вторых, они не такие, как мы. Я думаю, мы не должны волноваться насчет этого священника.
- Но почему? - требовательно вопросила Каландра. - Почему папа это сделал?
- Потому что люди верят, будто жизнь пришла со звезд, которые на самом деле представляют собой города, и что однажды, когда наш мир будет ввергнут в хаос, Ушедшие Владыки вернутся и уведут нас назад.
- Это чепуха! - твердо сказала Каландра. - Все знают, что жизнь всему дала Пейтин Сартан, Матерь Небес, сотворившая этот мир для своих смертных детей. Звезды - ее бессмертные чада, глядящие на нас. Ты же не хочешь сказать, что отец на самом деле в это поверил? В этот... эту ересь!
- Думаю, что начал верить, - сказал Пайтан более серьезно. - Для него в этом есть смысл, Калли. Он экспериментировал с ракетами, рассчитывая приспособить их для транспортировки грузов еще до маминой смерти. А потом она умерла, и наши священники сказали ему, что мама ушла на небеса, чтобы стать одной из бессмертных чад. У него вылетел из головы винтик, и он стал думать о том, как бы на ракете долететь до нее. Теперь у него выскочил еще один винтик, и он решил, что, возможно, она не стала бессмертным дитем, но живет там в безопасности и довольстве, в поселении наподобие города.
- Благой Ори! - опять застонала Каландра. Она некоторое время сидела молча, глядя на абак и перекидывая пару костяшек, наконец сказала:
- Я поговорю с ним.
Пайтан старательно сохранял невозмутимое выражение лица:
- Да, это хорошая идея, Калли. Поговори с ним.
Каландра поднялась; ее юбки с шелестом закрутились вокруг нее. Помедлила, глядя на брата сверху вниз:
- Мы обсуждали отправку следующей...
- Это может подождать до завтра. У тебя есть более важное дело.
- Уф. Тебе нет необходимости притворяться таким озабоченным. Я знаю, куда ты собрался, Пайтан. Пойдешь проводить время со своими чудесными друзьями, вместо того чтобы остаться дома, заботясь о бизнесе, как должно. Но ты прав, хотя, возможно, у тебя и не хватает мозгов понять, насколько ты прав. Это действительно важнее.
Снизу донесся взрыв, грохот падающих тарелок и визг из кухни, Каландра вздохнула:
- Я пойду поговорю с ним, хотя не уверена, что это сильно поможет. Ах, если бы я могла заставить его держать рот закрытыми.
Она захлопнула книгу. Сжав губы и выпрямившись, направилась к столовой. Пайтан покачал головой.
- Бедный папашка, - сказал он с истинным сожалением; потом, подбросив веер в воздух, поспешил к себе переодеваться.

Глава 2
ЭКВИЛАН, ВЕРШИНЫ

Спустившись по лестницам, Каландра миновала кухню, которая была на первом этаже. По мере того как она спускалась с овеваемых ветром верхних этажей в более закрытую и душную нижнюю часть, жара становилась все более ощутимой. Судомойка - с покрасневшими глазами и отпечатком руки поварихи на щеке - горько рыдала над разбитой посудой. Девушка была некрасива, как и говорила Каландра, и красные глаза и распухшие губы ее отнюдь не красили.
Но Каландра вообще считала всех людей отвратительными и невоспитанными, не намного превосходящими животных и дикарей. Эта девушка была рабыней, купленной вместе с мешком муки и камнедеревянным кухонным горшком. Пятнадцать часов из двадцати одного, составлявших цикл, она должна была делать самую грязную работу под наблюдением сурового надсмотрщика - поварихи, она должна была ютиться в каморке вместе с поломойкой, не имея никакой собственности, и копить скудное жалованье, чтобы к старости купить себе свободу. И тем не менее Каландра твердо верила в то, что она оказывает человеческому существу непомерно большую честь, позволяя ей жить среди цивилизованного народа.
Вид людской девушки в ее кухне подлил масла в огонь гнева, охватившего Каландру. Людской священник! Это просто безумие. У отца, видно, и вовсе ум за разум зашел. Одно дело - повредиться рассудком, но совершенно другое - настолько забыть о приличиях. Каландра прошла через буфетную, со скрипом отворила дверь подвала и стала спускаться по затянутой паутиной лестнице в холодную темноту.
Дом Квиндиниаров был возведен на мшанике, который произрастал в верхних ярусах прианской зелени. На языке, который предположительно был в ходу у первых обитателей этого мира, название Приан означало Царство Огня. Название было вполне подходящим, поскольку на Приане постоянно светило солнце. Еще более подходящим названием было бы Зеленое Царство, потому что благодаря постоянному сиянию солнца и частым дождям поверхность Приана была покрыта таким количеством растительности, что немногие жители планеты когда-либо видели землю. Огромные мшаники покрывали сплетения ветвей гигантских деревьев, стволы которых в основании были толщиной с целый континент. Ярус за ярусом листья и растения устремлялись вверх, и ярусов этих было бесчисленное множество. Мшаники были необычайно прочны и устойчивы - огромный город Эквилан был возведен на них. Озера и целые океаны катили волны над толщами коричневато-зеленой массы. Самые верхние ветви деревьев возвышались над ними, образуя огромные джунглеподобные леса. Именно на вершинах деревьев или на мшаниках воздвигали свои города цивилизации Приана.
Болота покрывали не всю планету целиком. Они кончались в страшных местах, которые называли драконьими стенами. Немногие обитатели мира побывали у этих пропастей. Воды из болотных морей здесь всплескивались через край и низвергались во тьму с грохотом, от которого содрогались могучие деревья. Если кто-нибудь стоял на краю земли, глядя на бесконечную массу джунглей под ногами, он чувствовал себя маленьким, слабым и хрупким, как только что проклюнувшийся лист.
Иногда, если наблюдатель справлялся с собой и набирался храбрости, чтобы некоторое время понаблюдать за джунглями внизу, он мог заметить зловещее движение - извивающееся тело, скользящее среди ветвей, двигающееся в темно - зеленом сумраке так быстро, что казалось обманом зрения. Это и были те самые создания, которые дали драконьим стенам их имя, - драконы Приана. Их видели немногие, поскольку драконы так же опасались крошечных странных существ, обитающих на вершинах деревьев, как люди гномы и эльфы опасалась драконов. Тем не менее существовало поверие, что драконы - это огромные крылатые существа, наделенные высоким интеллектом, которые проводят жизнь далеко-далеко внизу и, возможное даже живут на легендарной "земле".
Лентан Квиндиниар никогда не видел дракона. А вот отец его видел, и даже не одного. Квинтайн Квиндиниар был легендарным исследователем и изобретателем. Он помог возвести эльфийский город Эквилан; изобрел множество видов оружия и прочих приспособлений, которые немедленно стали предметом вожделений людей, живущих неподалеку; воспользовался фамильным достоянием в виде орнита<Магнит. Предок Лентана, Квинтайн, открыл и исследовал его свойства, которые впервые сделали возможными дальние путешествия. До открытия орнита путники не могли определить направление и могли безнадежно потеряться в джунглях. Местонахождение место рождения было строго охраняемым фамильным секретом>, чтобы основать торговую компанию, которая процветала год от года. Несмотря на свои успехи, Квинтайн не остался сидеть дома, подсчитывая барыши. Когда его единственный сын Лентан подрос, Квинтайн оставил ему свой бизнес и снова отправился странствовать по миру.
Никто и никогда больше ничего о нем не слышал, и по прошествии нескольких сотен лет все решили, что он умер.
В жилах Лентана текла кровь странников, но ему никак не удавалось оправдать это: бизнес не давал ему такой возможности. Лентам унаследовал семейный талант к деланию денег, но эти деньги не казались ему его собственными деньгами. Он просто нес бремя торговли, основанное его отцом. Лентан искал способ оставить в мире свой след, но, к несчастью, в мире оставалось мало неисследованного. На северинте землей владели люди, на встоке и закаде простирался Теринтийский океан, на югринте мир перегораживали драконьи стены. На всем обозримом пространстве идти было некуда, разве что вверх.
Каландра вошла в подвальную лабораторию, подметая юбками пыль, с таким выражением на лице, что от него запросто могло скиснуть молоко. По крайней мере, ее отец скис мгновенно. Лентан, увидев дочь в столь ненавистном ей месте, побледнел и придвинулся поближе к другому эльфу, бывшему в лаборатории. Этот другой улыбнулся и церемонно поклонился. Каландра помрачнела.
- Как хорошо... рад видеть тебя здесь, до... дорогая, - забормотал бедный Лентан, проливая какую-то дурно пахнущую жидкость на грязный стол.
Каландра сморщила нос. Замшелые стены и пол распространяли мускусный запах, который смешивался с разными химическими ароматами, самым примечательным из которых был запах серы.
- Госпожа Квиндиниар, - сказал второй эльф, приветствуя ее. - В добром ли вы здравии?
- О да, сэр, благодарю. А вы поздорову ли, мастер-астролог?
- Немного страдаю ревматизмом, но этого и следовало ожидать в моем возрасте.
- Надеюсь, твой ревматизм заставит тебя убраться отсюда, старый ты шарлатан! - пробормотала Каландра.
- Почему эта ведьма мешается здесь! - пробормотал астролог в широкий воротник с острыми концами, который встал дыбом на его плечах, закрывая лицо.
Лентан стоял между ними с видом виноватым и несчастным, хотя и не знал еще, что же такого он сделал.
- Отец, - суровым волосом сказала Каландра, - я хочу поговорить с тобой. Наедине.
Астролог поклонился и вознамерился удалиться. Увидев это, Лентан ухватил его за хламиду.
- Нет, моя дорогая. Эликснуар - член семьи...
- Ест достаточно, чтобы быть членом семьи, это верно, - выпалила Каландра - ужасное известие о людском священнике оказалось последней каплей, переполнившей чашу ее терпения. - Он ест так, что может сойти и за нескольких членов семьи.
Астролог заставил себя выпрямиться и нацелил вниз свой нос, такой же острый, как зубцы его воротника.
- Калли, помни, что он наш гость! - сказал Лентан, потрясенный тем, что ему приходится осаживать свою старшую дочь. - И ВОЛШЕБНИК!
- Гость - это да. Он не откажется поесть, выпить нашего вина и поспать в нашей спальне для гостей. Но я сильно сомневаюсь в том, что он волшебник. Пока что я не видела от него ничего, кроме бормотания над твоими вонючими смесями, отец, и любования тем, как они дымят и плюются. Вы двое однажды подожжете дом. Волшебник! Ха! Он подстрекает тебя, папа, богохульным историями о древних, которые путешествовали к звездам на кораблях с огненными парусами...
- Это научный факт, юная леди, - вмешался астролог; зубцы его воротника зашевелились от возмущения. - И то, чем занимаемся мы с твоим отцом, есть научное исследование, и оно не имеет ничего общего с религией...
- Да ну? Так-таки и не имеет? - воскликнула Каландра - и нанесла решающий удар: - Тогда почему мой отец приглашает людского священника?
Глаза астролога потрясенно расширились. Высокий воротник развернулся к Лентану, несказанно ошеломленному всем происходящим.
- Это правда, Лентан Квиндиниар? - требовательно спросил волшебник. - Ты послал за людским священником?
- Я... я... я, - только и мог выдавить Лентан.
- Вы ввели меня в заблуждение, сэр, - констатировал астролог со все возрастающим достоинством, в соответствии с которым росла, похоже, величина его воротника. - Вы заставили меня поверить, что разделяете наш интерес к звездам, их обращению и месту в небесах.
- Да! Это так! - Лентан стиснул испачканные руки.
- Вы делали вид, что интересуетесь научным изучением того, как звезды управляют нашей жизнью...
- Богохульство! - воскликнула Каландра, содрогнувшись всем телом.
- И однако, ныне я обнаруживаю, что вы связались с... с...
Слов волшебнику не хватило. Его воротник закрыл лицо, над зубчатым краем гневно сверкали горящие глаза.
- Нет! Пожалуйста, позвольте мне объяснить! - заторопился Лентан. - Знаете, мой сын Пайтан рассказал мне, что люди верят, будто был такой народ, который жил на звездах, и я подумал...
- Пайтан тебе рассказал! - возмутилась Каландра, пораженная таким оборотом дела.
- Люди жили на звездах! - возмутился астролог, голос которого приглушал воротник.
- Но это было так похоже... и, конечно, объясняет, почему древние путешествовали к звездам, и соответствует учениям наших священников о том, что когда мы умрем, то станем звездами... а мне так не хватает Элитении...
Последние слова он произнес дрожащим, просительным тоном, которой пробудил в его дочери жалость. На свой лад Каландра любила отца, так же как она любила брата и младшую сестру. Это была суровая, непреклонная и нетерпеливая любовь, но все же любовь, и Каландра коснулась холодными тонкими пальцами руки отца.
- Папа, не переживай так. Я не хотела сделать тебе больно. Я просто думала, что ты обсудишь это со мной, вместо... вместо этой толпы в "Золотом лугу". - Каландра не смогла удержать всхлипа. Вынув безукоризненно чистый и выглаженный платок, она поднесла его к глазам.
Слезы дочери (не то чтобы непреднамеренные) повергли Лентана Квиндиниара на замшелый пол и погребли на глубине двенадцати ладоней<Мертвых эльфов хоронят именно на такой глубине>. Ее плач и трепетание воротника волшебника - это было уж слишком для эльфа средних лет.
- Вы оба правы, - сказал Лентан, виновато поглядывая то на него, то на нее. - Теперь-то я это понял. Я совершим ужасную ошибку, и, когда священник явится, я немедленно отправлю его обратно.
- Когда он явится! - Каландра воззрилась на отца совершенно сухими глазами. - Что ты подразумеваешь под этим? Пайтан сказал, что он не придет.
- Откуда Пайтан знает? - спросил Лентан. - Он что, говорил с ним после меня? - Эльф сунул руку в карман шелкового жилета и вытащил измятый кусок бумаги. - Взгляни, дорогая.
Он протянул ей письмо. Каландра выхватила его и прочитала. Ее глаза могли бы прожечь в бумаге дырки.
- “Когда ты увидишь меня, я буду на месте”. Подписано - "Людской священник". Ого! - Каландра бросила лист отцу. - Это самое смешное - Пайтан шутит шуточки. Никто в здравом уме не пошлет такое письмо, даже человек. Вот уж вправду "людской священник"!
- Возможно, он вовсе и не в здравом уме, - зловеще сказал мастер-астролог.
Свихнувшийся людской священник направлялся в ее дом!
- Избави Ори! - пробормотала Каландра, ухватившись за край лабораторного стола, чтобы не упасть.
- Ну ничего, моя дорогая, - сказал Лентан, обнимая ее за плечи. - Я обо всем позабочусь. Предоставь это мне. Тебя это ни в малейшей мере не должно смущать.
- А если я могу чем-нибудь помочь... - мастер-астролог понюхал воздух - с кухни пахло жареным таргом, - ...я буду счастлив предложить свою помощь. Я даже оставлю без внимания слова, сказанные в запале.
Каландра не обратила на волшебника никакого внимания. К ней вернулось самообладание, и она думала теперь о том, как найти беспутного братца и выжать из него признание. Она не сомневалась - ну, разве что чуть-чуть, - что все это устроил Пайтан шутки ради. Он, вероятно, от всей души смеется над ней. Интересно, долго ли он будет смеяться, когда она вдвое урежет ему содержание?
Оставив отца и астролога заниматься в подвале чем им угодно, Каландра вихрем пронеслась по лестницам. Она прошла через кухню, и судомойка прикрылась посудным полотенцем при ее появлении. Поднявшись на третий ярус дома - там находились спальни, - Каландра остановилась перед дверью в комнату брата и постучала.
- Пайтан! Открой немедленно!
- Его там нет, - послышался сонный голос сзади, из холла.
Каландра постучала еще раз. Ни звука. Повернувшись, Каландра пересекла холл и вошла в комнату младшей сестры.
Одетая в кружевную ночную сорочку, обнажавшую плечи и едва прикрывавшую грудь, Алеата развалилась в кресле перед туалетным столиком, лениво расчесывая волосы и любуясь своим отражением. Волшебнее зеркало нашептывало ей комплименты и полезные советы.
Каландра остановилась на пороге, не в силах выговорить ни слова.
- Что ты себе позволяешь! Сидишь полураздетая среди белого дня с открытой дверью! Что, если пройдет кто-нибудь из слуг?
Алеата томно подняла глаза. Она проделывала это медленно и неторопливо, зная, какое это производит впечатление, и наслаждаясь им.
Глаза юной эльфийки были ярко-голубые, но в тени тяжелых век и длинных густых ресниц казались лиловыми. Так что когда она широко их раскрывала, казалось, что цвет глаз совершенно меняется Множество эльфов посвящало этим глазам сонеты, а один, по слухам, даже умер ради них.
- О, один-то слуга уже проходил, - сказала Алеата без малейшего смущения. - Посыльный. Он пробегал через холл раза три за последние полчаса.
Она отвернулась от сестры и принялась расправлять кружева ночной сорочки, открывая длинную стройную шею.
У Алеаты был низкий глубокий голос, который звучал так, как будто она вот-вот заснет глубоким сном. В сочетании с полуприкрытыми глазами это производила впечатление сладостной безмятежности, вне зависимости от того, что она делала и где находилась. Среди лихорадочного веселья королевского бала Алеата - не обращая внимания на ритм музыки - могла танцевать медленно, почти впадая в дрему, всем телом приникнув к кавалеру, что создавало у него приятное впечатление, что без его поддержки она просто осядет на пол. Томный взгляд был устремлен прямо ему в глаза, в лиловой глубине вспыхивали искры, отчего кавалер начинал думать о том, как бы сделать так, чтобы эти глаза раскрылись.
- О тебе ходят сплетни в Эквилане, Теа! - вскричала Каландра, поднося к носу платок, поскольку Алеата как раз брызгала благовониями на шею и грудь. - Где ты была в темновремя?
Лиловые глаза приоткрылись - Алеата никогда не тратила сил на то, чтобы очаровать свою сестру.
- А почему это тебя так интересует? Что попало тебе за корсет нынче с рассветия, Калли?
- Рассветия? Уже почти виновремя! Ты проспала полдня!
- Если тебе непременно нужно это знать, то я была с лордом Кеванишем и мы ходили в Темно...
- Кеваниш! - Каландра аж задохнулась. - Этот солдафон! Все приличные эльфы отказали ему от дома после той злосчастной дуэли. Это из-за него бедная Луцилия повесилась, а он еще брата ее убил! А ты, Алеата... ты показываешься с ним...
Каландра умолкла.
- Чепуха. Луциллия была дурой, поверив, будто такой кавалер, как Кеваниш, способен влюбиться в нее. А ее брат был еще большим дураком, потребовав удовлетворения. Кеваниш лучший стрелок в Эквилане.
- Есть еще такое понятие, как честь, Алеата! - Каландра подошла к креслу и встала у нее за спиной, положив руки на спинку кресла. Со стороны могло показаться, что она едва сдерживается, чтобы не стиснуть изо всех сил нежную шею сестры. - Или в этой семье о ней забыли?
- Забыли? - сонно промурлыкала Теа. - Нет, милая Калли, не забыли. Просто купили и уплатили - давным-давно.
С очень скромные видом Алеата поднялась и стала распускать завязки, стягивающие ее сорочку спереди. Каландра, оглянув на ее отражение в зеркале, увидела на белоснежных плечах и груди сестры красные следы от поцелуев пылкого любовника. Она отвернулась, выпрямилась и быстро отошла к окну.
Алеата лениво улыбнулась своему отражению и позволила сорочке соскользнуть с ее плеч на пол. Зеркало разразилось градом комментариев.
- Ты искала Пайтана? - напомнила Алеата сестре. - Он влетел в свою комнату, переоделся и был таков. Я думаю, что он отправился к лорду Дарндрану. Меня приглашали, но я не знаю, пойду или нет. Друзья Пайтана такие скучные.
- Эта семейка сведет меня с ума! - Каландра стиснула руки. - Отец посылает за людским священником! Пайтан вечно в разъездах и думает только о том, как бы удрать! Ты! Ты так и останешься не замужем, а в конце концов повесишься, как бедняжка Луцилия.

Оглавление 1 Следующая страница


Эльфийская звезда

- Вряд ли, Калли, - сказала Алеата, отбрасывая ногой сорочку. - Вешаться - это так утомительно.
Полюбовавшись своим стройным телом в зеркале, которое не преминуло восхититься, она зазвонила в колокольчик, сделанный из раковины.
- Где моя горничная? Меньше беспокойся о семье, Калли, и больше о слугах. Никогда не видела более ленивых.
- И здесь я виновата - вздохнула Каландра и сжала руки еще крепче. - Я должна была отправить Пайтана в школу. Я должна была приглядывать за тобой и не позволять тебе бегать где попало. Я должна была урезонить папу с его сумасшествием. А кто будет заниматься бизнесом? Он рушился, пока я не взялась за него! Мы могли разориться! Разориться! Если бы дело по-прежнему оставалось в папиных руках...
В комнату вбежала горничная.
- Где ты была? - сонно спросила Алеата.
- Прошу прощение, госпожа! Я не услышала вашего звонка.
- Ну ладно. Но тебе следует знать, когда ты мне нужна. Подай голубое. Нет. Не голубое. Зеленое с розами. Думаю, это понравится лорду Дарндрану. Что-то может случиться. А если и нет, я могу по крайней мере домучить барона, который просто умирает от любви ко мне. Калли, так что там насчет людского священника? Он хотя бы хорош собой?
Каландра странно всхлипнула и прикусила платок. Алеата посмотрела на нее. Завернувшись в легкое одеяние, которое горничная набросила ей на плечи, Теа пересекла комнату и подошла к сестре. Алеата была так же высока ростом, как и Каландра, но очертания ее фигуры были плавны ми и округлыми, а не игловатыми. Волны пепельных волос обрамляли лицо Алеаты и ниспадали почти до пола. Она никогда не укладывала волосы, как это диктовала мода. Как и сама Алеата, ее волосы не признавали порядка и всегда выглядели так, как будто она только что поднялась с постели. Она положила руки на вздрагивающие плечи сестры.
- Те времена прошли, и лепестки часоцвета сомкнулись над ними, бессмысленно и бесполезно желать, чтобы они открылись снова; лучше не думай об этом, не то свихнешься, как наш отец. Если бы мама была жива, все было бы по-иному, - голос ее дрогнул, и она прижалась к сестре, - но ее нет. И вот поэтому, - добавила она, пожав прекрасными плечами, - ты сделала то, что было нужно, Калли. Ты не могла допустить, чтобы мы голодали.
- Полагаю, ты права, - поспешно ответила Каландра, памятуя о том, что в комнате присутствует горничная, и не желая, чтобы предмет ее разговора с Алеатой обсуждался потом в комнатах прислуги. - Так ты не выйдешь к обеду?
- Нет, я скажу поварихе, если хочешь. Почему бы и тебе не пойти к лорду Дарндрану? - Алеата отошла к кровати, на которой ее горничная разложила шелковое белье. - Там будет Рандольфус. Знаешь, Калли, он так и не женился. Ты опустошила его сердце.
- Скорее уж его кошелек, - сурово сказала Каландра, разглядывая себя в зеркале, водворяя на место выбившиеся пряди и поправляя заколки.
- Ему была нужна не я, ему было нужно наше дело и деньги.
- Возможно. - Алеата взглянула в зеркало и встретилась с отраженными в нем глазами сестры.
- Но он был бы для тебя подходящей парой, Калли. Ты слишком долго была одна.
- И я должна позволить мужчине прийти и разрушить то, что я возводила много лет, только для того, чтобы каждое утро видеть его лицо, независимо от того, хочу я этого или нет? Нет, спасибо. Есть кое-что похуже одиночества, детка
Лиловые глаза Алеаты потемнели.
- Может быть, смерть.
Каландра ее не слышала.
Алеата откинула назад волосы и тряхнула головой, отгоняя мрачные мысли.
- Сказать Пайтану, что ты хочешь поговорить с ним?
- Не стоит. Ему, должно быть, вскоре понадобятся деньги. Пусть придет ко мне завтра в трудовремя. - Каландра направилась к двери. - Я должна подвести итоги.. Постарайся прийти домой в разумное время. По крайней мере, еще сегодня.
Алеата улыбнулась, заслышав в голосе сестры сарказм, и с дремотной истомой опустила веки, придав своему лицу выражение девичьей скромности.
- Если тебе так хочется, Калли, я больше не буду видеться с лордом Кеванишем.
Каландра остановилась и обернулась. Ее суровое лицо просияло, но она сказала лишь:
- Надеюсь на это.
Она вышла и закрыла за собой дверь.
- Все равно он становится скучным, - заметила Алеата сама себе. Она уселась за туалетный столик и принялась, изучать свои безупречные черты в экспансивном зеркале.

Глава 3
ГРИФФИТ, ТЕРНЦИЯ, ТИЛЛИЯ

Каландра вернулась к своей работе - гроссбух был для нее успокоительным лекарством от всех семейных треволнений. В доме было тихо. Ее отец вместе с астрологом заперся в лаборатории, но, видя, что дочь взорвется раньше, чем магический порошок, Лентан мудро решил воздержаться от дальнейших экспериментов.
После обеда Каландра сделала еще одно дело, относящееся к бизнесу. Она послала к птицевику слугу с письмом, адресованным господину Роланду из Гриффита в таверну “Цветок джунглей”. В письме говорилось следующее:
"Груз будет доставлен в начале пахоты. Оплата по получении. Каландра Квиндиниар".
Птицевик привязал послание к ноге безошибочницы, приученной летать в Тернцию, и подбросил яркую птицу в воздух.
Безошибочница легко скользила в потоках воздуха, струящихся между могучими деревьями. Все мысли птицы были устремлены к месту ее назначения, где в клетке ее ожидал самец. Она не опасалась хищников - ни одна живая тварь не стала бы ее есть. Перья безошибочников покрывал жир, который сохранял их сухими во время дождя. Этот жир был смертельным ядом для всех, кроме самих безошибочников.
Птица летела на северинт-закад, над владениями и дворцами эльфийской знати, через озеро Энтиаль. Она парила над эльфийскими фермами, расположенными на мшистых возвышенностях, которые расчерчивали поверхность неестественно прямыми линиями.
Рабы-люди трудились на полях, собирая урожай. Безошибочница была не то чтобы голодна - ее покормили перед вылетом, - но мышка пришлась бы ей очень кстати. Однако ни одной на глаза не попадалось, и птица продолжала свой полет.
Бережно возделываемые угодья эльфов вскоре сменились дикими джунглями. Ручьи, питаемые ежедневными дождями, собирались в реки, текущие по мшистому ложу.
Прокладывая себе путь сквозь джунгли, реки иногда находили брешь в слое мхов и каскадами низвергались вниз, в темные глубины.
Перед глазами птицы поплыли клочья облаков, и она направила полет вверх, набирая высоту, поднимаясь над буйством очередного дождя. Темная масса, пронизанная молниями, скрыла землю из виду. Птица, тем не менее, знала где находится - ее вел инстинкт. Внизу лежали леса лордов Марсина - так их называли эльфы, но ни эльфы, ни люди не претендовали на них, поскольку заросли там были совершенно непроходимы.
Буря началась и кончилась, как всегда - от самого сотворения мира. Солнце засияло ярко, птица увидела населенные земли - это была Тиллия, людское королевство. С огромной высоты птица заметила три из пяти сверкающих, ярко освещенных башен, которые отмечали пять уделов Тиллийского королевства. Башни, древние по людским меркам, были сложены из кристаллических блоков, секрет изготовления которых был известен людским волшебникам во времена правления короля Георга Единственного. Этот секрет (вместе с большинством волшебников), сгинул в опустошительной Войне за любовь, которая последовала за кончиной старого монарха.
Безошибочница использовала башни как указатели; снизившись, она полетела низко над землями людей. Возведенная на широкой моховой равнине, пронизанной там и сям деревьями, которые не вырубались) ради тени, эта страна была плоской, пересеченной дорогами, усеянной маленькими городишками. Дороги были наезженными - люди испытывали странную необходимость постоянно быть в движении, каковую необходимость домоседы эльфы никогда не могли понять и считали чертой варварской.
В этой части мира охота была куда удачней, и безошибочница прервала свой полет, чтобы изловить толстенькую крысу. Покончив с едой, почистила когти клювом, привела в порядок перья и снова взвилась в воздух. Увидев, что равнинные земли переходят в густые джунгли, птица приободрилась: близился конец ее долгого путешествия. Она была над Тернцией, самым северинтным королевством. Добравшись до окруженного стенами города с кристальной башней посередине - знак того, что здесь заходилась столица Тернции, - птица услышала призывный крик своего супруга. Она вошла в стремительную спираль над центром города и села на защищенную кожей руку тиллийского птицевика. Тот взял послание, отметил его прибытие и водворил усталую безошибочницу в клетку к ее самцу, радостно приветствовавшему подругу.
Птицевик передал письмо посыльному. Несколькими днями позже тот прибыл в заштатную деревушку на самом краю джунглей и оставил его в единственном кабачке.
Сидя на своем любимом месте в "Цветке джунглей", господин Роланд из Гриффита изучал аккуратный свиток. Ухмыльнувшись, он показал его через стол молодой женщине, сидевшей напротив него.
- Вот! А что я тебе говорил, Рега?
- Благодарение Тиллии, вот все, что я могу сказать, - ответила она мрачным тоном. - Теперь у тебя, по крайней мере, есть что показать старине Чернобороду, и, возможно, он ненадолго оставит нас в покое.
- Интересно, где он? - Роланд покосился на часоцвет<Цветок, лепестки которого распускаются в едином ритме с погодным циклом. Все расы используют его, чтобы отсчитывать время, хотя и называют по-разному. Люди используют сам этот цветок, а эльфы создали магическо-механические приборы в подражание ему>, который рос в горшке на подоконнике. - Почти двадцать лепестков свернулись. - Что-то он запаздывает.
- Придет. Дело для него слишком важное.
- Да, и это заставляем меня нервничать.
- Совесть проклюнулась? - Рега осушила свою кружку с кегротом и оглянулась в поисках служанки.
- Нет, я просто не люблю заниматься делами в этом месте, на виду...
- Да ладно. Все равно никто нас ни в чем не подозревает. О, вот и он. Что я тебе говорила?
Дверь кабачка открылась, и на пороге появился гном. Он выглядел очень внушительно; посетители кабачка даже оторвались от выпивки и еды, чтобы посмотреть на него. Гном был чуть повыше среднего гномского роста, с коричневой кожей, взъерошенной гривой вьющихся черных волос и такой же бородой, которая снискала ему его прозвище у людей. Густые черные брови, сходящиеся над крючковатым носом, и поблескивающие черные глаза придавали его лицу выражение свирепости, которое здорово выручало его в чужих землях. Несмотря на жару, он был одет в красно-белую полосатую шелковую рубашку, поверху которой носил гномский доспех. из толстой кожи, и ярко-красные штаны, заправленные в высокие тяжелые ботинки.
Посетители кабачка переглядывались с ехидными усмешками: одеяние гнома казалось им слишком ярким. Впрочем, если бы они знали хоть что-нибудь о гномском обществе и о том, что означает эта яркая одежда гнома, вряд ли им было бы так смешно.
Гном остановился на пороге, щуря глаза после яркого солнечного света.
- Чернобород, друг мой, - позвал Роланд, поднимаясь со своего места. - Сюда!
Гном вошел, оглядел собравшихся, задерживая сумрачный взгляд на тех, кто казался слишком дерзким. Гномы в Тиллии были редкостью. Гномское королевство было слишком далеко на северинт-всток от людского, и два народа мало общались между собой, но этот самый гном пробыл в городе уже пять дней и перестал быть новостью. Гриффит был жалким городишком на границе между двумя королевствами, ни одно из которых на него не претендовало. Обитатели занимались тем, что им было по нраву, и это их вполне устраивало, тем паче что большинство обитателей были из тех областей Тиллии, где эти любимые ими занятия привели бы их на виселицу. Жители Гриффита могли удивляться тому, что в их городе появился гном, но никто из них не высказал бы своего удивления вслух.
- Хозяин, еще три! - воскликнул Роланд, подняв свою кружку, и сказал, обращаясь к гному, который усаживался за стол: - У нас есть что отметить, друг мой.
- Да? - буркнул гном, подозрительно разглядывая Роланда и Регу.
Роланд ухмыльнутся и, не обращая внимания на явное недружелюбие гостя, протянул ему письмо.
- Я не могу прочесть это, - сказал гном, перебрасывая свиток обратно.
Прибытие служанки с кружками кегрота прервало их разговор, девушка нехотя обмахнула стол грязной тряпкой, с любовью глянула на гнома и удалилась.
- Прости, я забыл, что ты не умеешь читать по-эльфийски. Груз уже в пути, Чернобород, - пояснил Роланд, понизив голос. - Он будет здесь в начале пахоты.
- Мое имя Другар. Это в бумаге сказано? - Гном похлопал по ней толстопалой рукой.
- Точно так, друг мой Чернобород.
- Я тебе не друг, человек, - пробормотал гном, но на своем наречии и в бороду. Губы его раздвинулись - это должно было, видимо, означать улыбку. - Это хорошая новость.
- Выпьем за это. - Роланд поднял кружку, делая знак Роге, которая смотрела на гнома с меньшим подозрением, чем он на них. - За наше дело.
- За это я выпью, - согласился гном после некоторого раздумья и поднял кружку. - За наше дело.
Роланд шумно осушил кружку. Рега отпила пару глотков. Она некогда не напивалась. Должен же хоть кто-то из них оставаться трезвым. Кроме того, гном не пил. Он едва смочил губы. Гномы не уважают кегрот, который, прямо сказать, куда слабее и безвкусней, чем их собственное крепкое пиво.
- Я вот все думаю, - сказал Роланд, подавшись вперед, - а против кого ты, партнер, собираешься использовать это оружие?
- Угрызения совести, а, человек?
Роланд покосился на Регу, которая, услышав из уст гнома свои собственные слова, пожала плечами и отвернулась. Интересно, какого ответа он ожидал на свой дурацкий вопрос?
- Тебе платят достаточно, чтобы ты не задавал вопросов, но я скажу тебе, ибо мы - честный народ.
- Настолько честный, что ты ведешь дела с контрабандистами, не так ли, Чернобород? - усмехнулся Роланд.
- Черные брови гнома сошлись в линию, черные глаза вспыхнули.
- Я предпочел бы действовать открыто, но законы вашей страны запрещают это. Моему народу нужно это оружие. Ты слышал что-нибудь об опасности, идущей с северинта?
- Морские Короли?
Роланд сделал знак служанке. Рега коснулась его руки, напоминая об осторожности, но он отстранил ее.
- А! Нет?! - Гном презрительно фыркнул. - Я говорю о северинте наших земель. Дальний северинт. - Правда, теперь он стал куда ближе.
- Ни о чем таком я не слыхал, Чернобород, дружище. Что же это?
- Люди - размерам с гору. Они идут с северинта, разрушая все на своем пути.
Роланд чуть не захлебнулся кегротом и начал хохотать. Гном буквально позеленел от ярости.
Рега изо всех сил вонзила ногти в руку своего партнера. Роланду с трудом удалось вернуть себе серьезность:
- Прости, дружите, прости. Но эту байку я слышал еще от своего дорогого папаши; тот, бывало, любил ее рассказывать, когда бывал хмельком. Так, значит, титаны собрались напасть на нас. Я полагаю, одновременно вернутся Пять Ушедших Лордов Тиллии. - Потянувшись через стол, Роланд похлопал разъяренного гнома по плечу. - Ну что ж, храни свой секрет, друг мой. Пока мы с женой получаем свои денежки, нас не заботит, что ты делаешь или кого убиваешь.
Гном дернулся, стряхнул руку человека.
- Ты не хочешь прогуляться кое-куда, дорогой? - многозначительно сказала Рега.
Роланд поднялся на ноги. Он был высок и мускулист, светловолос - и весьма хорош собой. Служанка, которая хорошо знала его, возникла рядом, едва он, встал.
- Прошу прошения. Мне надо кое-куда. Проклятый кегрот просится наружу.
Он пробрался через общую залу, в которой было шумно и людно.
Рега улыбнулась самой обольстительной своей улыбкой и, обойдя вокруг стола, села рядом с гномом. Внешне молотая женщина была прямой противоположностью Роланду. Невысокая, с пышными формами, она была одета так, чтобы заниматься делом было удобно, и жара не досаждала. Ее льняная блузка, концы которой были завязаны под грудью, открывала больше, чем скрывала. Кожаные штаны длиной по колено плотно облегали ноги; кожа ее загорела до золотисто-коричневого цвета, и в духоте таверны на ней поблескивали бисеринки пота. Прямые каштановые волосы были расчесана на пробор и ниспадали на спину шелковистым потоком.
Рега знала, что физически она ничуть не привлекает гнома. Может быть, потому, что у нее нет бороды, подумала она, усмехаясь про себя, припомнив, что она слышала насчет гномских женщин. Гном, по всей видимости, страстно желал обсудить свою сказочку. А Рега не любила, когда клиент уходил недовольным.
- Простите моего мужа, сэр. Он выпил лишку. Но мне это очень интересно. Расскажите о титанах.
- Титаны... - Гном, казалось, пробует странное слово на вкус. Так вы зовете их на своем языке?
- Кажется, да. Наши легенды рассказывают о гигантских людях, великих воинах, которых боги звезд некогда создали, чтобы они им служили. Но ничего подобного не видали в Тиллии со времен Ушедших Лордов.
- Я не знаю, те ли это... титаны... или нет, - покачал головой Чернобород. - В наших легендах о таких созданиях не говорится. Нас не интересуют звезды. Мы, живущие под землей, редко их видим. Наши легенды говорят о Кователях, которые вместе с отцом всех гномов Дракаром создали этот мир. Говорят, что однажды Кователи вернутся и помогут нам построить города столь огромные и великолепные, что и представить невозможно.
- Если вы думаете, что эти гиганты – это э-э... Кователи, тогда при чем здесь оружие?
Лицо Черноборода потемнело, черты его стали резче.
- В это верит кое-кто из нашего народа. Но есть и те, кто говорил с беженцами из земель северинта. Они рассказывали об ужасном разрушении и смертоубийстве. Я думаю, что, возможно, легенды не правы. Вот зачем нам оружие.
Сначала Рега думала, что гном лжет. Она и Роланд полагали, что Чернобород собирается использовать это оружие против отдельных людских поселений. Но, видя тревогу в черных глазах, слыша горечь в голосе гнома, Рега изменила мнение. Чернобород, в конце-то концов, верил в существование этого фантастического врага и на самом деле покупал оружие по этой причине. Мысль эта была утешительной. Они с Роландом впервые провозила контрабандой оружие, и, вне зависимости от того, что мог сказать Роланд, для Реги было большим облегчением узнать, что она не будет виновницей смерти своих соплеменников.
- Эй, Чернобород, чем это ты занимаешься? заигрываешь с моей женой, а? - Роланд вернулся на свое место. Его ожидала следующая кружка, из которой он и отхлебнул.
Заметив, как помрачнел гном, Рега незаметно, но ощутимо пнула Роланда под столом.
- Мы говорили о легендах, дорогой. Я слышала, что гномы любят песни. У моего мужа прекрасный голос. Может, вы, сэр, хотите послушать "Песнь о Тиллии"? Она рассказывает о лордах нашей страны и о том, как образовались пять королевств.
Чернобород повеселел.
- Да, это я бы хотел послушать.
Рега возблагодарила звезды за то, что в свое время не пожалела усилий, разузнавая все, что возможно, о жизни гномов и их пристрастиях. Не то, чтобы они имели склонность к музыке. Они были просто одержимы ею. Все гномы играли на музыкальных инструментах, у большинства были прекрасные голоса и отличный слух. Им стоило лишь однажды услышать песню, чтобы ухватить мелодию, а двух раз хватало, чтобы запомнить слова.
У Роланда был превосходный тенор, и он пел с воодушевлением. Посетители подтягивались поближе, чтобы послушать, и многие в толпе утирали глаза, когда песня кончилась. Гном слушал с неослабным вниманием; Рега поняла, что очередной клиент останется доволен.
"Песнь о Тилли" повествовала о том, как король разделил свое королевство между пятью сыновьями, взяв с них клятву править по чести и совести; как пять королей влюбились в прекрасную Тиллию и стали добиваться ее любви. Тогда брат восстал на брата, и завязалась страшная битва. Прекрасная Тиллия в ужасе бежала и бросилась в озеро. Увидев это, братья-короли прекратили свою бессмысленную битву и последовали за ней.
Историю докончила Рега.
- Тело Тиллии нашли и поместили в священной гробнице посреди страны в месте, которое принадлежит равно всем пяти королевствам. Тела ее возлюбленных никогда не были найдены, и поэтому легенды говорят, что однажды, в час великой беды, братья вернутся и спасут свои народы.
- Мне это нравится! - воскликнул гном, в воодушевлении ударяя по столу кулаком. Он даже коснулся руки Роланда - впервые за эти пять дней он снизошел до прикосновения к человеку. - Мне это очень нравится. Я правильно уловил мелодию? - И Чернобород низким басом напел несколько тактов.
- Точно, сэр! Именно так! - вскричал Роланд, весьма удивленный. - Хотите, я научу вас словам?
- Я уже их запомнил. Они здесь. - Чернобород постучал себя по лбу. - Я способный ученик.
- Это заметно! - сказал Роланд, подмигнув Реге. Та усмехнулась в ответ.
- Я хотел бы послушать эту песню еще раз, но мне надо идти, - сказал Чернобород с искренним сожалением, выбираясь из-за стола. - Я должен сообщить своему народу хорошие вести. Они будут рады. - Взявшись за пояс обеими руками, гном расстегнул его и положил на стол. - Здесь половина денег, как мы договорились. Другую половину вы получите после доставки.
Роланд быстро ухватил пояс и кинул его Реге. Она вскрыла его, заглянула внутрь, оценила взглядом содержание и кивнула.
- Прекрасно, друг мой, - сказал Роланд, не потрудившись подняться. - Мы встретимся с тобой в условленном месте на исходе пахоты.
Боясь, что гном может обидеться, Рега встала и протянула руку, раскрыв ладонь, показывая, что безоружна, - древний людской жест дружбы. У гномов это было не в обычае, потому что они никогда не воевали между собой. Но Чернобород пробыл среди людей достаточно долго, чтобы понимать значение этого соприкосновения ладоней. Он сделал то, что от него ожидали, и поспешно покинул таверну, по пути вытерев руку о штаны и напевая "Песнь о Тилии" себе под нос.
- Недурно за одну ночь, - сказал Роланд, застегивая пояс с деньгами на своей талии.
- И не благодаря тебе! - буркнула Рега. Она достала разтар<Изначально - детская игрушка под названием "бандалор". У эльфов он стал оружием. Круглый футляр, который плотно прилегает к ладони, содержит семь деревянных клинков, прикрепленных к магической шпульке. Длинная нить катвина, намотанная на шпульку, оборачивается вокруг среднего пальца. Быстрое движение кисти заставляет шпульку развернуться, клинки при этом магическим образом высовываются. Другое движение прячет оружие, закрывает лезвия и возвращает их на место. Искушенный в употреблении этого оружия может послать клинки на десять футов, и они вонзятся в тело врага прежде, чем тот поймет, что его поразили> из круглых ножен, которые носила на бедре, и занялась заточкой всех семи клинков, многозначительна поглядывая на тех посетителей кабачка, которые проявляли слишком живой интерес к их занятиям. - Считай, я спасла твою задницу. Чернобород мог бы уйти, если бы не я.
- А, я мог бы отрезать ему бороду, и он не дерзнул бы обидеться. Он не может себе этого позволить.
- Ты знаешь, - добавила Рега, неожиданно помрачнев, - он на самом деле очень напуган.
- Так он был напугав? Тем лучше для нашего дела, сестричка, - коротко заметил Роланд.
- Рега быстро огляделась, потом наклонилась к нему.
- Не зови меня так! Скоро мы отправимся в путь с эльфом, и малейшее подозрение может все испортить!
- Прости, дорогая женушка. - Роланд допил кегрот и с сожалением покачал головой, когда служанка посмотрела на него. С таким количеством денег ему нужно все время быть начеку.
- Итак, гномы собираются напасть на какое-то людское поселение. Вероятно, на Морских Королей. Я думаю, не могли бы мы поставить следующую партию груза им?
- А ты не думаешь, что гномы нападут на Тиллию?
- Кто теперь страдает угрызениями совести? Какое значение это имеет для нас? Если на Тиллию не нападут гномы, то нападут Морские Короли. А если Морские Короли не нападут на Тилию, Тиллия нападет сама. Что бы ни случилось, это пойдет на пользу нашему делу.
Оставив на столе пару крон лесного лорда, они покинули кабачок. Роланд шел первым, держа руку на рукояти меча с деревянным клинком. Рега шагала следом за ним, по обыкновению защищая его спину. Они были великолепной парой и достаточно долго прожили в Гриффите, чтобы снискать репутацию людей суровых, быстрых и не склонных к излишнему милосердию. Их провожали взглядами, но никто не тревожил. Так что они со своими деньгами благополучно добрались до лачуги, которую называли домом.
Рега закрыла тяжелою деревянную дверь и как следует заперла ее изнутри. Затем она плотно задернула занавеси на окнах и кивнула Роланду. Он придвинул к двери трехногий стол. Затем он отшвырнул ногой тряпичный коврик, открыл люк в полу, под которым обнаружилась дыра. Роланд запихнул туда пояс с деньгами, закрыл люк, расправил коврик и поставил на место стол.
Рега положила на стол краюху хлеба и круг молодого сыра.
- Кстати, о деле, то ты знаешь об этом эльфе, Пайтане Квиндиниаре?
Роланд отломил кусок хлеба, положил на сыр и откусил.
- Ничего, - сказал он, продолжая жевать. - Он эльф, а значит, будет выглядеть этакой поникшей лилией - пока дело не дойдет до тебя, очаровательная сестричка.
- Я - твоя очаровательная жена. Не забывай этого. - Рега шутлива ткнула брата в руку одним из деревянных клинков разгара. Отрезала себе сыра. - Ты думаешь, что в самом деле сработает?
- Уверен. Парень, который сказал мне об этом, говорит, что это проделка никогда не подводит. Ты знаешь, эльфы с ума сходят по людским женщинам. Мы представимся мужем и женой, однако дадим понять, что особой страсти между нами нет. Ты изголодалась по ласке и нежности. Ты флиртуешь с эльфом и заводишь его, а когда он наложит лапку на твою трепещущую грудь, внезапно вспоминаешь, что ты респектабельная замужняя дама, и вопишь на манер баньши. Я кидаюсь на помощь, угрожая отрезать эльфу острый... хм... острые уши. Он покупает себе жизнь тем, что отдает нам товар за полцены. Мы продаем его гномам за полную цену, да плюс еще некоторое вознаграждение за наши "неприятности", и мы обеспечены на несколько сезонов. - Но после этого нам нужно будет снова вести дела с семейством Квиндиниар...
- Ну и что? Я слышал, что эта эльфийка, которая ведет все дела и возглавляет семейство, - занудная чопорная ханжа. Крошка-братец, не отважится сказать своей сестрице, что хотел разрушить наш "семейный очаг". А мы можем быть уверены, что в следующий раз он даст нам хороший навар. - Звучит неплохо, - признала Рега. Она отхлебнула вина и протянула мех брату.
- За семейное счастье, мой любимый супруг.
- За неверность, моя дорогая жена. И они засмеялись.
Другар ушел из "Цветка джунглей", но Гриффит покинул не сразу. Проскользнув в тени, отбрасываемой гигантской пальмовой травой, он стал ждать, когда мужчина и женщина выйдут наружу. Другар предпочел бы проследовать за ними, но он знал пределы своих возможностей. Гномы с их тяжелой поступью не способны ходить крадучись, а в людском городе затеряться в толпе ему бы не удалось.
Потому он просто смотрел, как эти двое покидают кабачок. Другар не доверял им, но он не поверил бы и святой Тиллии, явись она вдруг перед ним. Ему была ненавистна зависимость от людей, он предпочел бы вести дела непосредственно с эльфами. Увы, это было невозможно. Нынешние лорды Тиллии заключили соглашение с Квиндиарами о том, что не будут продавать их магическое одушевленное оружие гномам или варварам, вроде Морских королей. Взамен тиллийцам каждый сезон поставлялось гарантированное количество оружия. Это соглашение устраивало эльфов. А если эльфийское оружие попадало в руки Морских Королей и гномов, в этом, разумеется, не было вины Квиндиниаров. Кроме того, откуда Каландре было знать, что она ведет переговоры с метателями разтара вместо официального представителя лордов Тиллии? Для нее все люди были одинаковы. Как и их деньги.
Прежде чем Роланд и Рега скрылись из виду, Другар вытащил наружу черный, покрытый рунами камень, которые висел на шее на кожаном шнурке. Камень был гладкий и округлый, отполированный любовными прикосновениями, древний - старше даже отца Другара, одного из старейших обитателей Приана.
Подняв камень, Другар держал его перед глазами так, чтобы он закрывал от него Роланда и Регу. Гном чертил камнем знаки, повторяя те, что были на нем вырезаны, и что-то бормотал. Закончив, он почтительно вернул камень на место, спрятав его под одежду, и сказал вслух, обращаясь к тем двоим, которые уже скрывались из поля зрения:
- Я пою руны не потому, что вы мне нравитесь. Я налагаю на вас защитные чары для того, чтобы быть уверенным, что мой народ получит оружие. Когда дело будет сделано, я разрушу их. И Дракар вас обоих побери. Другар сплюнул на землю, развернулся и исчез зарослях, прорубая себе дорогу в густом подлеске.

Глава 4
ЭКВИЛАН. ОЗЕРО ЭНТИАЛЬ

Каландра Квиндиниар не заблуждалась насчет тех двоих людей, с которыми вела дела. Она предполагала, что они были контрабандистами, но это ее уже не касалось. Каландра даже представить себе не могла, что люди способны заниматься честным и достойным делом. В ее глазах все люди были контрабандистами, обманщиками и ворами. Забавляясь - насколько она это себе позволяла, - Каландра смотрела, как Алеата выходит из дома и идет через двор к экипажу. Легкое платье Алеаты вздымал ветер, гулявший среди вершин деревьев, оно колыхалось зелеными волнами. Нынешняя эльфийская мода предписывала высокие талии, жесткие высокие воротники и прямые юбки. Этот фасон не нравился Алеате, н она его игнорировала. Ее платье открывало великолепные плечи, лиф приподнимал прекрасную грудь. Ниспадая мягкими складками, тонкая ткань облекала ее, как облако, подчеркивая грацию движений. Этот фасон был в моде во времена ее матери. Любая другая женщина - такая, как я, мрачно подумала Каландра - в таком платье выглядела бы старомодно и безвкусно. При Алеате безвкусно выглядела нынешняя мода. Алеата приблизилась к экипажу. Каландра видела ее со спины, но знала, что там происходит. Должно быть, Алеата улыбается рабу-человеку, который подсаживает ее.
Улыбка у нее была совершенно как у благовоспитанной дамы - глаза долу, как положено, лицо почти скрыто широкополой шляпой, украшенной розами. Но она некогда не могла провести старшую сестру. Каландра, глядящая на нее из окна, прекрасно знала все ее трюки. Ее веки, может быть, и были опущены, но лиловые глаза сверкали из-под длинных черных ресниц. Полные губы, должно быть, были чуть приоткрыты. Раб был высок и хорошо сложен, с развитыми от тяжелой работы мышцами. Из-за жары в средициклии он был обнажен до пояса. Одет он был в облегающие кожаные штаны, какие предпочитали носить люди. Каландра видела, как он сверкнул в ответ улыбкой, заметила, что он слишком уж долго держал ее сестру на руках, прежде чем усадить в экипаж, а та легко коснулась его плеча, усаживаясь. Более того, рука Алеаты на миг задержалась в руке раба! Подумать только - бесстыжая девица еще выглянула из экипажа, чтобы помахать рукой Каландре!
Раб, проследив за взглядом Алеаты, внезапно вспомнил о своих обязанностях и поспешно вернулся на свое место. Экипаж был сделан из листьев дерева бентан и более всего напоминал открытую спереди круглую плетеную корзину. Сверху были руководы, цеплявшиеся за крепкий трос, который начинался в доме и уходил в заросли. Выведенные из своей постоянной летаргии руководы поползли по тросу, подтаскивая экипаж к дому.
Вернувшись в прежнее сонное состояние, руководы заскользили по тросу вниз, неся экипаж к развязке, где Алеата могла пересесть в другой экипаж, руководы которого доставляли ее к месту назначения. Раб, подтолкнув экипаж, пустил его в дорогу. Каландра смотрела, как ее сестра - зеленые юбки полощутся по ветру - исчезает в зарослях.
Каландра пренебрежительно усмехнулась при мысли о рабе, который остался на своем посту, с обожанием глядя вослед экипажу. Как глупы эти смертные. Они даже не воображают, когда их дразнят. Алеата была своевольна, но, по крайней мере, флиртовала с мужчинами своего круга. С людьми она флиртовала потому, что ей было приятно наблюдать за их примитивными реакциями. Подобно старшей сестре, Алеата скорее позволила бы поцеловать себя домашнему псу, чем человеку.
Пайтан - другое дело. Усевшись снова за свою работу, Каландра решила, что надо бы послать судомойку поработать в оружейной мастерской.
Откинувшись в экипаже, наслаждаясь прохладным ветром, овевающим лицо, проносясь меж деревьев, Алеата предвкушала, как угостит кое-кого у лорда Дарндрана историей о воспылавшем страстью рабе-человеке. Разумеется, эта история будет рассказала под совершенно другим углом зрения.
"Я клянусь вам, милорд, что его огромная ладонь сомкнулась вокруг моей, так что я уже подумала, что он хочет сломать ее, а потом этот зверь имел наглость прижаться ко мне своим потным телом!"
"Ужасно! - скажет некий лорд, и его бледное по-эльфийски лицо вспыхнет от негодования или от мысли о приникших друг к другу телах. Он придвинется поближе. - Что же вы сделали?"
"Не обратила на него внимания, разумеется. Наилучший способ управляться с этими скотам, кроме разве что кнута. Но, конечно, не могла же я бить его, не так ли?"
"Нет, но я мог бы" - галантно воскликнет лорд.
"Ах, Теа, ты же знаешь, что дразнишь рабов для развлечения".
Алеата оглянулась. Откуда прозвучал этот помешавший ей голос? Она представила себе Пайтана, который является в самый неподходящий момент. Придерживав шляпу, которую чуть не сорвал у нее с головы порыв ветра, Алеата отметила про себя: сперва надо убедиться, что ее брата нет рядом, что он валяет дурака в другом месте, а уж потом рассказывать свою историю. Пайтан - славный парень, он не станет нарочно портить сестре развлечение; просто он слишком невинен.
Экипаж добрался до конца троса, прибыв к развязке. Другой раб (этот был уродлив, и Алеата не обратила на него внимания) высадил ее.
- К лорду Дарндрану, - холодно сообщила она, и раб посадил ее в один из свободных экипажей, цеплявшихся за тросы, ведущие в разные части джунглей.
Раб растолкал руководы, они пробудились к жизни, и экипаж поплыл в постепенно сгущающиеся сумерки, унося свою пассажирку в глубины города Эквилана.
Экипажи были удобством богатых, которые платили отцам города за пользование этим видом транспорта. Те, кто не мог себе позволить подобной роскоши, пользовались мостами, переброшенными над джунглями. Эти мосты вели от дома к дому, от лавки к лавке, от дома к лавке и обратно. Построены они были в то время, когда первые эльфийские поселенцы основали Эквилан, тогда они соединяли немногие дома и заведения, построенные на деревьях - так их было легче оборонять. По мере того как город рос, росла и система мостов, без всякого порядка или плана, соединяя дома друг с другом и с центром города.
Эквилан процветал, его народ - тоже. Тысячи эльфов жили в этом городе с множеством мостов. Из-за путаницы мостов ходить пешком было чрезвычайно затруднительно даже тем, кто всю жизнь прожил в городе. Те, кто хоть что-то представлял собой в эльфийском обществе, не ходил по мостам, разве что отваживались на вылазки в темновремя. Тем не менее, мосты были в свое время превосходной зашитой от соседей-людей, которые с завистью смотрели на эльфийские дома на деревьях.
Со временем Эквилан становился богаче и безопасней, и люди, жившие к северинту от города, решили, что будет мудрее оставить эльфов в покое и сражаться друг с другом. Тиллия разделилась на пять королевств, каждое из которых враждовало с четырьмя остальными, а эльфы хорошо жили за счет поставок оружия всем воюющим сторонам.
Знатные эльфийские семейства и те из среднего класса, кто приобретал все больше богатства и власти, перемещались повыше. Дом Лентана Квиндиниара был расположен на самом высоком "холме" Эквилана - это было признанием их положения среди их класса, но не сред знати, чьи дома стояли на берегах озера Энтиаль. И совершенно не имело значения то, что Лентан мог попросту купить большинство домов на берегу - ему бы никогда не позволили там жить.
Честно говоря, Лентан к этому и не стремился. Он был вполне доволен своим домом - с прекрасным видом на звезды и открытым пространством для запуска своих ракет.
А вот Алеата хотела жить у озера. Когда-нибудь она купит знатность - обаянием, прекрасным телом и той долей богатого наследства, которое она получит по смерти отца. Но кого из герцогов, эрлов, баронов и принцев купит Алеата было пока не решено. Все они были такие зануды. Алеате нужно было оглядеться как следует, чтобы найти кого-то менее занудного, чем прочие.
Экипаж доставил Алеату к дому лорда Дарндрана. Раб шагнул было вперед, чтобы помочь ей выйти, но его опередил молодой лорд, прибывший одновременно с Алеатой.
Молодой лорд был женат. Алеата, тем не менее, отблагодарила его сладкой, чарующей улыбкой. Лорд был настолько очарован, что повел Алеату под руку, оставив свою жену на попечение раба.
В списке эльфийской знати, который мысленно вела Алеата, молодой лорд значился близким родственником королевы, его дом был четвертым по положению на озере. Она позволила лорду представить ее хозяину и хозяйке, попросила провести ее по дому (в котором многократно бывала раньше) и с энтузиазмом приняла приглашение прогуляться по тенистому саду - в более интимной обстановке.
Дом лорда Дарндрана, как и все прочие дома на озере Энтиаль, был возведен на краю большой мшистой впадины. Дома знати были разбросаны по ее "берегу". Жилище Ее Величества королевы находилось на самом дальнем краю, подальше от города, населенного ее подданными. Другие дома были развернуты фасадами ко дворцу, как придворные к королеве на дворцовом приеме.
В центре впадины было озеро, дном которого служил толстый слой мха, поддерживаемый ветвями гигантских деревьев. Большинство озер в этой части мира благодаря такому строению дна были прозрачно-зеленого цвета. Но редкие виды рыб, плававших в этом озере (подарок Ее Величеству от отца Лентана Квиндиниара), делали воду в озере Энтиаль ошеломляюще голубой, что считалось одним из чудес Эквилана.
Алеата все это уже видела, и первейшей ее целью было сделать это своим. Она давно уже была представлена лорду Дайдлусу, но до сих пор не замечала, что он остроумен, интеллигентен и довольно хорош собой. Усевшись рядом с восхищенным юношей на тиковую скамью, Алеата уже совсем было собралась рассказать ему свою историю про раба, когда, точь-в-точь как в ее видении, ее прервал знакомый голос:
- А, вот ты где, Теа. Мне сказали, что ты приехала. Это ты, Дайдлус? Ты знаешь, что твоя жена тебя разыскивает? Кажется, она недовольна.
Лорд Дайдлус и сам был недоволен. Он бросил на Пайтана сердитый взгляд; тот ответил совершенно невинным, с толикой озабоченности, взглядом, причем лицо его выражало исключительно желание помочь другу.
Алеате очень хотелось удержать лорда рядом и как-то избавиться от Пайтана, но она решила, что дать вареву потомиться, прежде чем вскипятить его, тоже неплохо. Кроме того, ей нужно было поговорить с братом.
- Мне стыдно, милорд, - сказала Алеата, обольстительно краснея, - что я удерживаю вас вдали от вашей семьи. С моей стороны это себялюбиво и глупо, но ваше общество так приятно...
Пайтан, скрестив руки на груди, прислонился к садовой ограде и с интересом наблюдал за ними. Лорд Дайдлус возразил, что мог бы оставаться с ней вечно.
- Нет, нет, милорд, - сказала Алеата с выражением жертвенного самоотречения. - Ступайте к вашей супруге. Я настаиваю.
Алеата протянула ему руку для почтительного поцелуя, молодой лорд поцеловал ее с большим пылом, чем того требовали приличия.
- Но я хотел бы услышать продолжение вашей истории, и как можно скорее. - Дайдлус, кажется, совсем потерял голову.
- Вы услышите ее, милорд, - ответила Алеата, опуская ресницы, из-под которых сверкали лиловые искры. - Непременно.
Молодой лорд с неохотой удалился. Пайтан сел на скамью рядом сестрой. Алеата сняла шляпу и стала обмахиваться ею.
- Извини, Теа. Я помешал?
- Да, но это и к лучшему. События развивались слишком быстро.
- Ты знаешь, его брак вполне удачен. У него трое детишек.
Алеата пожала плечами. Такие подробности ее не интересовали.
- Развод вызовет потрясающий скандал, - продолжал Пайтан и понюхал цветок, вставленный в петлицу его белого костюма.
- Отцовские денежки его утихомирят.
- Королева должна дать согласие.
- Отцовские денежки его купят.
- Калли будет в ярости.
- Нет, не будет. Она будет слишком счастлива от того, что я наконец-то стану уважаемой замужней женщиной. Обо мне не беспокойся, милый братец. Лучше подумай о своих проблемах. Калли искала тебя после обеда.

Предыдущая страница 2 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Да? - Пайтан постарался сделать вид, что его это ни в коей мере не тревожит.
- Да, и лицо у нее было такое, как будто грядет взрыв почище, чем от папиных адских машинок.
- Тем хуже. Она говорила с папашкой, да?
- Думаю, что да. Я все больше молчала, но и мне досталось бы. Это из-за какого-то людского священника? Я... ради Орна, что это такое?
- Гром! - Пайтан поднял голову, пытаясь разглядеть небо сквозь переплетение ветвей. - Должно быть, идет буря. Проклятие. Значит, никаких лодок не будет.
- Ерунда. Еще слишком рано. И потом, я чувствую, как трясется почва. А ты?
- Может быть, это Калли меня разыскивает. - Пайтан выдернул цветок из петлицы и принялся игриво обрывать лепестки, которые падали на колени Алеате.
- Я рада, что тебя это забавляет, Пайт. Подожди, пока она не урежет твое содержание. Так что там с этим людским священником?
Пайтан разглядывал ободранный цветок с необыкновенно серьезным видом.
- Теа, когда я вернулся из последней поездки, меня потрясла перемена, происшедшая с отцом. Вы с Калли ничего не замечали. Вы ведь все время были рядом с ним. Но... он выглядел так: даже не знаю... мрачно, я бы сказал. И был убит горем.
Алеата вздохнула.
- Ты еще застал его в момент просветления.
- Да, и эти проклятые ракеты, которые он запускает, чтобы приблизиться к звездам. Он собирается к маме... и ты знаешь, каким образом.
- Да. Я знаю. - Алеата сгребла лепестки в кучку, машинально сделав из нее что-то вроде крошечного могильного холма.
- Я хотел развеселить его и рассказывал всякие забавные штучки, которые приходили мне в голову. Я сказал: "Почему бы не послать за людским священником? Они знают о звездах удивительно много, потому что верят, будто люди пришли оттуда. Они твердят, что звезды на самом деле - города, и тому подобное". - Пайтан казался более-менее довольным собой. - Ну, это его и подвигло. Я не видел его таким возбужденным с того дня, как его ракета упала на город и взорвала мусорную свалку.
- Это совершенно в твоем стиле, Пайт! - Алеата смела лепестки с колен и пустила по ветру. - Ты отправишься в очередную поездку. А мы с Калли должны будем жить рядом с животным! Этот папин распутный старый астролог и без того достаточное наказание.
- Прости, Теа, я и в самом деле не подумал. - Пайтан почувствовал себя виноватым.
Единственной яркой искрой, которая горела во всех Квиндиниарах, была их любовь и привязанность друг к другу - привязанность, которая, к несчастью, не распространялась на остальной мир.
Пайтан взял сестру за руку и сжал ее.
- Да не придет никакой людской священник. Я знаю их, и они...
Мшистая поверхность внезапно вздыбилась у них под ногами, и они опрокинулись наземь. Скамья, на которой они сидели, тряслась и колебалась, вода в озере взволновалась и пошла рябью. Громкий звук вроде грома, который шел откуда-то снизу, сопровождал сотрясение почвы.
- Это не буря, - сказала Алеата, тревожно оглядываясь.
Издалека были слышны крики и вопли.
Пайтан поднялся на ноги, лицо его стало очень серьезным.
- Я думаю, Теа, что нам лучше пойти к дому.
Он подал сестре руку. Алеата пошла вперед со спокойной решимостью, подобрав развевающиеся юбки.
- Как ты думаешь, что бы это могло быть?
- Не имею ни малейшего понятия, - ответил Пайтан и ускорил шаг. - А, Дарндран! Что там такое? Какая-то новая игра?
- Хотел бы я, чтобы это было так! - Лорд определенно был встревожен. - В стене столовую появилась большая трещина, а матушка напугалась до истерики.
Рев повторился, на этот раз громче. Почва дрогнула и затряслась. Пайтана швырнуло к дереву. Алеата, бледная, но спокойная, ухватилась за свисающую плеть какого-то вьющегося растения. Дарндран не удержался на ногах и упал, причем его чуть не придавил отколовшийся кусок статуи. Сотрясение продолжалось столько времени, сколько нужно, чтобы глубоко вздохнуть три раза, затем прекратилось. Над мхом поплыл странный запах - запах холодной, пронизывающей сырости. Запах тьмы. Запах чего-то, живущего в темноте.
Пайтан помог лорду подняться на ноги.
- Я думаю, - сказал Дарндран вполголоса, чтобы слышал только Пайтан, - что мы должны вооружиться.
- Верно, - согласился Пайтан, поглядывая искоса на сестру и понизив голос. - Я бы и сам это предложил.
Алеата, однако, все слышала и прекрасно поняла, о чем идет речь. Ее охватил страх - вернее довольно приятное чувство радостного возбуждения. Определенно, утомительный вечер принимал новый, весьма любопытный оборот.
- С вашего позволения, джентльмены, - сказала она, поправляя шляпку, - я пойду к дому, посмотрю, чем я могу помочь почтенной вдове.
- Благодарю вас, госпожа Квиндиниар. Я ценю это. Как она отважна, - добавил лорд Дарндран, глядя, как Алеата бесстрашно идет к дому совершенно одна. - Половина прочих женщин кричит и мечется, другая половина лежит в обмороке. Твоя сестра - замечательная женщина.
- Да, еще бы, - отозвался Пайтан, который прекрасно видел, что Алеата получает от всего происходящего огромное удовольствие. - Какое оружие у вас есть?
Поспешно шагая к дому, лорд исподволь поглядывал на юного эльфа, идущего рядом.
- Квиндиниар, - Дарндран придвинулся ближе и взял его под руку, - ты не думаешь, что это как-то связано с теми слухами, о которых ты рассказывал в прошлый раз? Знаешь, насчет этих… э… гигантов?
Пайтан выглядел несколько смущенным:
- Я упоминал о гигантах? Орна ради, Дарндран, это все из-за того, что вино было слишком крепким!
- Возможно, это не просто слухи, - мрачно заметил Дарндран.
Пайтан задумался над происхождением грохота и этого странного запаха тьмы; он покачал головой.
- Я думаю, мы еще пожалеем о том, что это не гиганты, милорд. Признаться, сейчас я предпочел бы людские сказки.
Добравшись до дома, они сразу углубились в изучение каталога оружия, имевшегося у его светлости. Прочие мужчины, бывшие на вечеринке присоединились к ним, производя, по мнению Пайтана, не меньше истерических воплей, чем женщины. Он смотрел на них насмешливо, с оттенком легкого раздражения, пока не обнаружил, что все они смотрят на него, и смотрят весьма серьезно.
- Как ты думаешь, что нам делать? - спросил лорд Дарндран.
- Я... в самом деле, я... - выдавил Пайтан, окидывая взглядом примерно три десятка знатных эльфов, бывших в крайнем замешательстве. - Я полагаю, я уверен:
- Скорее, Квиндиниар! - огрызнулся лорд Дарндран. - Ты единственный среди нас, кто бывал во внешнем мире. Ты единственный имеешь опыт в таких делах. Нам нужен предводитель, и это ты.
А если что случится, то я же и буду виноват, подумал Пайтан, но вслух этого не сказал, хотя по губам его скользнула кривая усмешка.
Снова загромыхало, и на этот раз так сильно, что многие эльфы попадали на колени.
Женщины и дети, собранные ради безопасности в доме, завизжали и завопили. Пайтан слышал, как в джунглях ломаются ветки и стволы деревьев и орут перепуганные птицы.
- Смотрите! Смотрите! В озере! - раздался хриплый вопль одного из лордов, стоявшего с краю.
Все повернулись туда, куда он указывал, и замерли. Вода в озере бурлила и волновалась, а посреди него поднималась к поверхности преогромнейшая зеленая туша. Она чуть-чуть высунулась из воды, потом снова скрылась.
- А, так я и думал, - пробормотал Пайтан.
- Дракон! - воскликнул лорд Дарндран, вцепившись в руку Пайтана. - Боже мой, Квиндиниар! Что нам делать?
- Я полагаю, - сказал Пайтан с улыбкой, что нам следует пойти в дом и выпить - возможно, в последний раз.

Глава 5
ЭКВИЛАН, ОЗЕРО ЭНТИАЛЬ

Алеата немедленно пожалела о том, что присоединилась к женщинам. Страх заразителен, а там все было им пропитано. Мужчины были, вероятно, напуганы не меньше, но храбрились, если не перед самими собой, то хотя бы перед другими. Женщины же были не только не способны справиться со своими страхами - они их раздували. Тем не менее даже их страх отражал разницу в общественном положении.
Вдова - мать лорда Дарндрана, которая была правительницей дома, поскольку ее сын не был женат, - имела все права на истерику. Она была старшей, самой высокопоставленной, и это был ее дом. Никто другой среди присутствующих поэтому не имел права впасть в такую же панику, как вдова. (Бедная жена герцога, которая забилась в угол, была совершенно забыта.)
Вдова в прострации лежала на кушетке, рядом рыдала ее горничная, пытавшаяся привести ее в себя всеми доступными средствами - брызгала на нее лавандовой водой, смачивала виски розовой микстурой и всячески суетилась.
- Ох... ох... ох! - стонала вдова, держась за сердце.
Жены гостей толпились вокруг нее, воздевая руки и хватаясь друг за друга. Их страх передался детям, которые немедленно закатили концерт, путаясь при этом у всех под ногами.
- Ох... ох... ох! - всхлипывала вдова, постепенно синея.
- Шлепни ее пару раз по щекам, - холодно предложила Алеата.
Горничная выглядела испуганной, но женщины были настолько охвачены паникой, что это их даже не шокировало. Пожав плечами, Алеата отошла к высокому окну, которое выходило, как и дверь, в сторону озера. Позади стоны вдовы вроде бы стали утихать.
Вероятно, она услышала предложение Алеаты и увидела занесенную руку своей горничной.
- Последние несколько минут не было слышно ни звука, - выдохнула жена эрла. - Может быть, все уже кончилось.
Последовало неловкое молчание. Ничего не кончилось. Алеата знала это, как и каждая женщина в этой комнате. Было тихо, но это была тяжелая, ужасающая тишина, которая заставила Алеату пожалеть, что вдова замолкла. Женщины жались друг к другу, дети хныкали.
Снова раздался удар. Дом угрожающе сотрясался. Кресла подскакивали, сыпалась штукатурка. Кто мог, уцепился за то, что попалось под руку, а кто не мог, полетел на пол. Со своей выгодной позиции у окна Алеата увидела, как из озера поднимается зеленое гладкое тело.
По счастью, никто из женщин не заметил этой твари. Алеата закусила губу, чтобы не вскрикнуть. Тварь скрылась - так быстро, что Алеата засомневалась: на самом ли деле она ее видела или ей померещилось от страха.
Грохот смолк. Мужчины бежали к дому, и впереди всех был ее брат. Алеата распахнула двери и бросилась вниз по широкой лестнице.
- Пайтан! Что это? - Она ухватила его за рукав.
- Боюсь, Теа, что это дракон, - ответил он.
- Что с нами будет?
Пайтан подумал.
- Вполне возможно, что все мы погибнем.
- Это нечестно! - гневно воскликнула Алеата.
- Нет, конечно. - Пайтан счел это довольно странным взглядом на отчаянную ситуацию, однако же нежно и успокаивающе погладил руку сестры. - Теа, ты же не собираешься последовать примеру всех прочих здесь? Истерика никого не красит.
Алеата прижала ладони к щекам; лицо у нее горело. Глубоко вздохнув, она заставила себя расслабиться, пригладить волосы и расправить складки платья. Кровь отхлынула от ее лица.
- Что нам делать? - спросила она твердым голосом.
- Мы собираемся вооружиться. Это безнадежно, видит Орн, но, по крайней мере, мы можем на время отогнать монстра.
- А стража королевы?
На противоположном берегу озера видны были темные фигурки солдат, бежавших к своим постам.
- Они охраняют Ее Величество, Теа. Они не могут покинуть дворец. Есть идея - ты отведешь женщин и детей вниз, в подвал...
- Нет! Я не желаю умирать как крыса в норе!
Пайтан пристально посмотрел на нее, словно оценивая ее храбрость.
- Алеата, есть кое-что, что ты можешь сделать. Кто-то должен добраться до города и поднять на ноги армию. Мы не можем послать никого из мужчин, а из женщин для этого никто не подходит. Это будет опасно. Быстрее всего будет добраться в экипаже, и если эта бестия доберется до...
Алеате ясно представилось, как огромная голова дракона поднимается, мотаясь из стороны в сторону и разрывая тросы, удерживающие экипажи высоко над поверхностью. В ее воображении нарисовалась картинка падения...
Потом она представила себя в темном сыром подвале вместе со вдовой.
- Я пойду, - сказала Алеата, подхватывая юбки.
- Подожди, Теа! Послушай. Не пытайся идти прямо в город. Ты потеряешься. Доберись до поста стражи на веточной стороне. Часть пути проделаешь в экипаже, а потом придется идти пешком, но ты сможешь увидеть их от первой же развязки. Пост представляет собой заметное здание на ветвях карабета. Скажи им...
- Пайтан! - Лорд Дарндран выбежал из дома, сжимая в руках самострел и колчан. - Какого черта там кто-то бродит у озера? Разве мы не всех привели сюда?
- Думаю, что нет. - Пайтан прищурился, вглядываясь туда, куда указывал лорд.
Солнечный свет, отражавшийся от воды, слепил глаза. Однако он был уверен, что разглядел там фигуру, двигающуюся вдоль края воды. - Дай мне этот самострел. Я пойду. Мы легко могли потеряем кого-нибудь в этой суматохе.
- Вниз...туда вниз... к дракону? - Лорд удивленно уставился на Пайтана.
Пайтан вызвался добровольцем без особых размышлений - впрочем, это было для него обычно. Но прежде чем он смог заявить, что внезапно вспомнил предыдущее обещание, лорд Дарндран вручил юному эльфу самострел и пробормотал что-то насчет медали за отвагу. Без сомнения, посмертно.
- Пайтан! - ухватилась за него Алеата.
Эльф взял руки сестры в свои, сжал их, затем соединил с руками лорда Дарндрана.
- Алеата предложила пойти и привести на помощь теневую стражу<Эльфийская армия делится на три части: стражу королевы, теневую стражу и городскую стражу. Теневая стража охраняет нижние части города; считается, что эти стражи обучены сражаться с разнообразными монстрами, которые живут под моховыми равнинами>.
- Храброе сердце! - прошептал лорд Дарндран, целуя руку, которая была холодна как лед. - Храбрая душа.
Он смотрел на Алеату с пламенным восхищением и обожанием.
- Не храбрее, чем те из вас, кто остается, милорд. У меня такое чувство, как будто я сбегаю.
Алеата глубоко вздохнула, одарив брата ледяным взглядом.
- Береги себя, Пайт.
- Ты тоже, Теа.
Вооружившись, Пайтан побежал в сторону озера.
Алеата смотрела ему вслед, и грудь ей теснило пугающее удушье, какое она прежде испытала только однажды - в ту ночь, когда умерла ее мать.
- Госпожа Алеата, позвольте мне сопровождать вас. - Лорд Дарндран все еще держал ее руку.
- Нет, милорд. Это ерунда! - резко ответила Алеата. Внутри у нее все сжалось. Зачем Пайтан ушел? Зачем он оставил ее? Она хотела только одного - удрать из этого опасного места. - Вы нужны здесь.
- Алеата! Вы так отважны, так прекрасны! - Лорд Дарндран прижал ее крепче, обнял за талию, его губы касались ее руки. - Если мы каким-то чудом спасемся от этого монстра, я хочу, чтобы вы вышли за меня замуж!
Алеата замерла, разом позабыв о страхе. Лорд Дарндран был одним из самых высокопоставленных эльфов при дворе и одним из богатейших в Эквилане. Он всегда был вежлив с ней, но держался холодно и сдержанно. Пайтан со свойственной ему любезностью довел до ее сведения, что лорд считает ее "слишком своевольной, не подобающе ведущей себя". Очевидно, он переменил свое мнение.
- Милорд! Пожалуйста, я должна идти! - Алеата старалась, хотя и не слишком усердно, вырваться от него.
- Я знаю. Я не стану препятствовать вашему смелому деянию! Обещайте, что станете моей, если мы спасемся!
Алеата прекратила свои попытки освободиться, стыдливо потупив лиловые глаза.
- Мы в смертельной опасности, милорд. Мы не принадлежим себе. Если мы спасемся, я не стану требовать, чтобы ваша светлость выполнили подобное обещание. Но, - она придвинулась к нему ближе, шепча: - Я обещаю вашей светлости, что выслушаю вас, если вы пожелаете снова вернуться к этому вопросу.
Освободившись, Алеата присела в низком поклоне, развернулась и быстро и грациозно побежала через лужайку к каретному сараю. Она знала, что он провожает ее взглядом. Я заполучила его. Я стану леди Дарндран - стану вместо вдовы первой фрейлиной королевы.
Алеата улыбалась про себя, когда летела через лужайку, подобрав юбки повыше, чтобы не запачкать их. Вдова впала в истерику из-за дракона. Посмотрим, что с ней будет, когда она услышит эти новости! Ее единственный сын, племянник Ее Величества, женится на Алеате Квиндиниар, богатой выскочке. Это будет скандал года.
Однако теперь помолимся благословенной Матери, чтобы пережить все это!

* * *

Пайтан пересек лужайку и вышел на берег озера. Почва опять затряслась; он остановился и поспешно огляделся - не показался ли снова дракон. Но тут колебания утихли, и юный эльф пошел дальше.
Он и сам удивлялся своей отваге. Он хорошо стрелял из самострела, но вряд ли это помогло бы ему при встрече с драконом. Орнова кровь! Что я здесь делаю? Пробираясь сквозь кусты в поисках лучшей точки обзора, он здраво поразмыслил и пришел к выводу, что вела его вовсе не отвага. Скорее это было любопытство. То самое любопытство, которое вечно ввергало его семейство в неприятности.
Кем бы ни был тот, кто бродил у озера, он совершенно озадачил Пайтана. Теперь он увидел, что это был мужчина, который не присутствовал на вечеринке. Он даже не принадлежал к их расе. Это был человек - к тому же пожилой, если судить по его виду: старик с белыми волосами и длинной белой бородой. Одет он был в длинную мышиного цвета хламиду. На голове у него была коническая измятая шляпа. Кроме того, казалось - и это было самое невероятное, - что он просто-напросто вышел из озера! Стоя у самой кромки воды, забыв об опасности, старик отжимал воду из бороды, разглядывал озеро и бормотал себе под нос.
- Вероятно, какой-то раб, - сказал себе Патан. - Заблудился и бродит тут. Понять не могу, зачем кому-то держать такого старого и дряхлого раба. - Эй, там! Старик!
Пайтан помянул Орна и стал спускаться вниз.
Старик не обратил на него никакого внимания. Подняв длинный деревянный посох, который явно видал лучшие времена, он начал баламутить им воду!
Казалось, Пайтан видит, как из голубых глубин озера поднимается громадное чешуйчатое тело. Дыхание у него перехватило.
- Нет! Старик! Отец! - закричал он, перейдя на людской язык, на котором он бойко изъяснялся, и припомнив общепринятое людское обращение к старшим. - Отец! Отойди оттуда! Отец!
- Э? - Старик повернулся, глядя на Пайтана подслеповатыми глазами. - Сынок? Это ты, мой мальчик? - Он бросил посох и раскрыл объятия. - Приди на грудь мою, сынок! Иди к своему папе!
Пайтан попытался затормозить, чтобы не попасть в объятия старика, но поскользнулся на мокрой траве и упал на колени, а старик, раскинув руки, не удержался от толчка на ногах и опрокинулся прямо в озеро с громким всплеском.
Распахнутые челюсти чудовищной твари, притаившейся в воде, хватают их обоих и перекусывают пополам... Пайтан бросился следом за стариком, ухватил его за что-то - не то за бороду, не то за мышиного цвета рукав - и потащил, отплевываясь и отряхиваясь, на берег.
- Чертовски подходящий способ для сына обращаться с престарелым родителем! - Старик свирепо уставился на Пайтана. - Толкать меня в озеро!
- Я не ваш сын, о... то есть, сэр. Это вышло случайно. - Пайтан упорно тащил старика за собой вверх по склону. - А теперь нам и в самом деле надо убраться отсюда! Там дракон...
Старик остановился как вкопанный. Потеряв равновесие, Пайтан чуть не упал. Он вцепился в тощую руку, чтобы тащить старика дальше, но это было все равно что пытаться сдвинуть с места вортловое дерево.
- Без шляпы не пойду, - заявил старик.
- К Орну твою шляпу! - Пайтан стиснул зубы. Он со страхом оглянулся на озеро, ожидая, что вода в нем вот-вот вспенится. - Ты старый идиот! Там дра...
Он обернулся к старику, ошеломленно уставился на него и в отчаянии воскликнул:
- Твоя шляпа у тебя на голове!
- Не обманывай меня, сынок, - сварливо заявил старик, наклонился, чтобы поднять свой посох, и шляпа съехала ему на глаза. - Боже, я ослеп! - воскликнул он, простирая дрожащие руки вперед.
- Это твоя шляпа! - Пайтан бросился к нему, схватил злосчастную шляпу и сорвал ее с его головы. - Шляпа! Шляпа! - кричал он, размахивая ею перед носом старика.
- Это не моя, - сказал старик, с подозрением глядя на нее. - Ты поменял шляпы. Моя была в куда лучшем состоянии...
- Идем! - воскликнул Пайтан, борясь с безумным желанием расхохотаться.
- Мой посох! - завопил старик, упираясь и отказываясь двигаться.
Пайтан подумал о том, чтобы оставить старика врастать в мох, если ему так хочется, но он не мог спокойно смотреть, как дракон кого-то пожирает - пусть даже человека.
Вернувшись назад, Пайтан поднял посох, вложил в руку старика и стал подталкивать его к дому.
Эльф боялся, что путь назад окажется слишком тяжел для старика - подъем был довольно крут. Пайтан слышал собственное хриплое дыхание, ноги заболели от напряжения.
Но старик оказался невероятно выносливым, он играючи шагал рядом, и его посох оставлял дыры во мху.
- Говорю тебе, я думаю, будто что-то следует за нами! - внезапно воскликнул старик.
- Там? - Пайтан обернулся.
- Где? - Старик взмахнул своим посохом, чуть не ударив им Пайтана. - Я ему покажу, во имя богов...
- Стой! Все в порядке! - Эльф ухватился за беспорядочно маячивший посох. - Там ничего нет. Я думал, ты сказал... что-то следует за нами.
- Ну, если это не так, то почему же, ради всего святого, ты заставляешь меня бежать на этот проклятый холм?
- Потому что там дракон - в озе...
- Озеро! - Борода старика взметнулась, кустистые брови встопорщились. - Так вот он где! Он нарочно окунул меня туда!
Старик простер руку по направлению к озеру и потряс кулаком.
- Я попомню тебе, ты, червяк-переросток! Вылезай! Вылезай, чтобы я мог тебя видеть!
Бросив посох, он стал засучивать рукава своей хламиды.
- Я готов. Да, на этот раз я собираюсь наложить такое заклятие, что у тебя глаза повылазят!
- Подожди! - Пайтан почувствовал, что обливается холодным потом. - Ты говоришь, старик, что это твой дракон?
- Мой! Конечно, ты мой, разве нет, ты, скользкий позор рептилий?
- Ты имеешь в виду, что дракон у тебя под контролем? - Пайтану стало легче дышать. - Ты, должно быть, волшебник.
- Я волшебник? - Старик казался чрезвычайно удивленным этой новостью.
- Ты должен быть волшебником, и притом могущественным, чтобы контролировать дракона.
- Ну... э... видишь ли, сынок... - Старик стал ерошить бороду в некотором смущении. - Это у нас спорный вопрос - у нас с драконом.
- Какой вопрос? - Желудок Пайтана начал сжиматься.
- Э... кто кого контролирует. Не то чтобы я как-то сомневался, ты не подумай! Это... м-м… дракон все время забывает.
Я был прав. Старик свихнулся. У меня на руках чокнутый старик и дракон. Но что, во имя пресвятой Матери Пейтин, этот старый дурак делал у озера?
- Где ты, жаба вытянутая? - продолжал вопить волшебник. - Вылезай! Прятаться бесполезно! Я найду тебя...
Пронзительный вопль прервал его тираду.
- Алеата! - воскликнул Пайтан, повернувшись в сторону холма.
Вопль оборвался.
- Теа, я иду! - Эльф очнулся от столбняка и бросился к дому.
- Эй, сынок! - заорал волшебник ему вслед. - Куда это ты побежал с моей шляпой?

Глава 6
ЭКВИЛАН, ОЗЕРО ЭНТИАЛЬ

Пайтан присоединился к мужчинам, ведомым лордом Дарндраном, которые бежали на крик.
Обогнув северинтное крыло дома, они принуждены были резко остановиться. Алеата застыла на крохотном моховом холмике. Перед ней, отрезая путь к экипажу, лежала огромная туша - дракон.
Он был невероятно огромен. Его голова возвышалась над вершиной деревьев. Его тело терялось в темных глубинах джунглей. Крыльев у него не было, потому что всю свою жизнь он провел в нижних ярусах джунглей, скользя среди стволов гигантских деревьев Приана.
Сильные когтистые лапы могли прорваться через самые густые заросли и убить одним ударом. Длинный хвост волочился за ним, когда он продвигался сквозь джунгли, оставляя след, который был хорошо знаком искателям приключений и невероятно пугал их.
Его умные красные глаза были устремлены на женщину.
Дракон не угрожал Алеате, его огромные челюсти были сомкнуты, хотя нижние и верхние клыки торчали из пасти. Красный язык метался за частоколом зубов. Вооруженные мужчины неуверенно смотрели на него, не двигаясь. Алеата стояла очень смирно.
Дракон склонил голову набок, разглядывая ее. Пайтан пробрался вперед. Лорд Дарндран незаметно натягивал самострел. Оружие очнулось, когда Дарндран начал поднимать ложу к плечу.
Стрела на тетиве визгливо вопрошала:
- Цель, цель?
- Дракон, - приказал Дарндран.
- Дракон? - Стрела казалась встревоженной и намеревалась спорить, что всегда было слабым местом разумного оружия. - Пожалуйста, обратитесь к руководству пользователя, раздел Б, параграф три. Цитирую: "Не применяется против врага крупнее, чем..."
- Просто порази в сердце?
- Которое?
- Какого черта, что ты делаешь? - Пайтан схватил лорда под локоть.
- Я могу поразить его в глаз...
- Ты свихнулся? Ты промахнешься, и дракон бросится на Алеату!
Лорд побледнел, но оружия не опустил.
- Я превосходный стрелок, Пайтан. Отойди.
- Я не позволю!

Предыдущая страница 3 Следущая страница


Эльфийская звезда

- Это единственный наш шанс! Проклятие, мне это нравится не больше, чем тебе, но...
- Извини, сынок, - раздался сердитый голос откуда-то сзади. - Но ты мнешь мою шляпу!
Пайтан выругался. Он забыл про старика, который сейчас протолкался через возбужденную толпу.
- Никакого почтения к старшим! Думают, что мы все старые дураки, - что, не так? Зачем только я не произнес заклинания, чтобы поджарить тебе пятки? Как бишь оно называется? Огненный пар? Нет, это не совсем то. Нашел! Тошный базар! Нет, это не так звучит. Ну ничего, вспомню - скажу. А ты, сынок! - Старик распалился сильнее. - Посмотри, что ты сделал с моей шляпой!
- Да забери свою проклятую шляпу и...
- Прекратите! - воскликнул Дарндран.
Дракон неторопливо повернул голову и уставился на них. Красные глаза сузились.
- Ты! - взревел дракон голосом, от которого дом лорда содрогнулся до самого основания.
Старик пытался вернуть приличный вид своей измятой шляпе. При звуке громового голоса он огляделся, и в поле его зрения оказалась гигантская зеленая голова, возносящаяся куда-то к вершинам деревьев.
- Ага! - воскликнул старик, отступая назад. Он обвиняюще уставил в этом направлении палец. - Ты, лягушка-переросток! Ты пытался утопить меня!
- Лягушка?!
Голова дракона метнулась вперед, его передние лапы глубоко взрыли мох, колебля почву. Алеата покачнулась и с воплем упала. Пайтан и лорд Дарндран воспользовались тем, что дракон отвлекся, и бросились ей на помощь. Пайтан опустился на колени рядом с сестрой, обнимая ее.
Лорд Дарндран встал над ней с поднятым самострелом в руке. Из дома неслись вопли женщин, уверенных, что пришел конец.
Голова дракона стремительно пошла вниз. Резкое движение взвихрило воздух, с ветвей посыпались листья. Большинство эльфов бросились наземь, на ногах остались немногие самые храбрые.
Лорд Дарндран выстрелил. Протестующе взвизгнув, стрела ударилась о радужные чешуи, отскочила, упала в мехи затерялась там. Дракон, казалось, ничего не заметил. Его голова замерла в нескольких футах от головы старика.
- Ты, позор всех волшебников, ты чертовски прав! Я пытался утопить тебя! Но теперь я изменил свои намерения. Утопление для тебя слишком хорошо, ты, насекомоядный реликт! После того как я пообедаю эльфийским мясом, начав с этой аппетитной блондинки, я обглодаю твои косточки одну за другой...
- Да? - воскликнул старик. Он нахлобучил шляпу на голову, упер посох в землю и снова начал закатывать рукава. - Посмотрим!
- Я выстрелю, пока он не смотрит, - шепнул лорд Дарндран. - Пайтан, вы с Алеатой бегите...
- Ты дурак, Дарндран! Мы не можем сражаться с этой бестией! Подожди, посмотрим, что может сделать этот старик. Он сказал мне, что контролирует дракона!
- Пайтан! - Алеата вонзила ногти ему в руку. - Это просто сумасшедший старик. Послушай его светлость!
- Ш-ш-ш!
Голос старика звучал все выше и пронзительней. Закрыв глаза, он протянул руки к дракону и начал петь, покачиваясь взад и вперед в ритме песни.
Дракон приоткрыл рот, в сумраке опасно сверкнули острые белые зубы, метнулся язык.
Алеата закрыла глаза и спрятала лицо на плече лорда Дарндрана, толкнув при этом самострел, который протестующе взвизгнул. Лорд перебросил оружие в другую руку, обнял Алеату и теснее прижал ее к себе.
- Ты же говоришь по-людски! Что он там поет, Пайтан?
Пайтан прислушался. Старик с увлечением пел о похождениях бродяги Бойни Эрла. Пайтан вздохнул:
- Я... я не уверен. Я полагаю, это должно… э... быть магией.
Он принялся оглядываться кругом в поисках ветки побольше, которую можно было бы использовать как оружие. Сейчас не время было говорить лорду, что старик пытается наложить на дракона связующие чары, исполняя самую популярную тиллийскую застольную песню.
Тем временем очередь дошла до любовных подвигов неутомимого Бонни.
- Благой Ори! - выдохнул лорд Дарндран. - Работает!
Пайтан поднял голову и замер в изумлении. Морда дракона покачивалась вверх и вниз в такт музыке.
Старик пел, перечисляя подвиги Бойни Эрла в бесчисленных куплетах. Эльфы стояли, боясь двинуться, чтобы не разрушить чары. Алеата и лорд Дариндран еще теснее прижались друг к другу. Веки дракона опустились, и голос старика стал тише. Казалось, тварь уже почти заснула, когда внезапно ее глаза открылись, а голова поднялась. Эльфы схватились за оружие. Лорд Дарндран толкнул Алеату себе за спину. Пайтан поднял ветку.
- Боже мой, сэр! - воскликнул дракон, глядя на старика. - Вы совершенно вымокли! Что вы тут делали?
Старик выглядел сконфуженным.
- Ну… я…
- Вы должны сменить мокрую одежду, сэр, или вас постигнет смерть. Необходимы огонь и горячая ванна.
- Воды мне уже хватило...
- С вашего позволения, сэр. Я знаю, что лучше. - Дракон огляделся. - Кто хозяин этого прекрасного дома?
Лорд Дарндран бросил на Пайтана быстрый вопросительный взгляд.
- Давай же! - прошипел юный эльф.
- Это... это я. - Лорд не был вполне уверен насчет того, что этикет велит именно так представляться огромной подхалимствующей рептилии. Он решил быть кратким и придерживаться сути. - Я-я - Дарндран. Л-лорд Дарндран.
Красные глаза уставились на заикающегося рыцаря.
- Прошу прощения, милорд. Прошу прощения за то, что прервал ваше веселье, но я знаю свои обязанности, и нужно, чтобы мой волшебник был немедленно окружен заботой. Он больной, старый человек...
- Кто еще тут больной, ты, заплесневевший...
- Я полагаю, что мой волшебник - гость вашего дома, милорд?
- Гость? - заморгал удивленный лорд Дарндран. - Гость? Ну... э...
- Конечно, гость! - гневно подсказал Пайтан, понизив голос.
- О да. Понимаю, - пробормотал лорд и поклонился. - Я буду весьма польщен пригласить... э... Как его имя? - спросил он в сторону.
- Если бы я знал!
- Так выясни!
Пайтан придвинулся к старику.
- Спасибо, что спасли нас...
- Ты слышал, как он назвал меня? - возмущенно вопросил старик. - Больной! Я ему дам - больной! Я...
- Сэр! Пожалуйста, послушайте. Лорд Дарндран, который стоит рядом, желал бы пригласить вас погостить в его доме. Если бы мы знали ваше имя...
- Невозможно.
Пайтан оторопел.
- Невозможно что?
- Невозможно остановиться у этого парня. У меня уже есть обязательства.
- В чем дело? - спросил дракон.
- Прошу прощения, сэр... - Пайтан оглянулся на него. - Боюсь, я не понимаю, и мы, видите ли, не хотим оставаться...
- Меня ждут, - заявил старик. - Меня ждут кое-где еще. Я обещал. А волшебник никогда нарушает слова. Заруби это себе на носу.
- Возможно, вы могли бы сказать мне, куда. Этот ваш дракон, знаете ли... Он, кажется...
- Перестраховщик? Как дворецкий в кино категории Б? Или как еврейская мамочка? Это верно, - сказал старик мрачным тоном. - И так всегда, когда он под действием чар. Сводит меня с ума. Мне больше нравится, когда он ведет себя по-другому, но у него есть отвратительный обычай поедать людей, если я не держу его в узде.
- Сэр! - в отчаянии воскликнул Пайтан, видя, что глаза дракона наливаются красным. - Где вы остановитесь?
- Здесь, здесь, сынок. Не суетись. Вы, молодежь, вечно торопитесь. Почему бы тебе не спросить попросту? У Квиндиниара. У некоего Лентана Квиндиниара. Он посылал за мной, - добавил старик, смягчившись. - Хотел, чтобы приехал… э... людской священник. На самом деле я не священник. Я волшебник. Священники все разбрелись добывать средства к существованию, когда пришло послание из...
- Орновы уши! - пробормотал Пайтан. У него было странное чувство, что он спит и видит сон. Ну, если так, то самое время, чтобы Каландра разбудила его, плеснув воды в лицо. Он снова повернулся к лорду Дарндрану. - Я... Я прошу прощения, милорд. Но... э... этот джентльмен уже имеет некоторые обязательства. Он собирается остановиться у... моего отца.
Алеата засмеялась. Лорд Дарндран бережно обнял ее за плечи, потому что в ее смехе звучала истерическая нотка, но Алеата только запрокинула голову и захохотала громче.
Дракон решил, что смех относится к нему. Красные глаза тревожно прищурились.
- Теа! Прекрати! - приказал Пайтан. - Возьми себя в руки! Опасность еще не миновала! Я не верю никому из них. И я не знаю, кто из них безумнее - старик или его дракон!
Алеата утерла глаза.
- Бедная Калли! - Она хихикнула. - Бедная Калли!
- Я вынужден напомнить вам, джентльмены, что мой волшебник стоит тут в мокрой одежде! - прогремел дракон. - Он подхватит простуду, а у него слабые легкие.
- Ничего подобного, у меня с легкими все в порядке...
- Если вы укажете мне направление, - продолжал дракон с угрожающим видом, - я пойду вперед и приготовлю горячую ванну.
- Нет! - воскликнул Пайтан. - То есть...
Он пытался собраться с мыслями, но ему с трудом удавалось понять происходящее. В отчаянии он развернулся к старику.
- Мы живем на холме над городом. Представьте, что будет, если вдруг там появится дракон?.. Не сочтите за грубость, но не могли бы вы сказать ему... ну...
- Засунуть голову в чулан? - Старик вздрогнул. - Стоит попытаться. Эй ты, дракон!
- Сэр?..
- Я сам могу устроить себе ванну. И я никогда не подхватываю простуду! Кроме того, ты не можешь разгуливать по эльфийскому городу в этой твоей чешуйчатой шкуре. Перепугаешь тут всех до чертиков.
- Чертиков, сэр? - Дракон огляделся.
- Ну ладно! Просто... - старик помахал узловатой рукой, - смойся куда-нибудь, пока я не позову.
- Очень хорошо, сэр, - обиженно ответил дракон, - если вы в самом деле этого хотите.
- Да. Я хочу. А теперь давай вали отсюда.
- Я пекусь исключительно о ваших интересах, сэр.
- Да-да. Я знаю.
- Вы очень много значите для меня, сэр...
Дракон стал было разворачиваться, чтобы направиться в джунгли, но, остановившись, склонил гигантскую голову к Пайтану.
- Вы присмотрите, сэр, чтобы мой волшебник надевал галоши, прежде чем выйти в слякоть!
Проглотивший язык Пайтан кивнул.
- И чтобы он тепло одевался, надевал шарф, надвигал шляпу на уши? И чтобы он пил по утрам что-нибудь горячее? Мой волшебник, видите ли, страдает от...
Пайтан крепко ухватил под руку старика, который бормотал проклятия и порывался побежать вслед за драконом.
- Я и моя семья позаботимся о нем как следует. В конце концов, он наш почетный гость.
Алеата прикрыла лицо платком. Было трудно понять, смеется она или рыдает.
- Спасибо, сэр, - сурово сказал дракон. - Я оставляю своего волшебника на ваше попечение. Надеюсь, вы будете хорошо заботиться о нем, в противном случае последствия будут весьма неприятные для вас.
Огромными передними лапами дракон взрыл мох и неторопливо скользнул в образовавшуюся дыру. Было слышно, как далеко внизу шуршат и скрипят огромные стволы и ветви деревьев. Еще некоторое время был слышен грохот, потом все стало тихо и спокойно. Птицы начали нерешительно подавать голос.
- Скажите, мы в безопасности, пока он там, внизу? - спросил Пайтан старика. - Что, если он освободится от чар и явится опять?
- Нет-нет. Не надо волноваться, сынок. Я могущественный волшебник. Могущественный! Тут у меня есть одно заклинание...
- Да? Как интересно. Ну, если вы идете со мной, сэр, так идем теперь же.
Пайтан увлек старика к экипажу. Эльф полагал, что лучше как можно скорее покинуть это место. Кроме того, похоже было, что вечеринка кончилась. Но Пайтан не мог не признать, что это был лучший вечер у Дарндрана. Наверняка о нем будут говорить до самого конца сезона.
Сам лорд приблизился к Алеате, которая промокала глаза платком. Он подал ей руку.
- Могу ли я проводить вас к экипажу?
- Если вам так угодно, милорд, - ответила Алеата, зардевшись и беря его под руку.
- Когда же настанет подходящее время для разговора? - спросил Дарндран вполголоса.
- Какого разговора, милорд?
- С вашим отцом, - серьезно сказал лорд. - Я хочу кое о чем его спросить. - Он привлек ее к себе. - И это касается его дочери.
Алеата бросила взгляд на дом. Вдова стояла у окна, глядя на них - Старая дама, похоже, предпочла бы увидеть дракона. Алеата опустила глаза и застенчиво улыбнулась.
- В любой момент, милорд. Мой отец всегда дома, и для него будет большой честью увидеться с вами.
Пайтан помог старику взобраться в экипаж.
- Боюсь, я все еще не знаю вашего имени, сэр, - сказал эльф, усаживаясь рядом с волшебником.
- Не знаешь? - тревожно спросил старик.
- Нет, сэр. Вы не сказали мне.
- Черт возьми! - Волшебник поскреб бороду. - Я-то надеялся, что ты знаешь. Ты уверен, что не знаешь?
- Да, сэр. - Пайтан смущенно оглянулся, желая поторопить сестру. Однако она в это время говорила с лордом Дарндраном.
- А, ну ладно. Посмотрим... - Старик забормотал себе под нос. - Фис: нет, я не могу его использовать. Фурбалл. Звучит как-то не очень достойно. А, нашел! - заорал он, хлопнув Пайтана по руке. - Зифнеб!
- Слава Орну.
- Нет-нет. Мое имя Зифнеб. В чем дело, сынок? - Старик нахмурился. - С ним что-то не так?
- Почему же? Конечно, нет... Оно... Э... прекрасное имя. На самом деле. А, вот и ты, Теа.
- Благодарю вас, милорд, - сказала она, позволяя лорду Дарндрану усадить себя в экипаж. Заняв место позади Пайтана и старика, она одарила рыцаря улыбкой.
- Я проводил бы вас до дому, друзья, но боюсь, сперва мне нужно разобраться с рабами. Кажется, эти трусливые бедолаги разбежались при виде дракона. Пусть сны украсят вам темновремя! Мое почтение вашей сестре и вашему отцу.
Лорд Дарндран разбудил руководы, собственноручно потыкав их, и собственными руками подтолкнул экипаж, чтобы тот начал двигаться.
Оглянувшись, Алеата увидела, что он стоит, провожая ее пристальным взглядом. Она уселась поудобнее и расправила платье.
- Кажется, ты чего-то для себя добилась, Теа, - с усмешкой заметил Пайтан и шутливо ткнул сестру пальцем в бок.
Алеата пригладила растрепавшиеся волосы.
- Проклятие, я забыла там свою шляпу. Ну ладно. Он может купить мне новую.
- Когда свадьба?
- Как можно скорее...
Ее прервал храп. Надув губки, она с неудовольствием посмотрела на старика, который уже успел задремать, склонив голову Пайтану на плечо.
- Прежде чем вдова изменит намерения своего сына, да? - подмигнул эльф.
Алеата подняла брови.
- Она попытается, несомненно, но не преуспеет. Моя свадьба...
- Свадьба? - Зифнеб неожиданно встрепенулся. - Вы сказали - свадьба? О нет, мои дорогие. Боюсь, это невозможно. Нет времени, видите ли.
- Почему же нет, старик? - поддразнила его Алеата; она явно развлекалась. - Почему это нет времени на мою свадьбу?
- Потому, дети мои, - сказал волшебник неожиданно изменившимся, сумрачным, печальным и мягким голосом, - что я пришел объявить о конце мира.

Глава 7
ВЕРШИНЫ, ЭКВИЛАН

- Смерть! - говорил старик, тряся головой. - Рок и... э... все, что из этого следует. Не могу подобрать...
- Разрушение? - предположил Пайтан.
Зифнеб с благодарностью посмотрел на него.
- Да, разрушение. Рок и разрушение. Потрясающе! Потрясающе! - Протянув костлявую руку, старик ухватил Лентана Квиндиниара за плечо. - А вы, сэр, именно вы поведете свой народ вперед!
- Я? Я поведу? - удивился Лентан, нервно оглядываясь на Каландру, уверенный, что она ему ничего подобного не позволит. - Куда я поведу их?
- Вперед! - провозгласил Зифнеб, с вожделением поглядывая на запеченного цыпленка. - А вы как думали? Шуточки, да? Дилетантское вмешательство в таинственное, знаете ли. Возбуждает аппетит...
Каландра фыркнула, но ничего не сказала.
- Калли, в самом деле, - Пайтан подмигнул разгневанной сестре, - этот человек - наш почетный гость. Позвольте, сэр, предложить вам цыпленка. Что-нибудь еще? Немного тохи?
- Нет, благодарю...
- Да! - раздался голос, подобный громыханию грома, от которого почва задрожала.
Сидящие за столом встревожились. Зифнеб съежился.
- Вы должны есть овощи, сэр. - Голос, казалось, шел из-под пола. - Подумайте о своей толстой кишке!
Из кухни донеслись визги и жалобные вопли.
- Это прислуга. Опять в истерике, - сказал Пайтан, отбрасывая салфетку и поднимаясь из-за стола. Он намеревался сбежать прежде, чем его сестра сообразит, что происходит. - Я только пойду...
- Кто это сказал? - Каландра ухватила его за руку.
- ...взгляну, если ты отпустишь...
- Не волнуйся так, Калли, - лениво сказала Алеата. - Это всего лишь гром.
- Не твое собачье дело, что там у меня с толстой кишкой! - крикнул старик куда-то в пол.
- Я ненавижу овощи...
- Если это всего лишь гром, - произнесла Каландра с мрачной иронией, - тогда этот негодяй обсуждает состояние своей кишки со своими почками. Он лунатик. Пайтан, выкинь его вон.
Лентан умоляюще посмотрел на сына. Пайтан оглянулся на Алеату, которая пожала плечами, покачала головой. Он уселся на место и расправил салфетку.
- Он не сумасшедший, Калли. Он говорит со своим... ну... с драконом. И мы не можем выкинуть его, потому что дракону это не понравится.
- Его дракон!
Каландра поджала губы, ее небольшие глазки сузились. Всему семейству, включая пришлого астролога, который сидел с краю, было знакомо это выражение, а младшие брат и сестра называли его "мученической физиономией". В подобном настроении Каландра бывала страшна.
Пайтан упорно глядел в свою тарелку, ковыряясь в ее содержимом вилкой. Алеата разглядывала свое отражение в полированной поверхности фарфоровой чашки, слегка склонив голову и любуясь игрой солнечного света в своих волосах. Лентан пытался спрятаться за вазой с цветами. Астролог утешался третьей порцией тохи.
- Это та бестия, которая терроризировала лорда Дарндрана? - Каландра обвела всех взглядом. - Уж не хотите ли вы мне сказать, что привели ее сюда, в мой дом?
Голос ее был холоден. Лицо, казалось, было сковано льдом, словно вино в магических бокалах.
Пайтан пнул под столом младшую сестру, встретился с ней взглядом.
- Я скоро сбегу отсюда, опять отправлюсь в дорогу, - почти беззвучно шепнул он.
- Я скоро стану хозяйкой собственного дома, - отозвалась Алеата.
- Прекратите шептаться. Нас всех прирежут прямо в постелях, - воскликнула Каландра в ярости. Чем ярче разгорался ее гнев, тем холодней становился голос. - Я надеюсь, Пайтан, ты доволен! А ты, Теа, - я наслушалась уже довольно всякой ерунды насчет твоего замужества...
Каландра не закончила фразу.
Никто не шевелился, кроме астролога, набивавшего рот тохой, и старика. Видимо, не имея ни малейшего понятия о том, что именно он является яблоком раздора, он спокойненько поедал цыпленка. Никто не говорил. Было вполне отчетливо слышно мелодичное позвякивание механических лепестков, отмерявших время.
Молчание становилось угнетающим. Пайтан взглянул на отца, жалко сгорбившегося в кресле, и снова подумал о том, каким больным он выглядит. Бедный старик, у него нет ничего, кроме иллюзий. Ну так пусть хоть они у него будут. Какой от этого вред? И он решил рискнуть.
- Эй, Зифнеб, куда, ты говоришь, отец поведет... э... свой народ?
Каландра уставилась на него, но, как и надеялся Пайтан, отец оживился.
- Вот именно, куда? - робко спросил Лентан.
Старик ткнул куриной ногой в небо.
- На крышу? - Лентан несколько смутился.
Старик ткнул еще выше.
- В небо? К звездам?
Зифнеб кивнул, временно не имея возможности говорить. Он усиленно жевал. В бороде его застряли крошки куриного мяса.
- Мои ракеты! Я знал! Ты слышишь, Эликснуар? - Лентан повернулся к эльфийскому астрологу, который перестал есть и разглядывал человека.
- Мой дорогой Лентан, пожалуйста, подойди к этому рационально. Твои ракеты удивительные, и мы достигли определенного прогресса, запуская их над вершинами деревьев, но говорить о том, чтобы они могли нести кого-то к звездам!..
- Позволь, я объясню. Существует модель нашего мира, согласующаяся с легендами, дошедшими до нас из древности, подтвержденная нашими наблюдениями. Дай-ка мне вон ту грушу. Так... - он поднял грушу, - это Приан, а это - наше солнце...
Эликснуар огляделся в поисках солнца.
- Одно солнце, - сказал Пайтан, подавая ему кумкват.
- Благодарю, - отозвался астролог. - Представьте себе - я оставляю их без поддержки рук.
- С трудом. - Пайтану это доставляло неописуемое удовольствие. Он не решался посмотреть на Алеату, потому что знал, что не выдержит и расхохочется. Следуя инструкциям Эликснуара, он взял оба плода и держал их рядом.
- Теперь вот это... - астролог показал кусочек сахара. Держа его поодаль от кумквата, он повел его вокруг груши, - представляет собой одну из звезд. Вы только посмотрите, как далеко она от нашего мира! Вы можете представить себе, какое немыслимо огромное расстояние придется вам преодолеть...
- По меньшей мере семь кумкватов, - шепнул Пайтан сестре.
- Пока речь шла о бесплатной кормежке, он папе верил, - холодно ответила Алеата.
- Лентан! - Астролог с суровым видом указал на Зифнеба. - Этот человек мошенник! Я...
- Ты кто такой, чтобы называть его мошенником?
Голос дракона сотряс дом. Вино расплескалось из бокалов, запятнав скатерть. Всякая столовая мелочь, лежавшая с краю, попадала на пол.
Из кабинета донесся грохот - это опрокинулся книжный шкаф. Алеата посмотрела в окно и увидела девушку, которая с криками бежала с кухни.
- Я не думаю, чтобы наша судомойка еще причинила тебе беспокойство, Калли.
- Это невыносимо. - Каландра встала. - И чтобы после обеда этот старик и его: его...
- Осторожней, Калли, - предупредил Пайтан, не поднимая головы, - не забывай, что под домом таятся длинные уши.
- Я хочу, чтобы они покинули мой дом! -
Каландра так сжала спинку своего стула, что костяшки пальцев побелели. Ее трясло от гнева. Ее голос зазвенел: - Старик! Ты слышал меня?
- А? - Зифнеб огляделся кругом. Увидев хозяйку, он ласково ей улыбнулся и покивал головой. - Нет, спасибо, моя дорогая. Не могу больше съесть ни кусочка. Что у нас на десерт?

Предыдущая страница 4 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Пайтан сдавленно хихикнул, зажимая рот салфеткой.
Каландра развернулась и двинулась из комнаты, так что ее юбки взвихрились.
- Ну, Калли, - примиряющим тоном начал Пайтан. - Извини. Я и не думал смеяться... Дверь захлопнулась.
- Знаешь ли, на самом деле, Лентан, дружище, - сказал Зифнеб, размахивая куриной ногой, обглоданной до предела, - мы используем для этого не только твои ракеты. Они недостаточно велики. У нас будет довольно много народу, и понадобится большое судно. Очень большое. - Он задумчиво постучал себя костью по носу. - И, как сказал этот, как его там, ну, с воротником, путь к звездам долог.
- С твоего позволения, Квиндиниар, - сказал эльфийский астролог, чьи глаза метали молнии, поднимаясь на ноги, - я лучше откланяюсь.
- ...главным образом потому, что десерт накрылся, - прокомментировала Алеата так, чтобы астролог услышал. Что он и сделал. Его воротник затрепетал, нос загнулся под совершенно невозможным углом.
- Но ты не беспокойся, - продолжал Зифнеб, игнорируя окружающую суету. - У нас будет корабль - большое судно. Он сядет на заднем дворе, и на нем будет рулевой. Один юноша. Со своим псом. Очень спокойный - да нет, не пес, а человек. Хотя что-то у него странное с руками. Они у него всегда в повязках. Вот ради этого мы должны продолжать запускать ракеты. Это очень важно - твои ракеты.
- Да? - Лентан по-прежнему был смущен.
- Я ухожу! - провозгласил астролог.
- Слова, слова, - вздохнул Пайтан, прихлебывая вино.
- Да, конечно, ракеты - дело важное. А иначе как он найдет нас? - вопросил старик.
- Кто это - он? - поинтересовался Пайтан.
- Этот, который на корабле. Слушай внимательно! - раздраженно потребовал Зифнеб.
- А, вот он кто. - Пайтан склонился к сестре и сообщил ей доверительным шепотом: - У него есть собака.
- Видишь ли, Лентан... Я могу называть тебя Лентаном? - вежливо поинтересовался старик. - Видишь ли, Лентан, нам нужен большой корабль, потому что твоя жена захочет повидаться с детьми. Ведь прошло уже много времени. А они так выросли.
- Что? - Лентан широко распахнул глаза, лицо его побледнело. Он прижал дрожащую руку к сердцу. - Что ты сказал? Моя жена!
- Святотатство! - возопил астролог.
Тихое гудение вееров и мягкий шорох перьев были единственными звуками, слышными в комнате. Пайтан положил свою салфетку в тарелку и, нахмурившись, разглядывал ее.
- Впервые я согласна с этим дураком. - Алеата встала и скользнула к креслу отца, чтобы обнять его. - Папа, - сказал она с нежностью, которой никто в семье еще не слыхал, - сегодня был трудный день. Тебе не кажется, что пора спать?
- Нет, моя дорогая. Я не устал. - Лентан не отрывал взгляда от старика. - Пожалуйста, сэр, что вы сказали о моей жене?
Зифнеб, казалось, не слышал его. Его голова склонилась, подбородок уперся в грудь, глаза закрылись. Он посапывал в бороду.
Лентан подергал его за руку:
- Зифнеб...
- Папа, пожалуйста! - Алеата накрыла нежной ручкой обожженную и почерневшую руку отца. - Наш гость утомился. Пайтан, позови слуг, пусть проводят волшебника в его комнату.
Брат и сестра обменялись взглядами, в которых читалась одна и та же мысль. При некоторой доле удачи мы можем вытурить его из дома нынче вечером. Может быть, даже скормить его собственному дракону. Тогда утром, когда его не будет, мы сможем убедить отца, что это был всего лишь сумасшедший старикашка.
- Сэр... - сказал Лентан, стряхнув руку дочери с плеча и сжав крепче руку старика. - Зифнеб!
Старик пробудился.
- Кто? - Вопросил он, подслеповато оглядываясь. - Где?
- Папа!
- Тише, милая. Пойди поиграй, будь хорошей девочкой. Папа сейчас занят. Ну, сэр, вы говорили о моей жене...
Алеата умоляюще взглянула на Пайтана. Брат мог только пожать плечами. Закусив губу и сдерживая слезы, Алеата ласково погладила отца по плечу и бросилась вон из комнаты. Миновав гостиную, где ее никто не мог увидеть, она зажала рот рукой и зарыдала...
...Ребенок сидел у двери маминой спальни. Маленькая девочка была одна - она была одна последние три дня, и ей становилось все страшнее и страшнее. Пайтана отослали к родственникам. Алеата слышала, как кто-то сказал: "Мальчик слишком уж шумный. В доме нужно соблюдать тишину и покой". И Пайтана отослали.
Теперь не было никого, кто мог бы поговорить с ней, кто обращал бы на нее хоть немного внимания. Она хотела к маме - к своей прекрасной маме, которая играла с ней и пела ей песни, - но ей не позволяли заходить в мамину комнату. Странный народ заполнил дом - целители с корзинами странно пахнущих трав, астрологи, которые стояли у окон, вглядываясь в небо.
В доме было тихо, ужасающе тихо. Слуги плакали за работой, утирая глаза подолами фартуков.
Один из них, увидев сидящую на пороге Алеату, сказал, что кто-то должен заняться ребенком, но никто ею так и не занялся.
Когда дверь в комнату матери открывалась, Алеата вскакивала на ноги и пыталась проникнуть туда, но кто бы оттуда ни выходил - целитель или его помощник, - они не пускали девочку в комнату.
- Но я хочу увидеть маму!
- Твоя мама очень больна. Ей нужен покой
Ты ведь не хочешь волновать ее, правда?
- Не хочу.
Алеата знала, что не хочет волновать маму. Она будет вести себя смирно. Она вела себя смирно уже три дня. Ее маме, должно быть, ужасно ее не хватает. Кто укладывает чудесные мамины волосы? Это была особая обязанность Алеаты, которую она исполняла каждое утро. Она бережно расчесывала волосы, не дергая спутавшиеся локоны, а осторожно разделяя их черепаховым гребнем, украшенным вырезанным из кости бутоном розы, - его маме подарили на свадьбу.
Но дверь оставалась закрытой и запертой. Изо всех сил Алеата пыталась открыть ее, но безуспешно.
А потом однажды в темновремя дверь открылась, и ее больше не закрыли. Алеата знала, что теперь она может войти, но она испугалась.
- Папа? - спросила она мужчину, который стоял в дверях, не узнавая его.
Лентан не взглянул на нее. Он ничего не замечал. Глаза его были пусты, щеки запали. Внезапно он со сдавленным рыданием опустился на пол и замер неподвижно. Целители, поспешившие нему, подняли его на руки и унесли вниз, в спальню. Алеата прижалась спиной к стене.
- Мама! Я хочу к маме!
Из зала вышла Калли. Она впервые заметила ребенка.
- Мама ушла, Теа, - сказала Каландра. Она была бледна, но спокойна. Глаза ее были сухи. - Мы остались одни...
Одни. Одна. Нет, только не надо снова. Алеата оглядела пустую комнату и поспешила назад, в столовую, но там уже никого не было.
- Пайтан! - позвала она, взбегая по лестнице. - Каландра!
Из-под закрытой двери в кабинет сестры пробивалась полоска света. Алеата рванулась туда.
Дверь открылась, и вышел Пайтан. Его обычно безмятежное лицо было мрачно. Увидев Алеату, он горестно улыбнулся.
- Я... я искала тебя, Пайт. - Алеата немного успокоилась. Она прижала дрожащие руки к щекам, чтобы немного остудить их и вернуть им обычную бледность. - Плохо?
- Да, очень, - слабо улыбнулся Пайтан.
- Пойдем прогуляемся в саду.
- Извини, Теа. Я должен укладываться. Калли завтра отсылает меня.
- Завтра! - недовольно нахмурилась Алеата. - Но ты не можешь уехать завтра! Лорд Дарндран придет говорить с папой, а потом будет обручение, и ты просто должен быть здесь...
- Ничем не могу помочь, Теа. - Пайтан нагнулся и поцеловал ее в щечку. - Бизнес есть бизнес.
Он направился к своей комнате.
- Ох, - обернувшись, добавил он. - Добрый совет. Не ходи сегодня туда. - Он кивнул в сторону кабинета Каландры.
Алеата убрала руку с дверной ручки. Скрытые складками шелкового платья, ее руки сжались в кулаки.
- Приятных снов, Теа, - сказал Пайтан. Он вошел в свою комнату и закрыл дверь.
От взрыва, раздавшегося из-за дома, зазвенели оконные стекла. Алеата выглянула из окна и увидела отца и старика, которые радостно устанавливали ракету. Из-за двери кабинета сестры слышался шелест юбок и стук ее узких туфель на высоком каблуке. Калли расхаживала по комнате.
Дурной признак. Нет, Пайтан был прав - лучше не мешать размышлениям Каландры.
Подойдя к окну, Алеата увидела раба, скучавшего на своем посту у экипажного сарая; он развлекался тем, что наблюдал за пуском ракет. Пока она смотрела, он закинул руки за голову и потянулся. На обнаженной спине заиграли мускулы. Он начал насвистывать - варварский людской обычай. В этот час сумерек никто не приедет в экипаже. Уже скоро он покинет пост - к началу бури.
Алеата поспешила к себе в комнату. Войдя внутрь, она глянула в зеркало, причесала и уложила свои роскошные волосы. Схватив шаль, она набросила ее на плечи и, снова улыбаясь, слетела вниз по лестнице.
Пайтан отправлялся в путь ранними утрасумерками. Он выходил налегке, намереваясь присоединиться к каравану на окраине Эквилана.
Каландра провожала его. Сложив руки на груди, она наблюдала за его сборами с суровым, холодным и неприступным видом. Настроение ее за ночь не улучшилось. Они были одни - Алеата если и бодрствовала в это время, то только потому, что еще не ложилась.
- Запомни, Пайтан, приглядывай за рабами, когда вы пересечете границу. Эти животные мигом сбегут, стоит им почуять своих. Я ожидаю, что мы некоторых потеряем, помочь тут нельзя. Но сведи наши потери к минимуму. Иди последним и по возможности останавливайся подальше от цивилизованных земель. Им меньше понравится мысль о побеге, если будет нелегко добраться до города.
- Ясно, Калли. - Пайтан уже много раз совершал путешествия в Тиллию и знал об этом куда больше, чем его сестра. Каждый раз при отъезде она говорила ему одно и то же, так что это уже превратилось в ритуал. Беззаботный эльф слушал, улыбался и кивал, зная, что сестре этот ритуал приносит облегчение и дает почувствовать, что она держит под контролем эту часть бизнеса.
- Да приглядывай за этим Роландом. Я не доверяю ему.
- Ты вообще не доверяешь людям, Калли.
- По крайней мере я знаю, что все прочие наши покупатели - люди бесчестные. Я знаю, как они попытаются надуть нас. Я не знаю этого Роланда и его жену. Я предпочитаю вести дела с нашими постоянными покупателями, но эти предложили самую высокую цену. Удостоверься, что получишь деньги прежде, чем отдашь им хотя бы один клинок, Пайт, и проверь, чтобы деньги были настоящие, не фальшивые.
- Да, Калли. - Пайтан расслабился и прислонился к стенке. И так повторялось каждый раз. Он мог сколько угодно втолковывать сестре, что большинство людей честны до идиотизма, он знал, что она никогда ему не поверит.
- Наличные тут же преврати в сырье - чем скорее, тем лучше. Ты получишь список того, что нам нужно, не потеряй его. И проверь, чтобы клинковая древесина была хорошего качества, а не как те дрова, которые поставил Квинтин. Нам пришлось выбросить три пятых.
- Калли, я когда-нибудь привозил негодный товар? - Пайтан улыбнулся сестре.
- Нет. И лучше не пробуй. - Прядь волос выбилась из строгой прически Каландры, и она стала поправлять заколки. - Теперь все идет наперекосяк. Достаточно уже того, что у меня на руках отец, так теперь прибавился еще какой-то сумасшедший старик! Не говоря уже об Алеате и этом издевательском сватовстве...
Пайтан положил руку на костлявое плечо старшей сестры.
- Пусть Теа делает, что хочет. Дарндран вполне приличный парень. По крайней мере, ему не нужны ее деньги...
- Хватит! - прошипела Каландра, сбрасывая его руку с плеча.
- Пусть себе выходит замуж за него, Калли...
- Пусть! - взорвалась Каландра. - Я-то могу и помолчать, уж будь уверен! Ох, как хорошо тебе стоять тут и ухмыляться, Пайтан Квиндиниар, - тебя ведь тут не будет, когда разразится скандал. Эта свадьба будет темой сезона. Я слышала, что вдова от таких новостей слегла в постель. Я не сомневаюсь, что она втянет в эту историю королеву. И мне одной придется со всем этим управляться. От отца, конечно же, толку не будет.
- В чем дело, мои дорогие? - раздался сзади тихий голос.
Лентан Квиндиниар стоял в дверях, рядом с ним был старик.
- Я сказала, что от тебя не будет толку в деле с Алеатой и этим ее безумным намерением выйти замуж за лорда Дарндрана, - Каландра совершенно не намеревалась потакать своему родителю.
- Но почему бы им не пожениться? Если они любят друг друга...
- Любят! Теа любит? - Пайтан засмеялся, но заметив недоуменное выражение на лице отца и сердитый взгляд сестры, решил, что настало время мотать отсюда. - Я побежал. А то Квинтин подумает, что я провалился сквозь мох или меня съел дракон.
Он поцеловал сестру в холодную щеку.
- И пусть Теа делает все по-своему, ладно?
- Выбора у меня так и так нет. Она все делала по-своему с тех пор, как мама умерла.
Помни, что я тебе говорила. Желаю тебе безопасного пути.
Каландра ткнулась плотно сжатыми губами подбородок Пайтана. Это было похоже не на поцелуй, а на клевок, и он с трудом удержался, чтобы не потереть щеку.
- До свидания, папа. - Они обменялись рукопожатием. - Удачи тебе с твоими ракетами.
Лентан моментально расцвел.
- Ты видел ту, которую мы запустили ночью? Сверкающий всплеск огня над вершинами. Я добился настоящей высоты полета. Могу поспорить, что взрыв было видно даже в Тиллии.
- Уверен, что так, сэр, - согласился Пайтан и повернулся к старику: - Зифнеб...
- Где? - Старик заозирался.
Пайтан закашлялся, пытаясь сохранить серьезное выражение лица.
- Да нет же, сэр. Я имею в виду вас. Ваше имя. Помните? Зифнеб.
- А, рад видеть вас, Зифнеб, - сказал старик, пожимая ему руку. - Хотя, знаете, это имя звучит очень знакомо. Мы случайно не родственники?
Каландра сделала ему знак:
- Тебе лучше идти, Пайт.
- Попрощайся за меня с Теа, - попросил Пайтан.
Каландра фыркнула и кивнула головой. Лицо ее было мрачно.
- Доброй дороги, сын, - с тоской сказал Лентан. - Знаешь, иногда я думаю отправиться в путь. Мне кажется, что мне бы это понравилось...
Заметив прищур Каландры, Пайтан торопливо прервал его:
- Ты уж позволь мне путешествовать вместо тебя, отец. Оставайся здесь и работай над ракетами. Чтобы вывести народ и все такое.
- Да, ты прав, - сказал Лентан; в голосе его прозвучала сдержанная гордость. - Теперь у меня работа пойдет лучше. Ты идешь, Зифнеб?
- Что? А, это вы мне? Да-да, мой дорогой друг. Один момент. Может, тебе стоит добавить угля из тонущего дерева? Я полагаю, мы сможем добиться значительной подъемной силы.
- Да, конечно! Как я об этом не подумал! - Лентан рассеянно помахал рукой сыну и поспешил в дом.
- Ну, тут мы достигли значительных успехов, - пробормотал старик. - А ты, я вижу, уезжаешь?
- Да, сэр. - Пайтан усмехнулся и шепнул: - Не допустите, чтобы всякое там разрушение, рок и смерть начались без меня.
- Не допущу. - Старик смотрел на него умными и проницательными глазами. Он упер искривленный палец Пайтану в грудь. - Рок придет вместе с тобой!

Глава 8
НЕКСУС

Эпло неторопливо обходил корабль, заботливо проверяя, все ли готово к полету. Он не проверял гайдропы и такелаж - все эти канаты, которые управляли гигантскими крыльями, как это сделали бы создатели и хозяева драккора, драконьего корабля. Он внимательно осмотрел деревянную обшивку, но не стал проверять стыки. Провел руками по поверхности крыльев, но не искал при этом разрывов и прорех. Вместо этого он изучал странные сложные символы, которые были вырезаны, выжжены, выбиты и нарисованы на крыльях и всей внешней поверхности корабля.
Каждый дюйм был покрыт фантастическими знаками - завитками и спиралями, прямыми линиями и изогнутыми, точками и штрихами, зигзагами, кругами и квадратами. Проводя рукой по значкам, патрин вполголоса говорил руны. Знаки не только защищали его корабль - они позволяли ему летать.
Эльфы, которые построили это судно, названное "Драконьим крылом" в честь путешествия Эпло в мир Арианус, не узнали бы теперь свою работу. Собственный корабль Эпло был уничтожен, когда он в прошлый раз проходил через Врата Смерти. На Арианусе он присвоил этот эльфийский корабль. Преследуемый древним врагом, он принужден был покинуть Арианус в спешке и начертал только те руны, которые были абсолютно необходимы для того, чтобы он и его юный пассажир выжили при переходе через Врата Смерти. Но в безопасном Нексусе патрин смог использовать время и магию, чтобы приспособить корабль для своих целей.
Корабль, созданный эльфами из империи Трибус, изначально использовал эльфийскую магию в сочетании с механикой. Но, будучи необыкновенно могущественным магом, патрин почти полностью отказался от механики. Эпло очистил галерею от путаницы тросов и изношенной упряжи для рабов, которые управляли крыльями. Сами крылья он оставил раскрытыми и изукрасил рунами их драконью шкуру, чтобы обеспечить подъемную силу, устойчивость, скорость и защиту.
Руны усилили деревянную обшивку, и не существовало в мире силы, которая могла бы сокрушить ее. Знаки, выгравированные на оконных стеклах мостика, уберегали стекло от трещин, одновременно позволяя беспрепятственно наблюдать за тем, что творится снаружи.
Эпло забрался внутрь через кормовой люк и прошел на мостик. Там он удовлетворенно огляделся, ощущая сфокусированную мощь рун.
Он выбросил все тонкие механизмы, которые эльфы придумали для навигации и наблюдения. Мостик, расположенный в "груди" дракона, представлял теперь собой большую просторную комнату, совершенно пустую, если не считать удобного кресла и круглого обсидианового шара на подставке.
Эпло обошел шар кругом, наклоняясь, чтобы как следует осмотреть его. Он старался не прикасаться к нему. Руны, выгравированные на поверхности шара, были настолько чувствительные, что, даже просто дохнув на них, можно было пробудить магию и зашвырнуть корабль неведомо куда.
Патрин изучал знаки, мысленно проверяя свою магию. Заклинания полета, навигации и защиты были завершенными. Полное повторение занимало многие часы, но он был упорен и знал цену ошибкам. И теперь, не найдя ни единой ошибки, был доволен.
Эпло встал и потянулся, разминая затекшие мышцы. Сев в кресло, он взглянул на город, который вскоре должен был покинуть. Влажный язык лизнул его руку.
- Что, малыш? - Эпло перевел взгляд на неописуемого черного с белыми отметинами пса. - Думаешь, я о тебе забыл?
Пес оскалился и завилял хвостом. Заскучав, он задремал, пока его хозяин проверял рулевой камень, и был рад, что ему опять уделяли внимание. Белые бровки над яркими карими глазами придавали животному необыкновенно разумное выражение. Эпло потрепал пса за уши, устремив невидящий взгляд на простиравшийся перед ним мир...
...Владыка Нексуса шел по улицам своего мира - мира, созданного для него его врагами и оттого еще более драгоценного. Каждая мраморная колонна, каждый гранитный шпиль, каждый стройный минарет или изящный купол были памятником сартанам - издевкой истории. Владыка находил удовольствие в том, чтобы бродить между ними, посмеиваясь про себя.
Он нечасто смеялся вслух. Пленники Лабиринта редко смеются, а если и смеются, глаза их остаются серьезными и мрачными. Даже те, кто бежал из адского узилища и пришел в чудесное царство Нексуса, не смеются. Когда они добираются до Последних Врат, их встречает владыка Нексуса, первым преодолевший Лабиринт. Он говорит им только три слова: "Никогда не забывай".
Патрины не забывают. Они не забывают тех из своего народа, кто остался в ловушке Лабиринта. Они не забывают друзей и родных, погибших от взбесившейся магии. Они не забывают перенесенных страданий. И они тоже смеются про себя, проходя по улицам Нексуса. А когда они встречают своего повелителя, то почтительно кланяются ему. Он - единственный из них, кто дерзает снова и снова вступить в Лабиринт. И даже ему возвращение дается нелегко. Никто не знает прошлого повелителя. Он никогда не говорит об этом - и мало кто решится расспрашивать его. Никто не знает, каков его возраст, хотя по некоторым признакам и обмолвкам можно вычислить, что ему около девяноста врат<Раньше, в Лабиринте, возраст исчислялся количеством пройденных в попытке избавления Врат. Эта система была впоследствии упорядочена Владыкой Нексуса, чтобы дать ему возможность вести записи относительно народа Патринов. Прибывшего в Нексус подробно расспрашивали, и по рассказу Повелитель определял и удостоверял возраст.>.
Повелитель обладает ясным, холодным, острым разумом. Перед его магическим искусством благоговеет народ, чья магия возвела бы их на уровень полубогов в других мирах. Он возвращается в Лабиринт много-много раз после того, как вырвался из него, вновь и вновь приходя в этот ад, чтобы при помощи магии устроить там безопасные убежища для своего народа. И каждый раз перед тем, как он входит туда, этот холодный и расчетливый человек чувствует, как дрожь сотрясает его тело. Ему требуется усилие воли, чтобы пройти через Последние Врата. В глубине его души живет страх, что на этот раз Лабиринт победит. На этот раз - уничтожит его. На этот раз - он не найдет пути назад.
В тот день лорд стоял у Последних Врат. Кругом был его народ, патрины, которые уже преодолели Лабиринт. Их тела покрывали вытатуированные руны, которые были им броней, щитом и оружием. Их было немного - тех, кто решил, что на этот раз они войдут в Лабиринт вместе со своим повелителем.
Он ничего не сказал им. Подойдя к Вратам, высеченным из гагата, он положил руки на символ, который начертал сам. Руна вспыхнула голубым от его прикосновения, в ответ засветились вытатуированные на его руках знаки, и Врата, которые были сделаны так, чтобы открываться только наружу, а не внутрь, открылись по его приближении. За ними лежали ужасные, искаженные, изменчивые, смертельные пространства Лабиринта.
Повелитель оглядел тех, кто стоял рядом с ним. Все глаза были устремлены на Лабиринт.
Повелитель видел, как смертельная бледность покрывает их лица, как сжимаются их кулаки, как пот выступает на покрытой рунами коже.
- Кто пойдет со мной? - спросил он.
Он посмотрел на них. Каждый пытался выдержать взгляд повелителя, но безуспешно, и они опускали перед ним глаза. Некоторые хотели шагнуть вперед, но мышцы и нервы не могут действовать без воли и разума, а разум этих мужчин и женщин был полом врезавшимся в память ужасом. Им оставалось только отрицательно покачать головой и пойти прочь. Многие плакали, не пряча глаз.
Их повелитель подошел к ним и, протянул к ним руки.
- Не стыдитесь своего страха. Используйте его, ибо в нем сила. Некогда мы хотели завоевать весь мир, чтобы править теми слабыми расами, которые не могут управлять собою самостоятельно. Мы были сильны, и нас было много, и мы были уже близки к цели. Чтобы победить нас, у сартанов был единственный путь - расколов мир, разделить его на четыре отдельные части. Разделенные хаосом, мы пали перед мощью сартанов, и они замкнули нас в сотворенном ими Лабиринте. У них была "надежда", что мы выйдем из него "исправившимися". Мы вышли, но страшные тяготы, перенесенные нами, не смягчили и не ослабили нас, как надеялись наши враги. Огонь, через который мы прошли, закалил нас, как закаляет он стальной клинок. Мы - клинок, который поразит врагов, мы - клинок, который добудет корону. Теперь возвращайтесь к своим делам. Думайте о том, что будет, когда мы вернемся в те миры. И помните о том, что было.
Это утешение снимало с патринов груз стыда. Они смотрели, как их повелитель входит в Лабиринт, как он твердым шагом проходит через Врата, и чтили его, и превозносили как бога.
Врата стали закрываться за ним. Повелитель остановил их краткой командой. У самых Врат он обнаружил юношу, лежавшего на земле. На сильном теле, покрытом татуировкой, видны были следы ужасных ран - ран, которые юноша явно залечил своей магией, но которые почти высосали его жизнь. Внимательно осмотрев юного патрина, повелитель не обнаружил никаких признаков дыхания.
Когда он присел рядом и протянул руку к горлу юноши, чтобы нащупать пульс, его остановило тихое рычание. Над плечом юноши приподнялась лохматая голова.
Собака, с удивлением понял повелитель. Животное само было серьезно ранено. Хотя его рычание и было угрожающим и пес отважно пытался защищать юношу, он не мог удержать голову поднятой и уронил ее в лужу крови, но рычать продолжал.
Казалось, он хочет сказать: "Если ты как-нибудь причинишь ему хоть какой-то вред, я найду силы, чтобы разорвать тебя на кусочки".
Повелитель, слегка улыбнувшись - что с ним случалось нечасто, - ласково потрепал мягкую шкуру пса.
- Успокойся, маленький брат, я не собирая вредить твоему хозяину.
Пес позволил убедить себя и, извиваясь всем телом, подполз поближе и ткнулся носом в шею юноши. Прикосновение холодного носа заставило патрина очнуться. Он открыл глаза, увидел склонившегося над ним незнакомого человека и инстинктивно, той силой воли, которая сохранила ему жизнь, попытался встать.
- Против меня тебе не нужно оружие, сын мой, - сказал повелитель. - Ты стоишь у Последних Врат. За ними - новый мир, тихий и спокойный. Я - его владыка. Я приветствую тебя.
Юноша с трудом привстал, опираясь на руки, поднял голову и посмотрел за Врата. Глаза его вспыхнули, когда он увидел за ними чудесный мир. Он улыбнулся.
- Я сделал это! - хрипло прошептал он окровавленными запекшимися губами. - Я победил их!
- Тоже самое сказал и я, стоя у Последних Врат. Как тебя зовут?
Юноша откашлялся, прежде чем ответить:
- Эпло.
- Подходящее имя. - Повелитель обнял юношу за плечи. - Ну а теперь позволь мне помочь тебе.
К удивлению повелителя, Эпло оттолкнул его.
- Нет. Я хочу пройти... через... них... сам.
Повелитель ничего не сказал, но улыбка его стала шире. Он поднялся и отошел в сторону.
Стиснув от боли зубы, Эпло встал. Он помедлил мгновение, покачиваясь от слабости. Повелитель, опасаясь, как бы он не упал, шагнул к нему, но Эпло отстранил его.
- Пес, - сказал он резко. - Ко мне.
Животное с трудом поднялось и, хромая, подошло к хозяину. Эпло положил руку ему на голову, ища опоры. Пес терпеливо стоял, устремив глаза на Эпло.
- Идем, - сказал юноша.
Шаг за шагом, оступаясь и пошатываясь, они двинулись к Вратам. Владыка Нексуса, пораженный, шел следом. Патрины, ожидавшие с той стороны, встретили появление юноши не поздравлениями или аплодисментами, а почтительным молчанием. Никто не предложил ему помощи, хотя все видели, что при каждом движении ему приходится преодолевать боль.
Все они знали, что значит пройти сквозь последние врата самостоятельно или при поддержке одного лишь верного друга.
Эпло стоял на земле Нексуса, щурясь и моргая от света. Вздохнув, он сделал шаг, споткнулся и упал. Пес, повизгивая, лизнул лицо своего хозяина.
Поспешно бросившись к юноше, повелитель опустился на колени рядом с ним. Эпло был в сознании. Лорд сжал его бледную холодную руку.
- Никогда не забывай! - прошептал он, прижимая его руку к сердцу.
Эпло посмотрел на повелителя Нексуса и усмехнулся...

* * *

- Ну, пес, - сказал патрин, оглядывая свой корабль в последний раз, - думаю, мы готовы.
А как ты, малыш? Ты готов?
Пес насторожил уши. И громко гавкнул.
- Отлично. Мой повелитель нас благословил и дал последние инструкции. А теперь посмотрим, как эта птичка летает.
Он протянул руки к рулевому камню и начал нараспев произносить первые руны.
Камень приподнялся над подставкой, поддерживаемый магией, и замер под руками Эпло. Голубой свет сочился сквозь его пальцы, и в ответ зарделись руны на его руках. Эпло всем своим существом слился с кораблем, обволакивая магией корпус, чувствуя, как она течет, подобно крови, под драконьей шкурой, наделяя корабль жизнью и мощью, подчиняя его управлению. Мысленно он поднимался, и его корабль вместе с ним. Медленно-медленно корабль оторвался от земли.
Управляя им взглядом, мыслями, магией, Эпло взмыл в воздух, придавая кораблю большую скорость, чем могли представить себе его создатели. Нексус остался внизу.
Свернувшись у ног хозяина, пес вздыхал, смирившись с неизбежным. Вероятно, он вспоминал первое путешествие через Врата Смерти, едва не ставшее последним.
Эпло испытывал свое умение, экспериментируя с ним. Неторопливо пролетая над Нексусом, он наслаждался видом города, сам оставаясь при этом невидимым, с высоты птичьего (или драконьего) полета.
Нексус был воистину замечательным творением, настоящим чудом. Широкие, обсаженные деревьями бульвары расходились от центра к едва видимой на горизонте границе. Поразительные здания из хрусталя и мрамора, стали и гранита украшали улицы. Парки и сады, озера и пруды были прекрасными местами для отдыха, размышлений и созерцания. Вдаль, до самой границы, простирались зеленые холмы и плодородные поля.
Однако никто не пахал эту землю. Никто не предавался отдохновению в парках. На улицах не было никакого движения. Поля, парки, улицы, здания были пусты и безжизненны - они ожидали.
Эпло провел корабль над центром Нексуса, зданием в виде хрустальной спирали, самым высоким из всех, который его повелитель занял под свой дворец. Там, за хрустальными гранями, повелитель Нексуса изучал книги, оставленные сартанами, книги, в которых говорилось о разделении и формировании четырех миров. Книги, которые повествовали о заключении патринов, о надежде сартанов на их "исправление". Владыка Нексуса научился читать эти книги и раскрыл предательство сартанов, которое ввергло его народ в бездну страданий. Читая книги, он создавал свой план мести. В знак почтения Эпло помахал повелителю крыльями корабля.
Сартаны намеревались поселить патринов в этом чудесном мире - после их "исправления" разумеется. Эпло улыбнулся, поудобнее устраиваясь в кресле. Он отпустил рулевой камень, позволив кораблю самому набирать высоту.
Скоро Нексус будет населен, но не только патринами. Скоро Нексус станет домом для эльфов, людей и гномов - младших рас. Они будут вновь проведены через Врата Смерти, и владыка Нексуса разрушит четыре злосчастных мира, сотворенных сартанами, возвращая все к прежнему порядку вещей. Вот только править будут патрины - по праву.
Одной из задач Эпло в его исследовательских путешествиях было посмотреть, не обитают ли сартаны в четырех новых мирах. Сам Эпло надеялся отыскать их побольше - куда больше, чем один-единственный Альфред, эта жалкая пародия на полубога, с которым он столкнулся на Арианусе.
Эпло хотел отыскать целый народ и заставить сартанов быть свидетелями своего сокрушительного падения.
- А после того, как сартаны увидят все, построенное ими, в руинах, после того, как они увидят народы, которыми они надеялись править, под нашей властью, настанет время воздаяния.
Тогда мы их пошлем в Лабиринт.
Взгляд Эпло устремился на багрово-черный вихрь хаоса, видимый вдали. Несущие ужас воспоминания потянулись к нему из облаков, стремясь коснуться его костлявыми руками. Он отбросил их со всей силы, порожденной ненавистью. Он видел сартанов, терпящих поражение там, где он побеждал, видел, как они умирают там, где он выжил.
Короткий резкий лай пса вывел его из мрачного состояния. Эпло увидел, что поглощенный мечтами о мести, он почти что влетел в Лабиринт.
Он торопливо положил руки на рулевой камень и развернул корабль. "Драконье крыло" скользнул в голубом небе Нексуса, вырвавшись из когтей злой магии, которая хотела завладеть им.
Эпло устремил взгляд и помыслы вперед, в беззвездное небо, направляя корабль к Вратам Смерти.

Глава 9
ОТ КАНДАРА ДО ВСТОКПОРТА

У Пайтана было множество хлопот с подготовкой каравана к отправлению, так что мрачное пророчество старика вылетело у него из головы. Он встретил Квинтина, своего помощника, в пределах Кандара - города королевы. Два эльфа проверили поклажу, уверившись, что самострелы, стрелометы и разтары, упакованные в корзины, были надежно навьючены на тиросов<Гигантский паук, тело которого покрыто панцирем. На шести ногах тирос передвигается по деревьям и сетям, а две передние оканчиваются когтистыми "лапами", которыми он перемещает и подтягивает к себе предметы. Груз укладывают у тироса на спине между сочленениями ног>. Вскрыв упаковку, Пайтан осмотрел игрушки, которые лежали сверху, тщательно проверив, не видно ли из-под них оружие. Все выглядело вполне удовлетворительно. Юный эльф поблагодарил Квинтина за хорошую работу и пообещал похвалить его перед сестрой.
К тому времени, как Пайтан со своим караваном был готов к выходу, часоцветы показывали, что трудовремя уже почти прошло и близится средициклие. Заняв свое место во главе каравана, Пайтан велел надсмотрщику двигаться. Квинтин уселся на ведущего тироса, забравшись в седло между рогами паука. Льстивыми ласковыми словами рабы убедили остальных тиросов двинуть вслед за ведущим, караван углубился в джунгли и вскоре оставил цивилизацию далеко позади.

Предыдущая страница 5 Следущая страница


Эльфийская звезда

Пайтан задал хороший темп, и караван двигался довольно быстро. Дороги между людскими и эльфийскими землями были наезжены, хотя и небезопасны. Торговля между королевствами была прибыльным делом. Во владениях людей было много сырья - тиковое и клинковое дерево, катвин, продовольствие. Эльфы искусно превращали это сырье в полезные вещи. Караваны приходили и уходили ежедневно. Более всего были опасны для караванов разбойники-люди, дикие животные и случающиеся время от времени падения с одной моховой подушки на другую. тиросы тем не менее были очень полезны в преодолении сложных участков пути - это было главной причиной, по которой Пайтан использовал именно их, несмотря на их недостатки. (Множество владельцев, в особенности люди, не могли как следует обращаться с чувствительными тиросами, которые сворачиваются в клубок и надуваются, стоит задеть их чувства, тиросы могут пробираться над мшанниками, карабкаться на деревья и перекидывать свои сети через расселины, чтобы перебраться на ту сторону. Сети тиросов так прочны, что некоторые потом становятся постоянными мостами, и эльфы поддерживают их в надлежащем состоянии.
Пайтан ходил по этому маршруту уже много раз. Он был знаком с опасностями и готов к ним. Строго говоря, они его не беспокоили. Не думал он и о разбойниках. Их караван был велик и хорошо вооружен, а оружие было эльфийское. Разбойники нападали на одиноких путников, причем предпочитали своих, людей. Тем не менее Пайтан предполагал, что если бы они узнали о том, что за груз он везет на самом деле, то рискнули бы многим ради этой добычи. Люди высоко ценят эльфийское оружие - особенно то, которое называется "разумным".
Скорострел, например, похож на людской арбалет - стрелковое оружие, состоящее из лука, поставленного поперек деревянной ложи, с механизмом для натягивания тетивы и механическим спуском. Стрелы для этого оружия магия наделила разумом, так что они способны разглядеть видимую цель и навестись на нее. Магический стреломет - уменьшенная копия самострела, его; можно носить в футляре на бедре и стрелять с одной руки. Ни люди, ни гномы не обладают магией, позволяющей делать разумное оружие, и разбойники, продавая его на черном рынке, могут диктовать свои цены.
Но Пайтан принял некоторые меры против ограбления. Квинтин (эльф, который жил в их семье со времен Пайтанова детства) сам упаковывал корзины, и только он и Пайтан знали, что на самом деле спрятано под куклами, самоплавающими корабликами и чертиками в коробочках.
Люди-рабы, в обязанности которых входило погонять тиросов, думали, что везут партию безобидных игрушек для детей, а не смертельные игрушки для взрослых.
Втайне Пайтан считал, что это была ненужная предосторожность. Оружие Квиндиниаров было высокого качества, куда лучше, чем продукция обычной эльфийской мастерской. Владелец квиндиниаровского самострела должен был сказать кодовое слово, прежде чем пробудить магию, и знал это слово только Пайтан, который и сообщал его покупателю. Но Каландра была уверена, что всякий человек - непременно шпион, вор и убийца, только и выжидающий случая ограбить, украсть и утащить.
Пайтан пытался доказать сестре, что это не разумно - с одной стороны, она приписывает людям феноменально развитый и изощренный разум, а с другой - относится к ним немногим лучше, чем к животным.
- На самом деле, Калли, люди не очень сильно отличаются от нас, - как-то сказал Пайтан.
Никогда больше он не пытался прибегнуть к подобной логике. Каландра так встревожилась из-за его либерального отношения к людям, что была всерьез намерена запретить ему посещать людские поселения. Панической боязни остаться дома было достаточно, чтобы он никогда больше об этом не заговаривал.
Первый этап путешествия был легким. Единственным препятствием был залив Китни, огромная масса воды, которая разделяла эльфийские и людские владения, и простиралась далеко на закад. Пайтан наслаждался дорогой и радовался тому, что снова принадлежит сам себе. В солнечных лучах джунгли сверкали всеми оттенками зелени, воздух был напоен ароматами мириадов цветов, частые дождички приятно охлаждали разгоряченных движением путников. Иногда до слуха доносились звуки осторожных шагов и шуршание, но Пайтан обращал мало внимания на живность, водившуюся в джунглях. Встретившись лицом к лицу с драконом, Пайтан решил, что ничего хуже ему встретиться уже не может.
Но именно теперь, среди этой тишины и покоя, ему вспомнились слова старика:
"Рок придет вместе с тобой!"
Однажды, когда Пайтан был маленьким, в ухо ему залетела пчела. Ее отчаянное жужжание сводило его с ума, пока мать не смогла извлечь насекомое. Пророчество Зифнеба, точь-в-точь как та пчела, засело у него в голове, повторяясь снова и снова, и ему казалось, что он вряд ли сумеет избавиться от него.
Он попытался забыть об этом пророчестве, посмеяться над ним. В конце концов, мозгов у старика не больше, чем в треснувшей тыкве. Пайтан уже почти успокоил себя этой мыслью, когда снова вспомнил глаза волшебника - проницательные, мудрые и непередаваемо печальные. Эта печаль смущала Пайтана. Ему становилось холодно и неуютно, словно он стоял над незасыпанной могилой. Он вспоминал о матери - и о том, что старик говорил, будто бы мама хочет снова увидеть своих детей.
На эльфа нахлынула волна сладкой боли, смешанной с печалью и чувством вины. А если то, во что верит отец, на самом деле правда? Что, если Пайтан может на самом деле встретить мать спустя столько лет? Он тихо присвистнул и тряхнул головой.
- Прости, мама. Полагаю, ты будешь не слишком довольна.
Его мать хотела, чтобы он получил образование - она хотела, чтобы все ее дети были образованны. Элитения была волшебницей на фабрике, когда Лентан Квиндиниар увидел ее и без памяти влюбился. Считавшаяся одной из самых прекрасных женщин Эквилана, Элитения всегда чувствовала себя неловко среди знати - Лентан никогда не мог этого понять.
- Твои платья куда лучше, моя дорогая. Твои драгоценности много дороже. Что такого есть у лордов и леди, чтобы ставить их выше Квиндиниаров? Скажи мне, и я сегодня же пойду и куплю это!
- То, что у них есть, ты не можешь купить, - печально говорила ему жена.
- И что же это?
- Они знают.
И она решила, что ее дети будут знать.
Ради этого она наняла гувернантку, которая учила ее детей, как это принято у знати. Но тут ее постигло разочарование. Каландра, даже в очень юном возрасте, точно знала, чего она хочет от жизни, и училась у гувернантки только тому, что ей было нужно - управляться с людьми и цифрами. Пайтан не знал, чего он хочет, но знал, чего не хочет - скучных уроков.
Он бегал от гувернантки, а если это ему не удавалось, откровенно бездельничал на занятиях. Алеата, рано осознав свои чары, мило улыбалась, уютно устроившись у гувернантки на коленях, и от нее никогда не требовалось большего, чем умение читать и писать.
После того как мать умерла, отец оставил гувернантку в доме. Но Каландра отпустила ее, чтобы сэкономить деньги, и учебе пришел конец.
- Нет, боюсь, что мама не обрадуется, увидев нас, - виновато пробормотал Пайтан.
Осознав, о чем думает, он засмеялся - несколько смущенно - и потряс головой. - Я сдвинусь так же, как и отец, если не выкину это из головы.
Чтобы проветрить голову и избавиться от непрошеных воспоминаний, Пайтан взобрался на рога ведущего тироса и завел треп с помощником - эльфом обширного ума и большого опыта.
Они болтали допоздна, и Пайтан не вспоминал о Зифнебе и его пророчестве до самого печалечаса - да и тогда вспомнил только на несколько мгновений перед тем, как заснуть.
Путешествие во Встокпорт было мирным, без неприятностей, и Пайтан совершенно забыл о пророчестве. Удовольствие от путешествия, осознание своей свободы после давящей атмосферы дома подняло настроение эльфа. Через несколько циклов, проведенных в дороге, он мог с легким сердцем смеяться над стариком и его безумным словами и потчевал Квинтина рассказами о Зифнебе во время коротких привалов. Когда они добрались до залива Китни, Пайтан был немало удивлен: дорога показалась ему слишком короткой.
Залив Китни был огромным озером, естественной границей между Тиллией и Эквиланом, и тут Пайтан столкнулся с первым препятствием. Одна из переправ была разрушена, так что действовала только оставшаяся. Караваны выстроились вдоль болотистого берега, ожидая очереди.
Прибыв туда, Пайтан послал помощника выяснить, сколько им придется ждать. Квинтин вернулся с номерком, отмечавшим их место в очереди, и сказал, что они, вероятно, смогут переправиться в следующий цикл.
Пайтан пожал плечами. Он никуда особенно не торопился, а раз уж сложилась такая ситуация, нужно извлечь из нее максимум пользы и удовольствия. Площадка у причала напоминала палаточный городок. Всюду сновали караванщики, наносили визиты, обменивались новостями, обсуждали цены на рынке. Пайтан удостоверился, что его рабы были устроены и поели, что тиросов покормили и похвалили и что груз в безопасности. Оставив все в руках опытного помощника, эльф пошел побродить.
Предприимчивый эльфийский фермер, услышав о скоплении караванщиков, поспешил к пристани с несколькими баррелями домашнего вингина, охлажденного льдом<В естественном виде лед не встречается ни в одной из известных областей Приана. Он вошел в употребление после того, как был открыт в результате магических экспериментов людей. Лед - один из немногих продуктов, производимых людьми, который пользуется спросом в эльфийских землях>. Вингин - напиток из давленого винограда, крепленный перебродившей тохой. Его обжигающий вкус нравится равно людям и эльфам. Пайтан был немного знаком с этим напитком и, увидев толпу вокруг бочонков, присоединился к ней.
Там было несколько старых приятелей Пайтана, которые горячо приветствовали юного эльфа. Караванщики знали друг друга, а иногда объединялись - как ради безопасности, так и ради хорошей компании. Люди и эльфы подвинулись, давая Пайтану место, в руки сунули запотевшую кружку.
- Рад видеть вас опять, Пундар, Улака и Грегор, - приветствовал эльф своих давних знакомых и тут же был представлен тем, кого не знал.
Усевшись рядом с Грегором, огромным рыжим мужчиной с колючей бородой, Пайтан пригубил вингин и порадовался, что Каландра его не видит.
Ему задали несколько вежливых вопросов о его здоровье и семье, на которые Пайтан вежливо ответил, в свою очередь осведомившись у спрашивающих о том же.
- Что везешь? - спросил Грегор, осушив свою кружку одним могучим глотком.
Удовлетворенно рыгнув, он протянул кружку фермеру, чтобы тот снова ее наполнил.
- Игрушки, - сказал с усмешкой Пайтан.
Последовали понимающие смешки и подмигивания.
- Так, значит, ты везешь их на северинт, - сказал человек, которого звали Хэмиш.
- Ну да. Откуда ты знаешь?
- Им там сильно нужны "игрушки", как мы слыхали, - ответил Хэмиш.
Смех смолк, и люди обменялись мрачными взглядами. Эльфийские торговцы, озадаченные таким поворотом разговора, немедленно пожелали узнать, в чем дело.
- Может, война с Морскими Королями? - предположил Пайтан передавая фермеру пустую кружку. Такую новость надо немедленно сообщить Каландре. Придется послать безошибочника. Уж если что и способно было привести его сестру в доброе расположение духа, так это война между людьми. Он уже видел, как она подсчитывает прибыль.
- Не, - сказал Грегор, - у Морских Королей куча своих проблем, если правда то, что мы слыхали. Через Шепчущее море на них нахлынули чужаки на неуклюжих кораблях. Поначалу Морские Короли приняли беженцев, но их становится все больше и больше, так что теперь они находят, что прокормить и приютить такую ораву трудновато.
- Ну, это их дела, - сказал другой торговец из людей. - У нас в Тиллии своих проблем хватает и без этих чужаков.
Эльфы улыбались, слушая это со скрытым самодовольством совершенно незаинтересованных лиц - Разве что дело коснется бизнеса. Наплыв людей в эти места мог только способствовать получению прибыли.
- Но... откуда пришли эти люди? - спросил Пайтан.
Среди людей завязалась жаркая дискуссия, которую прервал Грегор, заявив:
- Я знаю, я сам говорил сними. Они сказали, что пришли из страны под названием Каснар, это от нас далеко на северинт, за Шепчущим морем.
- А почему они бегут оттуда? Там что, идет большая война? - Пайтан уже прикидывал, насколько сложно будет снарядить корабль, чтобы доставить оружие в такую даль.
Грегор покачал головой, его рыжая борода разметалась по могучей груди.
- Не война, - сурово сказал он. - Разрушение. Полное разрушение.
Рок, смерть и разрушение.
Пайтан услышал шаги рока, кровь в его жилах застыла. Должно быть, это действие вингина, сказал он себе и торопливо отставил кружку.
- Так что же там такое? Драконы? Не могу в это поверить. С каких это пор драконы нападают на поселения?
- Нет, оттуда даже драконы бегут без памяти.
- Тогда что же?
Грегор отвел собравшихся серьезным взглядом и ответил почти торжественно:
- Титаны.
Пайтан и прочие эльфы на мгновение опешили, потом разразились хохотом.
- Грегор, старый ты лжец! А я-то купился!
- Пайтан утирал глаза. - Следующий раунд за мной. Беженцы и разбитые корабли! Надо же!
Люди сидели молча, лица их становились все мрачней. Пайтан видел, как они обменялись мрачными усмешками, и оборвал веселье.
- Ну ладно, Грегор, шутки шутками. Ты подловил меня. Признаюсь, я уже считал денежки. - Он сделал жест в сторону своих сородичей. - Да мы все считали. Хватит уже.
- Боюсь, друзья, это не шутка, - сказал Грегор. - Я говорил с этими людьми. Я видел ужас на их лицах и слышал его в их голосах. Гигантские твари с телами и лицами вроде наших, но ростом выше деревьев, пришли в их земли с дальнего северинта. От одного их голоса рушатся скалы. Они разрушают все на своем пути. Они ловят людей руками и расшибают их о землю или давят их в кулаках. Нет такого оружия, которое могло бы остановить их. Стрелы для них - что для нас укус комара. Мечи не пробивают их толстую шкуру, да и вообще не причиняют им вреда.
Грегор говорил с такой мрачной убежденностью, что ему поверили. Его слушали внимательно и молча, хотя кое-кто недоверчиво покачивал головой. Прочие караванщики, заметив такое тихое сборище, подошли посмотреть, что там делается, и добавили еще мрачных слухов к уже имеющимся.
- Каснарская империя была великой страной, - говорил Грегор. - Теперь ее нет. Она совершенно разрушена. Все, что осталось от некогда могущественного народа, - горстка беженцев из-за Шепчущего моря.
Фермер, заметив, что его торговля пошла на убыль, откупорил новый бочонок. Все потянулись наполнить кружки, и разговор пошел по новой.
- Титаны? Сторонники Сэна? Это всего лишь миф.
- Не кощунствуй, Пайтан. Если ты веришь в Матерь Небес<Пейтин, Матерь Небес. Эльфы верят, что Пейтин сотворила мир для своих смертных детей. Она велела своим старшим сыновьям, близнецам Орну и Оби, править им. Сэн, младший брат, позавидовал им и, собрав жадных воинственных людей, пошел войной против своих братьев. Эта война расколола древний мир. Сэн был низвергнут. Люди были выброшены из древнего мира и посланы в этот. Пейтин сотворила расу эльфов и послала их в этот мир, чтобы восстановить его чистоту>, то должен верить и в Сэна и его сторонников, которые правят Тьмой.
- А, Умбар, все мы знаем, насколько ты религиозен! Если бы ты вошел в один из храмов Матери, храм бы, наверно, рухнул! Слушай, Грегор, ты же разумный человек. Ты же не веришь в гоблинов и гулей.
- Нет. Но я верю тому, что вижу и слышу. А я видел в глазах этих людей нечто ужасное.
Пайтан пристально посмотрел на человека. Он знал Грегора много лет и всегда считал его надежным, заслуживающим доверия и бесстрашным.
- Ну ладно. Я поверю в то, что они бежали от чего-то. Но мы-то чего дергаемся? Что бы там ни было, оно не сможет пересечь Шепчущее море.
- Титаны...
- Что бы ни...
- ... могут пройти через гномские королевства Гриш, Клаг и Турн, - мрачно продолжил Грегор. - Мы слышали, что гномы готовятся к войне.
- Ага. К войне против вас, а не против гигантских демонов. Вот почему ваши лорды установили эмбарго на оружие.
Грегор пожал плечами, на которых чуть не треснула обтягивающая их рубаха, и усмехнулся.
- Что бы ни случилось, Пайтан, вам, эльфами незачем волноваться. Мы, люди, остановим их. Наши легенды говорят, что Рогатый Бог постоянно испытывает нас, посылая нам сражения с достойными воинами. Возможно, к нам вернутся Пять Ушедших Лордов, чтобы помочь нам в этой битве.
Он припал было к своей кружке, но тут же обескуражено заглянул в нее - она была пуста.
- Еще вингина!
Фермер опрокинул бочонок, но из него не вылилось ни капли. Он постучал по другим бочонкам. Все они отзывались гулкой пустотой. Повздыхав, караванщики стали расходиться.
- Пайтан, дружище, - сказал Грегор. - Тут недалеко от пристани есть таверна. Сейчас она полна народу, но я думаю, что смогу найти тебе место за столом.
Он потянулся, поигрывая мускулами, и засмеялся.
- В этом я уверен, - с готовностью согласился Пайтан. Его помощник был надежен, рабы выдохлись. Никаких неприятностей не предвиделось. - Ты найдешь нам местечко посидеть, а я ставлю первый круг.
- Идет.
Они обнялись - ручища Грегора могла бы раздавить хрупкого эльфа - и зашагали, слегка покачиваясь, к Краю Земли.
- Скажи, Грегор, - обратился к нему Пайтан, - ты никогда не слыхал о людском волшебнике по имени Зифнеб?

Глава 10
ЗАКАДПОРТ, ТИЛЛИЯ

Караван Пайтана переправился паромом в следующий цикл. Переправа заняла целый цикл и не доставила эльфу никакого удовольствия - он страдал от последствий злоупотребления вингином.
Эльфы на диво никудышные выпивохи; Пайтан прекрасно знал, что не должен был пытаться угнаться за Грегором. Но тут он напомнил себе, что он празднует - рядом нет Каландры, которая строго присматривает, чтобы он не выпил лишний бокал вина за обедом. К тому же вингин за туманил воспоминание о рехнувшемся старом волшебнике, его дурацком пророчестве и мрачных рассказах Грегора о гигантах.
Постоянный грохот вращающегося кабестана, похрюкивання и сопения пяти диких кабанов, вращающих его, и понукания человека-погонщика - голова бедного эльфа прямо-таки раскалывалась. Покрытый слизью тонкий трос из лиан, тянувший паром, наматывался на кабестан. Возлежа на стопке одеял с влажным компрессом на пылающем лбу, Пайтан смотрел, как рассекал воду паром, и чувствовал необыкновенную жалось к себе.
Паром ходил через залив Китаи уже почти шестьдесят лет. Пайтан помнил, как увидел его еще маленьким ребенком, когда путешествовал вместе со своим дедом - это было их последнее совместное путешествие, после чего старый эльф сгинул в глуши. Тогда Пайтан подумал, что паром самое удивительное изобретение в мире, и был крайне поражен тем, что люди были способны его придумать.
Дед терпеливо объяснил ему, что люди жаждут денег и власти (эта жажда называется амбицией) и что это результат краткости их жизни, и что это толкает их на всякие дерзкие предприятия. Эльфы быстро поняли преимущества паромной переправы, поскольку она резко увеличила объем торговли между двумя странами, но смотрели на нее с подозрением. Эльфы не сомневались, что паром - как и большинство прочих людских изобретений - когда-нибудь доведет до беды. Тем ни менее они великодушно позволяли людям обслуживать себя.
Убаюканный плеском воды и остатками вингиновых испарений в мозгах, разомлев от жары, Пайтан задремал. Он слабо припоминал, что Грегор пришел в неистовство, лез в драку и чуть его, Пайтана, не убил. Эльф провалился в сон. Разбудил его Квинтин, тряся за плечо.
- Ауана! Ауана<Эльфийское слово, означает "хозяин, начальник">! Квиндиниар! Проснитесь, мы причаливаем.
Пайтан застонал и сел. Он чувствовал себя не много лучше. Хотя голова все еще болела, ему, крайней мере, не казалось, что он упадет в обморок, стоит ему пошевелиться. Поднявшись на ноги, он нетвердыми шагами направился через полную народу палубу туда, где на досках, ничем неприкрытых от палящего солнца, скорчились его рабы. Казалось, что они вовсе не замечают солнца. На них не было никакой одежды, кроме набедренных повязок. Пайтан, который укрывал от солнца каждый дюйм своей светлой кожи, при взгляде на бронзовую или черную кожу людей невольно вспоминал о непреодолимой пропасти разделяющей две расы.
- Калли права, - пробормотал он про себя. - Они не что иное, как животные, и никакая цивилизация в мире их не изменит. Не надо было пить с Грегором прошлой ночью, надо было остаться с себе подобными.
Это твердое решение продержалось, скажем прямо, примерно час, после чего Пайтана, которому заметно полегчало, навестил помятый, опухший, ухмыляющийся Грегор, и они стали в очередь, чтобы представить свои бумаги портовым властям. Пайтан за время долгого ожидания прибодрился. Когда подошла очередь Грегора на таможне и он ушел, эльф с удивлением поймал себя на том, что прислушивается к болтовне своих рабов, которые забавно проявляли свое волнение при виде родной стороны.
Если уж они так ее любили, то почему же позволили продать себя в рабство? Предаваясь таким праздным размышлениям, Пайтан стоял в очереди, которая двигалась со скоростью улитки, пока люди-таможенники задавали бесчисленные и бессмысленные вопросы и перетряхивали пожитки караванщиков. Эту процедуру прерывали перебранки среди людей, которые - будучи пойманы за контрабандой - пытались доказать, что закон действителен для всех, кроме них. Эльфийские торговцы редко попадали в переделки на границе. Они или строго подчинялись законам, или, как Пайтан, измышляли какой-нибудь хитрый способ обойти их.
Наконец один из таможенных чиновников двинулся к нему. Пайтан и его помощник вывели вперед рабов и тиросов.
- Что везете? - Офицер пристально разглядывал корзины.
- Магические игрушки, - ответил Пайтан с очаровательной улыбкой.
Взгляд чиновника стал острее:
- Подходящее время для игрушек.
- Что вы имеете в виду, сэр?
- А как же! Разговоры о войне! Не станете же вы говорить мне, что не слышали их?
- Ни слова, сэр. Кто там воюет в этом месяце? Стретия, наверное, или Доргласия?
- Не, мы не стали бы тратить стрелы на эти отбросы. Слух идет о воинах-гигантах, которые идут с северинта.
- А, это! - Пайтан изящно пожал плечами. - Я слышал что-то в этом роде, но не особо прислушивался. Но вы, люди, готовы отразить такое нападение, не так ли?
- Конечно, - сказал чиновник. Подозревая, что над ним смеются, он пристально посмотрел на Пайтана.
Лицо эльфа было невозмутимо-вежливо, как и его речь.
- Дети так любят наши магические игрушки. Скоро День святой Тиллии. Нам не хотелось бы огорчать малышей, верно? - Пайтан чуть подался вперед и заговорил доверительно: - Готов спорить, что вы уже дедушка, а? Как насчет того, чтобы мне пройти без этой обычной мороки?
- Точно, я уже дедушка, - нахмурившись, сообщил чиновник. - Десяток внуков, и всем года четыре или около того, и все живут в моем доме! Откройте эти корзины.
Пайтан понял, что допустил тактическую ошибку. Приняв вид оскорбленной невинности, он пожал плечами и направился к первой корзине.
Пайтан - весь вежливость и предупредительность - развязал веревки. Рабы, стоявшие рядом, наблюдали за происходящим, с трудом сдерживая веселье, что крайне не нравилось эльфу. Какого дьявола они так скалится? Можно подумать, они знают...
Таможенник откинул крышку корзины. Куча ярких игрушек засверкала на солнце. Искоса взглянув на Пайтана, таможенник засунул руку глубоко в кучу. И немедленно с воплем выдернул ее оттуда, потрясая кистью.
- Что-то цапнуло меня! - воскликнул он.
Рабы разразились хохотом. Потрясенный надсмотрщик принялся размахивать кнутом и быстро навел порядок.
- Я прошу прощения, сэр. - Пайтан закрыл крышку корзины. - Это, должно быть, чертик из табакерки. Они на диво любят кусаться. Я очень сожалею.
- Вы даете этих демонов детям? - вопросил чиновник, сунув в рот укушенный палец.
- Некоторым родителям нравятся агрессивные духи в игрушках, сэр. Вы же не хотите, чтобы малыши росли слишком мягкими? Э... сэр... будьте поосторожнее с этой корзиной. В ней куклы.
Таможенник протянул было руку, подумал и решил не связываться.
- Ну так и идите себе с ними. Марш отсюда.
Пайтан отдал Квинтину приказание, и тот не медленно заставил рабов взяться за дело.
Некоторые рабы, несмотря на свежие следы кнута на коже, все еще усмехались, и Пайтан подивился странному свойству людей получать удовольствие при виде чужих страданий.
Накладную Пайтана торопливо проверили и пропустили. Пайтан сунул ее в карман своей дорожной куртки, вежливо поклонившись чиновнику, поспешил за своим караваном, когда его схватили за руку. Эльф мигом растерял все хорошее настроение, поджилки у него затряслись.
- Да, сэр? - Он обернулся, изобразив улыбку.
Таможенник придвинулся поближе.
- А сколько стоят десять этих чертиков?
Путешествие через людские земли обошлось без происшествий. Один из рабов сбежал, но Пайтан предвидел это и не обеспокоился. Он подбирал себе рабов, семьи которых оставались в Эквилане. Видимо, этот больше думал о свободе, чем о жене и детях. Под влиянием рассказов Грегора пророчество Зифнеба снова стало угнетать его. Пайтан пытался разузнать о появлении гигантов все, что мог, и в каждой таверне находил кого-то, кто что-нибудь об этом рассказывал. Но постепенно он уверился, что это всего лишь слух, и ничего больше.
Кроме Грегора, он не нашел никого, кто действительно говорил бы с беженцами.
- Дядя моей матери встречался с тремя из них, и они сказали ему, а он сказал моей матери что...
- Сын моей двоюродной кузины был в Дженди месяц назад, когда прошли корабли, и он сказал моей кузине, а она сказала отцу, а он - мне что...
- Я слышал это от одного коробейника, который там был...
В конце концов Пайтан решил с некоторым облегчением, что Грегор накормил его сумовыми конфетками<Эльфийское выражение для обозначения чего-то выдуманного, которое принято за правду. Это конфетки, которые делают люди, эльфы очень любят, поскольку вообще любят сладкое. Конфетки очень вкусны, но если съесть их много, то это будет неприятные последствия для пищеварительной системы эльфа>. И эльф окончательно и бесповоротно выкинул пророчество Зифнеба из головы.
Пайтан пересек границу Марсинии с Тернцией без досмотра его корзин пограничной стражей. Они со скукой глянули в его накладную, подписанную чиновником в Закадпорте, и помахали ему ручкой. Путешествие было приятным.
Погода стояла чудесная. Люди, по большей части, были дружелюбны и хорошо воспитаны. Разумеется, до него доносились замечания насчет "похитителей женщин" и "вонючих рабовладельцев", но Пайтан, не будучи вспыльчив, или игнорировал эти эпитеты, или встречал их смехом, предлагая поставить выпивку на следующий круг. Пайтан, как и любой эльф, любил людских женщин, но, много путешествуя в людских землях, знал, что нет более верного способа потерять уши (и, возможно, другие части тела), чем заигрывать с людскими женщинами. А потому он был способен обуздать свои аппетиты, довольствуясь восхищенными взглядами или урывая быстрый поцелуй в темном уголке.
Если дочка трактирщика приходила к его двери темной ночью, желая проверить легендарные эротические умения эльфов, Пайтан всегда осторожно выставлял ее в сумерки, прежде чем проснутся другие.
Эльф добрался до своей цели - крохотного отвратительного городишки Гриффита - на несколько недель позже назначенного срока, однако же он был весьма доволен этим, учитывая, что княжества Тиллии постоянно воевали между собой, путешествие прошло чрезвычайно удачно.
Прибыв в кабачок "Цветок джунглей", он устроил своих рабов, разместил в стойлах тиросов, нашел место для надсмотрщика, и заказал себе комнату.
"Цветок джунглей", видимо, не так уж часто давал приют эльфам, поскольку содержатель долго разглядывал деньги Пайтана и катал монету по столу, желая увериться, что она из твердого дерева. Услышав соответствующий звук, он стал несколько вежливей.
- Как вы сказали, ваше имя?
- Пайтан Квиндиниар.
- Ха, тут вам два послания. Одно оставлено так, другое пришло с безошибочником.
- Большое спасибо, - сказал Пайтан, добавляя еще монету.
У кабатчика заметно прибавилось вежливости.
- Вы, должно быть, хотите пить. Садитесь в общем зале, я принесу вам чего-нибудь промочить горло.
- Только не вингин, - велел Пайтан и отошел с посланиями в руке.
Одно было написано человеком - обрывок дешевого пергамента, побывавшего в употреблении. Первоначальный текст постарались соскоблить, но не слишком преуспели в этом. Развязав перекрученную грязную веревочку, Пайтан раз вернул пергамент и с некоторым трудом прочитал послание, написанное поверх старого счета:
"Квиндиниар. Ты опоздал. Это будет... ...я… Мы должны совершить... путешествие... осчастливить покупателя. Вернемся... "
Пайтан подошел к окну и поднес пергамент к свету. Нет, он не мог понять, когда же они вернутся. Подписано было небрежной завитушкой “Роланд Алый Лист”. Вытащив из кармана потрепанную накладную, Пайтан посмотрел на имя покупателя. Оно было выведено четким почерком Каландры. Роланд Алый Лист. Пожав плечами, Пайтан сунул свиток в мусорную корзину и тщательно вытер руки. Кто его знает, где это послание валялось...
Кабатчик спешил к нему с пенящейся кружкой эля. Отведав его, Пайтан провозгласил напиток великолепным, и благодарный кабатчик был теперь его рабом на всю жизнь - по крайней мере, пока получает от него деньги. Усевшись в отдельной кабинке, Пайтан закинул ноги на соседнее кресло, откинулся назад и с удовольствием развернул другой свиток.
Это было письмо от Алеаты.

Глава 11
ДОМ КВИНДИНИАРОВ, ЭКВИЛАН.

"Дорогой Пайтан!
Ты, верно, удивлен весточкой от меня. Я не любительница писать письма. Однако я уверена, что ты не обидишься, если я скажу тебе правду пишу я от невыносимой скуки. Конечно, я надеялась, что это не продлится слишком уж долго и я не сойду с ума.
Да, дорогой брат, я оставила свои "дикие и неприличные выходки". По крайней мере, на время. Когда я стану "солидной замужней дамой", я намереваюсь вести более интересную жизнь; нужно только быть благоразумной. Как я и предвидела, был громкий скандал насчет предстоящей свадьбы. Вдова, эта старая заносчивая сука, чуть все не сорвала. Она имела наглость поведать Дарндрану, что у меня был роман с лордом К., что я частенько посещала заведения внизу и что я даже заигрывала с рабами! Короче говоря, я шлюшка, недостойная чести получить деньги Дарндрана, дом Дарндрана и имя Дарндрана.
По счастью, я предвидела что-то в это роде и добилась от своего "возлюбленного" обещания, что он будет сообщать мне обо всех заявлениях, сделанных его дорогой мамочкой, и позволит мне ответить на них. Он так и сделал, явившись навестить меня в утрасумерки. Это одна из тех привычек, от которых я должна буду его отучить. Орн всеблагой! Что можно делать в это нелепое время? Однако помочь уже ничем было нельзя.
Я вышла к нему. По счастью, я всегда хорошо выгляжу после пробуждения, не как другие женщины. Я нашла Дарндрана в гостиной, вид у него был донельзя серьезный и суровый. Его там занимала разговором Каландра, которой все происходящее доставляло немереное удовольствие.
Она оставила нас одних - что вполне допустимо для помолвленных, как тебе известно, и, представь себе, дорогой братец, он вывалил на меня все сплетни, собранные его матушкой!
Я, разумеется, была к этому готова. Когда я поняла точно происхождение его недовольства и источник оного, я осела на пол в обмороке. (Это целое искусство. Нужно упасть так, чтобы не удариться и чтобы потом не было этих ужасных синяков на локтях. Это не так легко, как кажется.) Ну, Дарндран перепугался и был просто обязан - а как же иначе - подхватить меня на руки и уложить на софу.
Я пришла в себя как раз вовремя, чтобы помешать ему позвонить в колокольчик и вызвать помощь, и, увидев, что он склонился надо мной, назвала его "грубияном" и ударилась в слезы.
Он должен был опять обнять меня. Всхлипывая насчет моей запятнанной чести и того, что я никогда не смогу любить мужчину, который не верит мне, я попыталась оттолкнуть его, уверившись, что от этого моя одежда придет в некоторый беспорядок и порвется, - и тут лорд обнаружил, что рука его находится там, где ей быть не положено.
- А, так вот кем вы меня считаете! - Я сдвинулась на край софы и стала приводить в порядок свою одежду, но так, чтобы в этом не преуспеть. Единственное, что меня не устраивало, - что он мог позвонить слугам. Поэтому я не позволила своим рыданиям вылиться в истерику.
Он встал. Краем глаза я видела, что его раздирают сомнения, в груди кипит борьба. Мои всхлипывания затихли, и я повернула голову, чтобы посмотреть на него из-под завесы золотых волос, и глаза мои чудесно поблескивали.
- Я признаю, что вела себя безответственно, - сказала я дрожащим голосом, - но ведь у меня не было мамы, чтобы наставлять меня! Я так долго искала кого-нибудь, чтобы любить и почитать его всем сердцем, и теперь, когда я нашла вас...
Я не могла продолжать. Уткнувшись заплаканным лицом в подушку, я подняла руку и указала ему на дверь.
- Уходите! - сказала я ему. - Ваша матушка права! Я недостойна такой любви!
Ну, Пайт, я уверена, что ты можешь представить себе остальное. Быстрее, чем ты успел бы произнести слово "сватовство", лорд Дарндран оказался у моих ног, моля о прощении! Я позволила ему поцеловать меня и устремить в мою сторону долгий жаждущий взгляд, прежде чем скромненько прикрыла "сокровища", которых он не увидит теперь до нашей брачной ночи.
Он так загорелся страстью, что даже стал поговаривать о том, чтобы выдворить матушку из дому! Потребовалось множество усилий, чтобы убедить его, будто вдова дорога мне, как мать, которой я никогда не знала. У меня есть план относительно старой дамы. Она ничего не подозревает, но станет прикрытием моих "побегов", когда семейная жизнь станет слишком скучной.
Так что я уже на пути к алтарю. Лорд Дарндран заявил вдове, что он женится на мне и что если ей это не по нраву, мы будем жить в другом месте. Разумеется, это не пройдет. Главная причина, по которой я выхожу за него замуж, - это именно его дом. Но я не слишком-то испугалась. Старуха просто до безумия любит сына, а потому уступила, как я того и ожидала.
Свадьба будет через четыре месяца. Я хотела бы, чтобы это случилось поскорее, но есть определенные условности, которые нужно соблюсти, а Калли намерена во всем следовать приличиям. Так что у меня нет выбора и я должна вести себя как скромная девица хорошего происхождения и благоразумно сидеть дома. Я уверена, Пайтан, ты будешь смеяться, когда прочтешь это. Но уверяю тебя, этот месяц я ни разу не была с мужчиной.
Ко времени брачной ночи даже Дарндран будет хорош!
(Я совсем не уверена в том, что продержусь так долго. Я не думаю, что ты это замечал, но один из наших рабов - весьма примечательный образчик. С ним интересно поговорить, и он немного учил меня этому своему звериному языку. Кстати, о зверях. Как ты думаешь, правда ли то, что говорят о людских мужчинах?)
Извини, что последние строки смазались. В мою комнату вошла Калли, и мне пришлось спрятать письмо под одеждой прежде, чем высохли чернила. Можешь представить себе, что бы она сделала, если бы прочитала эти последние строки?
По счастью, у нее нет повода для беспокойства. Мне не верится, что я могу завести любовную связь с человеком. Только не обижайся, Пайтан, но как ты можешь прикасаться к ним? Я полагаю, что у мужчин с этим все иначе.
Ты удивляешься, что Калли здесь делала в ветровремя? Ей не давали заснуть ракеты.
Кстати, о ракетах. Жизнь в доме стала куда хуже с тех пор, как ты уехал. Папа вместе с этим чокнутым волшебником проводят все трудовремя в подвале, готовя ракеты, и все темновремя во дворе, запуская их. Я уверена, что мы поставили рекорд по количеству сбежавших от нас слуг. Калли была вынуждена заплатить изрядные суммы нескольким семьям, живущим ниже, их дома были подожжены. Папа с волшебником запускают ракеты вверх, видишь ли, чтобы этот "человек с забинтованными руками" увидел их и понял, куда садиться.
Ох, Пайтан, я уверена, что ты смеешься, а это очень серьезно. Бедная Калли чуть ли не рвет на себе волосы от отчаяния, и, боюсь, мне не намного легче. Конечно, она беспокоится о деньгах и бизнесе, а тут мэр еще пришел с петицией, требует избавиться от дракона...
Я сильно боюсь за папу. Хитрый старикашка совершенно заморочил ему голову и убедил в этой ерунде насчет корабля и встречи с мамой среди звезд. Папа только об этом и толкует. Он так возбужден, что не желает есть и день ото дня худеет. Мы с Калли знаем, что старый волшебник преследует свои цели - может, хочет сбежать с папиными деньгами. Но если это так, он ничем не выдал пока что своих намерений.
Калли дважды пыталась откупиться от Зифнеба - или как он там себя называет, предлагая ему больше денег, чем большинство людей видело за всю жизнь, чтобы он ушел и оставил нас в покое. Старик взял ее за руку и с печальной миной сказал ей: "Но, моя дорогая, скоро настанет день, когда деньги не будут иметь значения".
Не будут иметь значения! Деньги не будут иметь значения! Калли и до этого думала, что он сумасшедший, а теперь она уверена, что он опасный маньяк и его нужно где-нибудь запереть. Я думаю, она бы так и сделала, но боится того, как это повлияет на папу. К тому же дракон совершенно распустился и обнаглел.
Помнишь, как старик околдовал эту тварь? (Орн знает как и зачем). Мы сидели за завтраком, когда снаружи вдруг поднялась суматоха, дом затрясся, как будто готов был развалиться на части, ветви деревьев затрещали, мох просел и в окно столовой заглянул горящий красный глаз.
- Еще один оладушек, старик! - раздался страшный шипящий голос. - С медом.
Тебе нужно потолстеть, дурачина. Как всей это пышненькой, сочной пище рядом с тобой!
Дракон щелкнул зубами, с его раздвоенного языка текла слюна. Старик побледнел, как привидение. Немногие еще остававшиеся у нас слуги с визгом бросились в двери.
- Ага! - закричал дракон. - Закуска на скорую ногу!
Глаз исчез. Мы побежали к парадной двери и увидели, что дракон готовится проглотить повариху!

Предыдущая страница 6 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Нет, только не ее! - заорал старик. - Она творит чудеса с цыплятами! Лучше попробуй дворецкого! Всегда его не любил, - сказал он, обернувшись к отцу. - Самодовольный парень.
- Но, - подал голос бедный папа, - вы не можете позволить ему съесть наших слуг!
- А почему бы нет? - взвизгнула Калли. - Пусть съест нас всех! Тебе-то какое дело?
Видел бы ты ее в тот момент, братец. Это было устрашающее зрелище. Она вся напряглась и застыла, руки сложила на груди, лицо как из камня высечено. Дракон, казалось, играл со своими жертвами, гоняя их как овец, смотрел, как они ныряют за деревья, и нападал, когда они выбегали на открытое место.
- Что, если мы позволим ему съесть дворецкого, - нервно сказал старик, - и, может, еще пару лакеев? Уступим, так сказать?
- Боюсь, н-не выйдет, - ответил бедный папа, трясясь как лист.
- Старик вздохнул.
- Полагаю, вы правы. Нельзя злоупотреблять гостеприимством. Какая жалость. Эльфов так легко переваривать. Ну ладно. Хотя он всегда голоден. - И старик начал засучивать рукава - А вот гномы... Я никогда не позволял ему есть гномов после того раза. Мучился с ним всю ночь. Посмотрим. Как же там начинается это заклинание? Посмотрим. Так, мне нужен шарик из помета летучей мыши и щепотка серы. Нет, постойте. Я спутал заклинания.
Старик прогуливался по лужайке, совершенно спокойный среди всего этого хаоса, и бормотал себе под нос насчет мышиного помета! Но тут набежали горожане с оружием. Дракон обрадовался, увидев их, и заорал что-то вроде: "Закусь на любой вкус". Калли так и стояла на пороге, пронзительно выкрикивая: "Ну ешь нас всех!" Папа ломал руки, пока не рухнул в шезлонг.
Мне стыдно признаться, Пайт, но я начала смеяться. С чего бы это? Должно быть, это какой-то ужасный недостаток, который заставляет меня хихикать в самый неподходящий момент, среди всеобщего несчастья. Всем сердцем я желала, чтобы ты был там и помог, но тебя не было. От папы толку не было, да и от Калли тоже. Отчаявшись, я выбежала на лужайку и ухватила старика за руку, когда он как раз воздел ее к небу.
- Вы что, не собираетесь петь? - спросила я. - Ну, знаете, что-то про Бонни Эрла, "трам-тарирам, Бонни Эрл"!
Это было все, что я запомнила из той проклятой песенки. Старик заморгал, лицо его просветлело. Потом он повернулся кругом и уставился на меня, выпятив бороду. Дракон тем временем гонял горожан по лужайке.
- Что ты пытаешься сделать? - гневно спросил он. - Хлеб у меня отбиваешь?
- Нет, я...
- "Не лезь в дела волшебников, - процитировал он, - они капризны и на гнев скоры".
Как сказал один приятель-колдун. Хорошо дело знал и в драгоценностях толк понимал. Да и в фейерверках тоже. И не надутый франт, как этот Мерлин. Как же его звали? Рейст... Нет, этот был раздражительный молодой человек и все время кровью кашлял. Отвратительно. Того звали Гэнд-как-то-там... или...
Я дико захохотала, Пайт! Я ничем не могла помочь. Я ничегошеньки не понимала, что он там бормочет. Это было так нелепо! Должно быть, я и в самом деле испорченное создание.
- Дракон! - Я схватила старика и так тряхнула его, что зубы клацнули. - Останови его!
- Ну да, тебе-то легко говорить. - Зифнеб затравленно посмотрел на меня. - А мне с ним потом жить!
Издав тяжкий вздох, он начал петь высоким дрожащим голоском. Точно как в тот раз, дракон поднял голову и уставился на старика. Глаза твари сверкнули, и вскоре он стал раскачиваться под музыку. Вдруг дракон вылупил глаза и потрясенно уставился на старика.
- Сэр! - прогрохотал он. - Что вы делаете на лужайке в исподнем? Вы что, стыд потеряли?
Голова дракона протянулась через лужайку и нависла над бедным папочкой, который забился под шезлонг. Горожане, видя, что тварь отвлеклась, стали поднимать оружие и подкрадываться.
- Простите, господин Квиндиниар, - сказал дракон низким голосом. - Все это моя вина! Я не смог остановить его прежде, чем он выскочил в таком виде. - Тут он перевел взгляд на старика. - Сэр, я приготовил розовый утренний халат, штаны и желтый...
- Розовый халат! - вскричал старик. - Ты когда-нибудь видел Мерлина, бродящего вокруг Камелота и произносящего заклинания в розовом халате? Нет, клянусь пятнистой жабой, не видел! И ты не остановишь меня...
Я пропустила дальнейший разговор, поскольку мне пришлось убеждать горожан разойтись по домам. Не то чтобы я не хотела избавиться от дракона, но мне было совершенно очевидно, что их жалкое оружие не может причинить ему серьезного вреда, разве что разрушит чары старика. Как раз вскоре после этого, во время завтрака, явился этот мэр с петицией.
После этого в Калли как будто что-то сломалось. Теперь она совершенно игнорирует волшебника и его дракона. Она просто ведет себя так, как будто их здесь нет. Она не смотрит на старика, не разговаривает с ним. Все время она проводит на фабрике или сидит, запершись, в кабинете. Она почти не разговаривает с бедным папочкой. Но он не замечает этого. Он слишком занят своими ракетами.
Ну, Пайт, осталось немного. Я должна закрыть дверь и лечь в постель. Завтра я приглашена на чай к вдове. Будь уверен, что я поменяюсь с ней чашками, а то как бы она не подсыпала в мою яда.
Ох, совсем забыла. Калли велела сказать тебе, что бизнес процветает. Что-то, связанное со слухами о напасти, идущей с северинта. Прости, я слушала не слишком внимательно, но ты же знаешь, как меня утомляют деловые разговоры. Я полагаю, это означает большие прибыли, но, как говорит старик, какое это имеет значение?
Скорее возвращайся, Пайт, и спаси меня от этого сумасшедшего дома!
Твоя любящая сестра Алеата".

Глава 12
ГРИФФИТ, ТЕРНЦИЯ, ТИЛЛИЯ

Увлеченный письмом сестры, Пайтан слышал, как кто-то вошел в кабачок, но не обратил на это внимания, пока из-под его ног не вышибли стул.
- Вовремя! - сказал кто-то на людском языке.
Пайтан поднял голову. Рядом стоял человек и разглядывал его. Он был высок и хорошо сложен, с длинными светлыми волосами, перевязанными на затылке кожаным шнурком. Кожа его была покрыта загаром, за исключением тех мест, где она была прикрыта одеждой, и Пайтан мог убедиться, что там она такая же светлая, как у эльфов. Голубые глаза смотрели дружелюбно и прямо, губы тронула заискивающая улыбка. Он одет был в украшенные бахромой кожаные штаны и тунику без рукавов - обычную одежду людей.
- Квинсейар? - сказал человек, подавая руку. - Я - Роланд, Роланд Алый Лист. Рад видеть вас.
Пайтан посмотрел на перевернутый стул, отлетевший на середину зала. Варвары.
Однако в Гневе проку нет. Поднявшись, он пожал человеку руку - странный обычай, который эльфы и гномы находили весьма смешным.
- Меня зовут Квиндиниар. Пожалуйста, присоединяйтесь, - сказал Пайтан, придвигая стул. - Что предпочитаете выпить?
- А вы хорошо говорите на нашем языке, без этого шепелявого эльфийского акцента.
- Роланд дернул к себе стул и сел. - Что пьете? - Притянув к себе почти полную кружку, он понюхал ее. - Как оно, ничего? Обычно эль здесь похож на обезьянью мочу. Эй, бармен! Давай нам еще по одной!
- За игрушки, - сказал Роланд, поднимая свою кружку.
Пайтан сделал глоток. Человек осушил свою кружку одним глотком. Прикрыв глаза, он сказал:
- Неплохо. Собираетесь прикончить вашу вторую? Нет? Ну, я об этом позабочусь за вас. Чтобы не пропала.
Он припал ко второй кружке и поставил ее на стол, только когда в ней не осталось ни капли.
- За что мы пили? А, вспомнил. За игрушки. Вовремя, как я уже заметил. - Роланд перегнулся через стол, дыша пивом Пайтану в лицо. - Детишки сгорали от нетерпения!
Все, что я мог, - это успокоить милых крошек... Понимаете, о чем я?
- Не вполне, - мягко сказал Пайтан. - Еще кружку?
- Точно. Бармен! Еще две.
- Запишите на меня, - сказал эльф, заметив, что хозяин хмурится. Роланд понизил голос.
- Детишки, то есть покупатели, - гномы. Они на самом деле стали проявлять нетерпение. Старина Чернобород чуть не снес мне голову, когда я сказал ему, что груз запаздывает.
- Вы продаете... э... игрушки гномам?
- А что, в чем тут проблема, Квинпар?
- Квиндиниар. Нет, просто я наконец понял, почему вы смогли дать такую хорошую цену.
- Между нами говоря, эти ублюдки заплатили бы и вдвое против нынешнего. Они все переполошились из-за каких-то детских сказок о гигантах. Но вы все сами увидите. - Роланд отхлебнул еще эля.
- Сам? - спросил Пайтан, улыбнувшись и покачав головой. - Вы ошибаетесь. Как только вы мне заплатите, "игрушки" ваши. А я возвращаюсь домой. У меня очень много дел.
- А как нам перевозить эти штучки? - Роланд утер губы рукой. - Переть на себе? Я видел в стойлах ваших тиросов. Все прекрасно упаковано. Путешествие не займет много времени.
- Прошу прощения, Роланд, но мы так не договаривались. Платите деньги и...
- А вы не думаете, что гномские королевства восхитительны?
Голос был женский и доносился сзади.
- Квинкетарт, - сказал Роланд, делая жест кружкой. - Познакомьтесь с моей женой.
Эльф, вежливо встав из-за стола, повернулся и оказался лицом к лицу с молодой женщиной.
- Меня зовут Квиндиниар.
- Очень приятно. Рега.
Она была невысокой, темноволосой и темноглазой. Такая же, как и на Роланде, одежда оставляла мало простора воображению. Ее карие глаза, затененные длинными черными ресницами, смотрели загадочно, на полных губах, казалось, замерли слова невысказанной тайны. Она протянула руку. Пайтан вместо того, чтобы пожать ее, чего она, очевидно, ожидала, склонился и поцеловал ее.
Лицо женщины залила краска. Она на мгновение задержала свою руку в руке Пайтана.
- Смотри, муженек! Ты никогда со мной так не обходился!
- Ты моя жена, - сказал Роланд, пожимая плечами, как будто это все объясняло. - Присаживайся, Рега. Что будешь пить? Как обычно?
- Бокал вина для дамы, - приказал Пайтан. Он поставил упавший стул на место и предложил Реге сесть. Она сделала это с грацией дикого зверя, ее движения были четкими, быстрыми, решительными.
- Вино. Почему бы нет? - Рега улыбнулась эльфу, слегка склонив голову. Ее черные блестящие волосы упали на обнаженное плечо.
- Рега, уговори Квинспара идти с нами. Женщина с улыбкой посмотрела на эльфа.
- Тебе не пора проветриться, Роланд?
- Ты права. Чертово пиво просится наружу.
Роланд покинул общий зал, направившись на задний двор.
Улыбка Реги стала шире, открыв белые острые зубы. Губы у нее были алые, как будто от ягодного сока. Кто поцелует их, ощутит их сладость...
- Я хотела бы, чтобы вы пошли с нами. Это не так далеко. Мы знаем короткий путь, он проходит по землям Морских Королей, но в глуши. Там нет никакой пограничной стражи. Иногда там бывает опасно, но вы не кажетесь тем, кого смущают небольшие опасности. - Она наклонилась к нему, и он ощутил слабый мускусный запах ее влажной кожи. Ее рука коснулась руки Пайтана. - Мы с мужем устали друг от друга.
Пайтан распознал намеренное обольщение. Его сестра Алеата окончила университет по этой части, а этой молодой человечке определенно пошло бы на пользу взять несколько уроков. Эльф нашел это весьма забавным и определенно занимательным после долгой дороги. Однако он задумался, почему Рега так охотно шла на это; и еще где-то в глубине души шевельнулась мысль - почему это она с такой готовностью бросается ему на шею...
"Я никогда не бывал в гномьем королевстве, - подумал Пайтан. - Ни один эльф там не был. Это может оказаться интересным".
Перед его мысленным взором возникла Каландра. Она будет в ярости. Он потеряет по меньшей мере сезон.
"Но послушай, Калли, - мысленно сказал он. - Я открою торговлю с гномами. Прямую торговлю, без посредников..."
- Скажите, ведь вы пойдете с нами? - Рега сжала его руку. Эльф заметил, что сила у нее неженская, а ладонь жесткая и шершавая.
- Втроем мы не управимся с тиросами... - уклончиво ответил он.
- А нам и не нужны все. - Она явно была практичной и деловой женщиной. Руки она так и не отняла. - Игрушки ведь у вас только для прикрытия? Так избавимся от них.
Продайте их. Мы перепакуем э... более ценный товар и погрузим на трех тиросов.
Ну что ж, Пайтан вынужден был признать, что это неплохо придумано. Плюс выручка от продажи игрушек, которой с лихвой хватит на оплату обратного пути для его помощника Квинтина. Выгода может поумерить гнев Каландры.
- Как я могу вам в чем-нибудь отказать? - ответил Пайтан, крепче сжимая горячую руку.
Задняя дверь кабачка распахнулась. Рега, вспыхнув, отдернула руку.
- Мой муж, - пробормотала она. - Он ужасно ревнив!
Роланд пересек общий зал, завязывая шнурок своих штанов. Проходя мимо стойки, он ухватил три кружки эля, которые предназначались для других, водрузил их на стол, облив элем все вокруг, и ухмыльнулся.
- Ну, Квисинард, моя красавица уговорила вас пойти с нами?
- Да, - ответил Пайтан, подумав о том, что Алый Лист ведет себя не так, как должен вести себя ревнивый муж в его представлении. - Но я отошлю своего помощника и рабов обратно. Они понадобятся дома. И зовут меня Квиндиниар.
- Хорошая идея. Чем меньше народу прознает о нашей тропке, тем лучше. Слушай, можно я буду звать тебя Квин?
- Мое имя - Пайтан.
- Ну и прекрасно, Квин. Тогда - тост за гномов. За их бороды и их денежки. Первое останется при них, а второе достанется мне! - Роланд захохотал. - Ну, хватит, Рега. Кончай пить этот виноградный сок. Будто я не знаю, что ты его на дух не переносишь.
Рега опять залилась румянцем. Бросив на Пайтана извиняющийся взгляд, она отставила бокал с вином. Подняв кружку эля к ярким губам, она сделала большой глоток.
"Что за черт?" - подумал Пайтан и одним глотком допил эль.

Глава 13
ГДЕ-ТО НАД ПРИАНОМ

Прикосновение влажного шершавого языка и повизгивание заставили Эпло очнуться. Он сразу сел, готовый действовать, настороженно изучая мир вокруг него, хотя разум его еще боролся с последствиями того, что заставило его потерять сознание.
Он был в своем корабле, понял он, и лежал в капитанской койке, представлявшей собой матрас на деревянной раме. Пес свернулся рядом, глаза у него горели, язык свесился набок. Видимо, животное заскучало и решило, что хозяин слишком долго спит. Похоже, все прошло удачно. Они снова прошли через Врата Смерти. Патрин не пошевелился. Он задержал дыхание, прислушиваясь. Он не чувствовал ничего плохого, как в прошлый раз, когда он проходил через Врата Смерти. Корабль был в порядке. Движение совершенно не ощущалось, но надо думать, корабль летел, поскольку Эпло не применял магии для посадки. Руны на внутренней обшивке мерцали, а это означало, что они активированы. Эпло осмотрел их, увидел, что это знаки, ответственные за воздух, давление и гравитацию. Странно. Интересно, почему именно так?
Эпло расслабился и потрепал пса за уши. Сияющий солнечный свет струился через люк над койкой. Лениво повернувшись, патрин с любопытством разглядывал сквозь иллюминатор новый мир, в который он попал.
Он ничего не увидел, кроме неба и яркого огненного круга, пылающего сквозь туманную дымку вдалеке. По крайней мере, в этом мире было солнце - аж четыре штуки. Эпло припомнил сомнения своего повелителя на этот счет и подивился, почему сартаны не подумали обозначить солнца на своих картах. Вероятно, потому что, как он обнаружил, Врата Смерти здесь располагались точно посреди солнц.
Эпло слез с койки и прошел на мостик. Руны на обшивке и крыльях предотвратят столкновение его корабля с чем угодно, но лучше было удостовериться в том, что они не висят в воздухе перед каким-нибудь громадным утесом.
Утеса не было. С мостика открывался вид на беспредельное пространство - везде было небо, куда бы он ни смотрел - вверху, внизу, по сторонам.
Эпло присел на корточки, рассеянно почесал пса за ушами, успокаивая его. Он не рассчитывал на такое и не знал, что делать. На свой лад эта чуть тронутая зеленью голубая, подернутая туманной дымкой пустота пугала так же, как неистовый, вечно бушующий шторм, в который он угодил, когда попал в Арианус. Тишина вокруг отдавалась громким эхом, как там отдавался несмолкающий гром. Конечно, его корабль не вертело, как игрушку в руках беспокойного дитяти, дождь не хлестал по обшивке, и без того поврежденной во время прохождения Врат Смерти. Это небо было безоблачно, ясно... и в нем не было видно ровным счетом ничего, кроме сверкающего солнца.
Безоблачное небо в некотором роде гипнотизировало Эпло. Он оторвался от созерцания и направился к рулевому камню. Он возложил на него руки, замкнув цепь, - правая ладонь на камне, камень между ладонями, левая ладонь на камне, левая ладонь соединяется с плечом, плечо с телом, тело с плечом, и снова правая ладонь. Он произнес вслух руны.
Камень в его руках засветился голубым, свет струился между пальцами, так что становились видны кровеносные сосуды. Свет становился ярче, так что Эпло уже с трудом мог смотреть на него, и прикрыл глаза. Сияние стало еще ярче, и вдруг лучи голубой вспышки, вырвавшись из камня, разлетелись во все стороны.
Эпло был принужден отвести взгляд, отвернувшись от сверкания. Он должен был смотреть на камень, наблюдать. Когда один из навигационных лучей достигнет плотной массы - можно было надеяться, что это окажется земля, - он отразится от нее, вернется на корабль и высветит другую руну в камне, окрасив ее алым. В том направлении Эпло и двинется. Он ждал. Ничего.
Терпение было единственной добродетелью, которой они обучились в Лабиринте, которая была вбита в них. Потеряй терпение, действуй импульсивно и иррационально - и Лабиринт пожрет тебя. Если тебе повезет, ты умрешь. Если же нет, если ты выживешь, ты получишь урок, который будет терзать тебя до конца твоих дней. Но ты выучишься. Да, ты выучишься.
Держа руки на рулевом камне, Эпло ждал. Пес сидел рядом с ним: уши насторожены, глаза внимательны, пасть приоткрыта в ожидающей ухмылке. Время шло. Пес опустился на пол, вытянул переднюю лапу и поднял голову, метя хвостом пол. Время шло. Пес зевнул. Его голова опустилась на лапы, взгляд, устремленный на Эпло, стал требовательным. Эпло ждал. Голубые лучи давно померкли. Все, что он мог видеть, - это солнца, сверкающие как раскаленные монеты.
Эпло начал подумывать - а летит ли еще его корабль? Он был в этом уверен. Хранимые магией тросы не рвались, крылья были неподвижны, не было слышно ни звука. Эпло не имел точки отсчета, не видел проплывающих облаков, приближающейся или удаляющейся поверхности. Горизонта тоже не было.
Пес перевернулся на бок и заснул. Руны под руками Эпло оставались темными и безжизненными. Эпло ощутил, как страх начал помаленьку грызть его. Он говорил себе, что это глупо, что бояться абсолютно нечего.
Совершенно верно, отвечало что-то изнутри. Абсолютно нечего.
Может, камень испортился? Но эту мысль Эпло тут же отбросил. Магия всегда надежна. Вот те, кто ее использует, - те могут быть ненадежны, но Эпло знал, что он верно направил лучи. Мысленно он представлял себе, как они с невероятной скоростью летят в пустоту. Летят, летят - на непредставимое расстояние. А что, если свет не отразится? Что бы это могло означать?
Эпло размышлял. Луч света, сверкающий в темноте пещеры, освещает небольшое пространство, затем постепенно становится слабее и наконец совершенно пропадает. У самого источника луч ярок. Но чем дальше он от источника, тем больше он рассеивается, слабеет. Мороз пробежал по его коже, волоски на руках поднялись дыбом. Пес внезапно проснулся и сел, оскалив зубы, из его горла вырвалось тихое рычание.
Голубые лучи были необыкновенно сильны. Они могли покрыть огромные расстояния, прежде чем ослабеют настолько, что не смогут отразиться и вернуться назад. Или, возможно, они наткнулись на какое-то препятствие? Эпло медленно отнял руки от камня. Он опустился на пол рядом с псом, поглаживая его. Тот, чувствуя, что у хозяина неприятности, тревожно посмотрел на него и застучал хвостом по полу, как будто спрашивал, что делать.
- Не знаю, - пробормотал Эпло, глядя в пустое небо.
Первый раз в жизни он был совершенно беспомощен. Он отчаянно сражался за свою жизнь на Арианусе, но не испытывал такого страха, как тот, который начал чувствовать сейчас. Он встречался с бесчисленными врагами в Лабиринте, враги эти многократно превосходили его размерами, силой, а иной раз и сообразительностью, и никогда он не поддавался панике, которая теперь начинала овладевать им.
- Это бессмысленно! - сказал он громко, вскакивая на ноги. Внезапное движение напугало пса, он постарался убраться с пути Эпло.
Эпло побежал по кораблю, заглядывая в каждый люк, каждую щель и пробоину, отчаянно надеясь увидеть хотя бы какой-нибудь признак чего угодно - кроме бесконечного зеленовато-голубого неба и этих проклятых сияющих солнц. Он взобрался наверх и вышел на огромное крыло. Ветер, повеявший ему в лицо, подтвердил, что они и впрямь движутся сквозь воздух. Ухватившись за трос, он посмотрел вниз, под корпус - вниз, вниз, вниз, в бесконечную зеленовато-голубую пустоту. Внезапно он подумал - а вниз ли он смотрит на самом деле? Может быть, он смотрит вверх. Может быть, он летит вниз головой. Точно этого сказать он не мог.
Пес стоял внизу лестницы, глядя на хозяина и поскуливая. Животное боялось подниматься наверх. Эпло вдруг представилось, как он падает с борта, падает и падает бесконечно... Он не винил пса в том, что тот не хочет рисковать. Руки патрина, вцепившиеся в тросы, взмокли от пота. С некоторым усилием он разжал их и поспешил спуститься вниз.
Оказавшись опять на мостике, он стал мерить его шагами и ругать себя за трусость.
- Проклятие! - выругался он и изо всей силы ударил кулаком по твердому дереву.
Руны, вытатуированные на коже, защищали его от ранения; боль принесла бы патрину некоторое облегчение - но он не чувствовал боли. Разъярившись, он был уже готов снова ударить по переборке, но тут его остановил короткий лай. Пес стоял рядом на задних лапах и вилял хвостом, прося прекратить. Эпло увидел свое отражение во влажных глазах пса - человек на грани безумия.
Ужасы Лабиринта не сломили его. Почему его должно одолеть это? Просто потому, что он понятия не имеет, куда лететь, потому, что он не может отличить верха от низа, из-за возникшего у него ощущения бесконечного дрейфа в пустом зеленовато-голубом небе...
Хватит!
Эпло сделал глубокий вдох и потрепал пса:
- Все в порядке, малыш. Мне уже лучше. Все в порядке.
Пес опустился на все четыре лапы.
- Контроль, - сказал Эпло. - Я должен взять себя в руки. Контроль. Вот в чем дело. Я утратил контроль. Даже в Лабиринте я контролировал себя. Я был способен бороться с судьбой. Когда я сражался с хаодинами, их было больше, и я был обречен на поражение изначально, но я мог действовать. В конце концов, я выбрал смерть. И тут явился ты, - он погладил пса по голове, - и я выбрал жизнь. Но здесь, кажется, у меня нет выбора. Я ничего не могу сделать... Или могу?
Паника улеглась, страх испарился. Из пустоты возникла холодная рассудочная мысль. Эпло подошел к рулевому камню. Во второй раз возложил на него руки, но только теперь на другие руны. Рука, камень, рука, тело, рука. Круг замкнут. Он произнес руны, и лучи разлетелись во все стороны, но на этот раз их цель была иной.
Они искали не массу - не землю и не скалу. На этот раз они искали жизнь.
Ожидание было бесконечным, и Эпло уже чувствовал, что снова соскальзывает в темную бездну страха, когда свет вернулся. Эпло озадаченно смотрел на результаты. Лучи вернулись со всех направлений, они озаряли камень сверху, снизу, со всех сторон.
Это было невозможно, бессмысленно! Как мог он быть со всех сторон окружен жизнью? Он представил себе мир, каким видел его на диаграммах сартанов, - шар, плывущий в космосе. Лучи должны были вернуться только с одного направления. Эпло сосредоточился, изучая светящиеся знаки, и наконец решил, что слева свет ярче, чем справа. Он почувствовал облегчение - он мог плыть в этом направлении. Эпло переместил руки на другое место на поверхности камня, и корабль начал медленно разворачиваться, меняя курс. В помещении, которое было недавно залито ярким светом, потемнело, по полу пролегли тени. Когда луч совместился с нужным местом на камне, руна вспыхнула алым. Курс был установлен. Эпло убрал руки.
Улыбаясь, он уселся рядом с псом и расслабился. Он сделал все, что мог. Они плывут к жизни, какой бы она ни была. А что до странности сигналов, то Эпло мог лишь признать, что допустил ошибку.
Это случалось с ним нечасто. Он мог бы простить себе одну, решил он, поразмыслив над обстоятельствами .

Глава 14
ГДЕ-ТО ТАМ, ГУНИС

- Мы знаем самый лучший путь, - сказала Рега Пайтану.
Однако оказалось, что лучшего пути нет. Путь был только один. И ни Рега, ни Роланд никогда прежде его не видели. Ни брат, ни сестра никогда не бывали в гномском королевстве, каковой факт они позаботились скрыть от эльфа.
- Насколько это может быть тяжело? - спросил Роланд у сестры.
- Будет как все прочие путешествия по джунглям.
Но все было не так, и через несколько циклов путешествия Рега начала думать, что они совершили ошибку. Точнее, несколько ошибок.
Путь, такой, каким он был, и там, где он был, оказался новым и был проложен через джунгли руками гномов, а это означало, что он проложен под верхними уровнями огромных деревьев, на которых удобно жить людям и эльфам. Он извивался и петлял в темноте нижних ярусов. Солнечный свет, казалось, почти целиком отражался зеленым сводом. Воздух внизу, казалось, застаивался там столетиями. Он был затхлым, горячим и влажным. Дожди, которые проливались вниз, проходили прежде сквозь бесчисленные ветви, листья и мох. Вода была не чистой и искрящейся, а какой-то коричневой и сильно отдавала болотом. Это был другой мир, и после пентона<Людская мера времени, примерно соответствует двум неделям> пути люди были по горло сыты им. Эльф, который всегда интересовался новыми местами, нашел их скорее восхитительными и пребывал в своем обычном жизнерадостном расположении духа.
Путь был проложен совсем не для грузовых караванов. Часто лианы, деревья и кустарник были так густы, что тиросы не могли проползти через них с грузом на бронированных спинах. Тогда путешественники сгружали корзины и тащили их через заросли на себе, при этом улещая тиросов и уговаривая их идти следом.
Несколько раз путь обрывался на краю подушки серого мха и нырял вниз, где было еще темнее. Мостов нигде не было. Опять надо было разгружать тиросов, чтобы те сплели сети и спустили их вниз. Тяжелые корзины спускали на руках. Мужчины, привязавшись на страховку, медленно спускали вниз поклажу, вытравливая веревку ноющими от усталости руками. Большая часть тяжелой работы выпадала на долю Роланда. От хрупкого эльфа помощи было немного. Он обматывал веревку вокруг ответвления ствола и прочно закреплял ее, пока Роланд - с силой, которая эльфу казалась удивительной, - спускал вниз поклажу.
Регу они спускали первой, чтобы было кому отвязывать корзины по мере того, как их спускали, и приглядывать за тиросами, чтобы они не расползлись. Стоя на дне расселины в затхлой серо-зеленой тьме, где со всех сторон слышались шорохи и завывания, а иной раз долетал вопль ленивца-вампира, от которого волосы вставали дыбом, одна, Рега хваталась за разтар и проклинала тот день, когда она позволила Роланду вовлечь себя в эту историю.
Не только из-за опасностей, но скорее по другой причине - совершенно непредвиденной и неожиданной. Рега влюбилась.
- Гномы в самом деле живут в таких местах? - спросил Пайтан, задрав голову, но не увидев солнца в переплетении ветвей, листьев и мха.
- Ага, - коротко ответил Роланд, не расположенный обсуждать эту тему, поскольку опасался, что эльф может спросить о гномах что-нибудь, о чем Роланд не имеет представления.
Они устроились на отдых после того, как спустились в глубокую расселину. У их хемпеновых веревок едва хватило длины, и даже Рега принуждена была взобраться на ветку, чтобы отвязывать корзины, зависавшие довольно высоко над поверхностью.
- Ой, у тебя все руки в крови! - воскликнула Рега.
- А, ничего, - сказал Пайтан, уныло разглядывая ладони. - Я слишком быстро соскользнул по веревке.
- Здесь чертовски влажный воздух, - пробормотала Рега. - У меня такое чувство, как будто я живу под морем. Давай-ка я займусь твоими руками. Роланд, дорогой, принеси мне немного свежей воды.
Роланд, устало опустившийся на серый мох, посмотрел на "жену". В его взгляде читалось: "Почему я ?"
Рега искоса взглянула на своего "мужа": "Оставить меня с ним наедине - это твоя идея".
Роланд поднялся и поплелся в джунгли, прихватив фляжку.
Это было самое подходящее время, чтобы продолжить соблазнение эльфа. Пайтан явно обожал ее, относясь к ней с непременной учтивостью и почтением. На самом деле она никогда не встречала мужчину, который обращался бы с ней так хорошо. Но, держа узкие белые руки с длинными изящными пальцами в своих маленьких темных ладошках, Рега вдруг почувствовала смущение и стыд, как девчонка на своих первых танцах.
- У тебя нежные прикосновения, - сказал Пайтан.
Рега вспыхнула, и глаза ее блеснули из-под длинных черных ресниц. Пайтан разглядывал ее с необычным для беспечного эльфа выражением - взгляд его был суров и серьезен.
Я хотел бы, чтобы ты не была женой другого.
Я ему не жена! - хотела крикнуть Рега.
Ее пальцы дрогнули, и она отдернула руку, роясь в сумке. Что со мной? Он же эльф! Его деньги - вот все, что нам нужно. Только они и имеют значение.
- У меня есть мазь из спорновой коры. Будет жечь, но к утру она все излечит.
- Рана, которую я получил, не излечится никогда. - Пайтан нежно и осторожно коснулся руки Реги.
Рега не шевельнулась, позволив его руке скользнуть выше. Ее кожа горела, пламя пылало в груди и мешало дышать. Эльф обнял ее, притянул к себе. Рега крепко сжала баночку с мазью; она не сопротивлялась, не смотрела на него - не могла. Это сработает, твердила она себе.
Руки эльфа были тонкими, с гладкой кожей, тело - стройным. Рега попыталась не обращать внимания на то, что сердце ее колотится так, будто готово выскочить из груди. Роланд вернется и обнаружит, что мы... целуемся... а потом мы с ним возьмем с этого эльфа...
- Нет! - выдохнула Рега и вырвалась из объятий Пайтана. Ее била дрожь. - Не... делай этого!
- Прости, - сказал Пайтан, отодвигаясь в сторону. Он тоже прерывисто дышал. - Я не знаю, что на меня нашло. Ты замужем. Я должен смириться с этим.
Рега не ответила. Больше всего ей хотелось, чтобы он обнял ее, но она знала, что стоит ему это сделать, как она снова вырвется.
"Это сумасшествие! - сказала она себе, утирая слезы. - Я позволяла мужчинам, за которых не дала бы и пары камней, щупать меня где угодно, а этот... Я хочу его... и я не могу..."
- Больше такого не случится, обещаю тебе, - сказал Пайтан.
Рега знала, что так и будет, и мысленно прокляла себя. Она должна сказать ему правду. Слова готовы были сорваться с ее языка, но она вовремя остановилась. Что она скажет? Что они с Роландом не муж и жена, что на самом деле они брат и сестра, что они лгали ему и втянули его в это путешествие только для того, чтобы обвинить в соблазнении чужой жены, скомпрометировать и выманить у него деньги шантажом? Она уже видела его взгляд, полный отвращения и ненависти. Может, он уйдет!
Так будет лучше, прошептал холодный суровый голос логики. Разве у тебя есть шанс на счастье с эльфом? Даже если ты найдешь способ сказать ему, что ты свободна, чтобы принять его любовь, как долго это продлится? Он не любит тебя, ни один эльф не способен полюбить человека по-настоящему. Он развлекается. Вот и все. Развлечение на сезон-другой. Потом он уйдет, вернется к своему народу, а ты станешь отверженной среди своих за то, что приняла ухаживания эльфа.
"Нет, - возразила самой себе Рега. - Он действительно любит меня. Я прочла это в его глазах. И я уверена в этом - он не попытался продолжить свои заигрывания".
Очень хорошо, сказал внутренний голос, он любит тебя. И что дальше? Вы женаты. Вы оба - вне закона. Он не может вернуться домой, и ты тоже. Ваша любовь бесплодна, потому что у эльфа и человека не может быть детей. Вы бродите по миру в одиночестве, годы идут. Ты стареешь, болеешь, а он остается молодым и сильным...
- Эй, что здесь такое? - спросил Роланд, внезапно выныривая из кустарника.
- Ничего, - холодно сказала Рега.
- Это я вижу, - пробормотал Роланд, подходя к сестре ближе. Рега и эльф находились на противоположных сторонах крохотной прогалины. - Что случилось, Рега? Вы поссорились?
- Ничего! Все в порядке! Только оставь меня в покое! - Рега смотрела в темноту, обхватив себя руками, и дрожала. - Это не самое романтическое место, знаешь ли, - тихо прибавила она.
- Ладно тебе, сестричка, - усмехнулся Роланд. - Ты займешься любовью и в свинарнике, если тебе хорошо заплатят.
Рега ударила его. Удар был сильный, прицельный. Роланд, прижав руку к пострадавшей челюсти, удивленно воззрился на нее.
- За что? Я полагал, это комплимент!
Рега развернулась на пятках и пошла прочь, в заросли. На краю прогалины она обернулась и что-то бросила эльфу. - Вот, смажь этим раны.
"Ты права, - говорила она себе, продираясь сквозь джунгли, где она могла выплакаться в одиночестве. - Я оставлю все как есть. Мы продадим оружие, он уедет, и все кончится. Я буду ему улыбаться и поддразнивать его и никогда не позволю ему увидеть в этом что-то большее, чем просто хорошее времяпровождение".
Пайтан, которого застали врасплох, едва сумел поймать бутылку со снадобьем. Он смотрел, как Рега продирается через кусты, и слышал, как затихает в отдалении треск.
- Женщины, - сказал Роланд, поглаживая щеку и качая головой. Он кинул эльфу фляжку. - Может быть, пришло ее время.
Пайтан залился густым румянцем и неприязненно посмотрел на Роланда. Человек подмигнул.
- В чем дело, Квин, я сказал что-то не то?
- В моей стране не говорят о таких вещах, - одернул его Пайтан.
- Да? - Роланд оглянулся на кусты, в которых исчезла Рега, потом перевел взгляд на эльфа, и его усмешка стала шире. - Я полагаю, в твоей стране мужчины не делают множества вещей.
Вспышка гнева переросла у Пайтана в чувство вины. Видел ли Роланд нас с Регой рядом? Может, этим он дает мне понять, чтобы я не распускал руки?
Ради Реги Пайтану пришлось проглотить оскорбление. Он сел наземь и стал втирать мазь в пораненные ладони, вздрагивая, когда коричневая масса стала обжигать болью изорванную плоть и обнаженные нервы. Но он был рад этой боли - она отвлекала его от боли в сердце.
Первые цикл или два пути Пайтану нравилось понемногу флиртовать с Регой, но внезапно он понял, что это стало ему нравиться чересчур. Он обнаружил, что пристально наблюдает за движениями ее сильных стройных ног, ловит теплый блеск ее карих глаз, ему нравится, как она в задумчивости проводит кончиком языка по губам.

Предыдущая страница 7 Следущая страница


Эльфийская звезда

На вторую ночь пути, когда она и Роланд расположились со своими одеялами на другой стороне поляны и улеглись рядышком в сумерках, наступивших из-за дождя, Пайтан подумал, что задохнется от ревности. Не имело значения, что он никогда не видел, чтобы они обменивались поцелуем или прикосновением. Они относились друг к другу с бесцеремонностью, которую он находил удивительной даже для отношений между мужем и женой. На четвертый цикл он решил, что Роланд - хотя и неплохой парень (для человека) - не заслуживает такого сокровища, как его жена.
Это рассуждение успокоило Пайтана, поскольку позволяло его чувствам к людской женщине расти и расцветать, в то время как он твердо знал, что их надо вырвать с корнем. И теперь он осознал, что они ранены оба. Было слишком поздно.
Рега любила его. Он знал, он ощутил это по трепету ее тела, он увидел это в одном коротком взгляде, который она бросила на него. Его сердце могло бы петь от радости. Но в нем царил мрак отчаяния. Что за безумие! Какое сумасшествие! Он наверняка мог получить удовольствие, как он делал это со множеством людских женщин. Любил их, потом оставлял. Они ничего не ожидали сверх того, они не хотели ничего большего. И он тоже. До сих пор.
Ну, так чего же он хочет? Отношений, которые отрежут их обоих от привычной жизни? Отношений, которые будут с омерзением восприняты в обоих обществах? Отношений, которые не дадут им ничего, даже детей? Отношений, которые неизбежно приведут к печальному концу?
Нет, ни к чему хорошему это привести не может. Я уйду, подумал он. Вернусь домой. Оставлю им тиросов. Калли все равно будет зла на меня. Я уйду сейчас. Прямо сейчас. Но он продолжал сидеть, с отсутствующим видом втирая мазь в ладони. Ему казалось, что он слышит вдалеке плач. Он пытался не обращать на это внимания, но в конце концов не выдержал.
- Мне кажется, я слышу голос твоей жены, - сказал он Роланду. - Может быть, с ней что-то случилось. Она кричит - а может, плачет...
- С Регой? - Роланд оторвался от кормления тиросов. Он выглядел удивленным. - Кричит? Нет, ты, верно, птицу услышал. Рега никогда не плачет, она не плакала даже тогда, когда ее ранили в бою разтаром. Ты видел шрам? На левой ляжке, выше...
Пайтан встал и пошел в джунгли, в направлении прямо противоположном тому, в котором ушла Рега.
Роланд краем глаза смотрел, как он уходит, и мурлыкал похабную песенку, которую часто можно услышать в трактирах.
- Рухнул к ее ногам, как подгнившая ветка в бурю, - сказал он тиросам. - Рега играет холоднее, чем обычно, но я полагаю, она знает, что делает. Он же эльф. Однако секс есть секс. Эльфы же появляются откуда-то, и сомневаюсь, что они падают с неба. Но эльфийские женщины! Тощие и костлявые - все равно что лечь в постель с палкой. Ничего странного, что бедный Квин бегает за Регой, высунув язык. Это только дело времени. Я ухвачу его за штаны через цикл-другой, и мы его прижмем! Но вот что плохо... - Роланд задумался, подобрав фляжку, устало прислонился к дереву и потянулся, разминая одеревеневшие мышцы. - Мне начинает нравиться этот парень.

Глава 15
ГНОМСКОЕ КОРОЛЕВСТВО ТУРН

Предпочитая темноту, пещеры и туннели, гномы Приана не строили своих городов ни на вершинах деревьев, как эльфы, ни на моховых равнинах, как люди. Гномы прорывались вниз через темную растительность в поисках почвы и камня, которые были их наследием, хотя от этого наследия осталось только смутное воспоминание о давно минувшем прошлом древнего мира.
Королевство Турн располагалось в огромной пещере, стены которой представляли собой плотное переплетение ветвей и стеблей. Гномы жили и работали в домах и мастерских, которые были глубоко врезаны в стволы гигантских дымоходных деревьев, которые назывались так потому, что их древесина плохо горела, а дым от гномьих очагов мог подниматься вверх через естественные ходы в центре ствола. Ветви и корни растений образовывали улицы, освещаемые факелами. Эльфы и люди жили при свете вечного дня.
Гномы жили в вечной ночи - ночи, которую они любили и благословляли. Но ночь, которой боялся Другар, могла прийти навсегда.
Он получил послание от своего короля за обедом. Это означало, что послание важное, иначе бы его не вручили во время еды, когда все внимание должно быть поглощено пищей и последующим пищеварением. Во время еды нельзя было разговаривать, а после еды говорили только о приятном, чтобы желудочный сок не испортился и не вызвал расстройства пищеварения.
Королевский посланец рассыпался в извинениях за то, что явился к Другару во время обеда, но прибавил, что дело крайне срочное. Другар, поспешно дожевывая, встал из-за стола, отодвинув обеденный прибор. Старый слуга заворчал, предрекая юнцу неприятности с желудком.
Другар, одолеваемый самыми мрачными предчувствиями, вызванными спешным посланием, чуть не сказал старику, что им крупно повезет, если несварение желудка останется единственной причиной для беспокойства. Но промолчал. Гномы относятся к старшим с величайшим почтением.
Дом его отца был рядом, и Другару не пришлось далеко идти. Он почти пробежал это расстояние, но перед дверью остановился, ощутив внезапный страх перед тем, что должен услышать. Он сжал рукой висевший на шее рунный камень и воззвал к Единому Гному, чтобы тот придал ему храбрости. Сделав глубокий вдох, он открыл дверь и вошел.
Дом его отца почти не отличался от дома самого Другара, да практически и от любого гномьего дома в Турне. Дерево было отполировано до теплого желтоватого цвета. Пол был плоский, потолок сводчатый, обстановка самая простая. Королевский титул не давал его отцу никаких особых привилегий, а только добавлял ответственности. Король был головой Единого Гнома, а голова, хоть и заботится о теле, определенно не более необходима ему, чем, скажем, сердце или (что для большинства гномов куда важнее) желудок.
Другар застал отца сидящим за трапезой, но недоеденные блюда были отставлены в сторону. В руке у него был кусок коры, гладкая поверхность которого была густо исписана угловатыми гномскими буквами.
- Какие новости, отец?
- Гиганты приближаются, - сказал старый гном. (Другар был поздним ребенком, да еще и от позднего брака. Его мать, хотя и поддерживала самые сердечные отношения с отцом Другара, жила своим домом, как было в обычае у гномских женщин, когда их дети вырастали.) - Разведчики наблюдают за ними. Гиганты стерли в прах Каснар, людей, города, вообще все. И они идут сюда.
- Возможно, их остановит море, - предположил Другар.
- Они остановятся у моря, но ненадолго. Они не слишком искусны в обращении с орудиями, как говорят разведчики. Но те орудия, что у них есть, они используют для того, чтобы разрушать, а не для того, чтобы строить. Кораблей они не построят. Они обойдут море по берегу.
- Может быть, они повернут назад. Может быть, все, чего они хотели, - захватить Каснар.
Эти слова были порождены надеждой, а не уверенностью. И едва они сорвались с его губ, как он понял, что это ложная надежда.
- Они не захватывали Каснар, - сказал отец с тяжким вздохом. - Они разрушили его. Их цель - не завоевание, а убийство.
- Тогда ты знаешь, что мы должны делать, отец. Нельзя обращать внимания на тех дураков, которые говорят, что эти гиганты - наши братья! Мы должны укрепить наши города и вооружить народ. Послушай, отец. - Другар наклонился к нему и понизил голос, хотя, кроме них, здесь больше никого не было. - Я связался с человеком, перекупщиком оружия. Эльфийские самострелы и стрелометы! Они будут нашими!
Старый гном посмотрел на своего сына, и в тусклых темных глазах его вспыхнул огонь.
- Это хорошо! - Он накрыл скрюченной рукой сильную руку сына. - Ты отважен и быстр разумом, Другар. Ты будешь хорошим королем.
Он покачал головой и огладил седую бороду, почти достигавшую колен.
- Но я не верю, что оружие будет доставлено вовремя.
- Им лучше доставить его в срок, или кое-кто мне заплатит! - прорычал Другар. Он встал и зашагал по небольшой темной комнате. - Я созову армию...
- Нет, - сказал старик.
- Отец, ты упрям...
- А ты – кхадак<Смутьян, букв.: факел, кусок дерева, пропитанный смолой, который вспыхивает, как только произносится соответствующая руна>! - Старый гном поднял свой посох, такой же шишковатый и искривленный, как его собственное тело, и ткнул им в сторону сына. - Я сказал, что из тебя выйдет хороший король. И ты им будешь. Если! Если ты совладаешь с этим пламенем! Пламя твоего разума пылает ясно и вздымается высоко, но вместо того, чтобы поддерживать его постоянно, ты позволяешь ему вспыхивать и выходить из повиновения!
Другар помрачнел и сдвинул густые брови. Пламя, о котором говорил его отец, вспыхнуло в его душе. Гневные слова были готовы сорваться с языка, но Другар сдержался и промолчал. Он любил и почитал отца, хотя и думал, что старик сдал под навалившейся на него тяжкой ношей. Другар заставил себя говорить спокойно:
- Отец, армия...
- ...разделится на части, и они будут сражаться друг с другом! - тихо сказал старый гном. - Этого ты хочешь, Другар?
Старик поднялся. Он казался меньше своего роста, поскольку с возрастом ссутулился и уже не мог как следует выпрямиться, ноги ослабли. Но Другар, возвышавшийся над ним, видел достоинство в согбенной фигуре, мудрость в помутневших глазах; рядом с отцом он чувствовал себя ребенком.
- Половина армии откажется поднимать оружие на своих братьев-гигантов. И что ты будешь делать, Другар? Прикажешь им идти воевать? А как ты заставишь их выполнить этот приказ, сынок? Прикажешь половине армии повернуть оружие против их братьев! Нет! - Старый король стукнул посохом об пол. Стены содрогались от его гнева. - Никогда не настанет тот день, когда Единый Гном разделится! Никогда не настанет день, когда тело прольет свою собственную кровь!
- Прости, отец, я не подумал.
Старый король вздохнул, сгорбившись устало, приблизился к сыну и уцепился за его руку. При помощи Другара и своего посоха он добрался до кресла.
- Держи пламя в узде, сын. Держи его в узде. Или пламя это сожжет все вокруг - и тебя заодно, Другар. И тебя тоже. Ну, иди, возвращайся к своей трапезе. Прости, что оторвал тебя от нее.
Другар вернулся к себе в дом, но за стол не сел. Он мерил шагами свою комнату, пытался усмирить свой внутренний огонь, но это было бесполезно. Пламя страха за свой народ, раз вспыхнув, не могло погаснуть так легко. Он не мог и не хотел ослушаться своего отца. Старик был не только его отцом, но и королем. Тем не менее Другар решил, что не станет гасить огонь до конца. Когда придут враги, их встретит обжигающее пламя, а не остывшие угли.
Гномская армия не была мобилизована. Но Другар частным образом (и не ставя в известность отца) разрабатывал военные планы и говорил тем гномам, которым доверял как себе, чтобы они были готовы взяться за оружие. Он поддерживал контакт с разведчиками и изучал их рапорты о продвижении гигантов. Когда гиганты наткнулись на препятствие в виде Шепчущего моря, они повернули на веток, обходя его и неуклонно двигаясь к своей цели - какова бы она ни была.
Другар не думал, что они станут союзниками гномов. До Турна доходили мрачные слухи об избиениях гномов в Грише и Клаге, поселениях на северинте, но гигантов было трудно выследить, и сообщения разведчиков (те, которые доходили) были искажены, и от них было мало проку.
- Отец, - просил Другар, - ты должен теперь же позволить мне созвать армию! Разве можно не принимать в расчет этих вестей!
- Люди, - вздыхал отец. - Совет решил, что эти преступления совершены людьми, бежавшими от гигантов! Они говорят, что гиганты присоединятся к нам и мы отомстим!
- Я говорил с разведчиками лично, отец, - с возрастающим нетерпением продолжал Другар. - С теми, кто выжил. Их возвращается все меньше и меньше. А те, что возвращаются, перепуганы до смерти.
- В самом деле? - Старик устремил на сына пронзительный взгляд. - И что они, по их словам, видели?
Другар заколебался; его охватило отчаяние.
- Ну ладно, отец! На самом деле они не видели ничего!
Старик устало кивнул.
- Я слышал, что они рассказывали, Другар. Все эти дикие россказни о "движущихся джунглях". Как могу я прийти в совет с такой эльфийской трепотней?
Другар чуть было не сказал отцу, что совету стоило бы сделать с собственной трепотней, но он знал, что столь грубая вспышка делу никак не поможет, а только разгневает отца. Вины короля тут не было. Другар знал, что его отец говорил на совете то же самое, что и он сам говорил отцу. Совет Единого Гнома, состоящий из старейших гномов племени, не пожелал его услышать.
Держа рот на замке, чтобы не вырвалось случайно гневное слово, Другар покинул дом отца и отправился наверх по туннелям, проложенным среди растительности. Щурясь от солнечного света, он вглядывался в сплетение листьев.
Кто-то там был. Кто-то приближался. И Другару не верилось, что идет он, исключительно побуждаемый братской любовью. Он ждал с замиранием духа прибытия магического, разумного эльфийского оружия - ждал уже с отчаянием.
Если эти двое людей надули его, он поклялся телом, разумом и душой Единого Гнома, что он заставит их заплатить - их жизнями.

Глава 16
СНОВА ГДЕ-ТО ТАМ, ГУНИС

- Ненавижу это, - сказала Рега.
За следующие два цикла, проведенные в пути, они еще больше углубились в джунгли, спустились еще ниже, дальше от яркого солнечного света, свежего воздуха и холодного дождя. Они дошли до края мшаника. Дорога обрывалась глубокой темной расселиной. Распростершись на краю мшаника, вглядываясь в глубину, путники не могли разглядеть, что там внизу. Густая листва сверху почти совсем не пропускала света. Спустившись ниже, они будут путешествовать в почти полной темноте.
- Насколько мы далеко? - спросил Пайтан.
- От гномов? Думаю, примерно еще два цикла пути, - ответил Роланд, всматриваясь в сумрак.
- Ты думаешь? Так ты не знаешь? Человек поднялся.
- Здесь внизу теряется чувство времени. Часоцвета нет, да и вообще никаких цветов нет.
Пайтан промолчал. Он смотрел в расселину, словно темнота, таившаяся в глубине, завораживала его.
- Пойду проведаю тиросов.
Рега встала, бросив на эльфа короткий многозначительный взгляд, и жестом отозвала брата в сторону. Молча они отошли от края и вернулись на небольшую прогалину, где были привязаны тиросы.
- План не работает. Ты должен сказать ему правду, - начала Рега, теребя ремни корзины.
- Я?
- Не так громко! Ну, мы должны.
- А как много ты расскажешь ему насчет наших истинных планов, дорогая жена?
Рега смерила брата долгим злым взглядом и сердито отвернулась.
- Просто... признаемся, что мы никогда раньше не ходили этим путем. Признаемся, что не знаем, куда забрели и куда идти.
- Он уйдет.
- Ну и хорошо! - Рега так затянула крепление, что тирос протестующе взблеял. - Надеюсь, он так и сделает!
- Что на тебя нашло? - требовательно спросил Роланд.
Рега оглянулась и вздрогнула.
- А все это место. Я ненавижу его. И... - она отвернулась, рассеянно глядя на крепления, - ...эльф. Он другой. Совсем не такой, как ты мне говорил. Он не самодовольный и не заносчивый. Он не боится запачкать руки. Не трус. Он несет дозор наравне с нами, он изрезал ладони об эти веревки. Он веселый и забавный. Он даже готовит, а ты этого никогда не делаешь, Роланд! Он... он симпатичный, вот и все. Он не заслуживает... того, что мы придумали.
Роланд разглядывал сестру, ее смуглую шею и лицо залил румянец. Она опустила глаза. Роланд взял ее за подбородок и повернул ее лицо к себе, покачал головой и тихо присвистнул:
- Слушай, да ты втрескалась в этого парня!
Разозлившись, Рега оттолкнула его руку.
- Нет! Он же эльф.
Напуганная своими собственными чувствами, взволнованная и напряженная, злясь на себя и на брата, Рега говорила с большей горячностью, чем хотела. Когда она произнесла слово "эльф", она словно выплюнула его, как будто отведала чего-то отвратительного и тошнотворного.
По крайней мере так показалось Пайтану.
Эльф встал со своего наблюдательного поста на краю расселины и отправился сказать Роланду, что, по его мнению, веревки слишком коротки и им никак не удастся спустить груз. Он двигался бесшумно, с присущей эльфам легкостью и грацией, разумеется, он и не собирался подслушивать их разговор. Но так уж получилось. Ясно расслышав последнюю реплику Реги, он свернул в тень свисающей эвировой лианы, под прикрытие ее широких сердцевидных листьев, и прислушался.
- Послушай, Рега, мы зашли уже далеко и должны довести дело до конца. Да он от тебя без ума! Он клюнет. Просто застань его одного в темном местечке и дай подножку. Я примчусь и спасу твою честь, и все дела. Он раскошелится, чтобы мы молчали, и дело сделано. На эти деньги и на доход от продажи мы сможем хорошо прожить следующий сезон. - Роланд погладил волосы Реги. - Думай о деньгах, детка. Мы слишком часто голодали, чтобы упустить этот шанс. Ты же сама сказала, что он всего лишь эльф.
Пайтану стало нехорошо. Он торопливо повернул назад, бесшумно двигаясь среди деревьев, почти ничего не видя и не замечая, куда идет. Он не слышал, что ответила Рега своему мужу, но этого было достаточно. Если он увидит, как она смотрит на Роланда, заговорщически усмехаясь, если снова услышит, как она с отвращением произносит слово "эльф", он убьет ее на месте.
Прислонившись к дереву, борясь с внезапным приступом тошноты и головокружения, Пайтан перевел дыхание, удивляясь себе. Он не узнавал себя. Что ему за дело? Значит, эта маленькая шлюшка морочила ему голову? Он раскусил ее игру еще в кабачке, прежде, чем они отправились в путь! Что его так ослепило?
Она. Он действительно был настолько глуп, что подумал, будто она влюбилась в него! Они разговаривали на протяжении всего путешествия. Он рассказывал ей о своей родине, о сестрах, об отце, о сумасшедшем старом волшебнике. Она смеялась, ей было интересно. В ее глазах сияло восхищение.
И еще соприкосновения, случайные, мимолетные - как в те мгновения, когда их руки тянулись за одной фляжкой. Трепет ее ресниц, учащенное дыхание, яркий румянец...
- Ты хороша, Рега! - прошептал он сквозь стиснутые зубы. - Воистину хороша. Да, я "с ума по тебе схожу"! Я клюнул бы. Но не теперь! Теперь я знаю тебя, маленькая шлюха!
Крепко зажмурившись, чтобы удержать слезы, эльф сполз по стволу. - Благая Пейтин, Святая Матерь всех нас, почему ты сотворила со мной такое?
Может быть, это была молитва - одна из немногих, которыми он когда-либо утруждал себя, - но он ощутил укол совести. Он знал, что она принадлежит другому мужчине. И заигрывал с этой женщиной в присутствии Роланда. Пайтан признался себе, что находил это восхитительным - соблазнить жену у мужа под носом.
"Ты получил то, что заслужил", - казалось, говорила ему Матерь Пейтин. Однако голос богини, к несчастью, походил на голос Каландры, и это только разозлило Пайтана.
- Это все было в шутку, - оправдывался он. - На самом деле я не зашел бы так далеко. И я определенно никогда не хотел... влюбиться.
По крайней мере последнее утверждение было правдой, и это заставило Пайтана глубоко уверовать во все остальное.
- Что случилось, Пайтан? В чем дело?
Эльф открыл глаза и обернулся. Перед ним стояла Рега, касаясь его плеча рукой. Он отпрянул от ее прикосновения.
- Ничего, - сказал он.
- Но ты ужасно выглядишь! Ты болен? - Рега снова потянулась к нему. - У тебя жар?
Он отступил еще на шаг. Если она коснется меня, я ударю ее!
- Да. Нет... жара нет. Я... болен. Может быть, из-за воды. Просто... оставь меня ненадолго одного.
Да, мне уже лучше. Почти излечился. Шлюшка. Он обнаружил, что ему очень трудно не выказать ненависти и отвращения, и отвернулся, отведя взгляд, делая вид, что разглядывает джунгли.
- Думаю, я должна остаться с тобой, - сказала Рега. - Ты не очень хорошо выглядишь. Роланд ушел разведать окрестности, поискать другой путь вниз, не такой глубокий. Он вернется нескоро...
- Не скоро? - Пайтан посмотрел на нее так странно, что на этот раз отступила Рега. - Он вернется очень, очень не скоро?
- Я... - замялась Рега.
Пайтан бросился к ней, схватил за плечи и крепко поцеловал ее, прикусив губу. Он ощутил вкус ягод и крови. Рега сопротивлялась, пытаясь высвободиться. Конечно, она ведь должна была изобразить сопротивление.
- Не вырывайся, - прошептал он. - Я люблю тебя! Я не могу жить без тебя!
Он ждал, что она смягчится, вздохнет и отдастся поцелуям. А потом явится Роланд, потрясенный, гневный, раненный в сердце. Только деньги смогут облегчить боль предательства.
А я посмеюсь! Я посмеюсь над ними обоими! И я скажу им, куда они могут засунуть свои деньги...
Обняв Регу одной рукой, эльф прижал к себе ее полуобнаженное тело. Другая его рука ласкала нежную плоть.
Яростный удар в пах пронзил Пайтана болью. Эльф сложился пополам. Сильные руки ударили его по ключице, опрокинув назад и отшвырнув в кусты.
Рега стояла над ним с пылающим лицом и горящими глазами.
- Никогда больше не прикасайся ко мне! Не приближайся ко мне! Даже не говори со мной!
Ее темные волосы стояли дыбом, как шерсть у разъяренного кота. Она развернулась и ушла. Пайтан, корчившийся на земле от боли, вынужден был признать, что потерпел полное поражение. Возвращаясь из поисков более подходящего пути вниз, Роланд тихо крался по мху, надеясь застать Регу с ее "любовником" в компрометирующем положении. Он дошел до того места, где оставил сестру и эльфа, готовый издать вопль ярости обманутого мужа, и остановился, совершенно сбитый с толку.
Рега сидела на краю мшаника, свернувшись калачиком и обхватив руками колени. Он увидел ее лицо, и по мрачному его выражению почти воочию представил себе, какая буря у нее в душе. "Любовник" его сестры стоял от нее так далеко, как только возможно. Эльф, как заметил Роланд, сидел согнувшись, как будто оберегал самую уязвимую часть тела.
- Самый странный способ заигрывать с женщиной, какой я когда-либо видел! - пробормотал Роланд. - Что мне делать с этим эльфом - показать ему пособие в картинках? Может, эльфийских младенцев и вправду в капусте находят! Или он так думает. Похоже, мы должны чуток поговорить, как мужчина с мужчиной.
- Эй, - вслух окликнул он, произведя в зарослях изрядный шум. - Я нашел место, путь вниз, там, кажется, скала пробивается сквозь мох. Мы можем спустить там корзины...
Что с тобой случилось? - прибавил он, взглянув на Пайтана, который передвигался согнувшись и двигался осторожно/
- Он упал, - сказала Рега.
- Упал? - Роланд, с которым однажды случилось примерно то же после приставаний к недружелюбной служанке, взглянул на сестру с некоторым подозрением. Рега не отказывалась довести до конца план соблазнения эльфа. Но чем больше Роланд об этом думал, тем яснее припоминал, что она и не соглашалась. Однако он не рискнул ничего сказать. У Реги было такое лицо, словно она взглянула на василиска, а взгляд, который она бросила на него, вполне мог обратить его в камень.
- Я упал, - согласился Пайтан. Голос у него был нарочито бесстрастный. - Я... э... наткнулся на сук.
- Бр-р! - Восклицание было вполне сочувственным.
- Вот именно - бр-р! - повторил эльф. На Регу он не смотрел. Рега не смотрела на Пайтана.
Лица застывшие, челюсти сжаты, оба уставились на Роланда. И ни один его не видит.
Роланд растерялся. Он не поверил в историю с падением и предпочел бы расспросить сестру и выудить из нее правду. Но он не мог утащить Регу для разговора, не возбудив у эльфа подозрений.
И потом, когда Рега бывала в таком настроении, Роланд не был уверен, что хочет остаться с ней наедине. Отец Реги был городским мясником, а отец Роланда - булочником. (Их мать, при всех своих недостатках, всегда следила, чтобы семья хорошо питалась.) Иногда Рега жутко напоминала своего отца. Как теперь, например. Роланд легко мог представить ее над свежезарезанной тушей с кровожадным блеском в глазах.
Роланд решил не связываться. Он неопределенно махнул рукой:
- Это... э... место, которое я нашел, вон в том направлении, в нескольких сотнях футов. Можешь дойти?
- Да. - Пайтан стиснул зубы.
- Я пойду присмотрю за тиросами, - заявила Рега.
- Квин может помочь...
- Мне не нужна помощь! - прошипела Рега.
- Ей не нужна никакая помощь! - пробормотал Пайтан.
Рега ушла в одном направлении, эльф - в другом. Друг на друга они так и не посмотрели. Роланд остался в центре опустевшей поляны, почесывая жесткую щетину на подбородке.
- Сдается мне, я ошибся. Он в самом деле ей не нравится. И я думаю, что ее ненависть начинает сказываться на эльфе! А ведь все так хорошо шло. Удивляюсь я - что могло случиться? Нет толку говорить с Регой, когда она в таком настроении. Тут надо мне что-нибудь предпринять. Он прислушался - его сестра пыталась просьбами и понуканиями поднять расслабившихся тиросов. Пайтан, ковыляя по краю расщелины, бросил в ее сторону неприязненный взгляд.
- Я могу придумать только одно, - задумчиво проговорил он. - Их надо держать вместе. Рано или поздно, но что-нибудь да случится.

Глава 17
В СУМЕРКАХ, ГУНИС

- Ты уверен, что это скала? - спросил Пайтан, разглядев в сумраке внизу что-то серовато-белое, едва видимое сквозь сплетение лиан и листьев.
- Уверен, - ответил Роланд. - Помни, мы уже ходили по этому пути.
- Просто я никогда не слышал о скальных образованиях так высоко в джунглях.
- Мы не так уж высоко, помнишь? Мы изрядно спустились.
- Ну, мы никуда не придем, если будем глазеть на нее! - сказала Рега, уперев руки в бедра. - Мы и так уже опаздываем на много циклов. И попомни мои слова, Чернобород попытается скостить цену. Я пойду вниз, если ты боишься, эльф!
- Я пойду, - возразил Пайтан. - Я вешу меньше тебя, и, если порода окажется неустойчивой, я...
- Весишь меньше! Ты что же, хочешь сказать, что я тол...
- Вы пойдете оба, - прервал ее Роланд спокойным голосом. - Я спущу вас с Регой туда, Квин, а потом ты спустишь Регу на дно. Я буду переправлять тебе тюки, а ты можешь переправлять их моей сес... э... моей жене.
- Слушай, Роланд, я думаю, что эльф должен спустить нас с тобой...
- Да, Алый Лист, мне кажется, что это наилучшее решение...
- Ерунда! - прервал их Роланд. - Из нас троих я самый сильный, а отсюда до этого выступа самый длинный спуск. Другие соображения есть?
Пайтан взглянул на человека - на его красивое лицо с квадратной челюстью и мощные бицепсы - и закрыл рот. Рега вообще не смотрела на брата. Закусив губу, она скрестила руки на груди и вглядывалась в густой сумрак внизу.
Пайтан закрепил веревку вокруг толстой ветви, обвязался покрепче и скользнул в расселину едва ли не раньше, чем Роланд смог подстраховать его. Роланд понемногу вытравливал веревку, пока не почувствовал слабину.
- Все в порядке! - долетел крик снизу. - Я здесь!
Последовало минутное молчание, потом снизу донесся голос эльфа, в котором звучало отвращение.
- Это не скала! Это проклятый фунгус!
- Что? - крикнул Роланд, наклонившись над расселиной так низко, как отважился.
- Фунгус! Гигантский гриб!
Перехватив полный ярости взгляд сестры, Роланд пожал плечами.
- Откуда мне было знать?
- Я думаю, он достаточно прочный, чтобы на него спуститься, - через некоторое время добавил Пайтан.
До слуха людей донеслось еще что-то насчет "везет как утопленнику", но остальное затерялось в растительности.
- Это все, что мне нужно было знать, - беззаботно сказал Роланд. - Все в порядке, сес...
- Прекрати меня так называть! Сегодня ты уже дважды это сделал! Чего ты добиваешься?
- Ничего. Извини. Я просто задумался. Давай, твоя очередь.
Рега обвязалась веревкой вокруг талии, но не спешила спускаться. Окинув взглядом джунгли, она содрогнулась и нервно потерла руки.
- Ненавижу это.
- Ты все время так говоришь, и это становится скучным. Однако я не сержусь. Но чем скорее начнем, тем скорее закончим, как говорится. Давай.
- Нет, там не просто... темнота внизу. Там что-то еще. Что-то не так. Ты разве не чуешь? Там слишком... слишком тихо.
Роланд огляделся и прислушался. Они с сестрой вместе пережили тяжелые времена. Мир всегда был против них с самого их рождения. Они научились полагаться только друг на друга и доверять только друг другу. Рега обладала почти звериной интуицией, она превосходно чувствовала людей и природу. В тех немногих случаях, когда Роланд, который был старше, оставлял без внимания советы или предупреждения Реги, он потом горько об этом сожалел. Он хорошо знал лес и теперь, внимательно прислушавшись, тоже заметил необычную тишину.
- Может быть, здесь всегда тихо, - предположил он. - Внизу ведь нет движения воздуха. Мы просто привыкли слышать шорох ветра в ветвях и все такое.
- Все не так просто. Не слышно и не видно никаких животных, и весь последний цикл нет никаких их следов. Даже ночью. И птицы молчат. - Рега покачала головой. - Как будто все обитатели джунглей попрятались.
- Может быть, это из-за того, что мы поблизости от гномьего королевства, детка. Что же еще это может быть?
- Не знаю, - сказала Рега, напряженно вглядываясь в темноту. - Не знаю. Надеюсь, ты прав. Давай! - неожиданно бросила она. - Покончим с этим поскорее.
Роланд спустил сестру через край мшаника. Она ловко соскользнула по веревке. Пайтан, ждавший внизу, протянул было руки, чтобы помочь ей приземлиться, но взгляд, которым она его одарила, заставил его держаться подальше. Рега легко опустилась на широкую площадку, образованную фунгусом, и слегка скривила губы, посмотрев на противную серо-белую массу под ногами. Веревка, которую кинул им Роланд, скользнула вниз и свернулась кольцом у ее ног. Пайтан начал привязывать свою веревку к ветке.
- На чем растет этот фунгус? - холодным деловым тоном спросила Рега.
- На стволе дерева, - сказал Пайтан таким же деловым тоном. Он указал на полосу коры, на которой вполне могли уместиться рядом эльф и человек.
- Он устойчив? - спросила она, опасливо заглядывая за край гриба. Внизу виднелся еще один мшаник, и спускаться туда на страховке было не очень далеко, а вот без нее спуск был бы долгим и неприятным.
- Я на нем не прыгал, - отозвался Пайтан.
Рега расслышала в его голосе саркастические нотки; в глазах ее блеснул гнев. Она запрокинула голову и закричала:
- Поторапливайся, Роланд! Чем ты там занят?
- Подожди минутку, дорогая, - донесся ответ. - Небольшая проблема с тиросом.
Роланд, усмехаясь, сидел на краю расселины, прислонившись к ветке, и отдыхал. Время от времени он подталкивал палкой одного из тиросов, от чего тот издавал недовольное мычание.
Рега нахмурилась, закусила губу и отодвинулась на самый край фунгуса, подальше от эльфа. Пайтан, насвистывая себе под нос, прочно закрепил свою веревку вокруг ветки, проверил ее и начал привязывать веревку Реги.
Он не хотел смотреть на нее, но ничего не мог поделать. Он не мог оторвать от нее глаз.
Только посмотрите на нее! Мы одни посреди этой Орном проклятой страны, стоим на фунгусе, под которым двадцатифутовая пустота, и она холодна, как озеро Энтиаль. Я никогда не встречал такой женщины.
А если повезет, никогда и не встретишь снова, шепнула некая порочная часть его существа.
У нее такие мягкие волосы. Хотел бы я увидеть, как она распускает их и они падают ей на голые плечи, на грудь... Ее губы, ее поцелуй были такими же сладкими, как я и представлял себе...
"Почему бы тебе попросту не броситься с обрыва! - посоветовал отвратительный голос. - Спаси себя от страданий. Она соблазняет тебя, шантажирует тебя. Она играет тобой, чтобы оду..."
Рега прерывисто вздохнула и невольно отступила назад, вцепившись руками в ствол сзади.
- Что такое? - Пайтан выронил веревку и прыгнул к ней.

Предыдущая страница 8 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Она всматривалась куда-то поверх его головы, взгляд ее был устремлен в джунгли.
Пайтан посмотрел туда же, куда и она.
- Что там?
- Ты видишь?
- Что?!
Рега заморгала, протерла глаза.
- Я... я не знаю. Показалось... что джунгли... двигаются!
- Ветер, - почти зло сказал Пайтан, не желая признаться, как он испугался, причем испугался не за себя.
- Ты чувствуешь хотя бы слабое дуновение? - спросила Рега.
Нет, ничего он не чувствовал. Воздух был неподвижным, горячим, тяжелым. Он подумал было о драконах, но поверхность не сотрясалась. Он не слышал шума, который производят твари, продирающиеся сквозь подлесок. Пайтан не слышал ничего. Было тихо, чертовски тихо.
Вдруг сверху долетел вопль:
- Эй! Вернитесь! Вы, проклятые тиро...
- Что такое? - крикнула Рега, отступив на самый край в безнадежной попытке увидеть. Голос ее срывался от страха. - Роланд! В чем дело?
- Эти дурные тиросы! Они все удирают!
Крики Роланда затихли. Рега и Пайтан услышали треск ветвей и рвущихся лиан, топот бегущих ног, затем наступила тишина.
- Тиросы - предсказуемые животные. Они не так-то легко поддаются панике, - сказал Пайтан и хлебнул воды из фляжки, чтобы промочить пересохшее горло. - Пока что-то сильно не напугает их.
- Роланд! - позвала Рега. - Пусть бегут!
- Тихо, Рега. Он не может этого сделать. Ведь оружие - на них...
- Ну и черт с ним! - прямо сказала она. - Оружие, гномы, их деньги и ты в придачу можете катиться в яму, это меня не интересует. Роланд, вернись! - Она застучала по дереву кулачками. - Не оставляй нас в этой ловушке! Роланд! Что это...
Рега, задохнувшись, обернулась. Смертельно побледневший Пайтан вглядывался в джунгли.
- Ничего, - сказал он онемевшими губами.
- Ты лжешь. Ты видел! - прошипела она. - Ты видел, как джунгли двигались!
- Это невозможно! Это обман зрения. Мы устали, не выспались...
Ужасающий крик ввинтился в воздух наверху.
- Роланд! - завизжала Рега. Скребя руками по стволу, она попыталась лезть по нему вверх. Пайтан схватил ее и стянул вниз. В бешенстве она извивалась, пытаясь вырваться у него из рук.
Еще один хриплый вопль, резко оборвавшийся, словно человеку заткнули рот:
- Ре...
Рега вдруг обмякла, ухватившись за Пайтана. Он крепко держал ее, прижимая ее голову к своей груди. Когда она успокоилась, он поставил ее между собой и деревом, прикрыв своим телом. Когда она поняла, что он делает, то попыталась оттолкнуть его.
- Не надо, Рега. Стой здесь.
- Я хочу видеть, черт возьми! - В руке ее оказался разтар. - Я могу сражаться...
- Я не знаю с чем, - прошептал Пайтан. - И не знаю как!
Он отодвинулся. Рега глянула ему через плечо, и глаза ее расширились. Она прижалась к нему и обхватила его рукой за талию. Пайтан обнял ее и прижал покрепче. Джунгли вокруг них сдвигались в полной тишине.
Они не видели ни голов, ни глаз, ни рук, ни ног, ни тел, но у них было такое впечатление, что на них смотрят и прислушиваются к ним, что их ищут некие разумные и очень злонамеренные существа.
И тут Пайтан их увидел. Или, вернее, не увидел. Он увидел, как от общей массы отделилась часть джунглей и двинулась к ним. Только когда оно оказалось совсем рядом, когда его голова была уже почти на уровне его головы, Пайтан понял, что это человек гигантских размеров. Он различил очертания двух ног, ступавших по поверхности. Оно двигалось прямо к Пайтану и Реге, глядя на них. Это было ужасно, потому что оно явно не видело того, что выслеживало. У него не было глаз. Вместо них была большая дыра в центре того, что можно было счесть лбом.
- Не двигайся! - выдохнула Рега. - Не говори. Может быть, он не найдет нас!
Пайтан крепче обнял ее. Он не хотел лишать ее надежды. Мгновением раньше они произвели столько шума, что даже слепой, глухой и в дыми ну пьяный эльфийский лорд мог найти их.
Гигант приближался, и теперь Пайтан понял, почему сначала ему показалось, что это двигаются сами джунгли. Его тело от макушки до пяток было покрыто листьями и лианами, его кожа цветом и видом была схожа с древесной корой. Даже когда гигант подошел совсем близко, Пайтан с трудом мог выделить его из общего фона. Похожая на луковицу голова была непокрыта, только бледная лысая макушка и лоб были заметны хорошо.
Быстро оглядевшись вокруг, эльф увидел, что гигантов было два или три десятка, и все они скользили к ним. Движения их были грациозны и совершенно, невероятно бесшумны.
Пайтан отшатнулся назад, еще сильнее прижимая Регу к стволу. Это был жест отчаяния, поскольку спасения не было. Головы с их страшными пустыми и темными дырами развернулись прямо к ним. Ближайший гигант взялся руками за край гриба и качнул его.
Шляпка фунгуса дрогнула. Другой гигант присоединился к первому, впившись пальцами в гриб. Пайтан как завороженный в ужасе смотрел на огромные руки: пальцы их были красны от засохшей крови.
Гиганты тянули, гриб дрожал, и Пайтан услышал, как он отрывается от дерева. Почти теряя равновесие, эльф и человечка уцепились друг за друга.
- Пайтан! - воскликнула Рега прерывающимся голосом. - Прости меня! Я люблю тебя, на самом деле люблю!
Пайтан хотел ответить, но не мог. Горло перехватило от страха, и он никак не мог вздохнуть.
- Поцелуй меня! - попросила Рега. - Так я не увижу...
Он обхватил ее голову руками, закрыв ей обзор, и, сам закрыв глаза, приник губами к ее губам.
Мир провалился куда-то вниз.

Глава 18
ГДЕ-ТО НАД ПРИАНОМ

Эпло сидел на мостике рядом с рулевым камнем и устало смотрел в иллюминатор "Драконьего крыла". Пес устроился у его ног. Как долго им еще лететь?
- День, - с горькой иронией ответил Эпло сам себе. - Один долгий, скучный, вечный день.
У патринов не было приборов для измерения времени - они в них не нуждались. Их магическая чувствительность к окружающему миру давала им прирожденное чувство времени в мире Нексуса. Но Эпло знал по опыту, что прохождение через Врата Смерти и переход в другой мир изменяют магию. Когда он акклиматизируется в этом новом мире, его тело перенастроится само. Но сейчас он понятия не имел, сколько на самом деле прошло времени с тех пор, как он попал на Приан.
Он не привык к вечному свету солнца и следовал естественной смене дня и ночи и диктуемому ими ритму жизни. Даже в Лабиринте были день и ночь. У Эпло часто бывали причины проклинать наступление ночи в Лабиринте, потому что вместе с ночью приходила тьма, а под покровом ее таились враги. А теперь он был готов на коленях молить об избавлении от сверкающего солнца и о сумерках, несущих отдых и сон. После очередной бессонной "солнечной ночи" патрин поймал себя на том, что всерьез размышляет, не выколоть ли себе глаза.
И тогда он понял, что постепенно сходит с ума.
Адский ужас Лабиринта был не способен одержать над ним верх. Неужели для того, чтобы повергнуть его, оказались нужны тишина, спокойствие и вечный свет?
- Вычислили, - сказал он, рассмеялся и почувствовал себя лучше. Он на некоторое время сумел одолеть безумие, но знал, что оно остается неподалеку.
Вода и пища у Эпло были. Пока у него оставалась хоть капля, хоть кусочек, он мог наколдовать еще. К несчастью, пища оставалась точно такой же, какой была, потому что он мог только воспроизводить уже имеющееся. Изменять структуру и делать что-то другое он не мог. Скоро ему надоели сушеное мясо и горох, и он заставлял себя есть. Он не подумал о разнообразии. Он не ожидал, что попадется в ловушку на небесах.
Человек действия, принужденный к бездействию, он почти все время проводил, неподвижно глядя в окно. Патрины не верили в бога. Они считали, что сами они близки к божественности, и с неохотой делились этой честью со своими врагами сартанами. Так что молиться Эпло не мог. Он мог только ждать.
Когда он впервые увидел облака, он ничего не сказал, не желая даже псу давать надежду, что они могут вскоре покинуть свое крылатое узилище. Облака могли быть иллюзией, обманом зрения: так умирающий от жажды видит в пустыне озеро. Да и выглядело это всего лишь как легкое потемнение зеленовато-голубого неба до светлосерого.
Эпло обходил корабль, сравнивая то, что он видел впереди, с тем, что было по сторонам, и тем, что оставалось позади.
И тут, вглядываясь в небо с верхней палубы, он увидел звезду.
- Это конец, - сказал он псу, щурясь на сверкающую точку вдалеке. - Глаза отказывают.
Почему прежде он не замечал звезд? Если, конечно, это была звезда.
- Где-то на борту есть прибор, который эльфы используют, чтобы разглядывать отдаленные предметы.
Патрин мог воспользоваться своей магией, чтобы усилить остроту зрения, но это означало бы снова полагаться только на себя. У него было ощущение, что если между ним и звездой будет некий незаинтересованный посредник, то он увидит все таким, какое оно есть на самом деле.
Обыскав корабль, он нашел подзорную трубу среди разного сувенирного хлама. Эпло приставил ее к глазу и навел на мерцающую светлую точку, опасаясь, что она исчезнет. Но нет, он ясно видел звезду, только теперь она стала еще ярче и больше: сгусток ясного белого света.
Если это была звезда, почему он не заметил ее раньше? И где другие звезды? По словам его повелителя, древний мир был окружен бесчисленными звездами. Но когда сартаны разделили мир, звезды угасли и исчезли. В новых мирах, говорил повелитель, не должно быть видно ни одной звезды.
Озадаченный и задумчивый, Эпло вернулся на мостик. Я должен изменить курс, полететь к звезде, добраться до нее. Исследовать... Да и не может это быть звездой. Так сказал мой повелитель.
Эпло возложил руки на рулевой камень, но не сказал ни слова, не пробудил ни руны. Им овладело сомнение.
Что, если мой повелитель ошибся?
Эпло сильно сжал камень, острые края рун впились в незащищенную плоть ладоней. Боль была подходящим наказанием за то, что он усомнился в повелителе, усомнился в том, кто спас его из ужасающего Лабиринта, кто создал обитель патринов на Нексусе, кто поведет их завоевывать иные миры.
Повелитель, с его знанием астрономии, сказал, что звезд здесь быть не может. Я полечу к этому свету и исследую его. Я останусь верен. Мой повелитель никогда меня не предавал.
Но Эпло так и не произнес руны.
Что, если он полетит к этому свету и обнаружит, что повелитель все же ошибся? Что, если здесь все так же, как в древнем мире, - планета, обращающаяся вокруг солнца в холодном, черном и пустом пространстве? Я могу кончить тем, что улечу в пустоту, и буду лететь до самой смерти. Но теперь я вижу облака - я надеюсь и уверен в том, что это именно облака, а там, где облака, там может быть и земля.
Мой повелитель - мой хозяин. Я буду подчиняться ему во всем, не задавая вопросов. Он мудр, разумен, всезнающ. Я буду повиноваться. Я буду...
Эпло снял руки с рулевого камня. Отвернувшись, он прошел к окну и посмотрел наружу.
- Вон там, малыш, - пробормотал он.
Пес, заслышав тревогу в голосе хозяина, сочувственно заскулил и застучал хвостом по полу в знак того, что, если Эпло нужно, он, пес, всегда здесь.
- Земля. Наконец. Мы сделали это!
Эпло был уверен в этом. Облака расступились. Между ними виднелась темная зелень. Подлетев ближе, он увидел, что у зелени много оттенков - от светлого, серовато-зеленого до густого сине-зеленого и до испещренного желтым изумрудного.
- Как я могу отступить?
Это нелогично, сказал внутренний голос. Ты сядешь здесь, установишь контакт с населением, как тебе и было приказано, а потом, перед отбытием, ты можешь полететь и исследовать эту искру.
Решение было здравым, и Эпло облегченно вздохнул. Не тратя времени на бесполезные воспоминания и самоанализ, патрин спокойно приступил к исполнению своих обязанностей, готовя корабль к посадке. Пес, чувствуя растущее возбуждение хозяина, прыгал вокруг него, игриво покусывая.
Но что-то омрачало радость Эпло. Эти последние несколько мгновений были ужасным прозрением. Эпло чувствовал себя нечистым, недостойным. Он дерзнул признаться себе, что его повелитель может ошибаться.
Корабль подплывал все ближе к зелени, и Эпло впервые осознал, как быстро он летит. Казалось, земля мчится ему навстречу, и ему пришлось изменить поток рунной магии в крыльях - этот маневр уменьшил скорость и замедлил снижение. Теперь можно было различить деревья и широкие пустые пространства зелени, которые казались вполне подходящим местом для посадки. Пролетая над морем, он увидел вдали другие водоемы - озера и реки, которые он с трудом различал среди густой растительности, окружавшей их. Но никаких признаков цивилизации Эпло не обнаружил. Он летел и летел, скользя над вершинами деревьев, и не видел ни городов, ни замков, ни стен. В конце концов, устав от созерцания бесконечных зеленых пространств внизу, Эпло упал на пол перед большим окном. Пес улегся спать. В морях не было видно ни корабля, на озерах - ни лодки. Открытые места не пересекала ни одна дорога, через реки не было мостов.
Судя по записям, оставленным на Нексусе сартанами, этот мир должен быть населен эльфами, людьми и гномами, и кроме того - самими сартанами. Но если так, где они все? Он должен был заметить хотя бы какие-то знаки их присутствия! А может, и нет... Эпло впервые осознал, насколько огромен и безграничен этот мир. В нем могли бы жить десятки миллионов, и он мог никогда не найти их, даже потратив на поиски всю жизнь. Целые города могли скрываться под покровом деревьев, оставаясь невидимыми сверху. Их никак нельзя было найти, нельзя было обнаружить, что они существуют, иначе как приземлившись и проникнув под покров зелени.
- Это невозможно! - пробормотал Эпло.
Пес проснулся и ткнулся ему в руку холодным носом. Эпло потрепал мягкую шерсть, почесал зверя за ушами. Пес, вздохнув, расслабился и закрыл глаза.
- Потребовалась бы целая армия для того, чтобы обыскать эту землю! Да и тогда, возможно, ничего бы не нашли. Я... Что за... Стоп! Минутку!
Эпло вскочил на ноги, перепугав пса, который подпрыгнул и залаял. Положив руки на рулевой камень, Эпло начал разворачивать корабль, глядя вниз, на небольшую яркую прогалину, выделявшуюся на фоне сероватой зелени.
- Ага! Вот оно! - воскликнул он, указывая в окно, как будто представлял свое открытие сотне зрителей, а не одному-единственному черно-белому псу.
Крохотные разноцветные вспышки света, за которыми тянулись черные дымные хвосты, были отчетливо заметны в море зелени. Эпло заметил их краем глаза и развернулся, чтобы убедиться, что ему не почудилось. Минутная пауза, и они появились опять. Это могло быть природное явление, сказал себе Эпло, заставляя себя успокоиться, ужасаясь тому, как стремительно забилось его сердце.
Не важно. Он может сесть и проверить. По крайней мере, он покинет этот надоевший корабль, вдохнет свежего воздуха.
Снижаясь, Эпло сделал круг, ориентируясь по вспышкам света. Спустившись до уровня самых высоких деревьев, он увидел картину, которая заставила бы его возблагодарить бога за чудо, если бы он верил в какого-нибудь бога.
Строение, явно возведенное руками разумных существ, стояло на открытом пространстве. Вспышки света шли именно отсюда. Теперь он мог различить людей - крохотные фигурки вроде жуков. Вспышки стали намного чаще. Похоже было, что они исходят из середины группы.
Эпло был готов к встрече с обитателями этого нового мира. "Легенду" свою он уже подготовил - точно такую, которую он изложил гному Лимбеку на Арианусе.
"Я из другой части Приана, мой народ (в зависимости от обстоятельств) - точно такой, как ваш, мы сражались за свободу против угнетателей. Мы победили, и я отправился предложить остальным помощь".
Конечно, может быть и так, что эти народы - гномы, люди, эльфы - живут в мире и спокойствии, что у них нет никаких угнетателей, все прекрасно под управлением сартанов и никто не нуждается в освобождении, спасибо. Эпло обдумал такую возможность и, усмехаясь, отверг ее. Миры меняются, но одно остается неизменным. Не в натуре меншей<Слово, которым сартаны и патрины обозначают представителей "низших" рас - эльфов, людей и гномов, применяется ко всем одинаково> жить в гармонии с соседями.
Эпло теперь ясно видел людей внизу и понял, что они заметили его. Они выбегали из дому и останавливались, глядя в небо. Кто-то бежал вверх по склону к вспышкам света. Теперь Эпло мог различить то, что казалось большим городом, скрытым под сенью древесных ветвей. Через прогалины в растительности он видел озеро в окружении огромных строений, обрамленных ухоженными садами и широкими ровными лужайками.
Корабль приближался, Эпло видел людей, глазевших на его крылатый драккор, корпус и крылья которого были так искусно выкрашены, что его можно было принять за настоящего дракона. Он заметил, что многие не отваживались выйти на открытое пространство, где, как стало ясно, должен был сесть корабль. Они жались под прикрытием деревьев, снедаемые любопытством, но подойти боялись.
Эпло был скорее удивлен, когда заметил, что не все бросились врассыпную при его появлении. Некоторые, особенно двое из них, стояли прямо под ним, задрав головы и подняв руки, чтобы защитить глаза от лучей солнца. Он видел, как один из них - одетый в развевающуюся мышино-серую хламиду - размахивал руками, куда-то указывая. Как это ни было невероятно, но Эпло показалось, что его ждали!
- Я был в небе слишком долго, - сказал он псу.
Уперевшись лапами покрепче, пес выглянул в большое окно и облаял тех, внизу.
У Эпло больше не было времени смотреть по сторонам. Положив руки на рулевой камень, он призвал руны, чтобы замедлить ход "Драконьего крыла", придать ему устойчивость и благополучно посадить. Краем глаза он видел, как подпрыгивает фигура в хламиде, размахивая потрепанной старой шляпой.
Корабль коснулся поверхности и, к ужасу Эпло, продолжал двигаться! Он погружался!
Эпло понял с некоторым запозданием, что под ним не твердая поверхность, а слой мха, который подается и проседает под тяжестью корабля. Он уже был готов вновь поднять корабль, когда тот покачнулся и замер, зарывшись в мох, как пес в толстое одеяло. Наконец-то после путешествия, которое длилось, казалось, тысячелетия, Эпло прибыл на место.
Он выглянул в окно, но окна были погребены под мхом. Он не увидел ничего, кроме серо-зеленой массы, прилипшей к стеклам. Выходить придется через верхнюю палубу.
Сверху долетали слабые голоса, но Эпло счел, что их обладатели слишком напуганы, чтобы подойти близко. А если подойдут, то будут в шоке. В самом прямом смысле этого слова. Эпло активировал магическую защиту корабля. Каждому, кто прикоснется к нему, покажется, что его ударило молнией.
Теперь, когда Эпло достиг цели, он вновь был самим собой. Его разум был чист, холоден и ясен. Он оделся так, чтобы не было видно покрывавшей тело татуировки. Заправил кожаные штаны в мягкие высокие ботинки. Рубашка с длинными рукавами, зашнурованная на запястьях и у горла, поверх - кожаная куртка. Шею он повязал платком, заправив его концы под рубашку.
На лице и голове знаков не было - их магия могла повлиять на мыслительный процесс. Начинаясь на груди напротив сердца, руны покрывали все его тело, за исключением ступней и ладоней. Завитки, спирали и замысловатые знаки, красные и синие, окружали, переходили на лопатки, обвивали вязью руки и тыльную сторону ладони, не затрагивая пальцев. Мозг был свободен от магии, чтобы управлять ею, глаза, уши и губы были свободны от нее, чтобы воспринимать мир, ладони и пальцы - чтобы ощущать его.
Последнее, что сделал Эпло перед тем, как покинуть корабль, - закрыл руки плотными повязками. Он замотал кисти льняным полотном, оставив открытыми только пальцы.
Кожная болезнь, говорил он меншам на Арианусе. Это не больно, но красные гнойные язвы выглядят ужасно. Услышав об этом, все избегали прикасаться к перевязанным рукам Эпло.
Ну, почти все.
Только один предположил, что Эпло лжет, только один, наложив на Эпло заклинание, заглянул под повязки и увидел правду. Но это был Альфред, сартан, который и без того подозревал правду. Эпло заметил необыкновенный интерес, который Альфред проявлял к его забинтованным рукам, но не обращал на него внимания - это была ошибка, едва не ставшая роковой. Теперь он знал, чего опасаться, и был к этому готов. Эпло вызвал заклинанием свое изображение и внимательно осмотрел его, обойдя кругом. Результатом он остался доволен. Руны были абсолютно не видны. Он уничтожил иллюзию. Поправив повязки, которые он сдвинул, чтобы вызвать иллюзию, Эпло поднялся на верхнюю палубу, распахнул люк и заморгал, ослепленный ярким светом. При виде его голоса стихли. Он прошел на палубу и огляделся, остановившись, чтобы вдохнуть свежего, хотя и весьма влажного, воздуха. Снизу на него смотрели с напряженным любопытством, приоткрыв рты, широко распахнув глаза.
Эльфы, понял он. За одним исключением. Личность в мышиной хламиде оказалась человеком - стариком с длинными белыми волосами и бородой. В отличие от остальных, старик не взирал на Эпло с удивлением и благоговением. Сияя, поглаживая бороду, он вертел головой во все стороны.
- Я говорил вам! - кричал он. - Разве я не говорил вам! Клянусь помешательством, я полагаю, теперь вы мне верите!
- Сюда, пес. - Эпло свистнул, и пес вылез на палубу, к вящему удивлению наблюдателей.
Эпло не понадобилась лестница - корабль так глубоко осел в мох, раскинув по его поверхности крылья, что он легко спрыгнул с палубы наземь. Эльфы стали собираться к "Драконьему крылу", разглядывая его пилота с подозрением и недоверием. Эпло набрал воздуха в грудь, готовясь выпалить разом свою историю, которую мысленно торопливо переводил на эльфийский.
Но заговорить он так и не успел - не успел даже рта раскрыть.
Старик ринулся к нему и схватил за забинтованную руку.
- Наш спаситель! Как вовремя! - воскликнул он, отважно пожимая ее. - Хорошо долетели?

Глава 19
ГРАНИЦА, ТУРН

Роланд извивался, пытаясь размять сведенные судорогой мускулы и немного переместиться. Ненадолго это помогло, затем его руки и бедра стали опять болеть, только в других местах. Скривившись, он попытался освободить кисти от лиан, которыми был связан. Боль заставила его прекратить попытки. Лианы были крепки, как кожаные веревки, и сильно врезались в руки.
- Не расходуй силы впустую, - донесся до него чей-то голос.
Роланд огляделся, изворачиваясь, но ничего не увидел.
- Где ты?
- По другую сторону этого дерева. Они использовали питтавин. Его не разорвешь. Чем больше будешь пытаться высвободиться, тем крепче питта будет давить.
Следя одним глазком за пленителями, Роланд пополз вокруг толстого ствола. С другой стороны он обнаружил темнокожего человека в яркой одежде. В левом ухе у него болталось золотое кольцо. Он был надежно связан, лианы обвивали его грудь, плечи и руки.
- Андор, - представился тот, усмехнувшись. Один угол рта у него был разорван, засохшая кровь покрывала пол-лица.
- Роланд Алый Лист. Ты из Морских Королей? - спросил Роланд, взглянув на серьгу.
- Да. А ты из Тиллии. Что вы делаете на территории Турна?
- Турн? Мы совсем не в Турне. Мы идем в Дальние Пределы.
- Не темни, тиллиец. Ты знаешь, где находишься. Значит, вы торгуете с гномами... - Андор облизнул губы. - Я бы выпил.
- Я исследователь, - сказал Роланд, опасливо поглядывая на пленителей - не следят ли они за ними.
- Можем поговорить. Им на это плевать. Знаешь, не нужно лгать. Мы не проживем настолько долго, чтобы это имело какое-то значение.
- Что? О чем ты говоришь?
- Они убивают все и вся на своем пути... двадцать человек из моего каравана. Все мертвы - животные тоже. Животные-то почему? Они-то ничего не сделали. В этом нет смысла, правда?
Мертвы? Двадцать человек мертвы? Роланд мрачно уставился на этого человека, думая о том, что, возможно, он лжет, пытаясь убрать тиллийца с торгового маршрута Морских Королей. Андор прислонился к стволу и прикрыл глаза. Роланд видел выступивший у него на лбу пот, темные круги под глазами, запекшиеся губы. Нет, он не лгал. Страх сжал сердце Роланда. Он вспомнил вопль Реги, вспомнил, как она звала его, и с трудом сглотнул вставший в горле комок.
- А... а ты? - спросил он. Андор встрепенулся, открыл глаза и опять усмехнулся.
Выглядело это ужасно.
- Меня не было в лагере, отошел по зову природы. Я слышал крики. В это темновремя... Бог вод, какая жажда! - Он опять облизал губы. - Я остался там. Проклятие, что я мог сделать? В это темновремя я вернулся. Я нашел их - моих товарищей, моего дядю... Я бежал. Но они поймали меня, принесли сюда незадолго до тебя. Это очень странно, но они могут видеть без глаз.
- Кто... Кто они такие?
- Ты не знаешь? Это титаны.
Роланд фыркнул:
- Детские сказки...
- Ага! Детские. - Андор засмеялся. - Моему маленькому племяннику было семь. Я нашел его тело. Его голова была расколота, как будто кто-то наступил на нее...
Он мучительно закашлялся.
- Успокойся, - прошептал Роланд. Андор судорожно вздохнул:
- Это титаны, те, которые уничтожили Каснарскую империю. Стерли ее с лица земли.
Не оставили ни строения, ни человека живого, кроме тех, кто бежал от них. А теперь они идут к югринту через гномские королевства.
- Но гномы остановят их, я уверен... Андор вздохнул, скривился и дернулся всем телом.
- Слух идет, что гномы с ними в союзе, что они почитают этих ублюдков. Гномы собираются позволить титанам пройти через свои владения и уничтожить нас, а тогда гномы захватят наши земли.
Роланд смутно помнил, что Чернобород говорил о своем народе и титанах, но это было давно, да к тому же он тогда был изрядно пьян.
Замеченное краем глаза движение заставило его обернуться. Появились еще гиганты и двинулись на открытое пространство, посреди которого лежали двое связанных людей, двигаясь тихо и ловко, так что даже лист не шевельнулся.
Роланд, внимательно разглядывая этих тварей, увидел, что они что-то несут. Он узнал водопад темных волос...
- Рега! - Он сел, яростно сражаясь со своими путами.
Андор улыбнулся потрескавшимися губами.
- Еще ваши, а? И эльф там! Бог вод...
Титаны принесли своих пленников к подножию дерева, у которого лежал Роланд, и положили их рядом. Его сердце взыграло, когда он увидел, что титаны обращались с ними осторожно. И Пайтан и Рега были без сознания, их одежда была покрыта клочьями чего-то, похожего на ошметки фунгуса. Роланд не заметил ни крови, ни ран, ни сломанных костей. Титаны связали пленников умело и надежно, посмотрели на них, словно изучая, и оставили так. Собравшись в центре поляны, титаны встали в круг, головами друг к другу.
- Кучка привидений, - заметил Роланд. Придвинувшись к Реге возможно ближе, он приложил голову к ее груди. Сердце билось сильно и равномерно. Он толкнул ее локтем:
- Рега!
Ее веки дрогнули. Она открыла глаза, увидела Роланда и заморгала в смущении. В ее глазах стыло отражение пережитого страха. Она попыталась двинуться, обнаружила, что связана, и задохнулась от ужаса.
- Рега! Тихо! Лежи смирно. Нет, не пытайся! Эти чертовы лианы затягиваются, если сопротивляешься.
- Роланд! Что случилось? Кто эти... - Рега посмотрела на титанов и вздрогнула.
- Тиросы, должно быть, почуяли их и удрали. Я бросился за ними, когда джунгли вокруг ожили. Я закричал, и все. Они поймали меня и вырубили.
- Мы с Пайтаном стояли на... на выступе. Они пришли, ухватились за него руками и стали тря... трясти его...
- Ш-ш-ш... Квин в порядке?
- Думаю, да. - Рега посмотрела на свою запачканную грибом одежду. - Фунгус рухнул, и мы упали.
Придвинувшись к эльфу, она тихо заговорила:
- Пайтан! Пайтан, ты слышишь меня?
- А-а-а! - Пайтан очнулся с криком.
- Заткните его! - проворчал Андор.
Титаны прекратили любоваться друг другом и обратили наконец внимание на пленников. Один за другим, медленно и плавно скользя через поляну, титаны пошли к ним.
- Вот оно! - мрачно сказал Андор. - Увидимся в аду, тиллиец.
Кто-то всхлипнул. Роланд не мог сказать кто - Рега или эльф. Он не мог отвести взгляд от гигантов, чтобы выяснить это. Копошение где-то в подлеске свидетельствовало о том, что Пайтан, тоже связанный, пытался подкатиться поближе к Реге.
Глядя на титанов, Роланд не видел причин для страха. Да, они были большими, но в их действиях не было ничего внушающего страх.
- Слушай, сестричка, - прошептал он уголком губ, - если бы они хотели убить нас, то сделали бы это раньше. Успокойся. Они не кажутся особо умными. Мы можем обмануть их и удрать.
Андор засмеялся - чудовищно неуместный звук, от которого кровь стыла в жилах. Титаны в количестве десяти штук собрались около пленников полукругом. Безглазые головы были повернуты к ним. Очень спокойный, очень тихий, очень мягкий голос спросил:
- Где цитадель?
Роланд озадаченно посмотрел на них.
- Вы что-то сказали?
Он мог бы поклясться, что ни у кого из них не двигались губы.
- Да, я слышала их! - с испуганным изумлением откликнулась Рега.
Где цитадель?
Вопрос повторился по-прежнему спокойно - настойчивый шепот, звучавший в мозгу Роланда.
Андор опять засмеялся как безумный.
- Я не знаю! - вдруг пронзительно выкрикнул он, мотая головой из стороны в сторону. - Я не знаю, где эта проклятая цитадель!
- Где цитадель? Что мы должны делать?
Теперь это был уже не шепот, а требовательный крик, от которого раскалывался череп.
- Где цитадель? Что мы должны делать? Скажи нам! Прикажи нам!
Вопль, отдававшийся в мозгу Роланда, поначалу просто раздражал его, но вскоре начал причинять боль, выжигающую мысли. Роланд отчаянно пытался думать, вспоминать - но только убедился, что никогда не слышал ни о какой "цитадели", по крайней мере, в Тиллии.
- Спросите... эльфа! - выдавил он сквозь стиснутые зубы.
Ужасающий крик сзади свидетельствовал о том, что титаны приняли его совет. Пайтан катался по земле, корчась от боли, и кричал что-то по-эльфийски.
- Прекратите! Прекратите! - взмолилась Рега, и вдруг голоса умолкли.
В голове было тихо. Роланд обмяк в своих путах. Пайтан, всхлипывая, лежал на мшанике. Рега, со связанными руками, изогнулась, стараясь подкатиться поближе к нему. Титаны посмотрели на своих пленников, а потом один из них безо всякого предупреждения поднял ветку и ударил ею по связанному и беспомощному Андору.
Морской Король не мог крикнуть - удар сокрушил его грудную клетку и пробил легкие. Титан поднял ветку и ударил снова. Череп человека раскололся.

Предыдущая страница 9 Следущая страница


Эльфийская звезда

Горячая кровь плеснула на Роланда. Мертвые глаза Андора были устремлены на его убийцу - Морской Король умер с ужасной усмешкой на губах, как будто смеялся над какой-то страшной шуткой. Тело дернулось в предсмертных конвульсиях и замерло.
Титан ударил еще и еще раз, превращая тело в кровавую кашу. Затем титан повернулся к Роланду.
Оцепенев от ужаса, Роланд напряг все силы, удесятеренные отчаянием, и отпрянул назад, прижав Регу к земле. Извиваясь всем телом, он согнулся над ней, защищая ее собой. Она лежала тихо, слишком тихо - он подумал: уж не лишилась ли она чувств. Он надеялся, что это так. Так будет легче... много легче. Пайтан лежал рядом, глядя широко открытыми глазами на то, что осталось от Андора. Лицо эльфа посерело; казалось, он едва дышит.
Роланд ждал удара, молясь о том, чтобы он оказался смертельным. Он услышал шевеление внизу и почувствовал, что за его пояс ухватилась рука, но это было не так реально для него, как смерть, грозящая ему. Внезапный толчок, утянувший его вниз сквозь толщу мха, привел Роланда в чувство. Он судорожно вздохнул и бессвязно залепетал что-то, словно лунатик, во сне свалившийся в ледяное озеро.
Падение оборвалось внезапно и болезненно. Он открыл глаза. Он был не в воде, а в темном туннеле, который был прорыт в толще мха. Сильная рука встряхнула его, острый клинок разрезал его путы.
- Вставай! Вперед! Они тугодумы, но вскоре догадаются полезть за нами!
- Рега, - промямлил Роланд и попытался повернуть назад.
- Я утащил ее и эльфа! Шевелись!
Рега упала на него, словно кто-то сильно толкнул ее сзади, ударяясь скулой о плечо Роланда; ее голова запрокинулась.
- Идем! - крикнул голос.
Роланд схватил сестру и потащил. Впереди был туннель, ведущий дальше вниз. Рега поползла в него. Роланд направился следом за ней. Он не думал, не рассуждал: страх правил им, страх гнал его вперед.
Ошеломленный, растерянный, он полз, извиваясь, ощупью находя путь в серо-зеленом сумраке. Рега, которая была меньше и стройнее, легко двигалась в туннеле. Иногда она останавливалась, чтобы оглянуться назад, и ее взгляд устремлялся на эльфа, который полз следом за Роландом.
Лицо Пайтана было призрачно-бледным, и выглядел он скорее как привидение, чем живой эльф, но он двигался, полз по туннелю, как змея. Сзади их подгонял голос:
- Вперед! Быстрее!
Напряжение стало сказываться на Роланде. Его мышцы горели, колени были разбиты в кровь, дыхание разрывало легкие. Мы уже в безопасности, говорил он себе. Проход слишком узок для этих демонов...
Донесшийся сзади звук раздираемого огромными руками мха побудил Роланда двигаться вперед. Как мангуст, преследующий змею, титаны докапывались до них, расширяя туннель, чтобы вытащить их наружу.
Пленники продвигались все вниз и вниз. Время от времени они падали или катились там, где туннель был особенно крут и они не могли видеть, что там дальше в темноте. Страх перед преследователями и хриплые понукания заставили их двигаться вперед, несмотря на то, что силы были на исходе. Тяжелое хриплое дыхание и звук падения позади сказали Роланду, что эльф больше не может продолжать путь.
- Рега! - позвал Роланд; она остановилась, медленно повернулась и устало посмотрела на него. - Квин совсем плох. Помоги мне!
Она кивнула, не в силах говорить, и поползла назад. Роланд протянул руку, коснулся ее руки и почувствовал, что она дрожит от усталости.
- Почему остановились? - грозно спросил голос.
- Посмотри на... эльфа! - с трудом выдавил Роланд. - Он... спекся... Всем нам... отдохнуть. Нужно... отдохнуть.
Рега упала рядом с ним, ее мышцы сводила судорога, грудь тяжело вздымалась. Кровь шумела у Роланда в ушах, и он не мог сказать, гонятся ли еще за ними. Нет, подумал он, это уже не имеет значения.
- Немножко отдохнем, - согласился грубоватый голос. - Но недолго. Глубже. Мы должны идти вниз.
Роланд огляделся, ничего не видя из-за мерцающих перед глазами цветных пятен. Впрочем, и без того он ничего не мог различить: темнота была плотной, почти физически ощутимой.
- Уверен... они не пройдут... так далеко.
- Ты их не знаешь. Они ужасны.
Голос - теперь, когда он слышал его отчетливо, - казался знакомым.
- Чернобород? Это ты?
- Я же говорил тебе - мое имя Другар. Что это за эльф?
- Пайтан, - сказал Пайтан, привалившийся к стене туннеля. - Пайтан Квиндиниар. Я рад встретиться с вами и хочу поблагодарить вас...
- Не сейчас! - прорычал Другар. - Вниз! Мы должны спуститься ниже!
Роланд попытался размять руки. Ладони были изрезаны о жесткий мох и кровоточили.
- Рега?
- Да. Я могу идти.
До него донесся ее вздох. Затем она отодвинулась от него и снова поползла вперед - и вниз.
Роланд перевел дыхание, утер пот, заливавший глаза, и последовал за сестрой, углубляясь во тьму.

Глава 20
ТУННЕЛИ, ТУРН

Сбежавшие пленники ползли по туннелю, спускаясь все глубже и глубже, и голос сзади подгонял: "Вперед! Вперед!" Никто не думал о том, где .он находится и что делает. Они походили на автоматы, они двигались сквозь тьму как заводные игрушки, не думая ни о чем, - так они были устали и измученны.
Потом появилось ощущение пустоты. Они уже не могли нащупать руками стенки туннеля. Воздух, хотя и стоячий, был неожиданно холодным, пахло сыростью и травой.
- Мы достигли дна, - сказал гном. - Теперь можете отдохнуть.
Они рухнули на пол, тяжело дыша и пытаясь расслабить сведенные судорогой, горящие от напряжения мышцы. Другар больше ничего им не сказал. Они могли подумать, что он оставил их, если бы не слышали его шумного дыхания. Передохнув и отдышавшись, беглецы наконец заинтересовались тем местом, в котором оказались. Поверхность, на которой они лежали, была твердой и неподатливой и под пальцами сыпалась.
- Что это за материал? - спросил Роланд, приподнявшись и пытаясь выпрямиться. Он набрал полную его горсть и просыпал сквозь пальцы.
- Какая разница? - сказала Рега. В голосе ее звучали истерические нотки, она тяжело дышала. - Я этого не вынесу! Темнота. Это ужасно. Я не могу дышать! Я задыхаюсь!
Другар сказал что-то по-гномски, слова звучали стуком камня о камень. Вспыхнул свет, от которого стало больно глазам. Гном держал в руке факел.
- Так лучше, человечка?
- Нет, не очень, - сказала Рега. Она села, огляделась по сторонам; на ее лице отразился страх. - От этого темнота становится только темнее. Я ненавижу это место! Я не могу оставаться здесь!
- Ты хочешь вернуться? - поинтересовался Другар.
Рега побледнела.
- Нет, - прошептала она и передвинулась поближе к Пайтану.
Эльф хотел было обнять ее за плечи, успокоить, но бросил взгляд на Роланда и, покраснев, встал и отошел. Рега смотрела ему вслед.
- Пайтан?
Он не обернулся. Спрятав лицо в ладонях, Рега горько заплакала.
- То, на чем ты сидишь, - это земля, - сказал Другар.
Роланд растерялся, не зная, что делать. Он знал, что должен утешить свою "жену", но ему казалось, что он только все испортит. Осмотрев себя, он увидел в свете факела красные пятна на своей одежде - кровь, кровь Андора.
- Земля, - сказал Пайтан. - Почва. Ты хочешь сказать, что мы в самом деле спустились на самый нижний уровень?
- Где мы? - спросил Роланд.
- Это к'тарк, что на нашем языке означает "перекресток", - ответил Другар. - Здесь сходятся несколько туннелей. Здесь есть вода и пища.
Он указал на смутно видимые в мерцающем свете факела предметы:
- Ешьте и пейте.
- Я совсем не голоден, - сказал Роланд, размазывая кровавые пятна по своей рубашке. - Но я выпил бы воды.
- Да, воды! - Рега подняла голову. На ее щеках блестели слезы.
- Я принесу, - сказал эльф.
Смутные тени оказались деревянными бочонками. Эльф открыл один, заглянул в него, понюхал.
- Вода, - сообщил он.
Он налил в тыквенную бутыль воды и поднес ее Реге.
- Пей, - мягко сказал он, коснувшись ее плеча.
Рега взяла сосуд и жадно выпила. Она не отрывала взгляда от эльфа, а он - от нее. Роланд, наблюдавший за ними, ощутил, как внутри шевельнулось что-то темное. Я ошибся. Они нравятся друг другу. А этого в плане не было. Мне плевать, что Рега соблазнит эльфа. Но будь я проклят, если она способна в него влюбиться!
- Эй, - сказал он. - А мне?
Пайтан поднялся на ноги. Рега вернула ему пустой сосуд, слабо улыбнувшись. Эльф направился к бочонку с водой. Рега бросила на Роланда пронзительный, яростный взгляд. Роланд сдвинул брови и хмуро глянул на сестру. Рега откинула назад длинные темные волосы.
- Я хочу уйти отсюда! - сказал она.
- Конечно, - сказал Другар. - Я же сказал - ползи обратно. Они тебя ждут.
Рега содрогнулась и, с трудом сдерживая крик, спрятала лицо в ладонях.
- Не стоит так грубо обходиться с ней, гном. То, что мы пережили наверху, было ужасно! - Пайтан с мрачным видом окинул взглядом обстановку. - И вот что я тебе скажу - здесь ничуть не лучше.
- Эльф попал в точку, - поддержал его Роланд. - Ты спас нам жизнь. Почему?
Другар погладил деревянный топор, который был у него за поясом.
- Где самострелы?
- Я так и думал, - кивнул Роланд. - Ну, если ты спасал нас ради этого, то напрасно потерял время. Спроси об этом тех тварей. А может, ты уже спросил! Морской Король сказал мне, что вы, гномы, почитаете этих монстров. Он сказал, что вы собираетесь присоединиться к титанам и захватить земли людей. Это правда, Другар? Для этого вам было нужно оружие?
Рега подняла голову и посмотрела на гнома. Пайтан неторопливо пил из сосуда, устремив взгляд на Другара. Роланд насторожился. Ему не нравился блеск в темных глазах гнома, не нравилась и его холодная улыбка.
- Мой народ... - тихо сказал Другар. - Моего народа больше нет.
- Что? Объясни же, Чернобород!
- Он объяснил, - сказала Рега. - Посмотри на него! Тиллия благословенная! Он имеет в виду, что весь его народ мертв!
- Орнова кровь, - выругался Пайтан по-эльфийски.
- Это так? - спросил Роланд. - Это правда? Твой народ... мертв?
- Посмотри на него! - воскликнула Рега почти истерически.
Ослепленные своими собственными страхами, они на самом деле не разглядели гнома как следует. Теперь они видели, что одежда Другара разорвана и запятнана кровью. Его борода, о которой он так заботился, была спутана и всклокочена, волосы растрепаны. Глубокая рваная рана рассекала его предплечье, на лбу засохла кровь. Руки судорожно сжимали топор.
- Если бы у нас было оружие, - сказал Другар, вперившись остановившимся взглядом в пляшущие тени, - мы могли бы сражаться с ними. Мой народ выжил бы.
- Это не наша вина. - Роланд протянул к нему руки. - Мы пришли так быстро, как смогли. Это эльф опоздал.
- А, так теперь ты собираешься обвинить во всем меня...
- Прекратите спор! - взвизгнула Рега. - Совершенно не важно, кто в этом виноват! Важно только выбраться отсюда!
- Да, ты права, - сказал Пайтан. - Я должен вернуться и предупредить свой народ.
- Ба! Вам, эльфам, незачем волноваться. Мой народ разберется с этими уродами! - Роланд покосился на гнома и пожал плечами. - Только не обижайся, Чернобород, старина, но воины - настоящие, а не компания коротышек - без проблем разобьют этих монстров.
- А что же Каснар? - спросил Пайтан. - Что случилось с воинами этой империи?
- Крестьяне! Фермеры! - Роланд сделал небрежный жест. - Мы, тиллийцы, - бойцы! У нас есть опыт.
- В междоусобных стычках - может быть. Там, наверху, ты вовсе не казался таким уж крутым!
- Меня застали врасплох! А чего ты хотел, эльф? Они напали на меня раньше, чем я мог среагировать. Ну пусть мы не можем сразить гиганта одной стрелой, но я гарантирую, что, получив пять или шесть копий в дырки в головах, они не станут больше задавать свои дурацкие вопросы о цитаделях!..
...Где цитадель?
Вопрос гудел в мозгу Другара, бил как молот, и каждый слог был физически ощутим и причинял боль. Со своей выгодной позиции в одном из мириадов гномских жилищ Другар смотрел вниз на широкую моховую равнину, по которой его отец и большинство народа шли приветствовать авангард гигантов.
Впрочем, слово авангард не совсем годилось.
Авангард - это порядок, он подразумевает упорядоченное движение. Другару показалось, что небольшая группа гигантов наткнулась на гномов, идущих им навстречу, не специально, а случайно, отвлекшись на миг от их главной задачи, чтобы... получить приказ?
- Не ходи туда, отец, - взмолился Другар. - Позволь мне говорить с ними, если уж ты так настаиваешь на этом безумии! Останься позади, где безопасно!
Но он знал, что если он скажет такое отцу, то по его спине пройдется посох. А у него есть резон побить меня, признавал Другар. Он, кроме всего прочего, король. И я должен быть рядом с ним!
Но Другара там не было.
- Отец, прикажи народу оставаться в домах. Мы с тобой будем вести переговоры с этими...
- Нет, Другар. Мы - Единый Гном. Я король, но я только голова. Все тело должно присутствовать там, чтобы слышать, видеть и участвовать в обсуждении. Так было всегда, с самого нашего начала, со времен творения. - Лицо старика смягчилось и стало печальным. - Если это воистину наш конец, пусть говорят, что мы пали так же, как жили - как один.
Единый Гном был тут как тут, хлынув из жилищ под поверхностью на широкую равнину, образовывавшую свод их города, моргая и проклиная солнечный свет. С восхищением приветствуя своих "братьев" ростом почти с Дракара, гномского бога, гномы не заметили, что многие из них остались позади, у входа в город. Там Другар разместил своих воинов, надеясь, что сможет прикрыть отступление.
Единый Гном смотрел, как джунгли движутся по равнине.
Полуослепшие от непривычного солнечного света, гномы видели, как тени между деревьями или даже сами деревья бесшумными шагами скользят по мшанику. Другар прищурился, пристально вглядываясь и пытаясь сосчитать гигантов, но это было все равно, что считать листья в лесу. В страхе и смятении он думал о том, как можно сражаться с тем, кого не можешь увидеть.
С магическим оружием в руках - с эльфийским оружием, которое само настигает жертву, - у гномов был бы шанс.
Что нам делать?
Голос, раздавшийся в голове, не был устрашающим. В нем были печаль и разочарование.
Где цитадель? Что нам делать?
Голос требовал ответа. Но ответа не было. Другар испытывал странное чувство - один краткий миг, несмотря на страх, он разделял горе этих созданий. Он сожалел, что не может помочь им.
- Мы никогда не слыхали ни о какой цитадели, но будем рады присоединиться к вам в ваших поисках, если вы захотите...
Его отец не успел больше ничего сказать.
Молча, без малейших признаков ярости или злобы, два гиганта схватили старого гнома своими огромными руками и разорвали его надвое. Они бросили кровавые останки наземь, как бросают мусор. Методично, по-прежнему без гнева и злобы, они начали убивать.
Другар смотрел, не в силах помочь. Его разум был ошеломлен тем, чему он стал свидетелем и что был бессилен предотвратить. Он действовал инстинктивно, его тело исполняло то, что он давно задумал и к чему был готов. Схватив рог курца, он поднес его к губам и громко затрубил, созывая свой народ обратно в их жилища, в безопасность.
Его воины, кое-кто из которых занял места на деревьях, пускали в гигантов стрелы. Но острые деревянные наконечники, которые могли пронзить человека, отскакивали от толстой шкуры гигантов. Стрелы были для них все равно что комариные укусы, они отбрасывали их в сторону руками, когда ненадолго отвлекались от бойни.
Гномы отступили без паники. Тело было единым - все, что происходило с одним гномом, происходило со всеми. Они останавливались, чтобы помочь тем, кто упал. Старшие оставались позади, подталкивая младших вперед, к убежищу. Сильные тащили слабых. Словом, гномы были легкой добычей.
Гиганты преследовали их, хватали и немилосердно уничтожали. Мшаник пропитался кровью. Тела лежали грудами, некоторые висели на деревьях, на которые их закинули. Многие были изуродованы до неузнаваемости.
Другар ждал до последнего, чтобы удостовериться, что немногие оставшиеся в живых на равнине вернутся. И даже тогда он не хотел уходить. Двое его воинов принуждены были буквально утащить его вниз по туннелям. Они слышали, как наверху трещали и ломались ветви деревьев. Часть свода над подземным городом обрушилась. Когда туннель позади обвалился, Другар и те, что остались от его армии, развернулись лицом к врагу. Больше не нужно было бежать и искать спасения. Спасения не было.
Когда Другар пришел в себя, он обнаружил, что лежит полузаваленный в туннеле, под телами нескольких своих воинов. Выбравшись из-под них, он прислушивался и приглядывался, чтобы обнаружить в людях признаки жизни.
Но кругом была только тишина - зловещая, страшная тишина. Всю оставшуюся жизнь он будет слышать эту тишину и слово, прозвучавшее в его сердце: "Никого..."
- Я отведу вас к вашему народу, - внезапно сказал Другар после долгого молчания.
Люди и эльф прекратили препираться и повернулись к нему.
- Я знаю дорогу. - Он махнул рукой в темноту. - Эти туннели ведут к границам Тиллии. Мы будем в безопасности, если останемся внизу.
- Всю дорогу! Под... здесь, внизу! - Рега побледнела.
- Можешь подняться наверх! - напомнил ей Другар.
Рега подняла голову к невидимому своду и вздохнула. Вздрогнув, она покачала головой.
- Почему? - спросил Роланд.
- Да, - поддержал его Пайтан. - Почему ты спасаешь нас?
Другар посмотрел на них, и в груди его вспыхнуло пламя ненависти. Он ненавидел их, ненавидел их тощие тела, их чисто выбритые лица, ненавидел их запах, их превосходство, ненавидел их высокий рост.
- Потому что это мой долг, - сказал он.
Что бы ни случилось с одним гномом, то случалось со всеми.
Рука Другара, скрытая его окладистой бородой, скользнула к поясу, пальцы сомкнулись на рукояти охотничьего кинжала. Мрачная радость вспыхнула в сердце гнома.

Глава 21
ВЕРШИНЫ ЭКВИЛАН

- Как ты думаешь, сколько народу может увезти твой корабль? - осведомился Зифнеб.
- Увезти куда? - осторожно спросил Эпло.
- Ну, как же - улетай, туча... Все выше, и выше, и выше... Унесенные ветром... По ту сторону радуги... Течет шампанское рекою... Нет, это не те стихи.
- Послушайте, сэр, мой корабль никуда не полетит...
- Ну, конечно же, полетит, мой милый мальчик. Ты - наш спаситель. А теперь посчитаем. - Зифнеб начал загибать пальцы, бормоча себе в бороду: - Полетная команда эльфов Трибуса состояла из мпфмт персон, а с учетом рабов получается мррк, и еще могло быть до мпфпт пассажиров, да плюс э... так, получается вместимость...
- Что вам известно об эльфах Трибуса? - требовательно спросил Эпло.
- ...получается... - Старый волшебник заморгал. - Эльфы Трибуса? Никогда о таких не слыхал.
- Вы упомянули их...
- Нет, нет, малыш, у тебя проблемы со слухом. А еще ведь совсем молодой человек.
Жаль. Может, это все из-за полета. Ты, должно быть, не следил как следует за давлением в кабине. У меня это вечная беда. Глух бываю временами как пень. Я отлично слышал, что говорил об эльфах трибов, то есть триб, то есть о племенах. Передай мне, пожалуйста, бренди.
- Не пейте больше, сэр, - раздался голос, сотрясший пол.
Пес, лежавший у ног Эпло, поднял голову и насторожил уши; шерсть на его загривке встала дыбом, он зарычал.
Старик в спешке опрокинул графин.
- Не тревожьтесь, - сказал он с несколько пристыженным видом. - Это просто мой дракон. Он думает, что он Рональд Коулмен.
- Дракон, - повторил Эпло, оглядел гостиную и посмотрел в окно. Руны на его коже зачесались и стали покалывать, предупреждая об опасности. Незаметно, держа руки под белой льняной скатертью, он сдвинул повязки на руках, готовясь воспользоваться магией, чтобы защитить себя.
- Да, дракон, - брюзгливо процедила эльфийка. - Дракон живет под домом. Половину времени он воображает, что он дворецкий, а в остальное время терроризирует город. Еще здесь есть мой отец. Вы с ним познакомились. Лентан Квиндиниар. Он собирается взять нас к звездам, чтобы встретиться там с моей матерью, которая умерла много лет назад. Вот куда вы попали вместе с вашим крылатым порождением зла.
Эпло посмотрел на хозяйку. Высокая и худая, она, казалось, состояла из одних острых углов, без всяких округлостей, и держалась прямо и напряженно, как волькаранский рыцарь в полном доспехе.
- Не говори так о папе, Калли, - сказала другая эльфийка, любовавшаяся своим отражением в окне. - Это неприлично.
- Прилично! - Каландра встала с кресла. Пес, и без того нервничавший, сел и снова зарычал. Эпло положил руку ему на голову, успокаивая животное. Женщина была в такой ярости, что ничего не заметила. - Когда ты станешь леди Дарндран, тогда и будешь мне указывать, что прилично, а что нет. Но не раньше! Горящими от ярости глазами Каландра оглядела комнату, причем едва не испепелила взглядом отца и старика.
- Довольно того, что я должна кормить лунатиков, но это дом моего отца, а вы - его гости! Поэтому я буду кормить вас и терпеть в доме, но будь я проклята, если буду слушать ваши бредни и смотреть на вас! Отныне, папа, я буду есть в своей комнате!
Каландра развернулась, и ее юбки зашелестели, как листья под ветром. Она пролетела через гостиную и столовую, подобно разрушительному смерчу - опрокинув кресло и смахнув всякую мелочь со стола, - захлопнула за собой дверь с такой силой, что та чуть не разлетелась на части. Когда ветер, поднятый ею, улегся, стало тихо.
- Не уверен, что припомню подобную сцену за все мои одиннадцать тысяч лет, - произнес голос из-под пола сокрушенным тоном. - Если хотите совета...
- Не хотим, - торопливо сказал Зифнеб.
- ...эту юную особу надо хорошенько отшлепать, - заявил дракон.
Эпло незаметно вернул повязки на место.
- Это моя вина. - Лентан жалко осел в своем кресле. - Она права. Я безумен. Мечтаю о полете к звездам, чтобы вновь обрести свою любимую.
- Нет, сэр, нет! - Зифнеб стукнул рукой по столу для пущей выразительности и указал на Эпло. - У нас есть корабль! И человек, который тает, как им управлять. Наш спаситель! Разве я не говорил, что он явится? И разве он не явился?
Лентан поднял голову, и его ласковые близорукие глаза обратились к Эпло.
- Да. Человек с перевязанными руками. Ты говорил это, но...
- Ну вот! - Зифнеб торжествующе распушил бороду. - Я сказал, что буду здесь, и я пришел. Я сказал, что он будет здесь, и он пришел. Я говорю, что мы отправимся к звездам - и мы отправимся. У нас не так уж много времени, - добавил он, понизив голос и посерьезнев. - Рок грядет. Мы сидим здесь, а он приближается.
Алеата вздохнула. Отвернувшись от окна, она подошла к отцу, ласково положила руки ему на плечи и поцеловала его.
- Не волнуйся из-за Калли, папа. Она слишком много работает, вот и все. Ты знаешь, она не думает и половины из того, что говорит.
- Да, да, моя дорогая, - сказал Лентан, рассеянно поглаживая руки дочери. Он смотрел на волшебника с новой надеждой. - Так ты действительно веришь, что мы можем взять этот корабль и полететь к звездам?
- Несомненно. Несомненно. - Зифнеб нервно оглядел комнату и, склонившись к Лентану, громко зашептал: - У тебя не найдется трубочки и немного табака, чтобы...
- Я все слышу! - громыхнул дракон. Старик съежился.
- Гэндальф любил выкурить трубочку!
- А почему, по-твоему, он звался Гэндальф Серый? Уж не из-за цвета своих одежд, - зловеще прибавил дракон.
Алеата вышла из комнаты.
Эпло поднялся и последовал за ней, на ходу сделав знак псу, который почти не отводил взгляда от хозяина. Пес послушно встал, подошел к Зифнебу и уселся у ног волшебника. Эпло нашел Алеату в столовой, где она собирала с полу осколки.
- Осторожно, у них острые края. Ты порежешься. Я соберу.
- Обычно убирают слуги, - сказала Алеата с печальной улыбкой. - Но у нас не осталось слуг. Только повариха, но мне кажется, что она осталась потому, что не знает, что ей делать без нас. Она живет с нами с тех пор, как мама умерла.
Эпло разглядывал разбитую статуэтку, которую держал в руке. Это была фигурка женщины, что-то вроде иконы, потому что она держала руки над головой, раскрыв ладони в ритуальном жесте благословения. При падении голова откололась от тела. Приложив отколотую часть, Эпло увидел, что у изображенной женщины длинные белые волосы с коричневыми концами.
- Это богиня эльфов, Матерь Пейтин. Может, тебе это уже известно, - сказала Алеата, усаживаясь на пятки. Ее платье окружало ее, как розовое облако, лиловые глаза, зачаровывая, смотрели на Эпло.
Он скромно улыбнулся в ответ.
- Нет, неизвестно. Я ничего не знаю о вашем народе.
- Неужели там, откуда ты пришел, нет эльфов? Ты здесь уже несколько циклов, и я не припомню, чтобы ты говорил о том, откуда ты взялся.
Теперь было самое время поговорить. Пора было рассказать ей историю, которую Эпло придумал за время путешествия. Позади, в гостиной, слышался неумолкающий голос старика.
Алеата, скорчив премилую гримаску, поднялась и закрыла дверь между комнатами. Эпло тем не менее продолжал слышать волшебника вполне отчетливо - ушами пса.
- ... жаропрочные плитки предохраняют его. Возвращение в плотные слои атмосферы - большая проблема. Этот корабль, который опустился сюда, сделан из более подходящего материала и покрыт на плитками, а драконьими чешуями, - сказал он пронзительным шепотом. - Но я не стану об этом распространяться. Может дойти... ты знаешь до кого.
- Ты хочешь склеить это? - Эпло поднял разбитую статуэтку.
- Так ты намерен хранить свою тайну, - сказала Алеата. Протянув руку, она забрала у Эпло обломки, легонько коснувшись его руки. - Знаешь, это не имеет значения. Папа поверит тебе, если ты скажешь ему, что упал с неба. Калли не поверит тебе, если ты скажешь, что пришел через дверь. С какой бы историей ты ни пришел, попытайся сделать ее позанимательней.
Она приложила обломки друг к другу и подняла их к свету.
- Откуда им знать, как она выглядит? Вот, например, ее волосы. Ни у кого нет таких волос - белых на макушке и коричневых на концах. - Лиловые глаза не отрываясь смотрели на Эпло. - Нет, я ошиблась. Это почти как твои волосы, только наоборот. У тебя они коричневые с белыми концами. Странно, правда?
- Только не там, откуда я пришел. Там у всех такие волосы, как у меня.
Это, по крайней мере, было правдой. Патрины рождались с каштановыми волосами. Когда они становились взрослыми, волосы на концах начинали белеть. Эпло не сказал, что у сартанов все было наоборот. Они рождались с белыми волосами, концы которых со временем темнели. Он посмотрел на статуэтку богини, которую эльфийка держала в руке. Это было доказательством того, что сартаны побывали в этом мире. Где они теперь?
Его мысли обратились к старику. Зифнебу не одурачить Эпло. У патринов превосходный слух. Старик сказал об "эльфах Трибуса" - эльфах, которые жили на Арианусе, эльфах, которые жили в другом мире, отделенном от этого.
- ...твердотопливная ракета-носитель. Взорвалась на стартовой площадке. Ужасно. Ужасно. Но они не поверили мне, понимаешь ли. Я говорил им, что магия куда безопасней. А все из-за того, что они не захотели иметь дело с пометом летучих мышей. Знаешь, его нужно несколько тонн, чтобы достичь подъемной силы...
Не то чтобы в речах старика было много смысла. Однако в его безумии была своя система. Сартан Альфред тоже казался всего лишь неуклюжим слугой.
Алеата сложила осколки статуэтки в ящик стола. Останки разбитой чашки и блюдца отправились в мусорную корзину.

Предыдущая страница 10 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Хочешь выпить? Есть прекрасное бренди.
- Нет, спасибо, - отказался Эпло.
- Я подумала, что после небольшой сцены, которую закатила Калли, тебе это может понадобиться. Может, нам присоединиться к остальным?
- Я предпочел бы поговорить с тобой наедине, если позволишь.
- Ты подразумеваешь, можно ли нам остаться вдвоем без свидетелей? Конечно. - Алеата рассмеялась. - Моя семья знает меня. Ты не испортишь мне репутацию в их глазах.
Я пригласила бы тебя посидеть на веранде, но там по-прежнему толпа, глазеет на твое "порождение зла". Мы можем пройти в гостиную. Там сейчас прохладно.
Алеата пошла впереди, двигаясь с очаровательной грацией. Эпло был защищен от женских чар - не магией, поскольку даже самые могущественные руны, пусть даже начертанные на теле, не могут защитить от коварной отравы любви. Его защитой был опыт. В Лабиринте любить опасно. Но патрин мог восхищаться женской красотой, как он любовался калейдоскопическими небесами Нексуса.
- Проходи, пожалуйста, - пригласила его Алеата.
Эпло вошел в гостиную. Алеата вошла следом, закрыла дверь и прислонилась к ней, изучая его.
Расположенная в центре дома, а потому лишенная окон, гостиная была изолированной и располагала к интимности. Веер на потолке крутился с тихим посвистом, и это был единственный слышный здесь звук. Эпло повернулся к хозяйке, которая игриво улыбнулась ему.
- Если бы ты был эльфом, тебе было бы опасно оставаться со мной наедине.
- Прости, но ты не кажешься мне опасной.
- Да, но я опасна. Я скучаю. Я обручена. Это почти синонимы. Ты чрезвычайно хорошо сложен для человека. Большинство людей, которых я видела, слишком большие и неуклюжие. Ты стройный. - Алеата бережно положила руку ему на плечо. - У тебя мышцы твердые, как дерево. Тебе не больно, когда я прикасаюсь к тебе?
- Нет, - сказал Эпло со своей обычной спокойной улыбкой. - А что, должно быть больно?
- А как же твоя кожная болезнь? Патрин вспомнил о своем вранье.
- А, это. Нет, она затрагивает только кисти рук. Алеата слегка неприязненно покосилась на повязки.
- Какая жалость. Я смертельно скучаю. - Она снова прислонилась к двери, вяло разглядывая его. - Человек с перевязанными руками. То, что предсказывал старый маразматик. Я думаю, а не окажется ли правдой и все остальное?
Она слегка нахмурилась: тень морщинки пересекла белый чистый лоб.
- Он в самом деле так сказал? - спросил Эпло.
- Что сказал?
- О моих руках? Предсказал... мое появление? Алеата пожала плечами.
- Да, он так и сказал. И наговорил еще кучу чепухи насчет того, что я не выйду замуж. Грядут рок и разрушение. Полетим к звездам на корабле. Я собираюсь выйти замуж. - Она поджала губы. - Я преодолела слишком много, и мне было тяжело. Я лишней минуты не останусь в этом доме.
- Почему твой отец так хочет попасть к звездам? - Эпло припомнил виденные им с корабля яркие вспышки в солнечном небе. Он видел только одну. Должно быть, были и другие. - Что он знает о них?
- Знает о них? - Алеата снова рассмеялась. - Он ничего не знает о них! Никто не знает. Ты не хочешь меня поцеловать?
Не сейчас. Сейчас Эпло хотел продолжить разговор.
- Но у вас должны быть какие-то легенды о звездах. У моего народа они есть.
- Ну конечно же. - Алеата придвинулась поближе. - Все зависит от того, кто их рассказывает. Например, вы, люди, уверены, что это города. Вот почему старик...
- Города!
- Боже! Только не кусай меня! Ну и свирепый же у тебя вид!
- Прости. Я не хотел пугать тебя. Мой народ в это не верит.
- Правда?
- Ну да. Это же глупость, - испытующе сказал он. - Города не могут крутиться в небесах, как звезды.
- Крутиться! У твоего народа, может, и крутятся. Наши звезды никогда не изменяют своего положения. Они исчезают и появляются, но всегда на одном и том же месте.
- Исчезают и появляются?
- Я изменила свои намерения. - Алеата придвинулась еще ближе. - Давай. Можешь меня укусить.
- Может быть, потом, - вежливо сказал Эпло. - Что это значит - звезды появляются и исчезают?
Алеата вздохнула, прислонилась к двери и посмотрела на него из-под ресниц.
- Ты и этот старик. Вы здесь заодно, правда? Ты собираешься мошенничеством лишить моего отца состояния. Я скажу Калли...
Эпло шагнул вперед, протягивая руку.
- Не прикасайся ко мне, - приказала Алеата. - Просто поцелуй.
Улыбнувшись, Эпло опустил перевязанные руки, наклонился и поцеловал нежные губы. Потом отступил. Алеата задумчиво смотрела на него.
- Ты не очень-то отличаешься от эльфа.
- Извини. Будет лучше, если я смогу использовать руки.
- Может быть, просто все мужчины таковы. Или это все поэты, которые кричат о пылающей крови, биении сердца, горящей коже. Ты хоть раз чувствовал что-нибудь подобное, когда был с женщиной?
- Нет, - солгал Эпло. Он помнил то время, когда это пламя было для него всем, и он жил ради него.
- Ну и ладно, - вздохнула Алеата. Повернувшись, чтобы уйти, она взялась за ручку двери. - Я устала. Если ты простишь мне...
- А как насчет звезд? - Эпло уперся рукой в дверь, не давая ей открыться.
Оказавшись зажатой между дверью и телом Эпло, Алеата взглянула ему в лицо. Он улыбнулся этим лиловым глазам и немного сильнее прижался к ней, намекая, что затягивает разговор только по одной причине. Алеата опустила ресницы, но продолжала наблюдать за ним.
- Вероятно, я недооценила тебя. Ну хорошо, если ты хочешь поговорить о звездах...
Эпло намотал прядь ее пепельных волос на палец.
- Скажи мне о тех, которые исчезают и появляются.
- Вот что... - Алеата ухватила прядь волос и потянула, привлекая его ближе к себе. - Они много лет сияют, потом темнеют и много лет остаются темными.
- Все разом?
- Нет, дурачок. Одни гаснут, другие загораются. На самом-то деле я немного об этом знаю. Этот развратный старый астролог, папин друг, может рассказать тебе больше, если тебя это действительно интересует.
Алеата посмотрела на него.
- Разве не странно, что у тебя волосы такие же, как у богини, только наоборот? Может быть, ты и есть спаситель - один из сыновей Матери Пейтин, который пришел спасти меня от моих грехов. Я дам тебе еще одну возможность поцеловать меня, если хочешь.
- Нет, ты сильно задела меня. Я никогда не буду таким.
Эпло свистнул почти беззвучно. Случайные намеки женщины слишком точно попадали в цель. Ему нужно было избавиться от нее и подумать. Тут в дверь поскреблись.
- Это мой пес, - сказал Эпло, убирая руку. Алеата поморщилась.
- Не замечай его.
- Это было бы глупо. Ему, наверное, нужно выйти.
Снаружи скреблись все громче и настойчивей. Пес начал подвывать.
- Ты же не хочешь, чтобы он... э... ну, ты понимаешь... в доме.
- Калли сварит твои уши на завтрак. Забирай своего дурня. - Алеата открыла дверь, и пес ворвался внутрь. Прыгнув на Эпло, он уперся лапами ему в грудь.
- Эй, малыш! Ты меня потерял? - Эпло потрепал пса за уши. - Пойдем погуляем.
Пес встал на все четыре лапы и направился к двери, оглядываясь, чтобы удостовериться, что предложение сделано Эпло всерьез.
- Было приятно побеседовать, - сказал Эпло Алеате.
Она отодвинулась в сторону и встала в дверном проеме, заведя руки за спину.
- Мне было не так скучно, как обычно.
- Может быть, мы сможем еще поговорить о звездах?
- Не думаю. Я пришла к одному выводу. Все поэты - лгуны. Тебе лучше увести отсюда эту шарь. Калли не обрадуется ее завываниям.
Эпло пошел за ней, намереваясь добавить нечто насчет поэтов, но она захлопнула дверь перед его носом.
Он повел пса наружу. Прошелся по открытому пространству вокруг увязшего корабля и остановился, глядя в солнечное небо. Он ясно видел звезды. Они горели ярко и ровно, без этого "мерцания", о котором пишут поэты.
Он попробовал сосредоточиться, обдумать ту нелепицу, в которую оказался вовлечен, - спаситель, пришедший разрушить. Но сосредоточиться он никак не мог.
Поэты. Он собирался ответить на последнюю реплику Алеаты. Она была неправа. Поэты говорили правду.
Это сердце солгало...
...Эпло было девятнадцать, когда он встретил в Лабиринте эту женщину. Как и он, она была Бегущей, почти его ровесницей. У нее была та же цель, что и у него - избавление. Они странствовали вместе, находя радость в обществе друг друга. Любить, хотя это и не было в Лабиринте чем-то неведомым, было не принято. Вожделение было приемлемо – из-за необходимости продолжать род, увековечить его, породить детей для борьбы с Лабиринтом. Днем двое шли, отыскивая следующие Врата. Ночью они сплетали воедино свои татуированные тела. А однажды они набрели на группу Оседлых - тех обитателей Лабиринта, которые путешествовали вместе, двигались медленно и представляли цивилизацию - насколько это было возможно в адском узилище. По обычаю, Эпло и его подруга принесли дар пищи, и, по обычаю, Оседлые пригласили их разделить с ними их убогие жилища и обрести мир и покой на несколько ночей.
Эпло, сидя у огня, смотрел на женщину, которая играла с детьми. Она была стройна и красива. Ее густые каштановые волосы падали на твердые круглые груди, покрытые рунной татуировкой, которая служила и щитом и оружием. Ребенок у нее на руках был тоже татуирован - как каждый ребенок со дня рождения. Она взглянула на Эпло, и что-то особенное и тайное возникло между ними. Пульс его участился.
- Пойдем, - шепнул он, опускаясь на колено рядом с ней. - Пойдем назад в хижину.
- Нет, - ответила она, улыбаясь и глядя на него из-под завесы волос. - Еще очень рано. Это обидит наших хозяев.
- К черту наших хозяев! - Эпло хотел обнять ее, хотел забыться в горячей и жаркой темноте.
Она не обратила на него внимания, напевая ребенку песенку, поддразнивая его весь остаток вечера, пока кровь не закипела в его жилах. Когда они наконец удалились в отведенную им хижину, то всю ночь не спали.
- Ты любишь детей? - спросила она в один из кратких моментов передышки.
- Что это значит? - Он смотрел на нее с неистовой жадной страстностью.
- Ничего. Просто... ты хотел бы ребенка? Знаешь, для этого придется стать Оседлым.
- Нет необходимости. Мои родители были Бегущими и родили меня.
Эпло видел своих родителей мертвыми, растерзанными на куски. Они оглушили его, чтобы он потерял сознание и ничего не видел, чтобы он не мог закричать.
В ту ночь он больше ничего не сказал о детях.
На следующее утро поселенцы получили весть - предположительно Врата впереди пали. Путь оставался опасным, но если они пройдут через них, по будет еще один шаг к избавлению, еще один шаг к безопасному, по слухам, приюту Нексуса. Эпло и его подруга покинули деревню Оседлых.
Они шли через лес со всеми предосторожностями, готовые встретить опасность. Они оба были прекрасными бойцами - и только благодаря этому прожили так долго, и они замечали знаки, запахи, сигналы рун на коже. Они были почти готовы.
Огромная злобная тварь размером с человека прыгнула из темноты. Она ухватила Эпло за плечи, пытаясь свернуть ему шею. Эпло схватил мохнатую лапу и перебросил ее через голову, ловко использовав собственный момент движения твари. Волкун обрушился на землю, но вскочил на ноги прежде, чем Эпло успел пронзить его копьем. Дикие желтые глаза были устремлены на сто горло. Волкун прыгнул снова и сбил его с ног. Падая и хватаясь за кинжал, Эпло увидел, как руны на коже женщины полыхнули синим огнем. Он видел, как одна из тварей прыгнула на нее, слышал вызванный магией звук, а потом все от него закрыло волосатое тело твари, жаждущей его крови.
- Когти волкуна сомкнулись на его шее. Руны защитили его, и он услышал, как тварь разочарованно заворчала. Подняв кинжал, он ударил ее и услышал вопль боли, увидел, как в желтых глазах вспыхнула ярость. У волкунов толстая шкура, и их трудно убить. Эпло всего лишь оцарапал его. Волкун подбирался к его лицу, единственной части тела, не защищенной рунами. Он остановил удар правой рукой, стараясь отбросить от себя тварь, а левой продолжал наносить удары кинжалом. Когтистые лапы тянулись к его голове - одно движение, и Волкун свернет ему шею.
Когти вонзились ему в лицо. И тут тварь замерла, пронзительно взвыв, а мгновением позже ее обмякшее тело рухнуло на Эпло. Тот выбрался из-под его туши и увидел, что над ним стоит женщина. Голубое свечение ее рун угасало. Из спины Волкуна торчало ее копье. Она подала Эпло руку, помогая подняться. Он не поблагодарил ее за спасение жизни. Она и не ожидала этого. Скорее всего, сегодня же он вернет ей долг. Так было принято в Лабиринте.
- Двое, - сказал он, взглянув на тела.
Женщина вытащила свое копье и осмотрела, чтобы убедиться, что оно по-прежнему в хорошем состоянии. Второй волкун умер от электрического удара, который она успела вызвать с помощью рун. Его тело обуглилось.
- Разведчики, - сказала она, отбрасывая волосы с лица. - Охотничья стая. Они пойдут на Оседлых.
- Да. - Эпло оглянулся в ту сторону, откуда они пришли.
Волкуны охотились стаями по тридцать-сорок тварей. А Оседлых было пятнадцать, из них пятеро - дети.
- У них нет никакой надежды, - между делом заметил Эпло, пожимая плечами. Он чистил свой кинжал от крови.
- Мы можем вернуться и помочь им сражаться, - сказала женщина.
- Мы двое не слишком им поможем. Мы умрем вместе с ними, и ты это знаешь.
Издалека до них донеслись хриплые крики - Оседлые созывали друг друга, чтобы защищаться. Слышались высокие голоса женщин, выпевавших руны. И, заглушая все, неслись крики детей.
Лицо женщины помрачнело, она посмотрела в том направлении, откуда неслись крики.
- Идем, - сказал Эпло, возвращая кинжал в ножны. - Их может быть куда больше.
- Нет. Они все убивают в одном месте. Крики детей переросли в вопли ужаса.
- Это сартаны, - хрипло сказал Эпло. - Они ввергли нас в этот ад. Они одни отвечают за это зло.
Женщина посмотрела на него, и ее карие глаза блеснули золотом.
- Я думаю... быть может, зло - внутри нас.
Взвесив в руке копье, она повернулась, собираясь уйти. Эпло остался стоять, глядя ей вслед. Она шла не в ту сторону, куда они направлялись. Она шла туда, где затихали звуки сражения. Крики детей оборвались.
- Ты носишь моего ребенка? - спросил Эпло.
Если женщина и услышала его, она не ответила, продолжая идти. Ветви сомкнулись за ее спиной. Эпло прислушивался, пытаясь различить ее шаги. Но она была хорошей Бегущей. Она шла бесшумно.
Эпло взглянул на тела, лежавшие у его ног. Волкуны долго были заняты Оседлыми, но теперь они могли почуять свежую кровь и прийти сюда.
Кроме того, какое это имело значение? Ребенок мог бы только задержать их. Эпло ушел тем путем, который избрал, - по пути, который вел к Вратам, вел к избавлению.

Глава 22
ТУННЕЛИ, ОТ ТУРНА ДО ТИЛЛИИ

Гномы столетиями создавали эти туннели. Коридоры пересекались и расходились во все стороны, главные магистрали простирались к северинту, в гномские королевства Клаг и Гриш, которых более не существовало, и к югринт-закаду, во владения Морских Королей и за пределы Тиллии. Гномы могли путешествовать и поверху, например, торговые пути, ведущие на югринт, были им хорошо известны. Но они предпочитали темноту своих укромных туннелей. Гномы не любили "искателей света", как они с неприязнью называли людей и эльфов, и не верили им.
Путь через туннели был безопасней, но Другар испытывал мрачную радость при мысли о том, что его "жертвы" ненавидят туннели, ненавидят духоту и замкнутость и более всего ненавидят темноту.
Туннели были построены для существ роста Другара. Люди и высокий эльф должны были пригибаться, а время от времени ползти на четвереньках. Мышцы горели от напряжения, тело ломило, колени были разбиты, руки поранены и кровоточили. С удовлетворением Другар видел, как люди и Эпло обливаются потом, слушал их тяжелое дыхание и стоны. Единственное, о чем он сожалел, так это о том, что двигались они слишком быстро - в особенности эльф, изо всех сил рвавшийся домой. Рега и Роланд просто рвались наружу.
Они останавливались для короткого отдыха только тогда, когда уже почти падали от усталости. Другар зачастую оставался бодрствовать, наблюдая за спящими и поглаживая лезвие кинжала. Он мог убить их в любой момент, потому что эти дураки теперь доверяли ему. Но убивать их теперь было бессмысленно. Он мог с тем же успехом позволить титанам убить их. Нет, он рисковал своей жизнью, спасая их не для того, чтобы просто зарезать во сне. Они должны сначала увидеть то, что видел Другар, должны стать свидетелями истребления тех, кого они любят. Они должны сражаться без надежды, зная, что весь их народ будет уничтожен. Тогда, и только тогда, Другар позволит им умереть. Потом он умрет сам.
Но нельзя жить только одной одержимостью, телу нужен был отдых. Гном в конце концов засыпал сам, а пока он храпел, его жертвы говорили.
- Ты знаешь, где мы?
Пайтан перебрался туда, где сидел Роланд, баюкая пораненную руку.
- Нет.
- Что, если он ведет нас не туда? Что, если мы идем на северинт?
- Зачем это ему? Ох, если бы у нас была какая-нибудь мазь из запасов Реги...
- Может быть, у нее есть...
- Не буди ее. Бедная девочка, пусть спит. - Роланд сжал кулаки, поморщившись от боли. - Ох уж эти чертовы колючки.
Пайтан тряхнул головой. Они не могли видеть друг друга - гном настоял, чтобы факел горел только тогда, когда они двигались. Дерево, из которого он был сделан, могло гореть долго, но путешествие предстояло далекое, и его надо было беречь.
- Я думаю, мы можем рискнуть, - сказал Пайтан. - У меня есть этерилит<Навигационный прибор, изобретенный Квиндиниарами. Иголочка из орнита, заключенная в небольшую сферу из магического стекла. Поскольку орнит всегда указывает в одном направлении (на магнитный полюс, как полагают астрологи), это направление помечено "северинт" и служит исходной точкой для определения сторон света>. Я могу сказать, где мы.
Роланд пожал плечами.
- Как хочешь. Я не хочу снова повстречаться с этими ублюдками. Я даже подумываю о том, чтобы остаться здесь навсегда. Похоже, я начинаю привыкать.
- А как же твой народ?
- А чем я смогу им помочь?
- Ты можешь предупредить их...
- Эти ублюдки двигаются с такой скоростью, что, верно, уже добрались туда. Пусть рыцари с ними сражаются. Для этого их и готовили.
- Ты трус. Ты недостоин... - Пайтан понял, что он собирается сказать, и оборвал речь на полуслове.
Роланд мягко закончил фразу за него:
- Недостоин кого? Своей жены? Реги, которая дорожит своей шкурой?
- Не смей о ней так говорить!
- Я могу говорить о ней так, как мне нравится, эльф. Она моя жена, или ты забыл эту маленькую деталь? Богом клянусь, похоже, ты и вправду забыл!
Роланд говорил быстро и жестко. Он любил намекать, что прожил полную опасностей жизнь, но это было не так. Как-то раз его пырнули ножом в баре, а в другой раз на него напал разъяренный дикий медовед. Потом было время, когда пни с Регой подрались с собратьями контрабандистами во время спора насчет свободной торговли. Сильный, быстрый и умелый, Роланд получил и этих приключениях пару синяков и несколько царапин.
Отвага часто приходит в бою. Всплеск адреналина, горячая кровь. Тяжело найти в себе отвагу, когда ты привязан к дереву и залит кровью человека, который был привязан рядом с тобой.
Это стало глубоким потрясением для Роланда. Когда он засыпал, он снова видел эту ужасную сцену, снова раз за разом переживал ее. Он начал благословлять темноту, которая скрывала его страх. Снова и снова он просыпался от собственного крика.
Мысль о том, чтобы покинуть безопасные туннели и снова встретиться с монстрами, была почти непереносима для него. Как раненое животное, которое боится выказать свою слабость, чтобы другие не растерзали его, Роланд ухватился за единственное, что всегда было для него прибежищем и утешением, единственное, что помогало ему забыть обо всем, - за мысль о деньгах.
Когда титаны уйдут, мир будет совсем другим. Люди мертвы, города разрушены. Те, кто выжил, завладеют всем, особенно если у них будут деньги - эльфийские деньги.
Он потерял все, что планировал получить от продажи оружия. Но оставался еще эльф. Роланд был теперь твердо уверен в истинности чувств Пайтана к Реге. Он собирался воспользоваться любовью эльфа, чтобы выжать из него денежки.
- Я не спускал с тебя глаз, Квин. Тебе лучше держаться подальше от моей жены, или ты пожалеешь, что титаны не расшибли тебе голову, как бедняге Андору.
Голос Роланда прервался. Было темно, эльф ничего не мог увидеть. Может быть, он примет дрожь в его голосе за праведный гнев.
- Ты трус и грубиян, - проговорил Пайтан сквозь стиснутые зубы. - Рега в десять раз достойней тебя! Я... - Но он был слишком разъярен и не вполне был уверен в том, что хочет сказать и хочет ли говорить вообще. Роланд слышал, как эльф отодвинулся к противоположной стороне туннеля и лег на пол.
"Если уж это не заставит его заняться с ней любовью, то ничто не заставит", - подумал Роланд. Он вглядывался в темноту и безнадежно размышлял о деньгах.
Лежа поодаль от своего брата и от эльфа, Рега замерла, притворяясь спящей и глотая слезы.
- Здесь туннели кончаются, - объявил Другар.
- Где это "здесь"? - спросил Пайтан.
- Мы у границ Тиллии, близ Гриффита.
- Мы ушли так далеко?
- Путь по туннелям намного короче и легче, чем наверху. Мы путешествовали по прямой, вместо того чтобы петлять по джунглям.
- Кто-то должен подняться наверх, - сказала Рега, - и проверить... посмотреть, что там творится.
- Почему бы не пойти тебе, Рега? Ты так горишь желанием выбраться отсюда, - предложил ей брат.
Рега не пошевелилась и не взглянула на него.
- Я... я думала, что хочу. Полагаю, что нет.
- Я пойду, - предложил Пайтан. Он хотел оказаться подальше от этой женщины, чтобы иметь возможность подумать, не видя ее, и собраться с мыслями.
- Иди по этому туннелю до конца, - поучал его гном, указывая путь поднятым факелом. - Он выведет тебя в пещеру. Гриффит будет примерно в миле справа. Путь хорошо помечен.
- Я пойду с тобой, - предложила Рега, которой стало стыдно за ее страх. - Мы оба пойдем, правда, Роланд?
- Я пойду один! - выпалил Пайтан.
Туннель, более напоминавший винтовую лестницу, был вырублен в стволе огромного дерева. Эльф остановился и взглянул вверх, когда его руки коснулась другая рука.
- Будь осторожен, - тихо сказала Рега.
От прикосновения кончиков ее пальцев по телу эльфа прошла волна тепла. Он не смел оглянуться, не смел заглянуть в карие глаза, в которых отражался свет факела. Не ответив, Пайтан начал карабкаться вверх.
Добрались ли титаны до Тиллии? Много ли здесь этих тварей? Если бы их было не больше, чем они насчитали в джунглях, Пайтан, может, и поверил бы в хвастовство Роланда насчет того, что людские рыцари пяти королевств могут одолеть их. Ему очень хотелось верить в это. К несчастью, острая игла логики прокалывала радужный мыльный пузырь надежды насквозь.
Эти титаны уничтожили империю. Они уничтожили гномов. "Рок и разрушение, - сказал старик. - Ты принесешь их с собой".
Нет, не принесу. Я вовремя доберусь до своего народа. Мы приготовимся. Мы с Регой предупредим их.
Эльфы вообще строго соблюдают законы. Они ненавидят хаос и подчиняются законам, которые поддерживают порядок в их обществе. Единство семьи и узы брака они почитают священными. Однако Пайтан был не таков. Вся их семья была другой. Каландра почитала священными деньги и успех, Алеата верила в деньги и положение, Пайтан верил в удовольствия. Если общественные правила и установления противоречили верованиям Квиндиниаров, правила и установления потихоньку выбрасывались в мусор.
Пайтан понимал, что должен испытывать угрызения совести от одной мысли, чтобы просить Регу бежать с ним. Он был весьма рад тому, что никаких колебаний не было. Если Роланд не может удержать свою собственную жену, так это его проблема, а не Пайтана.
Эльф вспомнил разговор Реги и Роланда, который он подслушал, - ему тогда показалось, что Рега собирается шантажировать его. Но он помнил и то, каким было лицо Реги, когда к ним приближались титаны, когда они смотрели в лицо верной смерти. Она сказал, что любит его. Она не лгала в тот миг. Из этого Пайтан сделал вывод, что план принадлежал Роланду и Рега не имела к нему отношения. Может быть, он заставил ее угрозами и насилием.
Поглощенный своими размышлениями и трудным подъемом, Пайтан и не заметил, как добрался до конца туннеля. Ему подумалось, что гномский туннель, по которому они шли последние несколько циклов, должен был понемногу подниматься, просто он этого не замечал. Эльф осторожно выглянул из туннеля. Он был разочарован - вокруг по-прежнему была лишь темнота; но потом вспомнил, что находится в пещере. Он внимательно огляделся и заметил пробивающийся в отдалении солнечный свет. Он глубоко вздохнул, наслаждаясь свежим воздухом.
Эльф воспрянул духом. Сейчас он готов был поверить, что титаны были лишь кошмарным гном. Он с трудом удерживался от того, чтобы не броситься вперед, к благословенному свету солнца. Медленно, осторожно Пайтан выбрался из туннеля и бесшумно прокрался вдоль стены пещеры к выходу.
Пайтан выглянул наружу. Все казалось совершенно обычным. Помня ужасающее молчание джунглей перед появлением титанов, он ощутил огромное облегчение, услышав щебет птиц и шевеление животных, занятых в зарослях своими личными делами. Несколько зеленушек прыгали и подлеске, разглядывая его во все четыре плача, - легендарное любопытство этих созданий пересиливало страх. Пайтан посмеялся над ними и, пошарив в карманах, покрошил им немного хлеба.
Выбравшись из пещеры, эльф выпрямился в полный рост и потянулся, разминая затекшие мышцы и одеревеневшую поясницу. Он сторожко огляделся по сторонам, хотя и не ожидал увидеть, как движутся джунгли. Судя по поведению животных, нигде вокруг титанов не было.
Может быть, они были здесь и ушли. Может быть, придя в Гриффит, он увидит мертвый город.
- Нет, Пайтан не мог поверить в это. Мир был таким ярким, таким солнечным и благоухающим...
Может, все это и вправду было дурным сном? Он решил, что нужно вернуться и рассказать обо всем остальным. Почему бы им не отправиться в Гриффит всем вместе? Он уже повернулся было, хотя снова лезть в туннель ему страшно не хотелось, и тут услышал голос, эхом отдававшийся в пещере.
- Пайтан? Все в порядке?
- Все в порядке! - воскликнул Пайтан. - Рега, да здесь прекрасно! Выходи и постой на солнышке! Давай. Здесь безопасно. Слышишь, птицы щебечут?
Рега выбежала из пещеры. Зажмурившись от солнца, она подняла лицо к небу и глубоко вздохнула:
- Славно!
Она перевела взгляд на Пайтана. А в следующее мгновение, не успев понять, как это случилось, они уже стояли обнявшись, и губы их встретились.
- Твой муж, - сказал Пайтан, когда они оторвались друг от друга, чтобы перевести дыхание. - Он может прийти и застать нас...
- Нет! - промурлыкала Рега, страстно обнимая его. - Нет, он внизу вместе с гномом. Он хочет подождать... присмотреть за гномом. Кроме того, - она набрала побольше воздуху и чуть отстранилась, чтобы видеть лицо Пайтана, - не имеет значения, застанет ли он нас с тобой. Я приняла решение. Я должна кое-что тебе сказать.
Пайтан провел рукой по ее темным волосам.
- Ты решила бежать со мной. Я знаю. Так будет лучше. Он никогда не найдет нас в моей стране...
- Пожалуйста, выслушай меня и не перебивай! - Рега потерлась головой о руку Пайтана, как кошка, которая хочет, чтобы ее погладили. - Роланд мне не муж. - Она выдохнула это порывисто, словно вырывала это признание из глубины своего существа.
Пайтан озадаченно уставился на нее:
- Что?
- Он... мой брат. Сводный брат.
Пайтан продолжал обнимать ее, но его руки внезапно похолодели. Он вспомнил разговор на прогалине - теперь услышанное приобрело новый и более зловещий смысл.
- Почему вы солгали мне?
Рега почувствовала, как задрожали его руки, ощутила ледяной холод его пальцев, увидела, как бледнеет его лицо. Она не могла смотреть ему в глаза и опустила голову.
- Мы лгали не только тебе, - сказала она, стараясь, чтобы голос звучал спокойно.
- Мы лгали всем. Понимаешь... Это для безопасности. Мужчины... не пристают ко мне, если думают, что я... замужем. - Она ощутила его напряжение, подняла глаза; ее голос дрогнул. - Что-то не так? Я думала, ты обрадуешься! Ты не веришь мне?

Предыдущая страница 11 Следущая страница


Эльфийская звезда

Пайтан оттолкнул ее. Запнувшись о лиану, Рега покачнулась и упала. Она стала подниматься, но эльф встал над ней, и его страшный взгляд пригвоздил ее ко мху.
- Верить тебе? Нет! Почему я должен верить? Ты лгала мне - лгала все время! И лжешь теперь, безопасность! Я подслушал твой разговор с... братом. - Он с отвращением выплюнул последнее слово. - Я слышал о вашем плане соблазнить меня, а потом шантажировать! Сука!
Пайтан повернулся к ней спиной и шагнул на тропу, ведущую к городу. Он пошел, решив оставить боль и страх своего путешествия позади. Он шел не очень быстро и все же замедлил шаг, услышав шорох в подлеске и легкие шаги, догоняющие его.
Рука дотронулась до его плеча. Пайтан продолжал идти, не обернувшись.
- Я заслужила это, - сказала Рега. - Я... то, что ты сказал. Я делала в своей жизни ужасные вещи. О, я могла бы сказать тебе. - Она крепче сжала пальцы. - Я могла бы сказать тебе, что это не моя вина. Можно сказать, жизнь обходилась со мной и Роландом как мать - стоило нам отвернуться, как она била нас по лицу. Я могла бы сказать тебе, что мы живем так, чтобы выжить. Но это неправда. Нет, Пайтан! Не смотри на меня. Я хочу сказать еще кое-что, а потом ты можешь уйти. Если ты знаешь о нашем плане шантажировать тебя, тогда ты знаешь и о том, что я не стала его выполнять. Не из благородства. Я самолюбива. Когда бы ты ни смотрел на меня, я чувствовала себя... отвратительно. Я сказала правду. Я люблю тебя. И вот почему я позволяю тебе уйти. Прощай, Пайтан.
Ее рука соскользнула с его плеча.
Пайтан повернулся, поймал эту руку и поцеловал ее. Он виновато улыбнулся, глядя в ее карие глаза.
- Я ведь тоже не подарок, знаешь ли. Посмотри на меня. Я был готов соблазнить замужнюю женщину, готов был увести тебя у мужа. Я люблю тебя, Рега. Это мое извинение. Но поэты говорят, что, когда ты кого-то любишь, ты желаешь ему только добра. Это означает, что ты выиграла, потому что желала мне добра. - Его губы дрогнули, улыбка стала печальной.
- Ты любишь меня, Пайтан? Правда любишь?
- Да, но...
- Нет. - Ее рука накрыла его губы. - Нет, не I тюри больше ничего. Я люблю тебя, а если мы любим друг друга, ничто другое не имеет значения. Ни потом, ни теперь, что бы ни случилось.
Рок и разрушение. Слова старика эхом отдавались в сердце Пайтана, но он предпочел не думать о них. Заключив Регу в объятия, он отбросил прочь все страхи, все сомнения, все мысли о том, куда заведет эта связь? Пайтан не понимал, к чему сейчас задумываться над этим. Сейчас их любовь сулила только наслаждения.
- Я тебя предупреждал, эльф!
Роланд явно устал от ожидания. Они с гномом стояли перед Пайтаном и Регой. Человек потянул разтар из-за пояса.
- Я предупреждал тебя, чтобы ты держался подальше от нее! Чернобород, ты свидетель... Рега, прижавшись к Пайтану, улыбнулась брату.
- Все, Роланд. Он знает правду.
- Он знает? - удивился Роланд.
- Я ему сказала, - вздохнула Рега, глядя в глаза Пайтану.
- Великолепно! Это просто превосходно! - Роланд метнул разтар клинками в мох, прикрывая гневом страх. - Сначала мы теряем деньги за оружие, теперь мы теряем эльфа. Все, на что мы предполагали жить...
Удар огромного барабана из змеиной кожи прокатился по джунглям, вспугнув птиц, которые захлопали крыльями и закричали, заметавшись среди деревьев. Барабан загудел снова. Роланд замер, прислушиваясь, лицо его побледнело. Рега обняла Пайтана, ее взгляд был устремлен к городу.
- Что это такое? - спросил Пайтан.
- Они бьют тревогу. Созывают всех мужчин защищать поселение от нападения.
Рега испуганно оглянулась. Птицы поднялись в воздух, заслышав барабан, но их громкие крики уже умолкли. Джунгли были тихи и смертельно спокойны.
- Ты хотел знать, на что вы будете жить? - Пайтан взглянул на Роланда. - Возможно, это уже не имеет значения.
Никто не обращал внимания на гнома, иначе они заметили бы, что губы Другара скривились в недоброй усмешке.

Глава 23
ГРИФФИТ, ТИЛЛИЯ

Они бежали по тропе, направляясь к городку. Тропа была широкой, торной и ровной.
Они спешили. Впереди уже показался город, когда Роланд вдруг остановился.
- Подождите! - выдохнул он. - Чернобород. Рега и Пайтан остановились рука об руку, поддерживая друг друга.
- А что?..
- Гном. Он не поспевает за нами, - сказал Роланд, переводя дух. - Они не пропустят его в ворота, если мы не поручимся за него.
- Тогда он просто вернется в туннели, - сказала Рега. - Может быть, он это и сделал. Я его не слышу. - Она прижалась к Пайтану. - Идемте скорее!
- Идите вперед, - хрипло сказал Роланд. - Я подожду.
- Что на тебя напало?
- Гном спас нам жизнь.
- Твой муж... твой брат прав, - сказал Пайтан. - Мы должны подождать его. Рега покачала головой.
- Мне это не нравится. Он мне не нравится. Я видела, как он иногда на нас смотрит, и я...
Топот обутых в тяжелые башмаки ног и тяжелое дыхание не дали ей договорить. Другар ковылял по тропе, опустив голову. Он смотрел себе под ноги и врезался бы прямо в Роланда, если бы тот не остановил его.
Гном поднял голову и смахнул пот, заливавший ему глаза.
- Почему... остановились? - спросил он, немного отдышавшись.
- Ждали тебя, - сказал Роланд.
- Все в порядке, он здесь. Идем! - Рега огляделась по сторонам. Барабан гремел, как их собственные сердца, и это был единственный звук в джунглях.
- Давай, Чернобород, я тебе помогу, - предложил Роланд.
- Оставь меня в покое! - просипел Другар, отпрянув. - Я не отстану.
- Как хочешь, - пожал плечами Роланд, и они вновь пустились бегом, разве что теперь помедленнее, подлаживаясь под гнома.
Когда они добрались до Гриффита, то обнаружили, что ворота не только закрыты, но и забаррикадированы: бочонки, обломки мебели и прочий мусор, который поспешно сбрасывали со стен перепуганные горожане.
Роланд махал стражам и кричал, пока над краем стены не появилась чья-то голова.
- Кто там?
- Я, Роланд! Харальд, ты осел. Если ты не узнал меня, то должен был узнать Регу! Впусти нас!
- Кто там с вами?
- Эльф по имени Квин, он из Эквилана. Еще гном, Чернобород, из Турна... или того, что от него осталось. Так ты пропустишь нас или оставишь нас тут торчать весь день?
- Вы с Регой можете пройти, но остальные двое - нет.
- Харальд, ублюдок ты эдакий, если я сейчас не войду, я разнесу здесь...
- Харальд! - Звонкий голос Реги перекрыл голос ее брата. - Этот эльф - торговец оружием! Эльфийским оружием! Магическим! А у гнома есть информация о... о...
- О враге, - быстро вставил Пайтан.
- О враге. - У Реги пересохло в горле.
- Подождите здесь, - сказал Харальд. Голова исчезла. Вместо нее возникла другая и уставилась на четверых пришельцев.
- А куда же я денусь, черт бы его побрал? - пробормотал Роланд. Он оглянулся через плечо. - Что это? Вон там?
Все испуганно повернулись, приглядываясь.
- Ничего! Это только ветер, - сказал Пайтан.
- Не делай так больше, Роланд! - выдохнула Рега. - Ты меня почти до смерти перепугал. Пайтан разглядывал баррикаду.
- Это их не удержит...
- Удержит! - прошептала Рега, переплетая свои пальцы с пальцами эльфа. - Должно!
Над стеной появились голова и плечи. Голова была в коричневом отполированном шлеме из панциря тироса, на плечах сверкал такой же до-спех.
- Говоришь, эти люди из нашей деревни? - спросила голова в шлеме у лысой, торчавшей рядом.
- Да, двое. Не эльф и не гном...
- Но эльф - торговец оружием. Очень хорошо. Пустите их и проведите в штаб.
Голова в шлеме исчезла. Послышалась возня - отодвигались бочонки, тележки и доски, составлявшие баррикаду у ворот. Наконец деревянные ворота открылись - ровно настолько, чтобы в образовавшуюся щель можно было пролезть. Плотный широкоплечий гном в своем тяжелом кожаном доспехе застрял посредине, так что Роланду пришлось подталкивать его сзади, а Пайтану - тянуть спереди.
Ворота за ними тут же захлопнулись.
- Вы должны идти к сэру Латану, - наставительно сказал Харальд, указывая в сторону кабачка.
Возле кабачка прохаживались рыцари, проверяли свое оружие, собирались кучками и разговаривали, держась особняком от толпы взволнованных горожан.
- Латан? - Рега подняла брови. - Младший брат Реджинальда? Не верю!
- Ага, я и не думал, что мы удостоимся такой чести, - добавил Роланд.
- Кто такой Реджинальд? - спросил Пайтан. Они направились к кабачку, гном по пути осматривал все мрачным, тревожным взглядом.
- Реджинальд Тернцийский. Наш лорд и правитель. Он, видимо, послал сюда отряд рыцарей под командованием своего младшего брата. Я полагаю, они собираются остановить титанов здесь, прежде чем те доберутся до столицы.
- Может быть, это совсем не из-за этих... этих тварей, - сказала Рега, которой стало холодно, несмотря на яркое солнце. - Причина может быть какой угодно. Рейд Морских Королей, например. Ты не знаешь ничего, так и заткнись!
Она остановилась, посмотрела на кабачок, возле которого толклись люди, пугая друг друга и себя самих жуткими слухами о неведомом враге.
- Я не пойду туда. Я иду домой... мыть голову. - Рега обняла Пайтана за шею, привстала на цыпочки и поцеловала его в губы.
- До вечера.
Он попытался задержать ее, но она убежала слишком быстро, расталкивая толпу.
- Может, мне пойти с ней... Роланд положил ему руку на плечо.
- Оставь ее в покое. Она испугана до чертиков. Ей нужно время, чтобы взять себя в руки.
- Но я могу помочь ей...
- Нет, ей это не понравится. Она горда. Когда мы были детьми и мамаша била ее до кровавых рубцов, Рега никогда никому не показывала слез. Кроме того, я не думаю, что у тебя есть выбор.
Роланд указал на рыцарей. Пайтан увидел, что они прекратили свои разговоры и смотрят прямо на него. Человек был прав - если он сейчас уйдет, они подумают, что у него недоброе на уме.
Они с Роландом шли к кабачку, Другар шумно топал за ними следом. В городе царил хаос: одни спешили к баррикаде с оружием в руках, другие торопились уйти, целые семьи уходили, оставляя дома. Внезапно Роланд остановил Пайтана, протянув руку.
- Слушай, Квиндиниар, после того, как мы потолкуем с этим рыцарем и докажем ему, что ты не в сговоре с врагом, почему бы тебе не отправиться домой... одному.
- Я не уйду без Реги, - тихо сказал Пайтан. Роланд прищурился и улыбнулся.
- Да? Ты собираешься жениться на ней?
Вопрос застал Пайтана врасплох. Он твердо намеревался ответить, но тут перед ним предстало видение его старшей сестры.
- Я... я...
- Слушай, я не собираюсь защищать "честь" Реги. У нас ее никогда не было, нам это не по средствам. Наша мамаша была городской шлюхой. Рега покувыркалась по постелям, но ты первый мужчина, который ее волнует. Я не позволю причинить ей вред. Понимаешь?
- Ты очень сильно любишь ее, верно? Роланд пожал плечами, резко развернулся и пошел дальше.
- Наша мамаша сбежала, когда мне было пятнадцать. Реге было двенадцать. Все, что у нас было, - мы сами. Мы сами пробивались в этом мире и ни у кого не просили помощи. Уясни это и оставь нас в покое. Я скажу Реге, что ты отправился вперед, проведать семью. Она немножко пострадает, но не так сильно, как если ты... ну... ты знаешь...
- Да, я знаю, - сказал Пайтан. Роланд прав. Я должен уйти, причем немедленно, уйти сам. Эта связь не может принести ничего, кроме разбитого сердца. Я это знаю, я знал это с самого начала. Но я никогда не относился ни к одной женщине так, как к Реге!
Пайтана мучило и жгло желание. Когда она сказала "до вечера", когда он заглянул в ее глаза и увидел в них обещание, он думал, что его сердце не выдержит. Он может обнять ее сегодня вечером, спать с ней... А назавтра уйти? Тогда я завтра возьму ее с собой. Заберу ее домой, к... к Каландре. Он представил себе бешенство сестры, услышал ее язвительные замечания. Нет, это будет нечестно по отношению к Реге.
- Эй. - Роланд ткнул его локтем в бок.
Пайтан очнулся от размышлений и увидел, что они пришли к кабачку. У двери на посту стоял рыцарь. Он окинул взглядом Роланда и куда внимательней присмотрелся к Пайтану, а потом и к Другару.
- Входите, - сказал он, распахивая дверь.
Пайтан вошел внутрь и замер. Он не узнавал кабачка. Общий зал превратился в арсенал. Вдоль стен стояли рыцарские щиты, украшенные гербами, перед щитами рыцари разложили свое оружие. Посреди зала на полу была куча другого оружия - очевидно, предназначенного для раздачи горожанам, случись в том нужда. Пайтан приметил среди оружия магическое, но такого было немного.
Зал был пуст, если не считать рыцаря, сидевшего за столом и занятого едой и питьем.
- Это он, - сказал Роланд вполголоса.
Латан был молод, не старше двадцати восьми лет, хорош собой, черноволос, с черными усами, какие в обычае у тиллийских лордов. Верхнюю губу рассекал старый шрам, придававший его лицу выражение веселья.
- Извините, что я столь невежлив и обедаю у вас на глазах, - сказал сэр Латан. - Я ничего не ел и не пил со вчерашнего цикла.
- Да и мы не сказать чтобы много ели, - заметил Пайтан.
- Или пили, - прибавил Роланд, устремив взгляд на кружку, стоявшую перед рыцарем.
- В городишке полно других кабачков, - сказал сэр Латан. - В том числе и для таких, как вы.
Он оторвался от своей тарелки, взглянул на эльфа и гнома, затем вернулся к еде. Он глотал мясо, орошая его щедрыми порциями эля.
- Эй еще эля! - крикнул он, оглядываясь в поисках хозяина.
Не обнаружив его, он грохнул кружкой по столу, и хозяин тут же явился с оскорбленной миной им физиономии.
- На этот раз, - сказал сэр Латан, запустив кружкой ему в голову, - наполни ее из бочонка с хорошим пивом. Я не пью помои.
Кабатчик нахмурился.
- Не беспокойтесь. Королевская казна заплатит, - успокоил его рыцарь.
Кабатчик нахмурился еще сильнее. Сэр Латан холодно посмотрел на него. Прихватив кружку, кабатчик скрылся.
- Итак, ты пришел с севера, эльф. Что ты там делал в компании с этим? - рыцарь указал вилкой на гнома.
- Я исследователь, - сказал Пайтан. - Этот человек, Роланд Алый Лист, - мой проводник. А это Чернобород. Мы встретились...
- Другар, - проворчал гном. - Мое имя Другар
- Ага. - Сэр Латан откусил кусок, пожевал, затем выплюнул обратно на тарелку. - Фу! Хрящ! Так что эльф делал у гномов? Вероятно, заключал союз?
- Даже если и так, это мое дело.
- Лорды Тиллии могут счесть это своим делом. Мы слишком долго позволяли вам, эльфам, жить в мире. Некоторые считают, что слишком долго, и среди них - мой лорд.
Пайтан не сказал ничего, только бросил многозначительный взгляд на эльфийское оружие, стоявшее среди оружия рыцарей. Сэр Латан заметил этот взгляд, понял и усмехнулся.
- Думаешь, без вас не проживем? Ну что ж, мы придем с кое-какими штучками, которые заставят вас, эльфов, сидеть да помалкивать. Видел? - Он указал в сторону. - Это называется арбалет. Стрела пробивает насквозь любой доспех. Даже стену пробьет.
- Против гигантов это вам ничем не поможет, - сказал Другар. - Для них это все равно что тростинки.
- Откуда ты знаешь? Ты встречался с ними?
- Они истребили мой народ. Перебили всех.
Сэр Латан замер, не донеся до рта кусок хлеба. Он внимательно посмотрел на гнома, потом откусил.
- Гномы, - пренебрежительно пробормотал он с набитым ртом.
Пайтан бросил на Другара быстрый взгляд, ожидая его реакции. Другар смотрел на рыцаря со странным выражением - эльф мог бы поклясться, что это была радость. Удивленный, Пайтан начал подумывать о том, что гном подвинулся рассудком. Размышляя над этим, он упустил нить разговора и уловил ее опять, только услышав слова "Морские Короли".
- Так что там насчет Морских Королей? - спросил он.
Сэр Латан проворчал:
- Слушай внимательно, эльф. И сказал, что штаны напали на них и, кажется, разбили. У этих ублюдков еще хватило наглости просить нас о помощи.
Кабатчик вернулся с кружкой, полной эля, и поставил ее перед рыцарем.
- Пошел, - приказал ему Латан, махнув рукой.
- А вы послали помощь? - поинтересовался Пайтан.
- Они же враги. Это могла быть ловушка.
- Но это не было ловушкой, ведь так?
- Не было, - признал рыцарь. - Полагаю, что нет. Они были наголову разбиты, если верить тем беглецам, с которыми мы говорили, прежде чем прогнать их из-под стен...
- Прогнать их?!
Сэр Латан поднял кружку, как следует приложился к ней, затем утерся рукой.
- А что, если бы мы послали за помощью на югринт, а, эльф? Что, если бы мы попросили помощи у твоего народа?
Пайтан почувствовал, что краснеет до самой шеи.
- Но и вы, и Морские Короли - люди! Это был неубедительный аргумент, но ничего лучшего придумать он не сумел.
- Ты хочешь сказать, что вы помогли бы нам, если бы мы были одной расы? Ну, так ты можешь сделать это для своих, эльф, поскольку до нас дошли слухи, что на ваш народ в Дальних Пределах тоже напали.
- Это означает, - сказал Роланд, мгновенно сообразив, что к чему, - что титаны разошлись в разные стороны и, двигаясь к встоку и закаду, окружают нас, окружают Эквилан. - Последнее слово он произнес с нажимом.
- Я должен идти! Должен предупредить их, - проговорил Пайтан. - Когда, по-твоему, они доберутся до Гриффита?
- Когда угодно, - ответил Латан. Вытерев руки о скатерть, он поднялся из-за стола. - Поток беженцев иссяк, следовательно, все они, вероятно, мертвы. И от наших разведчиков ничего не слышно, следовательно, они тоже мертвы.
- Ты поразительно спокойно об этом говоришь.
- Мы остановим их, - сказал сэр Латан, застегивая пояс с мечом.
Роланд посмотрел на меч с полированным деревянным клинком и внезапно захохотал с жутким клекотом, от которого Пайтана бросило в дрожь. Орн великий, быть может, гном не единственный сумасшедший среди них?
- Я видел их! - воскликнул Роланд низким, глухим голосом. - Я видел, как они убили человека... он был связан. Они били его, и били, - голос его сорвался, кулаки сжались, - и били, и...
- Роланд!
Он скорчился, согнулся пополам, судорожно вздрагивая.
- Роланд! - Пайтан схватил его за плечи и встряхнул.
- Выведите его отсюда, - с отвращением велел сэр Латан. - Мне не нужны трусы. - Он помедлил, обдумывая свои слова, перекатывая их во рту, как будто они были горьки на вкус. - Ты можешь доставить нам оружие, эльф?
"Нет", - чуть не сказал Пайтан. Но не сказал, вовремя прикусил язык. Мне нужно добраться до Эквилана. Быстро. А это невозможно, если меня будут останавливать и расспрашивать на каждой границе отсюда до Закадпорта.
- Да, я доставлю вам оружие. Но до моего дома - долгий путь...
Роланд поднял искаженное лицо.
- Ты умрешь! Мы все умрем!
Другие рыцари, заслышав шум, заглядывали в окна. Лицо кабатчика посерело. Он начал причитать, его жена зарыдала. Сэр Латан положил руку на меч.
- Пусть заткнется, пока я не зарубил его!
Роланд оттолкнул эльфа и кинулся к двери. По пути он ронял стулья, опрокинул стол и чуть не сшиб двух рыцарей, пытавшихся его остановить. По знаку Латана они дали ему пройти. В окно Пайтан видел, как Роланд ковыляет по улице, покачиваясь на нетвердых ногах, как пьяный.
- Я даю тебе подорожную, - сказал Латанэльфу.
- И карганов<Очень крупные животные вроде белок-летяг, которые могут быстро перемещаться по равнинам на четырех ногах или скользить с вершины на вершину, используя крыльеподобные складки кожи, которые соединяют передние и задние лапы> тоже.
Эльф представил себе жалкие баррикады, которые титаны просто сметут, как груды листьев, попавшиеся им на пути. Этот город был уже мертв.
Пайтан собрался с мыслями. Я возьму Регу с собой в Эквилан. Она не пойдет без Роланда, так что я возьму и его тоже. Он неплохой парень.
- Карганов столько, чтобы хватило для меня и моих друзей.
Сэр Латан нахмурился, явно недовольный этим.
- Таково мое условие, - сказал Пайтан.
- А как насчет гнома? Он тоже один из твоих друзей?
Пайтан забыл про Другара, который все это время молча стоял рядом с ним. Он посмотрел на него и встретил взгляд темных глаз, в которых плясали странные огоньки.
- Я приглашаю тебя с нами, Другар, - сказал Пайтан, стараясь, чтобы это прозвучало искренне. - Но если ты не захочешь...
- Я пойду, - сказал гном.
Пайтан понизил голос.
- Ты мог бы вернуться в туннели, там безопасно. - А зачем мне возвращаться, эльф?
Другар говорил спокойно, одной рукой поглаживая длинную бороду. Другая рука была не видна - он прятал ее за поясом.
- Если он хочет идти с нами, он пойдет, - сказал Пайтан. - Мы обязаны ему. Он спас нам жизнь.
- Собирайтесь и ждите. Карганы будут оседланы и будут ждать вас во дворе. Я отдам приказ. - Латан взял шлем и собрался уходить.
Пайтан ухватил рыцаря за плечо, когда тот проходил мимо него.
- Мой друг не трус, - сказал эльф. - Он прав. Эти гиганты ужасны. Я...
Сэр Латан придвинулся к нему и сказал тихо и спокойно, чтобы слышал только эльф:
- Морские Короли - свирепые воины. Я знаю. Я сражался с ними. Судя по тому, что мы слышали, у них не было даже шанса выстоять. Как и гномы, они были уничтожены. Я дам тебе один совет, эльф. - Рыцарь заглянул Пайтану в глаза. - Когда уйдешь, не возвращайся.
- Но... оружие, - смутился Пайтан.
- Это просто слова. Чтобы поддержать видимость. Для моих людей и для здешних. Ты не сможешь вернуться достаточно скоро. А я не думаю, что оружие - магическое оно или нет - что-то изменит. Понял?
Пайтан кивнул. Лицо рыцаря было сурово и задумчиво. Когда он заговорил, казалось, что он говорит сам с собой.
- Если Ушедшие Лорды когда и вернутся, то сейчас самое время. Но они не идут. Они спят под водами залива Китни. Я не виню их за то, что они оставили нас сражаться одних. Их смерть была легкой. А наша - не будет.
Латан выпрямился.
- Ну, хватит болтать! - громко сказал он, бросая слова через плечо. - Ты получишь свои чертовы деньги. Ведь вы, проклятые эльфы, только об этом и печетесь? Эй, парень! Оседлай трех...
- Четырех, - поправил его Пайтан, следуя за с сэром Латаном к двери.
Рыцарь нахмурился, выказывая недовольство.
- Седлай четырех карганов. Они будут готовы через половину раскрытия лепестка, эльф. Будь здесь вовремя.
Смущенный Пайтан не знал, что сказать, а потому просто промолчал. Они с Другаром пошли по улице, пробираясь вдоль стен.
Эльф остановился и обернулся.
- Спасибо, - сказал он рыцарю. Латан поднес руку к шлему в торжественном мрачном салюте.
- Люди, - пробормотал Пайтан про себя, направляясь следом за Роландом. - Попробуй пойми их.

Глава 24
ЮГРИНТ, ЧЕРЕЗ ТИЛЛИЮ

Предыдущая страница 12 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Мне представляется, что рыцарь, который принимал меня, вместе со своими людьми не выстоит против этих монстров. Мы должны идти на югринт, к эльфийским владениям. И отправляться нужно сейчас! - Пайтан смотрел в окно, разглядывая жутко притихшие джунгли. - Не знаю, как ты, но, по мне, в воздухе витает что-то странное, как тогда, когда титаны поймали нас. Мы не можем здесь оставаться!
- А какая, по-твоему, разница, куда нам идти? - невыразительно спросил Роланд. Он сидел в кресле, облокотившись на грубый стол. К тому времени, как Другар и Пайтан довели его до дому, он был в плачевном состоянии. Его страх, так долго сдерживаемый, вырвался наружу, и он совершенно пал духом. - Мы можем и остаться, умереть вместе с остальными.
Пайтан сжал губы. Он чувствовал себя очень неловко - вероятно, потому, что и сам мог оказаться на месте этого человека. Каждый раз, как эльф думал о встрече с этими ужасающими безглазыми существами, желудок его сжимался от страха. Домой. Эта мысль подгоняла его, как нож, приставленный к спине.
- Я иду. Я должен идти, вернуться к своему народу...
Снова послышался грохот барабана, он бил еще настойчивей, еще громче. Другар, смотревший в окно, отвернулся.
- Что это значит, человек?
- Они идут, - сказала Рега. - Это означает, что враг в пределах видимости.
Пайтан нерешительно встал; он разрывался между верностью семье и любовью к этой женщине.
- Я должен идти, - наконец отрывисто сказал он. Карганы, топтавшиеся у двери, волновались, дергали поводья и подвывали от страха. - Скорее! Боюсь, что мы потеряем животных!
- Роланд! Вставай! - Рега вцепилась в брата.
- К чему это все! - Он оттолкнул ее. Другар пересек комнату и перегнулся через стол, за которым сидел Роланд.
- Мы не должны разделяться! Мы пойдем вместе. Вставай! Идем! Это наша единственная надежда. - Сорвав с пояса фляжку, гном сунул ее Роланду. - Вот, выпей. На дне найдешь храбрость.
Роланд протянул руку, схватил фляжку и поднес к губам. Он отхлебнул и закашлялся.
Слезы выступили у него на глазах и потекли по щекам, но на бледном лице проступил слабый румянец.
- Вот и хорошо, - сказал Роланд, переводя дыхание. - Я пойду.
Он опять поднял фляжку и присосался к ней.
- Роланд...
- Иди, сестричка. Ты что, не видишь, что тебя ждет твой возлюбленный эльф? Он жаждет привести тебя домой, в объятия своей семьи. Если мы туда доберемся. Другар, старина, дружище... Есть у тебя еще немного этой штучки?
Роланд обхватил гнома за плечи, и они заковыляли к двери. Рега осталась стоять одна посреди маленького домика. Она посмотрела вокруг, тряхнула головой и пошла, почти побежала, к Пайтану, который возвращался за ней.
- Рега! Что такое?
- Никогда не думала, что будет так больно покидать эту лачугу, но это так. Это, наверное, потому, что она - все, что у меня когда-либо было.
- Я могу купить тебе все, что захочешь! У тебя будет дом в тысячу раз больше этого!
- Ох, Пайтан! Не лги мне! У тебя нет надежды. Мы можем бежать, - она посмотрела ему в глаза, - но куда?
Барабан загрохотал с новой силой, его ритм сотрясал тело.
Рок и разрушение. Ты принесешь их с собой.
А вы, сэр, и поведете свой народ!
На небеса. К звездам!
- Домой, - сказал Пайтан, обнимая Регу. - Мы пойдем домой.
Они оставили грохот барабана позади, изо всех сил погоняя карганов. Однако езда на карганах требовала немалого умения и практики. Когда эти твари раскрывали свои кожистые крылья, похожие на крылья летучей мыши, чтобы скользить между деревьев, необходимо было вцепляться руками, ногами в шерсть животного и пригибать голову к его шее, чтобы не быть выброшенным из седла свисающими лианами и ветками.
Пайтан хорошо ездил на карганах. Двое людей хотя сидели в седлах не так непринужденно, как эльф, ездили на них и прежде и знали, как это делается. Даже смертельно пьяный Роланд уцепился за каргана мертвой хваткой. Но вот гнома они чуть не потеряли.
Никогда прежде не видевший таких животных, Другар не имел ни малейшего понятия о возможностях каргана и не имел намерения лететь. Когда его карган первый раз прыгнул с ветви и грациозно спланировал, гном упал камнем с его спины.
Каким-то чудом - башмаки гнома запутались в стремени - карган и гном достигли следующего дерева почти вместе. Но пришлось потратить драгоценное время на то, чтобы опять усадить Другара в седло, и еще больше времени ушло на то, чтобы убедить каргана нести на спине гнома.
- Надо вернуться на основной путь, там мы сможем двигаться быстрее, - сказал Пайтан.
Они добрались до основного пути только для того, чтобы обнаружить, что он забит массой народу - это были беженцы, спасающиеся в направлении югринта. Пайтан натянул поводья. Роланд, осушивший фляжку, начал смеяться.
- Проклятые идиоты!
Людской поток тек по дороге, которая превратилась в реку страха. Люди сгибались под тяжестью узлов, несли детей, слишком маленьких, чтобы они могли идти сами, а тех, кто был для этого слишком стар, везли на тележках. Их путь был словно усыпан обломками крушения, выброшенными на берег, - добро, ставшее бременем, ценности, которые утратили свою ценность, когда в опасности оказалась жизнь, сломанные тележки...
Там и тут у края дороги лежали люди - те, что слишком устали, чтобы идти дальше. Некоторые тянули руки, прося тех, у кого были тележки, взять их. Другие, зная, каков будет ответ, сидели, глядя по сторонам тупым, бессмысленным взглядом, ожидая, когда к ним вернутся силы.
- Назад в лес, - сказала Рега, ехавшая рядом Пайтаном. - Это единственный путь. Мы знаем тропы. На этот раз действительно знаем, - дока вила она, слегка покраснев.
- Тропа контрабандистов, - невнятно выговорил Роланд, покачиваясь в седле. - Да, мы ее знаем.
Пайтан не мог двинуться с места. Он сидел и смотрел.
- Все эти люди направляются к Эквилану. Что нам делать?
- Пайтан!
- Да, иду.
Они сошли с широкой тропы, идущей по мшанику, и свернули в джунгли, на едва заметную тропу. Тропа контрабандистов была узкой, извилистой и более труднопроходимой, но народу на ней было куда меньше. Пайтан подгонял всех ехать быстрее, изматывая животных и людей, цикл за циклом, пока они не падали от усталости. Тогда они валились и засыпали, зачастую не находя сил даже на то, чтобы поесть. Эльф позволял им отдыхать всего по нескольку часов, прежде чем поднять их и снова отправиться в путь. Они встречали других людей - тех, кто, как и они сами, находился за гранью общества и знал эти темные и тайные пути. Они тоже бежали в югринту. Один из них, человек, прибрел в их лагерь на третий цикл путешествия.
- Воды, - простонал он и упал в обморок. . Пайтан принес воды, Рега подняла человеку голову и поднесла к его губам сосуд. Он был средних лет, с серым от утомления лицом.
- Уже лучше. Спасибо.
Щеки его слегка порозовели. Он смог самостоятельно сесть и опустил голову, тяжело дыша.
- Отдохни, - сказала Рега. - Поешь с нами.
- Отдохни! - Человек поднял голову, удивленно глядя на них. Потом он, дрожа, окинул взглядом джунгли и вскочил на ноги. - Никакого отдыха! Они идут по пятам! Они уже близко!
Страх был ощутим физически. Пайтан, которому передалась его тревога, подпрыгнул.
- Они преследуют тебя?
Человек уже бежал прочь от лагеря, едва не падая. Пайтан бросился за ним и схватил за руку.
- Насколько они далеко? Человек потряс головой:
- Цикл пути. Не более.
- Всего цикл! - воскликнула Рега.
- Он сумасшедший, - пробормотал Роланд. - Не верьте ему.
- Гриффит разрушен! Тернция горит! Лорд Реджинальд мертв! Я это знаю. - Человек провел дрожащей рукой по спутанным волосам. - Я был одним из его рыцарей.
Посмотрев на человека пристальней, они увидели, что на нем была одежда, которую надевают под доспех из панциря тироса. Неудивительно, что они не узнали его раньше. Одежда была разорвана, заляпана кровью и висела на нем лохмотьями.
- Я бросил его, - сказал он, бесцельно трогая лохмотья на груди. - Доспех. Он слишком тяжелый, и проку от него никакого. Они умирали в доспехах. Эти демоны хватали их и давили... руками. Доспехи ломались, кровь... выступала между пластин. Кости проламывали броню... и скрежет...
- Благая Тиллия! - Роланд побледнел и содрогнулся.
- Заткни его! - зашипела Рега Пайтану.
Никто не обращал внимания на Другара, который сидел в сторонке, как всегда, странно улыбаясь себе в бороду.
- Ты знаешь, как я спасся? - Человек ухватил Пайтана за тунику. Эльф, взглянув вниз, увидел, что его руки покрыты какими-то красновато-бурыми пятнами. - Другие бежали. Я был... слишком испуган! Стоял столбом! Не мог двинуться. А гиганты шли прямо ко мне! Это не смешно! Стоял столбом!
Он отрывисто засмеялся. Смех перешел в кашель. Он оттолкнул от себя Пайтана.
- Но теперь я могу бежать. Я бежал... три цикла. Не останавливался. Не могу остановиться. - Он сделал шаг, остановился, обернулся, посмотрел на них покрасневшими безумными глазами и гневно сказал: - Они должны были вернуться! Вы видели их?
- Кто?
- Вернуться и помочь нам! Трусы. Банда проклятых бесполезных трусов. Как я! - Рыцарь рассмеялся снова. Тряся головой, он кинулся в джунгли и скрылся.
- О какой чертовщине он толковал? - спросил Роланд.
- Не знаю. - Рега начала укладывать их снаряжение, запихивая припасы в сумки. - И меня это ничуть не волнует. Сумасшедший или нет, в одном он прав. Мы должны двигаться.
И тут низкий глубокий голос пропел куплет из "Песни о Тиллии" об Ушедших Лордах. Все озадаченно переглянулись.
- Вот видишь, - сказал Другар, - я выучил ее.
- Ты прав, - сказал Роланд. Он сидел, свесив руки, даже не делая попыток собрать свою сумку. - Вот что имел в виду этот рыцарь. Они не вернулись. Почему? Почему они не вернулись? Все, ради чего они трудились, разрушено! Наш мир! Его нет! Почему? Где смысл?
Рега сжала губы, навьючивая мешки на каргана.
- Это только легенда. На самом деле никто ей не верил.
- Да, - пробормотал Роланд. - Никто не верил и в титанов.
У Реги затряслись руки. Она опустила голову, уткнулась в бок каргана и, чтобы не закричать, сжала кожаный ремень упряжи так, что он впился ей в руку.
Пайтан коснулся руки Реги, сжал ее.
- Не надо! - яростно сказала она, отталкивая его локтем. Она подняла голову, тряхнула волосами и затянула ремень. - Уйди. Оставь меня одну.
И незаметно вытерла слезы, удостоверившись, что эльф не смотрит на нее.
Они снова пустились в путь, гонимые страхом. спустя всего несколько миль они наткнулись на рыцаря, лежавшего поперек дороги лицом вниз.
Пайтан соскользнул с каргана и склонился над человеком, приложив руку к его шее.
- Мертв.
Еще два цикла они гнали уставших до предела карганов. Теперь, останавливаясь, они не распаковывали вещи, а просто падали наземь и засыпали, намотав поводья на руку. Их шатало от голода и жажды. Их скудные припасы кончились, а задерживаться для охоты они не решались. Они говорили очень мало, чтобы не тратить сил. Заставить их подняться мог только какой-нибудь странный звук, донесшийся сзади.
Упавшая ветка заставляла их вздрагивать и испуганно оборачиваться в седлах, вглядываясь в лесные тени. Часто люди и эльф засыпали на ходу, покачиваясь в седлах, пока не начинали клониться набок, и только тогда приходили в себя. Гном, ехавший последним, смотрел на них с улыбкой.
Пайтан удивлялся гному - тот его все больше беспокоил. Казалось, Другар никогда не уставал, он часто вызывался нести стражу, когда остальные спали.
Пайтан просыпался от кошмаров, в которых ему чудился Другар, с кинжалом в руке подбирающийся к нему, пока он спит. Проснувшись, эльф всегда обнаруживал, что Другар терпеливо сидит под деревом, сложив руки под бородой. Пайтан мог бы, конечно, посмеяться над своими страхами - ведь гном спас им жизнь. Но оглядываясь на Другара, ехавшего сзади, или посматривая на него во время редких кратких остановок, эльф видел блеск в его зорких черных глазах, которые, казалось, постоянно чего-то ждали, и смех замирал на губах Пайтана.
Пайтан терялся в догадках о том, что же движет гномом, какая жуткая страсть поддерживает это пламя, когда крик Реги прервал его безрадостные раздумья.
- Переправа! - Она указала на грубый знак, прибитый к стволу дерева. - Здесь тропа кончается. Мы должны вернуться к...
Ее голос заглушил жуткий звук - вой сотен глоток, всеобщий вопль.
- Главный путь! - Пайтан стиснул поводья дрожащими взмокшими руками. - Титаны добрались до главного пути.
Мысленно эльф увидел людской поток, увидел настигающих его гигантских безглазых тварей Он видел, как люди бросаются в разные стороны, пытаясь убежать, но бежать некуда, на открытой равнине нет спасения. Дорога превратится в реку крови.
Рега зажала уши руками.
- Заткнись! - выкрикивала она снова и снова, по лицу ее текли слезы. - Заткнись! Заткнись!
Как будто отвечая ей, внезапно на джунгли пало мертвое молчание, нарушаемое только отдаленными криками умирающих.
- Они здесь, - сказал Роланд с полуулыбкой.
- Переправа! - выдохнул Пайтан. - Эти твари, может, и гиганты, но они не настолько высоки ростом, чтобы перейти по дну залив Китни! Это хотя бы на время задержит их.
Он развернул своего каргана. Животное, само перепуганное, в панике рванулось вперед.
Остальные поспешили следом, подныривая под свисающие ветки. Вырвавшись на открытое место, они увидели впереди сверкающую поверхность залива Китни, поражающую контрастом с тем хаосом, который творился на берегу.
Люди бежали по главному пути, который вел к переправе, от страха забыв обо всем, не обращая внимания друг на друга. Упавших затаптывали. Дети в этой толчее отбивались от родителей, многих сбивали наземь. Тот, кто останавливался, пытаясь помочь подняться упавшим, уже не поднимался. Пайтан увидел, что далеко на горизонте джунгли движутся.
- Пайтан! Смотри! - окликнула его Рега.
Эльф посмотрел на переправу. Причал раскачивался, не выдерживая нагрузки. Перегруженный паром зачерпывал бортами воду, погружаясь еще глубже. Переправиться было невозможно. Да это уже и не имело значения.
Другой паром отчалил от противоположного берега. На нем выстроились эльфийские стрелки с самострелами на изготовку, нацеленными в сторону Тиллии. Пайтан сначала решил, что эльфы идут на помощь людям, и сердце его преисполнилось гордости. Сэр Латан ошибался. Эльфы прогонят титанов прочь!
Человек, который пересекал залив вплавь, приблизился к парому, протянув руку и прося о помощи.
Эльфы застрелили его. Его тело скрылось под водой. Ошеломленный Пайтан увидел, что его сородичи повернули оружие не против титанов, а против людей, спасающихся от врага.
- Ублюдок!
Пайтан повернулся на голос и увидел человека с безумным взглядом, который пытался стащить Роланда с седла. Люди на дороге, увидев карганов, поняли, что это шанс на спасение. Роланд сбил человека на мох. Другой, с палкой в руке, приблизился к Реге. Она ударила его ногой в лицо и опрокинула. Карганы, и без того охваченные паникой, принялись рваться и подскакивать, размахивая острыми когтями. Другар, ругаясь по-гномски, изо всех сил натягивал поводья.
- Назад к деревьям! - крикнул Пайтан.
Рега поскакала за ним, но Роланд задержался, не в силах высвободиться. Его чуть не вышибли из седла. Другар, видя, что человек в беде, направил своего каргана между Роландом и толпой. Гном ухватил поводья Роландова каргана и повлек его за собой, присоединившись к Пайтану и Реге. Все вчетвером они вернулись под защиту джунглей.
Оказавшись опять в безопасности, они перевели дыхание. Они не смотрели друг на друга, страшась прочесть в лицах товарищей неотвратимое.
- Должен быть путь, ведущий к заливу! - сказал Пайтан. - Карганы умеют плавать.
- Чтобы нас эльфы застрелили! - Роланд сплюнул кровь - у него была рассечена губа.
- Они не станут стрелять в меня!
- Очень нам это поможет!
- Они не причинят вам вреда, если вы будете со мной. - Пайтан вовсе не был уверен в том, что говорит.
- Если здесь и есть путь... я его не знаю, - сказала Рега. Ее била дрожь; ей пришлось вцепиться в седло, чтобы не упасть.
Пайтан пошел разведать путь в направлении залива, но почти тут же они с карганом безнадежно запутались в густом подлеске. Эльф прорывался вперед, не желая признать поражения, но понимал, что даже если они сумеют здесь продраться, путь займет несколько часов. А у них не было времени. Он устало повернул назад.
Шум, доносившийся с главного пути, становился все громче. Они слышали звуки ударов, плеск воды - люди бросались в воды залива Китни.
Роланд слез с седла и огляделся по сторонам.
- В конце концов, мне все равно где умирать.
Пайтан медленно слез со своего каргана и подошел к Реге. Он протянул руки, и она соскользнула в его объятия.
- Я не могу смотреть, Пайтан, - сказала она. - Обещай мне, что я не увижу их!
- Не увидишь, - прошептал он, гладя ее темные волосы. - Смотри на меня.
Роланд встал прямо на дороге, глядя туда, откуда должны были появиться титаны. Его страх прошел, или, возможно, он просто слишком устал, чтобы бояться.
Другар, с ужасающей усмешкой на бородатом лице, положил руку на пояс и сжал костяную рукоять ножа.
По одному удару для каждого из них, и последний - для себя.

Глава 25
ВЕРШИНЫ ЭКВИЛАН

Эпло лежал во мху, прикрыв глаза от солнца, и считал в небе звезды. Он насчитал двадцать пять, видимых достаточно хорошо. Лентан Квиндиниар уверял его, что, как всем известно, эльфы насчитывают их девяносто семь. Разумеется, не все они видны одновременно. Некоторые из них угасли, и еще много сезонов их не будет видно. Эльфийские астрономы также считали, что над горизонтом тоже есть звезды, которые невозможно увидеть из-за атмосферы. Поэтому они полагали, что всего на небе может быть от ста пятидесяти до двухсот звезд.
Это было совсем не похоже на то, что Эпло когда-либо слышал о звездах. Он подумывал о том, что это могут быть луны. Согласно изысканиям его повелителя, в древнем мире была луна. Но в описаниях этого мира, оставленных сартанами, лун не было, да и Эпло во время своего полета не видел ничего хотя бы отдаленно похожего на луну. Опять же, если бы это были луноподобные объекты, они вращались бы вокруг мира, а эти огоньки явно неподвижны. Или скорее неподвижна планета Приан. Она не вращается. Здесь нет дня и ночи. Зато есть странный цикл изменения яркости звезд - довольно долго они ярко светят, затем тускнеют, затем опять становятся видны.
Эпло сел, огляделся в поисках пса и обнаружил, что тот бродит по двору, принюхиваясь к странным и незнакомым запахам. Патрин был во дворе один - все остальные спали, и он почесал перевязанные руки. Первые несколько дней повязки всегда раздражали кожу.
Может быть, эти огоньки не более чем природные явления, свойственные этой планете. А это значит, что я напрасно трачу время на размышления о них и о солнце. Кроме того, я послан сюда не для того, чтобы изучать астрономию. У меня есть более важные дела. Например, что делать с этим миром?
Вечером Лентан Квиндиниар нарисовал Эпло картину мира, каким его видят эльфы. Рисунок был в точности таким же, как тот, который Эпло видел на Нексусе, - сфера с огненным шаром внутри. Над миром эльф дорисовал звезды и солнце. Он показал их положение в этом мире - или то, что эльфийские астрологи определяют как их положение, - и рассказал, как столетия назад эльфы пересекли море Парагна и достигли Дальних пределов.
- Это все чума, - объяснил Лентан. - Они бежали от нее. Иначе они никогда не покинули бы свои дома.
Достигнув Дальних Пределов, эльфы сожгли свои корабли, разорвав тем самым все связи с прошлым. Прапрапрапрадед Лентана был одним из немногих исследователей, изучавших земли, лежавшие к закаду, и в этих странствиях набрел на орнит, навигационный камень, который и сделал ему состояние<Эльфы не та раса, которой нужно постоянно распространяться вширь. У них нет побуждений к тому, чтобы завоевывать другие народы и захватывать земли. Основав Эквилан, эльфы получили все, что хотели. А хотели они торговать>. Используя этот камень, он смог вернуться в Дальние Пределы. Он рассказал эльфам о своем открытии и предложил работу тем, кто хотел исследовать неизвестные земли.
Без представления о навигации исследование новых земель крайне рисковано, поскольку вряд ли путник сможет найти обратный путь.
Эквилан был в начале своего существования маленькой добывающей коммуной. Он мог таким и остаться, если бы не распространение людских владений на закаде. Люди из Тиллии, как она стала потом называться, путешествовали там по своим делам вдоль Теринтийского океана. Король Георг Единственный - отец легендарных пяти братьев - привел свой народ в эту страну, предположительно убегая от кого-то ныне забытого.
Эльфы приветствовали людей, которые были крайне заинтересованы в покупке эльфийского оружия и прочего товара. По мере того как время шло и людское население росло, людям все больше переставало нравиться то, что эльфы заняли обширные и удобные земли к югринту от них. Тиллийцы попытались продвинуться на северинт, но напоролись на Морских Королей - свирепых воинов, перешедших через Звездное море во время войны с Каснарской империей. Далее к северинту и встоку находились мрачные твердыни гномов. К тому времени эльфы стали сильны и могущественны. Люди были слабы, разрозненны и зависели от эльфов. Тиллийцы ничего не могли поделать, кроме как ворчать и поглядывать с завистью на соседние страны.
О гномах Лентан знал мало, разве только то, что, по слухам, они основали свои королевства задолго до рождения его деда.
- Но откуда вы пришли изначально? - спросил Эпло. Он знал ответ, но ему было любопытно узнать, что здешние народы знают о Разделении; к тому же он надеялся, что подобная информация может навести его на след сартанов. - Я имею в виду - еще раньше по времени, много раньше.
Лентан пустился в долгие и путаные объяснения, и Эпло скоро совершенно запутался в сложных мифах. Явно все зависит от того, кто рассказывает. У эльфов и людей в мифах творения было что-то насчет изгнания из рая. Гномы верили Орн знает во что.
- Какова политическая ситуация в людских странах?
Лентан потупился.
- Боюсь, я не смогу точно сказать вам. Исследователь в нашей семье - мой сын. Отец никогда не думал, что я буду вполне доволен...
- Ваш сын? А где он? - Эпло огляделся, раздумывая, уж не спрятался ли эльф в чулан, что, принимая во внимание всеобщую чокнутость в этом доме, не выглядело очень уже невероятным. - Могу я поговорить с ним?
- Нет, Пайтана здесь нет. Он в людских землях. Боюсь, он вернется еще не скоро.
Это отнюдь не обнадежило Эпло. Патрин начал чувствовать, что его миссия здесь - пустое дело. Он предполагал раздуть хаос, чтобы облегчить своему повелителю дальнейшие шаги в этом мире. Но на Приане гномы хотели только, чтобы их оставили в покое, люди сражались друг с другом, а эльфы им помогали. У Эпло почти не было шансов побудить людей воевать с эльфами - трудно нападать на того, кто сам снабжает вас оружием. Никто не хотел сражаться с гномами - никому не было нужно то, что было у гномов. Эльфов нельзя было побудить к завоеваниям - хотя бы потому, что в их словаре не было такого слова.
- Статус-кво, - сказал Лентан Квиндиниар. - Это древнее слово, оно означает... как бы это сказать... ну... статус-кво.
Эпло узнал слово и знал, что оно означает. Неизменность. Как это было далеко от того хаоса, который он обнаружил (и которому помог продолжаться) на Арианусе.
Разглядывать яркие огоньки, сияющие в небе, патрину становилось все скучнее. Он был озадачен. Даже если я заварю какую-нибудь кашу в этом государстве, сколько стран мне придется обойти, чтобы везде сделать то же? Здесь может быть столько же государств, сколько... ну, скажем, сколько огоньков в небе. И кто знает, сколько их там еще? Может, на то, чтобы найти их, потребуется вся моя жизнь? Я не могу столько ждать. И мой повелитель тоже.
Это бессмысленно. Сартаны были организованны, систематичны, следовали логике. Они никогда не рассыпали цивилизации в беспорядке, как здесь, и не оставляли их жить самих по себе. Они должны были что-нибудь упорядочить. У Эпло не было ключа к разгадке.
Разве что старик. Он явно безумен. Но безумен ли он как вратокрушитель<Лабиринт берет дань с тех, кто в нем заключен. Тех патринов, которые из-за лишений сходят с ума, называют "вратокрушителями" за своеобразную форму, которую принимает их безумие. Жертвы его слепо бегут в глушь, воображая, что они достигли Последних Врат> или он безумен как Волкун? Первое означало, что он безвреден для всех, кроме, может быть, себя самого. Второе означало, что за ним нужно присматривать. Эпло помнил ошибку, совершенную им на Арианусе, когда человек, которого он посчитал дураком, оказался кем угодно, но только не дураком. А со стариком было много неясного.
И как будто сами мысли о нем призвали старика (как часто случалось в Лабиринте) - взглянув вверх, Эпло обнаружил Зифнеба, взирающего па него сверху вниз.
- Это ты? - раздался дрожащий старческий голос.
Эпло встал, отряхиваясь от мусора.
- О, нет, нет, - растерянно сказал Зифнеб, тряся головой. - Однако, - он пристально посмотрел на Эпло, - кажется, я искал тебя. Пойдем, пойдем. - Он взял Эпло под руку. - Мы идем... Спасать! Ой! Хороший песик. Хороший песик...
Увидев, как чужой пристает к хозяину, пес бросил преследовать воображаемую добычу и поспешил встретиться лицом к лицу с неприятелем. Он встал перед волшебником, оскалил зубы и яростно зарычал.
- Отпусти мою руку, старик, - посоветовал Эпло.
- А, да... - Зифнеб торопливо выпустил его. - прекрасное... прекрасное животное.
Рычание стихло, но пес продолжал смотреть на старика с сильным подозрением.
Зифнеб полез в карман.
- У меня была мозговая косточка пару недель назад. Осталась от обеда. А ты встречал моего дракона?
- Это угроза? - спросил Эпло.
- Угроза? - Старый волшебник был настолько потрясен, что даже потерял шляпу. - Нет... конечно же, нет! Это просто... мы сравнивали наших любимцев... - Зифнеб понизил голос, нервно оглядываясь. - На самом деле мой дракон вполне безобиден. Я наложил на него заклятие...
- Идем, пес, - неприязненно сказал Эпло и направился к кораблю.
- Призрак великого Гэндальфа! - вскричал Зифнеб. - Если у него был призрак... Я в этом сомневаюсь. Он был таким снобом... О чем это я? А, спасение! Чуть не забыл. - Старик подобрал свою хламиду и побежал следом за Эпло. - Идем! Идем! Нет времени! Спеши!
Его белые волосы поднялись дыбом, борода торчала во все стороны. Зифнеб обогнал Эпло. Оглянувшись, он приложил палец к губам.
- Только тихо. Не хочу, чтобы он, - кивок куда-то вниз, - знал.
Эпло остановился. Скрестив руки на груди, он с некоторым любопытством следил за стариком: тот неизбежно должен был врезаться в магический барьер, которым патрин окружил свой корабль.
Зифнеб подошел и коснулся рукой корпуса.
Ничего не случилось.
- Эй, отойди оттуда! - Эпло пустился бегом. - Пес, останови его!
Пес рванул вперед и ухватил старика за хламиду как раз тогда, когда Зифнеб полез через перила.
- Пошел! Пошел! - Зифнеб отмахивался от пса шляпой. - Я превращу тебя в поросенка! Лет а була... Нет, погоди. Это превратит в поросенка меня. Отпусти меня, ты, зверюга!
- Пес, сидеть, - приказал Эпло, и собака послушно села, отпустив старика, но бдительно за ним наблюдая. - Слушай, старик. Я не знаю, как ты справился с моей магией, но я тебя честно предупреждаю. Отойди от моего корабля...
- Мы собираемся в путь? Ну конечно же, собираемся. - Зифнеб робко взял Эпло за руку. - Вот почему мы здесь. Прекрасный у тебя хозяин, - добавил он, обращаясь к псу, - только глупый.
Волшебник перепрыгнул через перила и пошел себе через палубу, направляясь на мостик с совершенно неожиданной для человека преклонных лет скоростью.
- Проклятие! - выругался Эпло, спеша за ним. - Пес!
Животное подпрыгнуло и бросилось вперед. Зифнеб уже скрылся из виду, спустившись по лестнице на мостик. Пес прыгнул следом.
За ними спустился Эпло. Он прибежал на мостик. Зифнеб с любопытством разглядывал покрытый рунами рулевой камень. Пес стоял рядом и наблюдал. Старик потянулся к камню. Пес зарычал, и Зифнеб быстренько отдернул руку.
Эпло остановился на пороге, размышляя. Он был наблюдателем, он не хотел напрямую вмешиваться в жизнь этого мира. Но теперь у него не было выбора. Старик увидел руны. И не только увидел, но и преодолел. Следовательно, он узнал, что Эпло патрин. Эпло не мог позволить, чтобы об этом прознал кто-нибудь еще. Кроме того, старик был - должен был быть - сартаном.
"Обстоятельства, в которые я попал на Арианусе, не позволили мне отомстить нашему древнему врагу. Теперь я заполучил другого сартана, и мне ничто не мешает. Никто не хватится старого безумного Зифнеба. Черт, эта женщина Квиндиниаров, может, еще и медаль мне даст!"
Эпло стоял в дверях, перекрывая единственный выход с мостика.
- Я тебя предупреждал. Ты не должен был спускаться сюда, старик. Теперь ты увидел то, чего не должен был видеть. - Он начал сдвигать свои повязки. - Тебе придется умереть. Я знаю, что ты сартан. Только они могли бы одолеть мою магию. Скажи мне одно. Где остальной твой народ?
- Этого я и боялся, - сказал Зифнеб, печально глядя на Эпло. - Ты знаешь, спасители так себя не ведут.
- Я не спаситель. Некоторым образом я нечто совсем противоположное. Я собираюсь устроить здесь хаос, чтобы приблизить тот день, когда мой повелитель придет в этот мир и объявит его своим. Мы будем править - по праву, как должны были давным-давно. Ты должен теперь понять, кто я. Оглянись, сартан. Узнаешь руны? Или, может быть, ты и без того знал, кто я. Ты же предсказал мое появление. Я хочу знать, как ты это сделал.
Смотав повязки и открыв знаки, Эпло двинулся к старику.
Зифнеб не отступил и не попятился перед ним. Он стоял, глядя на патрина с выражением спокойного достоинства.
- Ты ошибся, - сказал он тихо, и глаза его вдруг блеснули остро и проницательно. - Я не сартан.
- Ага... - Эпло бросил бинты на палубу и gотер руны на коже. - Уже то, что ты отпираешься, подтверждает это. Хотя, как известно, сартаны никогда не лгали. Впрочем, и не старели тоже.
Эпло схватил старика за руку, сжав хрупкие кости.
- Говори, Зифнеб или как тебя там. Я могу переломать все твои кости одну за другой. Это очень болезненная смерть. Я начну с рук и пойду по всему телу. К тому времени, как очередь дойдет до спины, ты будешь умолять меня об освобождении.
Пес у его ног заскулил и потерся о колено патрина. Эпло оставил его без внимания, сжав крепче запястье Зифнеба. Другую руку, ладонью вниз, он поднес к сердцу старика.
- Скажи мне правду, и все кончится быстро. Что я делаю с костями, я могу сделать с любым органом. Сердце разрывается. Это больно, но быстро.
Эпло отдавал старику должное. Люди посильнее Зифнеба дрожали, попав в руки патрина. Старик был спокоен. Если он и боялся, то хорошо скрывал свой страх.
- Я говорю тебе правду. Я не сартан.
Эпло сжал руку крепче. Он приготовился произнести первую руну, от которой это слабое тело должно было корчиться в агонии. Зифнеб оставался совершенно спокоен.
- А что до того, как я одолел твою магию, так и этой Вселенной есть силы, которых ты не знаешь. - Глаза его, пристально смотревшие на Эпло, сузились. - Силы, которые остались скрыты, потому что ты никогда не искал их.

Предыдущая страница 13 Следущая страница


Эльфийская звезда

- Тогда почему бы тебе не применить эти силы, чтобы спасти свою жизнь?
- А я применяю.
Эпло с отвращением тряхнул головой и сказал первую руну. Знаки на его руке засветились голубым. Сила потекла из его тела в тело старика. Эпло почти чувствовал, как треснула и поддалась кость запястья под его пальцами. Зифнеб сдавленно застонал.
Эпло едва успел увидеть краем глаза, как пес взвился в воздух и прыгнул на него. Он успел поднять руку и защититься. Сила удара бросила его на палубу, так что он задохнулся. Он лежал навзничь, пытаясь восстановить дыхание. Пес стоял над ним и облизывал ему лицо.
- Что ты, что ты! Ты ранен, мой мальчик? - Зифнеб заботливо склонился над ним, предлагая руку помощи - ту самую, которую Эпло сломал.
Эпло уставился на нее - кость была как кость, целая, прямая, обтянутая старческой кожей. Как и не ломалась. Старик не говорил никаких рун, не чертил знаков в воздухе. Эпло, обследовав магическое поле, окружавшее его, не мог отыскать ни следа нарушений. Но он же почувствовал, как кость сломалась!
Оттолкнув руку старика, Эпло поднялся на ноги.
- Ты хорош, - признал он. - Но как долго ты продержишься? Такой старый чудак, как ты... Он шагнул к старику и остановился. Между ними стоял пес.
- Пес! Уйди! - велел Эпло.
Пес не двинулся с места, глядя на хозяина умоляющими несчастными глазами.
Зифнеб, ласково улыбнувшись, потрепал черную шерсть.
- Хороший мальчик. Я так и думал. - Он торжественно и мудро кивнул головой. - Видишь ли, я знаю об этой собаке все.
- Что за чертовщину ты несешь!
- Именно, мой мальчик, - сказал старик, светло улыбаясь ему. - А теперь, когда мы все познакомились, нам лучше отправиться в путь. - Зифнеб развернулся к рулевому камню, потирая руки. - Мне чрезвычайно любопытно посмотреть, как он работает. - Он полез в карман своей серой хламиды и вытащил цепочку, на которой ничего не висело, и уставился на нее. - Мои ушки! Мои усики! Мы опаздываем!
Эпло взглянул на пса.
- Пошел!
Пес лег на брюхо, пополз по полу и забился в угол. Положив голову на лапы, он заскулил. Эпло шагнул к старику.
- Пора в дорогу! - с воодушевлением заявил Зифнеб, захлопывая нечто несуществующее и пряча цепочку в карман. - Пайтан в опасности...
- Пайтан...
- Сын Квиндиниара. Прекрасный парень. Ты сможешь задать ему те вопросы, которые хотел, - насчет политической ситуации у людей, как подвигнуть эльфов на войну, как возмутить гномов. Пайтан знает все ответы. Впрочем, все это уже не важно. - Зифнеб вздохнул и покачал головой. - Политика не нужна мертвым. Но мы спасем кое-кого из них. Лучших и разумнейших. А теперь мы и в самом деле должны спешить. - Старик с интересом огляделся по сторонам. - Как эта штука летает?
Раздраженно почесывая татуировку на руках, Эпло смотрел на старого волшебника. Он должен быть сартаном! Только в этом случае он смог бы исцелить себя. Разве что он совсем себя не лечил. Может быть, я ошибся в рунах, может, я только подумал, что сломал ему руку А пес его защищал. Это ерунда. У животных бывают странные привязанности. В тот раз на Арианусе этот болван спас жизнь гномихе, которую я собирался убить.
Разрушитель, спаситель...
- Ну ладно, старик. Я поиграю в твою игру. - Эпло присел и потрепал шелковистые собачьи уши. Пес подмел хвостом пол, довольный тем, что все прощено. - Но только до тех пор, пока не узнаю правил. А тогда победитель получит все. И я намерен победить.
Выпрямившись, он положил руки на рулевой камень.
- Куда мы направляемся? Зифнеб смущенно моргнул.
- Боюсь, я не имею ни малейшего понятия, - признался он и торжественно добавил: - Но я узнаю, когда попаду туда!

Глава 26
ЗАКАДПОРТ, ТИЛЛИЯ

Драккор скользил над вершинами деревьев Эпло летел туда, где, как ему говорили, находились людские владения. Зифнеб смотрел в окно, озабоченно изучая ландшафт, проплывающий внизу.
- Залив! - вдруг закричал старик. - Мы уже близко. Ах, боже мой, боже мой...
- Что там такое?
Эпло увидел выстроившихся вдоль берега и воинских порядках эльфов. Он направил драккор дальше, над водой. Обзор тут же закрыл дым дальних пожаров. Порыв ветра развеял клубы дыма, и Эпло увидел пылающий город и толпы на рода, бегущие к побережью. Судя по количеству черных точек в воде, там тонули перегруженные лодки.
- Ужасно, ужасно. - Зифнеб вцепился дрожащими руками в седые волосы. - Спустись ни же. Я ничего не вижу.
Эпло и самому было интересно взглянуть по ближе. Может быть, он был не прав, считая, что здесь царит мир. Драккор снизился. Люди на берегу, заметив упавшую сверху тень, поднимали головы и указывали вверх. Толпа взволновалась, некоторые бросились бежать, спасаясь от новой угрозы, другие беспомощно кружили на месте, осознав, что бежать некуда.
Сделав круг, Эпло изменил курс. Эльфийские стрелки, плывшие в лодке посреди залива, подняли луки, целясь по кораблю. Патрин не обратил на них внимания; он еще снизился, чтобы лучше видеть. Защитные руны корабля защитят его от ничтожного и жалкого оружия этого мира.
- Там! Там! Поворачивай! Поворачивай! - старик ухватился за Эпло, чуть не опрокинув его. Зифнеб показывал куда-то недалеко от берега, где особенно густо толпились люди. Патрин повел корабль в указанном направлении.
- Я ничего не вижу, старик.
- Да! Да! - Зифнеб подпрыгивал от нетерпения. Пес, ощутив его возбуждение, забегал по палубе с громким лаем.
- Роща! Вон там, внизу! Там немного места, но ты можешь сесть.
Места для посадки и в самом деле было немного. Эпло испытывал жгучее желание высказать все, что он думает об этой посадочной площадке, - это была крохотная полянка, едва видимая сквозь переплетение ветвей и лиан. Он чуть не сказал волшебнику, что там невозможно посадить корабль, но тут же понял, что если применить магию и прижать крылья, то шанс есть.
- Что мы будем делать, когда окажемся там, а, старик?
- Возьмем Пайтана, двух людей и гнома.
- Ты так и не сказал мне, что происходит. Зифнеб окинул Эпло оценивающим взглядом.
- Ты должен сам увидеть, мой мальчик. Иначе ты не поверишь.
По крайней мере Эпло решил, что старик сказал именно это. Он не был уверен, что расслышал его за собачьим лаем. Несомненно, я сажаю корабль прямиком посреди неистовой битвы. Спустившись ниже, он увидел на полянке небольшую группу, увидел их поднятые к небу лица.
- Молчать! - прикрикнул он на пса... да и на старика тоже, если тот его услышал. - Сейчас тряхнет!
Корабль вломился в переплетение ветвей. Ветки прогибались и ломались под ним. Обзор закрыла зелень, корабль трясло и бросало. Зифнеб рухнул вперед и распластался по стеклу. Эпло уцепился за рулевой камень. Пес растопырил лапы, стараясь сохранить равновесие на качающейся палубе.
Послышался громкий треск, и они проломились вниз и рухнули на полянку. Борясь с кораблем, Эпло краем глаза заметил меншей, которых он собирался спасти. Они сбились в кучку на краю прогалины, явно не уверенные - спасение это или новая опасность.
- Давай тащи их сюда, старик! - сказал Эпло волшебнику. - Пес, стоять.
Пес уже собрался рвануться за Зифнебом, который отлепился от окна и затопал к лестнице на верхнюю палубу.
Пес послушно вернулся на место, сосредоточенно глядя вверх и помахивая хвостом. Эпло выругался, кляня дурацкое положение, в котором ; оказался. Ему пришлось открыть руки, чтобы лететь, и теперь он раздумывал, как объяснить, почему у него на коже вытатуированы знаки, но тут корпус корабля сотряс тяжелый удар.
Эпло с трудом удержался на ногах.
- Ну нет, - пробормотал он. - Этого не может быть.
- Задержав дыхание и насторожившись, патрин замер в ожидании.
Последовал еще один удар, куда более сильный. Корпус задрожал, и дрожь стала рвать магию, ввинчиваться в дерево, прорываться к Эпло.
Рунное сплетение заколебалось.
Эпло инстинктивно развернулся навстречу опасности, хотя разум твердил ему, что все происходящее невозможно. С верхней палубы доносились шаги и дрожащий голос старика, который кого-то звал.
Еще один удар. Эпло услышал, как старик зовет на помощь, но не внял его призыву. Патрин прислушивался, принюхивался, напрягая все чувства. Рунная магия рушилась - медленно, но неотвратимо. Удары пока еще не могли повредить ею корабль. Но они ослабляли магию. Следующий удар мог разрушить ее - разрушить все.
Единственной магией, которая была достаточно сильна, чтобы противостоять его собственной, была рунная магия сартанов.
Ловушка! Старик провел меня! Я был так глуп, что влетел прямиком в сеть!
Корабль опять покачнулся. Эпло показалось, что он слышит треск дерева. Пес оскалился, шерсть у него на загривке встала дыбом.
- Тихо, малыш, - сказал Эпло, положив руку ему на голову и удерживая его на месте. - Это мои битва.
Он долго ждал, чтобы встретиться с сартаном, сразиться и убить его.
Эпло взлетел на верхнюю палубу. Старик свалился к его ногам. Прыгнув к нему, Эпло
поразился выражению ужаса на его лице. Старик кричал, указывая поверх головы Эпло:
- Сзади!
- О нет, я на это не поддамся... Следующий удар бросил Эпло на колени. Удар был сзади. Эпло приподнялся, оглядываясь.
Создание футов тридцати ростом лупило по кораблю чем-то похожим на ствол небольшого дерева. Еще несколько таких же стояли поблизости. Они не обращали внимания на корабль, их целью были люди, стоявшие на краю полянки.
Несколько планок обшивки и в самом деле расшатались, защитные руны рухнули.
Эпло начертил в воздухе руны, которые молниеносно умножились, и метнул их в цель. Шар голубого пламени ударил по дубине, вырвав ее из рук существа. Патрин не мог пока убить его. Сначала надо было понять, что это такое.
Он знал, чем они не были. Они не были сартанами. Но они использовали магию сартанов.
- Прекрасный выстрел! - воскликнул старик. - Жди здесь. Я приведу наших друзей.
Эпло не мог обернуться, но он слышал, как сзади прошлепали шаги. Должно быть, волшебник собирался привести эльфа и его попавших в ловушку товарищей на борт. Видя мысленным взором, как все больше этих существ идет к ним, Эпло пожелал старику удачи. Патрин ничем не мог помочь. У него были свои проблемы.
Создание уставилось на свои пустые руки, словно пытаясь понять, что случилось. Медленно оно повернуло голову к тому, кто на него напал. Глаз не было, но Эпло знал, что оно видит его, причем, вероятно, куда лучше, чем он видит это существо. Патрин ощущал волны, исходящие от него, чувствовал, как они касаются его, изучают его. Сейчас существо не использовало магию. Оно полагалось на свои собственные чувства, какими бы странными эти чувства ни были.
Эпло напрягся, ожидая нападения, измышляя рунную структуру, которая могла бы поймать это существо, парализовать его и позволить патрину попросить его.
Где цитадель? Что нам делать? Эпло услышал голос не слухом, а разумом. В голосе не было угрозы: в нем звучало разочарование, отчаяние, почти мольба. Другие существа и роще остановились и развернулись к ним.
- Расскажи мне о цитадели, - осторожно сказал Эпло, простирая руки умиротворяющим жестом. - Может, я могу...
Вспышка ослепила его, громовой удар сбил с ног. Упав на палубу лицом, потрясенный и ошеломленный, Эпло пытался понять, что произошло.
Магия была грубой - просто элементарная конфигурация, вызывающая силы природы. Такое мог создать семилетний ребенок и защититься от них - тоже. Эпло не видел, как это случилось. Как будто семилетний ребенок метнул чары с силой семи сотен. Магия Эпло защитила его от смерти, но щит треснул. Он был ранен и уязвим.
Эпло усилил защиту. Знаки на его коже засветились голубым и алым, так что свет пробивался через одежду. Он едва успел понять, что существо подобрало свою дубинку и высоко подняло ее, приготовившись ударить по нему. Откатившись в сторону, Эпло бросил заклинание. Руны окружили дерево, заставив дубинку испариться из руки твари.
Позади раздались крики, топот и тяжелое дыхание. То, что он отвлек внимание этих созданий, дало время старику привести эльфа и его друзей. Эпло скорее почувствовал, чем увидел или услышал, что один из них пробирается к нему.
- Я помогу... - по-эльфийски сказал голос.
- Вниз! - рявкнул патрин, которого прервали в разгар сплетения целой сети рун. Он не видел, повиновался ему эльф или нет. Эпло было все равно.
Он был занят изучением этого создания, которое, исчерпав свои магические возможности, снова обратилось к грубой силе. Туп и глуп, решил Эпло. Реакции инстинктивные, бездумные, как у животных.
Возможно, оно не может сознательно контролировать магию... Эпло начал подниматься.
Порыв ветра налетел на него с ураганной силой. Эпло сопротивлялся чарам, сотворяя защиту и завершая рунную конструкцию, чтобы окружить ею себя и защитить.
С тем же успехом он мог бы возводить стену из перьев. Жестокая сила грубой магии прорывалась через малюсенькие прорехи в знаках и рвала их в клочья. Позади разлетались ветви и листья, что-то ударило его по лицу, чуть не лишив сознания. Он боролся с болью, вцепившись руками в деревянные перила. Он был беспомощен против этой магии, он не мог урезонить это существо или заговорить с ним. Силы покидали его, ветер становился все сильнее.
Мрачная шутка, которая была в ходу у патринов, говорила, что в Лабиринте есть только два разряда людей: быстрые и мертвые. Еще был в ходу совет: "Когда против тебя что-то странное, уноси ноги".
Определенно, настало время последовать этому совету.
Каждое движение требовало невероятных усилий, но Эпло смог повернуть голову и оглянуться. Он увидел открытый люк и эльфа, припавшего к палубе подле него. На голове эльфа не шевельнулось и волоска. Вся сила магии шла на одного Эпло.
Но это могло окончиться в любое мгновение.
Эпло отпустил перила. Ветер швырнул его в сторону люка. Отчаянно извернувшись, Эпло зацепился за его край и удержался. Эльф схватил его за руки и попытался затащить вниз. Ветер мешал им. Он завывал и бил по ним, как живое существо, которое видит, как ускользает его жертва.
Внезапно хватка эльфа ослабла, и он исчез.
Эпло чувствовал, что не сможет долго держаться за край люка. Выругавшись про себя, он сосредоточил все свои силы, всю магию на том, чтобы удержаться. Внизу залаял пес, потом Эпло снова ухватили за руки - на этот раз не тонкие руки эльфа, а сильные людские. Эпло видел лицо человека - мрачное, сосредоточенное, побагровевшее от напряжения.
Эпло из последних сил потянулся магией до человека. Алые и голубые знаки на его руках удвоились и перенеслись на руки человека, передавая ему силу Эпло. Он напряг мускулы, поднатужился, и Эпло головой вниз полетел в люк.
Он свалился прямиком на человека, который громко всхлипнул от боли.
Эпло поднялся на ноги. Он не взглянул на человека, который спас ему жизнь. Он грубо оттолкнул старика, который что-то кричал ему прямо в ухо. Корабль трясся - Эпло слышал треск древесины. Твари обрушились на него со всей яростью - возможно, они хотели расколоть скорлупу, защищающую спрятавшуюся под нее жизнь.
Эпло видел только рулевой камень, все остальное для него сейчас не существовало, оно было скрыто черным туманом, медленно сгустившимся вокруг него. Эпло потряс головой, прогоняя его. Упав перед камнем на колени, он положил на него руки, призывая из глубин своего существа силу, чтобы пробудить его.
Корабль содрогнулся, но на этот раз иначе - "Драконье крыло" медленно поднимался в воздух.
Что-то - возможно, его собственная кровь - застилало ему глаза. Он разлепил веки, пытаясь посмотреть в окно. Твари вели себя так, как он и предвидел. Удивленные внезапным взлетом корабля, они бросились прочь от него.
Но они не испугались. Они не побежали, охваченные паникой. Эпло ощущал, как их чувства тянутся следом, обоняя, слушая, разглядывая без глаз. Патрин отогнал черный туман и сконцентрировал свою силу на том, чтобы поднять корабль.
Он увидел, как одно из созданий подняло руку. Гигантская рука потянулась и схватилась за крыло. Корабль покачнулся, и пассажиры повалились на палубу.
Эпло удержался у рулевого камня, сконцентрировал магию. Руны вспыхнули голубым, и тварь отдернула руку от боли. Корабль взвился в воздух. Взглянув из-под слипшихся ресниц, Эпло увидел зеленые вершины деревьев и туманное зеленовато-голубое небо, потом все скрыл черный туман боли.

Глава 27
ГДЕ-ТО НАД ЭКВИЛАНОМ

- Что... что там такое? - спросила Рега, глядя на человека, лежавшего на полу без сознания. Он явно был серьезно ранен - кожа была обожжена, из раны на голове текла кровь. Однако женщина держалась поодаль, не решаясь подойти ближе. - Он... он светился! Я видела!
- Я знаю, что тебе пришлось тяжело, моя дорогая. - Зифнеб смотрел на нее с глубоким сочувствием.
- Я видела! - запинаясь, сказала Рега. - Его кожа светилась! Красным и синим!
- У тебя был тяжелый день, - сказал Зифнеб, нежно поглаживая ее плечи.
- Я тоже видел, - поддержал ее Роланд, прижимавший руку к солнечному сплетению и морщась. - Скажу больше, я чуть не выпустил его, у меня уже слабели руки, но тут эти... эти знаки у него на руках вспыхнули. А потом уже мои руки засветились, и мне вдруг хватило сил затащить его в люк.
- Стресс, - сказал старик. - Это все из-за пресса. Правильное дыхание - вот в чем дело. Нее вместе - повторяйте за мной. Вдох. Выдох. Вдох.
- Я видел, как он стоял на палубе, сражаясь с ними тварями, - пробормотал Пайтан с благоговейным страхом. - Все его тело светилось! Он наш спаситель. Он и есть Орн! Сын Матери Пейтин, который пришел, чтобы спасти нас!
- Это так! - сказал Зифнеб, утирая лоб бородой. - Орн, любимец матери...
- Нет, не так, - возразил Роланд. - Взгляните! Он - человек. Разве ребенок этой Матери - как там ее имя? - не эльф?.. Подождите! Я знаю! Он - один из Ушедших Лордов Тиллии. Вернулся к нам, как и предсказывали легенды!
- И это верно! - торопливо сказал волшебник. - Не знаю, как я сразу не узнал его. Поразительно похож на отца.
Рега была настроена скептически.
- Кем бы он ни был, он в плохом состоянии. - Осторожно приблизившись, она положила руку ему на лоб. - Кажется, он умирает... Ой!
Пес проскользнул между нею и хозяином и обвел всех взглядом, ясно говорящим: "Мы ценим ваше внимание, но держитесь подальше".
- Спокойно, спокойно... хороший мальчик, - проговорила Рега, придвигаясь ближе. Пес зарычал и оскалился, пару раз вильнув пушистым хвостом.
- Оставь его, сестричка.
- Думаю, ты прав. - Рега отошла и встала рядом с братом.
Забытый всеми, скорчившийся в темном углу Другар не сказал ничего; казалось, он даже и не слышал разговора. Он внимательно рассматривал знаки на руках Эпло. Удостоверившись, что на него никто не смотрит, Другар полез под тунику и вытащил наружу медальон, который носил на шее. Повернув его к свету, гном сравнил вырезанную в обсидиане руну со знаками на коже Эпло. Лоб гнома прорезала глубокая складка, глаза прищурились, губы сжались.
Рега повернулась в его сторону. Гном тут же упрятал медальон под бороду и рубашку.
- А ты что думаешь, Чернобород? - спросила Рега.
- Мое имя Другар. А думаю я, что мне не нравится пребывать в воздухе на этом крылатом монстре, - заявил гном. Он указал в сторону окна. Внизу скользил закадный берег залива. Титаны напали на людей, скопившихся на берегу. Вода и этом месте стала быстро темнеть.
Роланд выглянул и мрачно сказал:
- По мне, так лучше быть здесь, чем там, гном.
Избиение шло полным ходом. Несколько титанов отделилось от остальных; похоже, они собирались перейти залив вброд. Их безглазые головы были обращены к противоположному берегу.
- Я должен вернуться в Эквилан, - сказал Пайтан, вынимая этерилит и внимательно изучая его. - Времени осталось немного. И мне кажется, что мы слишком забрали на северинт.
- Не волнуйся. - Зифнеб закатал рукава и потер руки. - Я справлюсь. Имею высокую квалификацию. Часто летал. Почти сорок часов в воздухе. Первый класс, разумеется. Мне прекрасно было видно приборную панель каждый раз, как стюард откидывал занавеску. Посмотрим. - Волшебник шагнул к рулевому камню, поднимая руки. - Закрылки вверх. Нос вниз. Я только...
- Не прикасайся, старик! Зифнеб остановился, спрятал руки за спину и принял невинный вид:
- Я просто...
- Даже кончиком пальца не прикасайся. Или ты думаешь, что тебе будет приятно смотреть, как плоть твоя спадет с костей?
Старик опасливо взглянул на камень, нахмурив брови.
- Ты не должен оставлять такой опасный предмет на виду! Кто-нибудь может пораниться!
- Кто-то чуть не поранился. Не пытайся сделать этого снова, старик. Камень защищен магией. Только я могу пользоваться им.
Эпло приподнялся и сел, с трудом сдержав стон. Он еще не до конца пришел в себя. Пес лизнул ему лицо, и Эпло обнял зверя, пытаясь скрыть слабость. Экстремальная ситуация миновала, теперь он нуждался в исцелении; с его магией это было несложно, но он предпочел бы обойтись без свидетелей.
Преодолевая головокружение и боль, Эпло спрятал лицо в шерсти собаки. Ну и что, что они увидят? Он уже раскрылся перед ними, когда воспользовался рунной магией, патринской рунной магией, которой не видели в их мире на протяжении бессчетных поколений. Они могли не распознать ее, но зато сартану это было вполне по силам. Сартану... вроде этого старика...
- Ну полно, полно. Мы необыкновенно благодарны тебе за то, что ты спас нас, и нам очень жаль, что ты был ранен, но у нас нет времени смотреть, как ты тут валяешься. Исцели себя и направь этот корабль на путь истинный, - заявил Зифнеб.
Эпло поднял голову и посмотрел на старика, сощурив глаза.
- Кроме всего прочего, ты же бог! - Зифнеб пару раз подмигнул.
Бог? А почему бы и нет. Эпло слишком устал, чтобы беспокоиться о том, куда его может завести обожествление.
- Малыш. - Он погладил пса, отпуская его. Пес обеспокоено огляделся и заскулил. - Все будет в порядке.
Эпло поднял левую руку и положил рунами вниз на правую. Потом закрыл глаза и расслабился, позволив своим мыслям устремиться по путям обновления, возрождения и отдохновения.
Круг был замкнут. Эпло ощутил, что знаки на тыльной стороне ладоней стали горячими. Руны, должно быть, горели по всему телу, выполняя свою работу, исцеляя его. Наверняка сияние окутывало его тело, заменяя поврежденную кожу цело. Донесшийся до него шепоток говорил о том, что это сияние не ускользнуло от внимания свидетелей.
- Благая Тиллия, вы только посмотрите на это!
Эпло не мог думать о меншах, не мог ничего сейчас с ними поделать. Он не рискнул нарушить сосредоточение.
- Вполне неплохо сделано, - возликовал Зифнеб, лучезарно улыбаясь Эпло, как будто патрин был произведением искусства, которое он, волшебник, вызвал заклинанием. - Нос надо бы немного поправить.
Подняв руку к лицу, Эпло ощупал его кончиками пальцев. Нос был разбит, рана на лбу заливала глаза кровью. Скула, кажется, была сломана. Сейчас он должен был провести поверхностное излечение. Что-нибудь более серьезное могло погрузить его в целительный сон.
- Если он бог, - вдруг задал вопрос Другар, всего во второй раз после спасения подавший голос, - тогда почему он не смог остановить титанов? Почему он бежал?
- Потому что эти твари - порождение зла, - ответил Пайтан. - Все знают, что Матерь Пейтин и ее сыновья провели вечность, сражаясь со злом.
"А это означает, что я стою на стороне добра", - с безразличным удивлением подумал Эпло.
- Он сражался с ними голыми руками, не так ли? - продолжал эльф. - Он задержал их, чтобы мы могли бежать, а теперь он использует силу ветра, чтобы доставить нас в безопасное место. Он пришел спасти мой народ...
- А почему не мой? - яростно вопросил Другар. - Почему он не спас нас?
- И наш народ тоже, - дрожащими губами проговорила Рега. - Он позволил нашему народу умереть...
- Всем известно, что эльфы - благословенная раса, - прошипел Роланд, бросив в сторону Пайтана горький взгляд.
Пайтан вспыхнул, на скулах проступили красные пятна.
- Я совсем не это имел в виду! Просто...
- Послушайте, помолчите минутку! Все! - приказал Эпло. Теперь, когда боль утихла и он обрел способность рассуждать здраво, он решил, что будет честен с этими меншами - не потому, что он сильно верил в честь, а потому, что ложь, кажется, могла поставить его в очень неприятное положение. - Старик ввел вас в заблуждение. Я не бог.
Эльф и люди заговорили разом, гном еще более помрачнел. Эпло поднял татуированную руку, призывая к молчанию.
- Кто я и что я - значения не имеет. То, что вы видели, я сделал при помощи магии.
Не так, как это делают ваши волшебники, но это тоже магия.
Он поморщился. Голова болела. Он не думал, что менши смогут догадаться, что он враг - древний враг. Если этот мир был хоть чем-то подобен Арианусу, его народы давно забыли все о темных полубогах, которые некогда стремились править ими. Но если они догадаются, а потом и поймут, кто он такой, - это их проблемы. Эпло слишком устал и был слишком нездоров, чтобы думать об этом. Будет легче избавиться от них прежде, чем они дадут ему основание для тревоги. А сейчас ему нужно было найти ответы на свои вопросы.
- Куда лететь? - требовательно спросил он. Не самый сложный вопрос, зато такой, который интересовал всех.
Эльф взялся за какой-то приборчик, повертел его в руках и показал. Эпло развернул корабль в указанном направлении. Они оставили залив Кит ни и смертоубийство на его берегах далеко позади. Драккор отбрасывал тень на деревья внизу - темное отображение реального корабля.
Люди и эльф остались стоять, сгрудившись на прежнем месте и глядя с восторженным восхищением в окно. Время от времени кто-нибудь из них бросал на Эпло пронзительный взгляд. Но он заметил, что они и друг на друга смотрели иной раз столь же подозрительно. Эти трое не двинулись с места с тех пор, как взошли на борт, - даже когда спорили, - и держались напряженно и настороженно. Возможно, они боялись, что малейшее движение покачнет корабль, он потеряет управление и рухнет. Эпло мог бы успокоить их, но не сделал этого. Он удовольствовался тем, что оставил их там, где они стояли, примерзнув к палубе, гак ему было проще приглядывать за ними.
Гном остался в своем уголке. Он тоже не двигался, но зато не отводил от Эпло взгляда темных глаз, ни разу даже не взглянув в окно. Зная, что гномы по возможности предпочитают подземелья, патрин понимал, что подобный перелет по воздуху должен быть весьма неприятным испытанием для гнома. Однако во взгляде Другара Эпло не заметил ни страха, ни беспокойства, а только замешательство и горький, затаенный гнев. Гнев был, судя по всему, обращен на Эпло.
Протянув руку и потрепав пса за уши, патрин повернул голову животного, направляя его понимающий взгляд на гнома.
- Смотри за ним, - тихо приказал Эпло.
Уши пса встали торчком, хвост колыхнулся. Усевшись у ног Эпло, пес положил голову на лапы и уставился на гнома.
Оставался только старик. Послышавшийся храп подсказал Эпло, что сейчас беспокоиться не о чем. Волшебник, надвинув мятую шляпу на лицо, лежал на полу, скрестив руки на груди, и, судя по издаваемым им звукам, крепко спал, Даже если он притворялся, то ничего плохого от него ждать не приходилось.
Голова у Эпло продолжала болеть.
- Эти... создания. Как вы их называете? Титаны? Кто они такие? Откуда они пришли?
- Видит Орн, хотел бы я сам это знать, - сказал Пайтан.
- Ты не знаешь? - Эпло с подозрением глянул на эльфа, уверенный в том, что он лжет, и перевел взгляд на людей. - И вы тоже не знаете?
Оба покачали головами. Патрин посмотрел на Другара, но гном ничего не сказал.
- Все, что мы знаем, - сказал Роланд, которого Рега толкнула локтем в бок, - это то, что они пришли с северинта. Мы слышали, что они разрушили там Каснарскую империю, и теперь я этому верю.
- Они перебили гномов, - добавил Пайтан. - И... ну... ты видел, что они сделали в Тиллии. А теперь они идут на Эквилан.
- Я не могу поверить, что они пришли из ниоткуда! - настаивал Эпло. - Вы должны были слышать о них и раньше.
Рега и Роланд переглянулись, и женщина беспомощно пожала плечами.
- Это были всего лишь легенды. Бабушкины сказки, которые рассказывают в темновремя, когда врут наперебой для забавы. Там была одна история про няньку...
- Расскажи, - потребовал Эпло. Рега, побледнев, покачала головой и отвернулась.
- Лучше тебе не касаться этого, понял? - грубо сказал Роланд.
Эпло взглянул на Пайтана.
- Насколько глубок этот залив, эльф? Сколько времени им нужно, чтобы пересечь его?
Пайтан облизнул пересохшие губы и судорожно вздохнул.
- Залив очень глубок, но они могут его обойти. И мы слыхали, что они идут и с других направлений. С встока.
- Я полагаю, будет лучше, если вы расскажете мне все, что знаете. Старухи, как известно, храпят опыт поколений.
- Ну ладно, - извиняющимся тоном сказал Роланд. - Была одна старуха, которая присматривала за королевскими детьми, пока король и королева занимались своими королевскими делами. Детишки были, разумеется, избалованные щенки. Они привязали няньку к креслу и отправились громить замок. Чуть погодя детишки проголодались. Старуха пообещала, что, если они ее отпустят, она испечет им печенье. Детишки развязали ее. Она пошла на кухню и испекла печенье в виде человечков. Потом взяла одно из них и вдохнула в него жизнь. Печенье стало расти и росло до тех пор, пока не стало больше, чем сам замок. Нянька приставила гиганта смотреть за детьми, пока она спит. Она назвала его титаном...
- Это слово, титан... - прервал его патрин. - Это не эльфийское слово и не людское. Может, гномское?
Он покосился на Другара.
Гном покачал головой.
- Так откуда взялось это слово? Может быть, его происхождение и исходное значение что-нибудь нам подскажут?
Это было сказано наобум, но могло попасть очень близко к цели. Эпло знал это слово и знал его происхождение. Это было слово из его языка - и из языка сартанов. Оно происходило из древнего мира и относилось изначально к творцам того мира. Со временем его значение расширилось, став синонимом для слова гигант. Неутешительная мысль. Единственным народом, который мог назвать этих монстров титанами, были сартаны... И тут открывались широкие возможности.
- Это просто слово, - сказал Эпло. - Продолжай свою историю.
- Поначалу дети испугались титана. Но вскоре они обнаружили, что он ласковый, заботливый и любит их. Они начали дразнить его. Похватав человечков из печенья, они стали откусывать им головы и грозить титану, что и с ним сделают то же самое. Титан так испугался, что убежал прочь от замка и... - Роланд прервался и задумчиво нахмурился. - Это странно. Раньше я об этом не думал. Титан в сказке заблудился и бродил вокруг, спрашивая всех...

Предыдущая страница 14 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- "Где замок?" - подсказал Пайтан.
- "Где цитадель?" - отозвался Эпло. Пайтан кивнул.
- "Где цитадель? Что нам делать?"
- Да, я слышал. И каков же ответ? Где цитадель?
- Что такое цитадель? - взмахнув рукой, спросил Пайтан. - Никто даже не знает толком, что значит это слово!
- Любой, кто знает ответ на их вопросы, на самом деле и должен быть спасителем, - тихо сказала Рега. - Если бы только мы знали, чего они хотят!
- Был слух, что мудрейшие мужи и женщины Тиллии денно и нощно изучали древние книги в безнадежных поисках ключа к загадке.
- Может быть, им стоило спросить старух, - сказал Пайтан.
Эпло поднял руки с покрытого рунами камня. Цитадель означает "небольшой город".
Еще одно слово из языка сартанов. Перед ним открывался прямой и ясный путь, ведущий в одном определенном направлении. Титаны - сартанское слово. Титаны используют сартанскую магию. Титаны спрашивают о сартанских цитаделях. И тут этот путь завел его в тупик. Перед ними была глухая стена.
Сартаны никогда, никогда не сотворили бы таких злобных и жестоких созданий. Сартаны никогда не наделили бы подобные создания магией... разве что, возможно, они знали наверняка, что смогут контролировать их. Титаны, впавшие в замок, вышедшие из-под контроля, - не есть ли это прямое свидетельство того, что сартаны исчезли из этого мира, как они исчезли (за одним - единственным исключением) из Ариануса?
Эпло посмотрел на старика. Рот Зифнеба был широко раскрыт, от неистового храпа шляпа медленно сползала на нос и залезла ему в рот измятым полем. Он сел, кашляя, отплевываясь и подозрительно озираясь.
- Кто это сделал?
Эпло отвернулся. Он снова начал размышлять обо всем, что видел. Прежде патрин встречался лишь с одним сартаном - неловким человеком с Ариануса, который называл себя Альфредом Монбанком. И хотя Эпло тогда не понял этого, он ощущал некую близость к Альфреду. Смертельные враги, они были чужими для всего остального мира - но не были чужими друг другу.
Старик был чужим. Точнее говоря, он был странным. Возможно, он был просто помешанный, еще один безумный пророк. Он преодолел магию Эпло, но, как известно, сумасшедшие делают массу странных, невероятных вещей.
- А какой конец был у той сказки? - спросил Эпло, ведя корабль на посадку.
- Титан нашел замок, вернулся и откусил головы детям, - ответил Роланд.
- Знаешь, - тихо сказала Рега, - когда я была маленькой и слушала эту историю, мне всегда было жаль титана. Я всегда думала, что дети заслужили такую ужасную судьбу. Но теперь...
Она покачала головой, слезы потекли по ее щекам.
- Мы приближаемся к Эквилану, - сказал Пайтан, наклоняясь вперед, чтобы взглянуть в окно. - Я вижу озеро Энтиаль. По крайней мере, я думаю, что это оно там блестит. С высоты вода выглядит очень странно.
- Это верно, - сказал Эпло без всякого интереса. Мысли его были заняты другим.
- Я не слышал твоего имени, - сказал эльф. - Как тебя зовут?
- Эпло.
- Что это означает?
Патрин не ответил.
- Одиночка, - сказал старик.
Эпло нахмурился и бросил на него недоброжелательный взгляд. Откуда, черт возьми, он это знает?
- Прошу прощения, - сказал Пайтан, который всегда был вежлив. - Я не хотел выпытывать, - он запнулся и нерешительно продолжил: - Я... ну, тут Зифнеб сказал... что ты спаситель. Он сказал, что ты возьмешь... народ на... э... звезды. Я не верил. Я не думал, что это возможно. Рок и разрушение. Он сказал, что я принесу их с собой. И, помоги мне Орн, так и есть! - Он посмотрел в окно, на землю внизу. - Чего я хочу, так это знать... можешь ли ты это сделать? Сделаешь ли? Ты можешь спасти нас от... от этих монстров?
- Он не может спасти вас всех, - печально сказал Зифнеб, комкая в руках шляпу. - Он может спасти только некоторых. Самых лучших.
Эпло оглянулся и увидел их глаза - раскосые глаза эльфа, огромные темные глаза женщины, яркие голубые глаза человека, даже темные затуманенные глаза гнома, безумные и проницательные глаза Зифнеба. Все они были устремлены на него в ожидании и надежде.
- Да, конечно, - ответил он.
А почему бы и нет? Все, чтобы сохранить мир, чтобы они были счастливы. Счастливы и невежественны.
Строго говоря, Эпло не намеревался спасать никого, кроме себя. Но сначала он должен был кое-что сделать. Он должен был поговорить с титаном.
А эти люди будут его приманкой. Кроме всего прочего, дети напрашивались в точности на то, что получили.

Глава 28
ВЕРШИНЫ, ЭКВИЛАН

- Так, - сказала Каландра, стоя на пороге и переводя взгляд с Пайтана на Регу. - Я могла бы и догадаться.
Эльфийка стала закрывать переднюю дверь. Пайтан шагнул вперед, мешая двери закрыться, и прорвался в дом. Каландра отступила, держась прямо и холодно, сжав руки на уровне туго затянутой талии. Она смотрела на брата с холодным презрением.
- Я вижу, ты во всем подражаешь им. Варвар! Врываться силой в мой дом<У эльфов матриархальное общество. По эльфийским законам земельные владения, строения и имущество переходят от матери к старшей дочери. Бизнес остается в руках эльфийских мужчин. Поэтому дом принадлежит Каландре. Все Квиндиниары - включая Лентана, ее отца, - живут в нем с ее соизволения. Однако эльфы весьма почитают старших, и потому Каландра ранее из вежливости говорила о "доме ее отца">!
- Извините, - начал было Зифнеб, - это очень важно...
- Каландра! - Пайтан схватил ледяные руки сестры в свои. - Разве ты не понимаешь? Это больше не имеет значения! Рок приближается. Старик говорит правду! Я видел это, Калли!
Эльфийка попыталась вырваться. Пайтан удержал ее с силой, сравнимой только с его страхом.
- Гномские царства разрушены! Людское умирает прямо сейчас, может быть, уже мертво! Эти трое... - Он дико посмотрел на гнома и двоих людей, которые неловко переминались на пороге, - возможно, единственные, кто остался из их народов! Тысячи перебиты! И следующими будем мы, Калли! Это надвигается на нас!
- Если я могу добавить... - Зифнеб поднял указательный палец.
Каландра высвободила руки и расправила юбку.
- Ты грязен до отвращения, - заметила она, принюхиваясь. - Ты пришел и наследил на ковре. Иди на кухню и вымойся. Одежду оставь там. Я ее сожгу. Чистую я пришлю тебе в комнату. Потом иди и пообедай. Твои друзья, - она покосилась на стоявших в дверях, - могут спать в помещениях рабов. Старик отправится туда же. Вчера я перенесла его вещи.
Зифнеб улыбнулся ей, скромно склонив голову.
- Спасибо за труды, моя дорогая, но не было необходимости...
- Хм! - Она развернулась на каблуках и направилась к лестнице.
- Каландра, черт побери! - Пайтан схватил се за локоть и развернул лицом к себе. - Ты что, не слышала, что я сказал?
- Как ты смеешь разговаривать со мной таким тоном? - Глаза Каландры были темнее и холоднее глубин гномских подземелий. - Ты будешь вести себя, как положено в цивилизованном обществе, Пайтан Квиндиниар, или присоединишься к своим дружкам-варварам и будешь спать среди рабов. - Она скривила губы, посмотрев на Регу. - Там тебе самое место! А что до твоих страхов, то королева получила вести о вторжении давным-давно. Если это правда - в чем я сомневаюсь, поскольку вести были от людей, - то мы готовы. Королевская стража наготове, теневая стража на подхвате, если в том возникнет нужда. Мы снабдили их новейшим оружием. Я должна сказать, - неохотно прибавила она, - что вся эта ерунда по крайней мере хороша для бизнеса.
- Рынок играет на повышение, - сообщил Зифнеб, ни к кому в особенности не обращаясь. - Поскольку индекс Доу постоянно падает..
Пайтан открыл рот, но не мог придумать, что сказать. Возвращение домой было для него мечтой, все равно что заснуть и укрыться от ужасной реальности. Не более нескольких лепестков назад он мог принять ужасную смерть от рук титанов Он испытал неназываемые ужасы, повидал страшные сцены, которые будут преследовать его до конца жизни. Он изменился, избавился от беззаботности, от непроницаемой шкуры, которая укрывала его. Тот, кем он стал, был уже не столь приятным, но более упорным, более стойким и, как он надеялся, более мудрым. Это была обратная метаморфоза, мотылек превращался в ли чинку.
Но здесь ничего не изменилось. Королевская стража наготове! Теневая стража на подхвате, если в том возникнет нужда! Он не мог этому поверить, не мог понять. Он ожидал найти свой народ в действии, бьющим тревогу, но все было мирно, тихо, спокойно. Неизменно. Статус-кво.
Мир, покой и тишина были страшны. Из сердца его рвался крик. Он хотел кричать и звонить в деревянные колокола, он хотел схватить эльфов, встряхнуть и закричать: "Неужели вы не знаете Неужели не видите, что грядет! Смерть! Смерть приближается!" Но стена спокойствия была слишком толстой, чтобы пробить ее, слишком высокой, чтобы перепрыгнуть. Он мог только стоять и смотреть, ошеломленный, онемевший от растерянности, которую его сестра сочла пристыженностью.
Он молча отпустил Каландру.
Его старшая сестра ушла, так ни на кого и не взглянув.
"Но я должен предупредить их, - в смятении подумал он, - должен заставить их понять".
- Пайтан...
- Алеата! - Пайтан повернулся, обрадовавшись тому, что нашел кого-то, кто прислушается к его доводам. Он протянул руку.
Алеата ударила его по лицу.
- Теа! - Он прижал руку к горящей щеке. Лицо его сестры было серым, глаза воспалены, зрачки расширены.
- Как ты посмел? Как ты посмел повторить ту гнусную людскую ложь! - Она указала на Роланда. - Забирай этих паразитов и убирайся! Убирайся!
- А! Рад видеть тебя снова, моя... - заговорил Зифнеб.
Роланд не понимал того, что говорила Алеата, но ненависть в ее голубых глазах, устремленных па него, сказала ему все. Он поднял руку, защищаясь.
- Послушайте, леди, я не знаю, что вы сказали, но...
- Я сказала - вон!
Алеата подлетела к Роланду, и прежде, чем он смог остановить ее, острые ногти проехались по его щеке, оставив четыре длинных кровоточащих борозды. Пораженный человек пытался удержать эльфийку, не причиняя ей вреда, стараясь схватить за руки.
- Пайтан! Убери ее от меня!
Захваченный врасплох бешенством сестры, эльф с запозданием ринулся к ней. Он обхватил Алеату за талию, Рега схватила ее за руки, и вместе они оттащили ее от Роланда.
- Не прикасайся ко мне! - вскричала Алеата, отталкивая Регу.
- Дай лучше я с ней управлюсь, - сказал Пайтан по-людски.
Рега отошла к брату. Тот держался за пораненную щеку и угрюмо поглядывал на эльфийку.
- Чертова сука! - пробормотал он по-людски, увидев кровь на ладони.
Не поняв слов, зато прекрасно поняв тон, Алеата опять рванулась к нему. Пайтан держал ее, пока ее ярость внезапно не иссякла. Она обмякла в объятиях брата, тяжело дыша.
- Скажи мне, что все это ложь, Пайтан! - тихо, горячо проговорила она, положив голову ему на грудь. - Скажи мне, что ты солгал!
- Видит Орн, я хотел бы, чтобы это было так, Теа, - ответил Пайтан, гладя ее волосы.
- Но я не могу. Я видел... Благая Матерь, Алеата! Что я видел!
Он всхлипнул, судорожно обняв сестру.
Алеата обеими руками приподняла его лицо и посмотрела ему в глаза. На ее губах появилась слабая усмешка, брови приподнялись.
- Я собираюсь выйти замуж. Я собираюсь владеть домом у озера. Никто и ничто не может остановить меня. - Она вывернулась из его объятий. Пригладив волосы, рассыпала кудри по плечам. - Добро пожаловать домой, Пайтан. Теперь, когда ты вернулся, вышвырни отсюда эту дрянь, ладно?
Алеата улыбнулась Роланду и Реге. Последние слова она произнесла на ломаном людском.
Роланд положил руку сестре на плечо.
- Дрянь, да? Пойдем, сестричка. Идем отсюда!
Рега умоляюще посмотрела на Пайтана, тот ответил ей беспомощным взглядом. Он чувствовал себя так, как будто спал и, проснувшись, не может шевельнуться.
- Теперь ты видишь! - прорычал Роланд. Он отпустил Регу и шагнул за порог. - Я тебя предупреждал! Ты идешь?
- Простите, - сказал Зифнеб, - но я не могу не отметить, что на самом деле вам некуда ид...
- Пайтан! Пожалуйста! - взмолилась Рега. Роланд затопал вниз по лестнице, ведущей на лужайку.
- Оставайся! - крикнул он через плечо. - Грей постель эльфу! Может быть, он даст тебе работу на кухне!
Пайтан вспыхнул от гнева и шагнул к Роланду.
- Я люблю твою сестру! Я...
Зов рогов разорвал спокойный утренний воздух. Эльф развернулся к озеру Энтиаль, сжав губы. Он протянул руку и привлек к себе Регу. Мшаник содрогнулся под их ногами. Другар, который не произнес ни слова и за все это время даже не пошевелился, положил руки на пояс.
- Ну вот! - решительно воскликнул Зифнеб, ухватившись за перила крыльца для поддержки. - Если мне позволят закончить фразу, я сказал бы, что...
- Сэр, - произнес дракон, голос которого шел из-под мха, - они здесь.
- Вот оно, - пробормотал Эпло, услышав звук рогов. Он выглянул из своего укрытия, сделав жест псу. - Все в порядке. Ты знаешь, что делать. Помни, я хочу только одного.
Пес побежал в джунгли и исчез из виду в густых зарослях. Эпло окинул взглядом рощицу, в которой затаился в напряженном ожидании. Все было готово. Ему оставалось только ждать.
Патрин не пошел в эльфийский дом вместе с остальными. Сославшись на необходимость починки корабля, он отстал. Когда он увидел, что они пересекли большой двор, в котором мох почернел и обуглился от экспериментов Лентана с ракетами, Эпло взобрался на корпус корабля, чтобы пройти вдоль деревянных "костей" крыла.
Пройтись по драконьему крылу. Рискнуть всем, включая жизнь, чтобы достичь цели. Где он это слышал? Кажется, вспомнил - это говорил Хьюго Десница. Или тот эльфийский капитан, у которого патрин "позаимствовал" корабль? Не имеет значения. Высказывание это не относилось к кораблю, безопасно стоящему на земле, с которого можно было упасть всего-то на три фута вместо трех тысяч. Однако Эпло подумал, легко спрыгивая вниз, что фраза весьма точна и соответствует обстоятельствам.
Пройтись по драконьему крылу.
Он свернулся в своем укрытии, в ожидании перебирая руны, которые он использует, как эльфийский ювелир перебирает жемчужины в поисках изъяна. Конструкция была совершенной. Первое заклинание поймает тварь. Второе удержит ее, третье проникнет в его разум - если там есть во что проникать.
В отдалении рога затрубили громче и беспорядочней, иногда их зов прерывался отчаянным страшным криком. Эльфы, должно быть, сражались с врагом, и, судя по звуку, сражение приближалось. Эпло не обращал на это внимания. Если титаны справятся с эльфами так же, как справились с людьми - а у Эпло не было причины предполагать, что эльфам повезет больше, - битва будет недолгой.
Он прислушивался к другому звуку - лаю собаки. Этот звук тоже приближался. Патрин не слышал больше ничего и поначалу забеспокоился. Потом он вспомнил, как бесшумно ходят титаны в джунглях. Он не услышит приближения этого создания, понял Эпло, пока оно не подойдет к нему вплотную. Эпло облизнул пересохшие губы.
Пес добежал до рощицы. Его бока ходили ходуном, язык вывалился из пасти, глаза были полны ужаса. Подвывая, он забился в кусты поглубже и залаял.
Титан следовал за ним. Как Эпло и надеялся, пес отманил это создание от прочих. Вступив в рощу, оно остановилось, принюхиваясь. Безглазая голова медленно поворачивалась. Оно чуяло, или слышало, или "видело" человека.
Гигантское тело титана нависло над Эпло, голова повернулась к нему. Когда титан был неподвижен, он почти сливался с окружающим фоном джунглей. Эпло сморгнул, чуть не потеряв его из виду. На миг он запаниковал, но тут же успокоился. Это не важно. Совсем не важно. Если мой план сработает, тварь шевельнется. В этом нет сомнений!
Эпло начал говорить руны. Он поднял татуированные руки, с которых, казалось, соскользнули знаки, затанцевавшие в воздухе. Вспыхивая ослепительным голубым и ярким алым пламенем, руны перестраивались и множились с необыкновенной скоростью.
Титан смотрел на руны безо всякого интереса, как будто уже все это видел и нашел невыносимо скучным. Он двинулся к Эпло, повторил все тот же беззвучный вопрос, отозвавшийся гулом в висках патрина.
- Цитадель, верно? Где цитадель? Прости, у меня нет времени, чтобы ответить тебе прямо сейчас. Мы поговорим об этом чуть погодя, - пообещал Эпло, отступив назад.
Рунная конструкция была завершена, и он мог лишь надеяться, что она сработает. Он разглядывал титана вблизи. Тварь продолжала двигаться к нему, ее слезливая мольба сменилась бешеным отчаянием. Эпло забеспокоился.
Титан остановился, повернул голову, его рот приоткрылся от смятения. Эпло вздохнул свободней.
Знаки, горящие голубым и алым, сплелись воедино и обволокли деревья, подобно гигантскому покрывалу. Чары совершенно закрыли рощу, окружив титана. Тварь потыкалась в разные стороны. Руны отразили его собственный образ, так что куда бы он ни повернулся, он натыкался на самого себя.
- С тобой все в порядке; я не собираюсь причинять тебе вред, - сказал Эпло на своем родном языке, сходном с языком сартанов. - Я позволю тебе уйти, но сначала мы поговорим о цитадели. Скажи мне, что это такое?
Титан дернулся на голос. Патрин отпрянул в сторону. Титан яростно хватал руками воздух.
Эпло терпеливо повторил вопрос.
- Расскажи мне о цитадели. Сартаны что?..
- Сартаны!
Титан нанес сокрушительный удар по магии Эпло. Ломаясь, дрогнули руны. Тварь, избавившись от иллюзии, повернулась в сторону Эпло.
Патрин старался восстановить контроль, и руны вспыхнули с новой силой. Титан потерял его из виду, слепо шаря в поисках жертвы. Ты - сартан!
- Нет, - ответил Эпло. Надеясь, что силы не оставят его, он вытер пот с лица. - Я не сартан. Я их враг, как и ты!
Ты лжешь! Ты сартан! Вы обманули нас! Построили цитадель, а потом украли наши глаза! Ослепили нас для яркого и сияющего света!
Ярость титана била по Эпло, как кузнечный молот, и с каждым ударом он становился все слабее. Его чары не могли продержаться долго. Он должен был бежать, пока тварь была еще растерянна. Но дело того стоило. Он кое-что выиграл. Ослепили нас для яркого и сияющего света! Он решил, что начал кое-что понимать. Яркий и сияющий... перед ним... над ним...
- Пес! - Эпло развернулся, чтобы бежать, и замер. Деревья исчезли. Перед ним, вокруг него - везде, куда бы он ни взглянул, он видел себя.
Титан обратил чары патрина против него самого.
Эпло пытался подавить страх. Он был в лопушке без выхода. Он мог бы разрушить окружавшие его чары, но это разрушило бы и те чары, которые удерживали титана. Он устал и был вымотан, и ему не хватило бы сил, чтобы сплести другую сеть, которая остановила бы эту тварь. Патрин свернул направо и увидел себя. Он повернул налево - и там был он же, бледный, с широко раскрытыми глазами. Пес, лежавший у его ног, вскочил и забегал по кругу, заливаясь неистовым лаем.
Эпло чувствовал титана, бродящего рядом в поисках врага. Рано или поздно тварь набредет на него. Что-то прошлось рядом, жаркое и живое, может быть, гигантская рука...
Ничего не видя, Эпло бросился в сторону, прочь от твари, и налетел на дерево. Ветки ударили его так, что он задохнулся. Он судорожно вздохнул и внезапно понял, что может видеть! Деревья, лианы! Иллюзия кончилась. Чувство облегчения захлестнуло его, чтобы мгновенно смениться страхом.
Это означало, что рунные чары расплетены. Если Эпло мог видеть, где находится, то и его враг - тоже.
Титан замаячил рядом. Эпло бросился в сторону, пытаясь убежать, и упал в мох. Позади него пес отважно пытался защитить хозяина и резко гавкал. Темное мохнатое тело рухнуло наземь рядом с ним.
Схватив какой-то сук, Эпло поднялся.
Титан выбил оружие из рук Эпло и, нагнувшись, поймал его руку. Пальцы титана охватили и сдавили руку патрина; тот осел на землю.
Титан потянул его вверх, заставив подняться, сильнее сдавив руку патрина, вывернул ее. Следующий рывок мог оторвать его руку.
- Простите, сэр, но, может быть, я могу вам помочь?
Горящие красные глаза выглянули из мха, почти рядом с Эпло.
Титан дернул. Эпло услышал, как трещат его кости, и от боли чуть не лишился сознания.
Красные глаза вспыхнули, чешуйчатая зеленая голова, вся в свисающих с нее лианах, пробила мшаник. Пасть раскрылась, блеснули белоснежные зубы, затрепетал черный язык.
Эпло почувствовал, что свободен, титан швырнул его наземь. Он схватился за плечо. Рука вышла из сустава, но была цела. Стиснув зубы от боли и боясь привлечь к себе внимание, он лежал во мху, не в силах пошевелиться, и смотрел.
Дракон заговорил. Эпло не мог понять, что он сказал, но чувствовал, как утихает ярость титана, сменяясь благоговением и страхом. Дракон заговорил снова, на этот раз повелительно, и титан побежал обратно в джунгли, двигаясь быстро и бесшумно, так что патрину показалось, что это убегают деревья.
Эпло перекатился на бок и потерял сознание.

Глава 29
ЗИФНЕБ, ТЫ ВЕРНУЛСЯ!

- Я? - Старик выглядел крайне удивленным. Сбежав с крыльца, Лентан схватил Зифнеба за руку и от всей души ее пожал.
- И Пайтан! Благий Орн! Никто мне не сказал. Твои сестры уже знают?
- Да, папа. Они знают. - Эльф в раздумье смотрел на отца. - С вами все в порядке, сэр?
- И ты привел гостей? - Лентан смущенно улыбнулся Роланду и Реге. Первый, прижимая руку к раненой щеке, мрачно кивнул. Вторая, придвинувшись к Пайтану, ухватилась за его руку. Эльф обнял ее, и так они и стояли, вызывающе глядя на Лентана.
- Ох, боги... - пробормотал Лентан и стал теребить полы своего пальто. - Боги...
- Отец, прислушайся к звуку рогов. - Пайтан положил руку на узкое плечо отца. - Происходят ужасные вещи. Слышишь? Калли сказала тебе?
Лентан оглянулся, как будто был бы чрезвычайно рад переменить тему, но Зифнеб смотрел вдаль, задумчиво сдвинув брови. А еще тут был гном, забившийся в угол, который жевал хлеб с сыром. Припасы принес с кухни Пайтан (было совершенно очевидно, что никто не собирается приглашать их пообедать).
- Я... уверен, что твоя сестра упоминала о чем-то таком, но армия все держит под контролем.
- Нет, папа. Это ей не по силам. Я видел этих демонов! Они уничтожили народ гномов. Тиллии больше нет, отец! Нет! Мы не остановим их. Как сказал этот старик - рок и разрушение.
Лентан поежился и стал застегивать пальто. Он опустил глаза к деревянным ступеням крыльца. Они, по крайней мере, были безопасны, и из-под них не выскакивали никакие неожиданности.
- Отец, ты слушаешь? - Пайтан слегка тряхнул его.
- Что? - Лентан заморгал, тревожно улыбаясь. - А, да. Чудесное приключение. Это очень хорошо, мой мальчик. В самом деле прекрасно. А теперь почему бы тебе не пойти и не поговорить с сестрой? Скажи Калли, что ты уже дома.
- Она знает, что я дома! - в отчаянии вскричал Пайтан. - Она выгнала меня из дома, отец. Она оскорбила меня и женщину, которая будет моей женой! Ноги моей в этом доме не будет!
- Ох, милый. - Лентан перевел взгляд с сына на людей, потом на гнома и, наконец, на старика. - Ох, милый мой.
- Слушай, Пайтан, - сказал Роланд, подойдя к эльфу. - Ты побывал дома, ты встретился с семьей. Ты сделал все, чтобы предупредить их. Что будет дальше - не твое дело. Нам надо уходить, если мы собираемся убраться отсюда прежде, чем придут титаны.
- А куда вы пойдете? - Зифнеб вскинул голову и задрал бороду.
- Не знаю! - пожал плечами Роланд. - Я не знаю эту часть мира. Может, в Дальние Пределы. Это на встоке, так? Или в Синит Парагну...
- Дальние Пределы разрушены, население перебито, - сказал Зифнеб, сверкая глазами из-под кустистых седых бровей. - Вы можете до времени скрываться от титанов в джунглях Синит Парагны, но, вероятно, они обнаружат вас. И что ни будете делать тогда, малыш? Бежать от них? бежать, пока не упретесь в Теринтийский океан? Или у вас есть время, чтобы построить самим корабль и переплыть его? И даже если так, все равно по всего лишь вопрос времени. Они и туда последуют за вами.
- Заткнись, старик! Помолчи! Или скажи, как нам выбраться отсюда!
- Скажу, - оборвал его Зифнеб и поднял палец. - Есть только один способ. Вверх.
- К звездам! - Лентану наконец показалось, что он понял. Он сжал руки. - Как ты и говорил? Я поведу мой народ...
- ...вперед! - вдохновенно подхватил Зифнеб. - Из Египта! Из рабства! Через пустыню! Cтолп огненный...
- Пустыню? - Лентан опять был ошарашен. - Огонь? Я думал, мы собираемся к звездам!
- Простите, - смутился Зифнеб. - Не то писание. Это все из-за последних исправлений в тексте. Совсем меня запутали.
- Конечно! - воскликнул Роланд. - Корабль! К дьяволу звезды! Он перенесет нас через Теринтийский океан...
- Но от титанов не унесет! - прервал его Зифнеб. - Неужели ты ничему не выучился, детка? Куда бы ты ни пошел в этом мире, ты везде найдешь титанов. Или скорее они найдут тебя. Звезды. Это единственное безопасное место.
Лентан поднял взгляд в залитое солнечным светом небо. Яркие огоньки сверкали высоко над кровью, страхом и смертью.
- Я скоро приду, моя дорогая, - прошептал он.
Роланд дернул Пайтана за рукав и отвел его в сторону, так что они оказались у самого дома, рядом с раскрытым окном.
- Слушай, - сказал он. - Вот шуточки у старого психа. Звезды! Ха! Когда мы попадем на этот корабль, мы повернем его туда, куда захотим направиться!
- Ты хочешь сказать, куда захочет направиться этот Эпло, - покачал головой Пайтан.
- Странный он. Я не знаю, что и думать о нем.
Поглощенные своими заботами, они не заметили, как нежная белая ручка чуть-чуть приподняла занавеску в окне.
- Ага, я тоже, - признался Роланд. - Но...
- И я не хочу ссориться с ним! Я видел, как он вышиб из рук титана дубину, как будто это была соломинка! И я беспокоюсь об отце. С папашей не все ладно. Я не уверен, что он выдержит это безумное путешествие.
- Нам и не нужно ссориться с Эпло! Хорошо, мы просто отправимся туда, куда он повезет нас! Держу пари, что он не собирается воспылать стремлением к звездам.
- Не знаю. Слушай, может, нам и не понадобится никуда идти. Может быть, наша армия может остановить их!
- Ну да, а я, может быть, отращу крылышки и сам полечу к звездам!
Пайтан с горечью посмотрел на человека и отошел к краю крыльца. Встав там, он сорвал цветок гибискуса и стал обрывать его лепестки, бездумно бросая их во двор. Роланд, желая продолжить разговор, двинулся к нему. Рега ухватила брата за руку.
- Пусть он немного побудет один.
- Да он же порет чепуху...
- Роланд, разве ты не понимаешь? Ему приходится все бросить! Вот что его гнетет.
- Что бросить? Дом?
- Его жизнь.
- Мы с тобой не сильно об этом печалились.
- Это потому, что мы всегда были вместе и все делали сами, - печально сказала Рега.
- Но я помню, как мы уходили из дома - из дома, в котором родились.
- Притон! - пробормотал Роланд.
- Не для нас. Мы не знали ничего лучше. Я помню, как мама не пришла тогда домой.
- Рега придвинулась к брату и положила голову ему на плечо. - Мы ждали... сколько?
- Цикл или два.
- И у нас не было ни еды, ни денег. А ты веселил меня, чтобы я не боялась. - Рега взяла его под руку. - Потом ты сказал: "Ну, сестричка, перед нами большой мир, а мы совсем ничего не видим в этой лачуге". И тогда мы ушли оттуда. Вышли из дома и пошли по дороге туда, куда она нас повела. Но одно я помню, Роланд. Я помню, как ты остановился и обернулся, чтобы взглянуть на дом. И я помню, что, когда ты снова повернулся ко мне, слезы...
- Тогда я был ребенком. А Пайтан - взрослый. Или кажется таковым. Ну ладно. Я не хочу докучать ему. Но я взойду на борт этого корабля с ним или без него. А что ты собираешься делать, если он решит остаться?
Роланд отошел. Рега осталась стоять под окном, растерянно глядя на Пайтана. Позади нее, в доме, рука задернула занавеску.
- Когда мы отправляемся? - с жаром спрашивал Лентан старика. - Сейчас? Я только должен собрать кое-что...
- Сейчас? - встревожился Зифнеб. - О нет, не сейчас. Еще не время. Пусть все идет своим чередом. У нас есть время. Немного, но нам хватит.

Предыдущая страница 15 Следущая страница


Эльфийская звезда

- Слушай, старик, - вмешался в их дискуссию Роланд. - Ты уверен, что этот Эпло собирается действовать по твоему плану?
- Ну да, конечно! - уверенно заявил Зифнеб. Прищурившись, Роланд смотрел на него.
- Ну, - заколебался старик, - может быть, сначала и не совсем так...
- Ага... - Роланд кивнул, поджав губы.
- На самом деле, - казалось, Зифнеб ощущал все большую и большую неловкость, - он не хочет нас брать. Мы можем... э... вроде как пролезть на борт.
- Пролезть на борт.
- Но предоставьте это мне! - сказал старик, кивая головой. - Я дам вам сигнал. Скажем. - Он задумался. - Когда пес гавкнет! Это наш сигнал. Слушайте все! Когда пес гавкнет! Тогда мы и погрузимся на корабль!
Пес гавкнул.
- Сейчас? - с готовностью спросил Лентан.
- Не сейчас! Что бы это значило? Еще не время!
Пес выбежал из-за дома. Подбежав к Зифнебу, он ухватил старика за подол хламиды и потянул.
- Прекрати! Ты разорвешь мне одежду. Уйди! Животное зарычало и потянуло сильнее, не сводя взгляда со старика.
- Великий Небухаднеззар! Почему ты сразу не сказал? Идем! С Эпло несчастье. Ему нужна ваша помощь!
Пес выпустил край одежды старика и побежал, указывая направление. Подобрав подол хламиды и задрав его чуть не до колен, старый волшебник поспешил за ним.
Остальные застыли на месте, вспомнив внезапно, каково повстречаться лицом к лицу с титанами.
- Черт, да ведь только он один знает, как управлять этим кораблем! - сказал Роланд и пустился следом за стариком.
Рега побежала за братом. Пайтан уже устремился было следом, когда услышал, как позади хлопнула дверь. Обернувшись, он увидел Алеату.
- Я тоже иду.
Эльф замер. Его сестра была в его старой одежде - кожаных штанах, белой льняной тунике и кожаной куртке. Одежда не вполне подходила, слишком туго обтягивая формы, так что Алеата могла с тем же успехом быть обнаженной. Пайтан покраснел.
- Алеата, возвращайся в дом! Это серьезно...
- Я иду. Я иду посмотреть, что там, сама. Я тебя выведу на чистую воду.
Она пошла за ним, намеренно отставая от остальных. Она убрала свои прекрасные волосы в грубый пучок на затылке. В руке у нее была прогулочная трость, которую она держала как дубинку, вероятно, имея намерение воспользоваться ей вместо оружия.
Пайтан тяжело вздохнул. Всю жизнь она делала только то, что ей нравилось, и не собиралась отказываться от этого теперь. Взглянув на нее, он заметил, что взгляд Алеаты устремлен на человека, который бежал впереди, - на широкую спину и сильные мышцы Роланда.
Оставшись один, Лентан Квиндиниар сжал руки, покачал головой и пробормотал:
- О боги...
Наверху, в своем кабинете, Каландра выглянула в окно и увидела процессию, поспешавшую через лужайку к деревьям. Вдали отчаянно трубили рога. Фыркнув, она вернулась к своим расходным книгам, заметив с тонкой улыбкой, что доходы за прошедший год превзошли все ожидания.

Глава 30
ВЕРШИНЫ, ЭКВИЛАН

Эпло пришел в себя и обнаружил, что окружен - не титанами, а всеми, кого он только встречал в этом мире, да еще, кажется, половиной эльфийской армии в придачу. Застонав, он взглянул на пса.
- Это все твоя работа.
Пес завилял хвостом и высунул язык, довольный тем, что его похвалили, и не понимая, что это совсем не похвала. Эпло посмотрел на собравшихся вокруг него, читая в их глазах сомнение, подозрение, ожидание. Они отодвинулись назад - взгляды их были полны сомнения, подозрения и ожидания. Один лишь старик смотрел на него с искренней тревогой.
- С тобой все в порядке? - спросила человечка. Он не мог припомнить ее имени. Она смотрела на его плечо. Несмело она протянула руку. - Мы можем... что-нибудь сделать?
- Не трогай! - проговорил Эпло сквозь стиснутые зубы.
Женщина отдернула руку. Конечно же, получилось прямое приглашение эльфийке опуститься рядом с ним на колени. С трудом сев, Эпло оттолкнул ее здоровой рукой.
- Ты! - Он указал на Роланда. - Помоги мне... вправить его на место!
Эпло показал на вывихнутое плечо, торчащее под неестественным углом.
Роланд кивнул, опускаясь на колени. Он хотел было снять рубашку Эпло и стащить кожаную куртку, надетую поверх. Патрин остановил его здоровой рукой.
- Просто вправь мне плечо.
- Но рубашка...
- Только плечо.
Роланд посмотрел ему в глаза и торопливо отвел взгляд. Он начал осторожно обследовать поврежденный сустав. Эльфы придвинулись поближе, чтобы посмотреть. Среди них был и Пайтан. Он стоял с краю и говорил с эльфом, от элегантной военной формы которого остались только грязные и окровавленные лохмотья. Услышав голос Эпло, они прервали разговор.
- Что бы там ни было у тебя под рубашкой, но, должно быть, нечто особенное, - сказала эльфийка Алеата. - Не так ли?
Роланд метнул на нее мрачный взгляд.
- Тебе что, больше нечего делать?
- Прости, - холодно ответила она. - Я не помяла, что ты сказал. Я не говорю по-людски.
Роланд усмехнулся. Ладно, он будет говорить по-эльфийски. Он старался не обращать на нее внимания. Это было нелегко. Она наклонилась над Эпло, выставляя на обозрение обтянутую одеждой грудь.
Интересно, для кого, подумал патрин. Это но забавило бы его, не будь он так зол на себя. Взглянув на Роланда, Эпло подумал, что на это раз Алеата столкнулась с достойным противником. Вид у человека был исключительно деловой. Его сильные руки крепко обхватили плечо Эпло.
- Будет больно.
- Давай... - Эпло до боли стиснул зубы. Не было особой необходимости терпеть боль.
Он мог воспользоваться магией, задействовав руны. Но ему уже надоело показывать свое могущество доброй четверти известной Вселенной! - Скорее!
- Я полагаю, вам стоит поторопиться, - сказал эльф, стоявший рядом с Пайтаном. - Мы отбросили их, но, боюсь, только на время.
Роланд огляделся.
- Мне нужен мужчина, подержать его...
- Я могу это сделать, - отозвалась Алеата.
- Это невозможно, - вскипел Роланд. - Мне не нужна здесь женщина, которая, того и гляди лишится чувств...
- Я никогда не падаю в обморок... без серьезной причины. - Алеата наградила его сладкой улыбкой. - Как твоя щека? Болит?
Роланд фыркнул, глядя на своего пациента.
- Держи его крепко, прижимай к этому дереву, чтобы он не дернулся, когда я буду вправлять кость на место.
Алеата обхватила Эпло руками, невзирая на его протесты.
- Не нужно никому меня держать! - Он толкнул руки женщины. - Подожди минутку Роланд. Погоди. Дай я спрошу... - Он повернул голову, ища взглядом эльфа в элегантной форме, слова которого заинтересовали Эпло. - Отбросили их? Как?
Боль пронзила его руку, плечо, спину и ударила в голову. У Эпло перехватило дыхание.
- Ты можешь двигать ею? - Роланд присел рядом на корточки и утер пот с его лица.
Пес, заскулив, прижался к боку Эпло и лизнул руку. Стиснув зубы, Эпло двинул плечом.
- Надо перевязать, - запротестовал Роланд, когда Эпло попытался встать. - Сустав может опять сместиться. Там внутри все растянуто и смещено.
- Все будет в порядке, - сказал Эпло, держась за поврежденное плечо и борясь с желанием задействовать руны для полного исцеления. Когда он останется один... а это будет уже скоро, если все пойдет как надо! Остаться одному и побыстрей покинуть это место! Он прислонился к стволу, надеясь, что человек и эльфийка поймут намек и предоставят его самому себе. Он услышал удаляющиеся шаги. Пайтан и эльфийский лорд продолжили разговор.
- ...разведчики донесли, что обычное оружие на них не действует. Поражение людей Тиллии сделало это очевидным. Наше магическое оружие оказалось эффективнее, но они все равно были разбиты. Они могут использовать магию, заключенную в оружии, но не могут усилить ее, как это делаем мы. Не то чтобы это сильно помогло. Наши собственные волшебники совершенно растешись. Мы бросили против этих тварей все, что у нас было, и только одно оказалось действенным.
- Это дракосы, милорд? - спросил Пайтан.
- Да, дракосы.
Что это еще за дракосы? Эпло открыл глаза и посмотрел из-под полуопущенных век.
Эльфийский лорд держал в руках нечто, что явно было этим самым дракосом. Они с Пайтаном внимательно разглядывали эту штуку. Эпло последовал их примеру.
Дракос был по виду похож на арбалет, обычный, но значительно больших размеров. Его реактивные снаряды были сделаны из дерева в форме маленьких драконов.
- Их эффективность оказалась заключена не в самих по себе ранениях, которые они наносили. Большинство снарядов даже не приблизилось к титанам настолько, чтобы ранить их, - удрученно пояснил лорд. - Их устрашил сам вид дракосов. Когда мы запускали дракос, они не пытались сражаться. Они просто разворачивались и убегали! - Эльф разочарованно качнул оружием. - Хотел бы я знать, что именно в этом оружии их испугало! Может быть, мы сумеем победить их!
Эпло, прищурившись, разглядывал дракос. Он понял, в чем дело! Он предположил, что, когда дракос выпускали по врагу, он оживал - эльфийское оружие часто действовало по этому принципу. Так что для титанов это выглядело так, как будто на них нападает маленький дракон. Эпло помнил чувство неудержимого ужаса, охватившего титана, когда на поляне появился дракон. Итак, драконов можно было использовать для управления этими монстрами.
Мой повелитель найдет это весьма интересным, подумал Эпло, улыбаясь и поглаживая плечо.
Легкий толчок вывел его из задумчивости. Посмотрев вниз, он увидел гнома Черноборода или Другара, как он себя называл. Долго ли он стоял здесь? Этого Эпло не заметил и мысленно отругал себя за это. Никто не замечал гнома, и это, судя по выражению его глаз, могло оказаться фатальным.
- Ты говоришь на моем языке. - Это не был вопрос. Другар уже знал ответ. Эпло удивился - откуда бы?
- Да. - Патрин не видел необходимости во лжи.
- Что они говорят? - Другар кивнул кудлатой головой в сторону Пайтана и эльфийского лорда. - Я не говорю по-эльфийски, только по-людски.
- Они говорят об оружии, которое этот эльф держит в руках. Оно явно оказывает некое действие на титанов. Они убегают от него.
Гном нахмурился, в глубине его черных глаз вспыхнул упорный огонек ненависти. Патрин шал и понимал ненависть - ненависть, которая удерживала узников Лабиринта в живых. Он задумывался над тем, почему Другар путешествует со спутниками, неприязни к которым не скрывает. И тут Эпло понял причину.
- Эльфийское оружие, - сказал Другар себе в бороду, - заставило их отступить! Эльфийское оружие могло спасти мой народ!
Как бы в ответ донесся тревожный голос Пайтана:
- Но оно отогнало их недалеко, Дарндран! Лорд покачал головой.
- Недалеко, это верно. Они вернулись, обошли нас сзади и использовали эту смертоносную элементарную магию - огонь и камни, взятые Матерь знает где. Они старались не показываться нам на глаза и, когда мы побежали, не преследовали нас.
- Что они говорят? - спросил Другар. Его рука была скрыта бородой. Эпло видел, что его пальцы что-то сжимают.
- Это оружие остановило их, но ненадолго. Титаны обрушили на них магию стихий.
- Но они здесь, и они живы!
- Да. Эльфы отступили, титаны не преследовали их в открытую. - Эпло увидел, как эльфийский лорд окинул взглядом все сборище и отвел Пайтана подальше к деревьям, явно для тайного разговора.
- Пес, - позвал Эпло. Животное подняло голову. По жесту хозяина пес встал и потихоньку последовал за двумя эльфами.
- Ха! - Гном опустился наземь у его ног.
- Ты не веришь им? - с интересом спросил Эпло. - Ты знаешь, что такое магия стихий?
- Знаю, - проворчал Другар. - Хотя сами мы ею не пользуемся. Мы используем такую магию. - Твердым пальцем он ткнул в покрытую рунами руку патрина.
Эпло на миг смешался, озадаченно глядя на гнома.
Другар, казалось, не заметил его замешательства. Пошарив на груди, гном вытащил наружу диск, который носил на кожаном шнуре, и показал патрину. Эпло склонился над ним и увидел вырезанную в редкостном камне единственную руну - сартанскую. Рисунок был грубоватым и сам по себе имел небольшую силу. Однако стоило только взглянуть на руки Эпло, чтобы увидеть его подобие, вытатуированное на коже.
- Мы не можем использовать их так, как ты. - Гном жадно разглядывал руки Эпло. - Мы не знаем, как совместить их. Прямо как малые дети Мы можем говорить отдельные слова, но не знаем, как построить из них фразу.
- Кто учил вас... рунной магии? - спросил Эпло, оправившись от первого потрясения.
Другар поднял взгляд и посмотрел вдаль, в джунгли.
- Легенды говорят, что... они.
Эпло поначалу не понял, решив, что имеются и виду эльфы. Но черные глаза гнома были устремлены выше, почти к вершинам деревьев, и патрин понял:
- Титаны.
- Некоторые из нас верили, что они придут к нам снова, чтобы помогать нам строить и учить нас. Вместо этого... - Голос гнома прервался.
Еще одна загадка, над которой нужно поразмыслить. Но не здесь и не сейчас. В одиночестве и подальше отсюда. Эпло увидел, что Пайтан и эльфийский лорд возвращаются, а оставшийся незамеченным пес следует за ними по пятам. На лице Пайтана отражалась внутренняя борьба - судя по его выражению, весьма неприятная. Эльфийский лорд подошел прямиком к Алеате, которая, после оказания помощи Эпло, стояла в стороне одна.
- Вы не обращаете на меня внимания, - заметила она.
Лорд Дарндран слабо улыбнулся:
- Простите, моя дорогая. Суровые обстоятельства...
- Но они миновали, - легкомысленно возразила Алеата. - И вот я здесь, в своем костюме "девы-воина", одетая для боя, если можно так сказать. Но, кажется, я пропустила битву. - Подняв руки, она продемонстрировала свой наряд. - Вам нравится? Я буду носить его, когда мы поженимся, если нам придется сражаться. Хотя я рискну предположить, что ваша матушка не будет...
Эльф отступил и отвернулся, пряча страдание.
- Вы выглядите очаровательно, моя дорогая. Но сейчас я попросил вашего брата отвести вас домой.
- Ну конечно. Уже почти обеденное время. Мы ждем вас. После того, как вы умоетесь...
- Боюсь, у меня не будет времени, милая, - лорд Дарндран поднес ее руку к губам. - Прощай, Алеата.
Он собирался отпустить ее руку, но Алеата удержала его.
- Что ты имеешь в виду, когда говоришь "прощай" таким тоном? - Она пыталась говорить игриво, но от страха ее голос звучал напряженно.
- Квиндиниар. - Лорд Дарндран осторожно высвободил руку.
Пайтан шагнул к ним и взял Алеату под руку.
- Мы должны идти... Алеата резко высвободилась.
- Прощайте, милорд, - холодно сказала она. Развернувшись, она зашагала к джунглям.
- Теа! - позвал обеспокоенный Пайтан. Она не обратила на него внимания, продолжая идти. - Проклятие, ее же нельзя отпускать одну...
Он взглянул на Роланда.
- Ох, ну ладно, - пробормотал тот и зашагал следом за Алеатой.
- Пайтан, я не понимаю. Что происходит? - спросила Рега.
- Потом объясню. Кто-нибудь, разбудите старика. - Пайтан указал на Зифнеба, который удобно устроился под деревом и громко храпел. - Прошу прощения, милорд. Я поговорю с ней. Я объясню.
Лорд покачал головой.
- Нет, Квиндиниар. Лучше не надо. Я бы предпочел, чтобы она не знала.
- Милорд, я полагаю, что должен пойти...
- Прощай, Квиндиниар, - твердо сказал лорд Дарндран, прерывая его. - Я рассчитываю на тебя.
Собрав свой усталый отряд, лорд повернулся и повел свою маленькую армию назад, в джунгли.
Рега пхнула Зифнеба пяткой под ребра; вздрогнув, старик пробудился.
- Что? Кто? Я слышал все до единого слова! Только дал отдых глазам. Веки, знаете ли, отяжелели. - Покряхтывая и постанывая, он поднялся на ноги, нюхая воздух. - Время обедать. Повариха говорила что-то о тангфрутах. Прекрасно. Мы можем насушить их и есть остатки во время путешествия.
Пайтан озабоченно посмотрел на старика, потом перевел взгляд на Эпло.
- Ты идешь?
- Идите. Мне уже легче. Я только задержу нас.
- Но титаны...
- Идите, - сказал Эпло, начиная терять терпение от боли.
Взяв Регу за руку, эльф пошел следом за своей сестрой и Роландом, которые уже скрылись из виду.
- Я должен идти! - сказал Другар и поспешил за Пайтаном и Регой. Он догнал их и пошел на шаг позади, не спуская с них взгляда.
- Кажется, мне придется пройти всю дорогу пешком! - брюзгливо пробормотал Зифнеб. - Где этот проклятый дракон? Никогда его нет рядом, когда он мне нужен, зато в самый неподходящий момент он тут как тут, угрожает всех съесть или делает неприличные замечания о моем пищеварении. - Обернувшись, он посмотрел на Эпло. - Тебе помочь?
"Чтоб мне пропасть в Лабиринте, если я тебя снова увижу! - подумал Эпло в спину удалявшемуся старику. - Сумасшедший старый ублюдок".
Кивнув псу, патрин привлек животное поближе и положил руку ему на голову. Тайный разговор Пайтана с эльфийским лордом, который подслушал пес, в точности стал известен Эпло.
Патрин был разочарован. Лорд сказал только, что у эльфов нет ни единого шанса. Они все собирались умереть.
- Ты самая настоящая сука, понятно? - сказал Роланд.
Ему стоило немалого труда поймать эльфийку. Ему не нравилось бегать по узким, подвешенным на веревках мостикам от вершины к вершине. Нижние ярусы джунглей были где-то далеко внизу, мосты угрожающе раскачивались при малейшем движении. Алеата, привыкшая бегать по мостам, с легкостью передвигалась по ним. В действительности она легко могла убежать от Роланда, но ей вовсе не улыбалось бродить по джунглям в одиночку.
Услышав его голос за спиной, она повернулась и посмотрела на него.
- Киткнинит<Что по-эльфийски значит: "Не понимаю".>. Ты зря тратишь силы на разговоры со мной. Ты даже говоришь как варвар! - Волосы Алеаты совершенно растрепались и реяли у нее за спиной, когда она бежала по мосту. На щеках горел румянец.
- К черту твой киткнинит. Ты достаточно хорошо понимала меня, когда я сказал тебе держать нашего пациента.
Алеата не ответила. Ростом она была почти вровень с Роландом. Ее шаг - а она была в штанах - был длинным и уверенным.
Они прошли по мосту и вышли на тропинку во мху. Тропка была узкой и труднопроходимой, да еще к тому же Алеата делала все, чтобы затруднить Роланду путь, как только возможно. Отводя в сторону ветки, она отпускала их, чтобы они хлестали его по лицу. Сделав резкий поворот, она заставила его запутаться в кустарнике. Но если Теа надеялась этим разозлить Роланда, она не преуспела. Казалось, человек получает извращенное удовольствие от всех ее каверз. Когда они выбрались на лужайку перед домом Квиндиниаров, она обнаружила, что Роланд шагает рядом с ней.
- Я вот что имею в виду, - сказал он, продолжая прерванный разговор, - ты обошлась с этим эльфом ужасно плохо. Ведь ясно же, что парень жертвует ради тебя жизнью. Он в самом деле собрался это сделать, а ты обращаешься с ним, как будто он...
Алеата развернулась к нему. Роланд перехватил ее руки, когда острые ноготки эльфийки были в паре дюймов от его лица.
- Послушайте, леди! Я знаю, что вы предпочли бы вырвать мне язык, чтобы не услышать правды. Разве вы не видели крови у него на одежде? Это кровь мертвых эльфов! Вашего народа! Они мертвы! Как мой народ! Мертвы!
- Мне больно. - Спокойный тон Алеаты охладил горячность Роланда. Он покраснел и медленно отпустил ее. На ее запястьях остались следы его пальцев - следы его страха, запечатленные на нежной коже.
- Простите. Просто...
- Пожалуйста, извините меня, - сказала Алеата. - Уже поздно, и я должна переодеться к обеду.
Она оставила его и пошла к дому. Снова протрубили рога, и звук их в неподвижном влажном воздухе показался безжизненным. Роланд стоял на месте, глядя ей вслед, когда его догнали остальные.
- Это сигнал городской страже, - сказал Пайтан. - Я состою в ней. Я должен сражаться вместе с ними.
Но он не двинулся с места. Он смотрел на дом и на "Драконье крыло" позади него.
- Что этот эльфийский лорд тебе сказал? - спросил Роланд.
- Что все думают, будто наша армия отбросила титанов, одолев их. Дарндрану все известно гораздо лучше. Это только небольшой отряд. Судя по донесениям наших разведчиков, после нападения на гномов эти монстры разделились - половина пошла на закад, в Тиллию, а половина на веток, в Дальние Пределы. Две армии титанов объединятся, чтобы обрушить всю свою мощь на Эквилан.
Пайтан обнял Регу.
- Мы не можем спастись. Лорд приказал мне взять Алеату и всю семью и бежать, пока это возможно. Он, конечно, имел в виду наземные пути. Он не знает о корабле.
- Нам нужно нынче же убраться отсюда! - сказал Роланд.
- Если этот Эпло собирается взять хоть кого-то из нас. Я не доверяю ему, - сказала Рега.
- Значит, я убегаю, бросив мой народ умирать... - пробормотал Пайтан.
Нет, молча сказал Другар, держа руку на рукояти ножа. Никто не уйдет. Ни нынче, ни потом.
- Когда пес гавкнет, - объявил старик, доковылявший до них. - Это сигнал. Когда пес гавкнет.

Глава 31
ВЕРШИНЫ, ЭКВИЛАН

Эпло в последний раз обошел вокруг корабля, придирчиво осматривая отремонтированные места. Повреждения были не так уж обширны, и защитные руны сослужили ему хорошую службу: хорошо. Он смог починить расколотые планки, восстановив рунную магию. Удостоверившись, что корабль останется цел в предстоящем долгом путешествии, Эпло вернулся на верхнюю палубу и уселся отдохнуть.
Он устал. Починка корабля и собственное излечение после сражения с титаном истощили его энергию. Он знал, что ослаб потому, что чувствовал боль, плечо жгло и дергало. Если бы он мог заснуть и позволить своему телу исцелить себя, от вывиха осталось бы только воспоминание. Но время подгоняло его. Он не сможет противостоять нападению титанов. Магию следовало приберечь для корабля, а не для себя.
Пес уселся рядом с ним. Эпло погладил его по голове, почесал под нижней челюстью. Пес потянулся за рукой, требуя еще ласки. Эпло снова потрепал его.
- Готов к новому полету?
Пес вскочил и встряхнулся.
- Ага, я тоже. - Эпло запрокинул голову, прищурившись на солнце. Дым, поднявшийся от пожаров в эльфийском городе, мешал ему увидеть звезды.
Украли наши глаза! Ослепили нас для яркого и сияющего света!
Почему бы нет? Это имело смысл. Если сартаны...
Пес зарычал. Эпло, мгновенно насторожившись, посмотрел в сторону дома. Все остальные были внутри, он видел, как они вошли в дом, вернувшись из джунглей. Он был немного удивлен, что они не пошли к кораблю. Первое, что сделал Эпло после возвращения, - усилил магическое защитное поле. Послав пса на разведку, он обнаружил, что они заняты именно тем, чего он от них ожидал, - они страстно выясняли отношения друг с другом.
Посредством пса он мог слышать их голоса - громкие, отчетливые, полные ярости и разочарования.
- Менши. Везде одно и то же. Они с радостью примут такого сильного правителя, как мой повелитель, который установит мир и приведет в порядок их жизнь. То есть если кто-то из них останется в живых, когда сюда прибудет мой повелитель. - Эпло пожал плечами, встал и пошел на мостик.
Пес предупредительно залаял. Эпло обернулся. Джунгли за домом двигались.
Каландра грозно влетела в свой кабинет, захлопнула дверь и заперла ее. Раскрыв свою учетную книгу, она выпрямилась в жестком кресле и принялась за подсчеты.
Поступкам Пайтана не было никаких, совершенно никаких извинений. Он пригласил в ее дом чужаков, среди которых были люди-рабы, сказав им, что они могут укрыться внутри! Он велел поварихе привести из города ее семью. Он повел их до панического состояния своими дурацкими россказнями. Повариха была в истерике. Обед не был готов! Как ни горько было Каландре признавать это, но ее брат явно был поражен тем же сумасшествием, что и их несчастный отец.
- Все эти годы я мирилась с папой, - сказала Каландра чернильнице. - Мирилась с тем, что ном мог сгореть, мирилась с позором и насмешками. Он ведь мой отец, и я в долгу перед ним. Но тебе я не должна ничего, Пайтан! Ты получишь свою долю наследства, и все. Возьми его, забирай свою людскую шлюху и прочих и живи сам по себе! Ты вернешься! На коленях приползешь!
Снаружи залаяла собака. Шум был громким и пугающим. Каландра посадила кляксу на страницу. На лестнице раздался грохот, крики и вопли. Ну как тут можно работать! В ярости схватив промокашку, Каландра прижала ее к странице. Клякса не расползлась и не закрыла цифры, так что она по-прежнему могла прочесть их - четкие, точные знаки, выстроившиеся стройными рядами, подводящими итог ее жизни. Каландра бережно положила ручку на место и подошла к окну, собираясь захлопнуть его. У нее пресеклось дыхание, и она застыла, глядя вниз. Казалось, что сами деревья подкрадывались к ее лому.
Она протерла глаза, потом закрыла их и помассировала веки. Иногда, когда она засиживалась за работой допоздна, цифры начинали плясать у нее перед глазами: "Я встревожена, вот и все. Пайтан всполошил и меня. Когда я открою глаза, все будет так, как и должно быть".
Каландра открыла глаза. Ей больше не казалось, что деревья движутся. То, что она видела, оказалось устрашающей армией.
По лестнице прогремели шаги, затихшие и холле. Раздался стук в дверь, затем голос Пайтана:
- Калли! Они идут! Калли, пожалуйста! Ты должна бежать, сейчас же!
Бежать! Куда?
Сквозь замочную скважину донесся свистящий шепот отца:
- Дорогая! Мы летим к звездам! - Его заглушили крики, но Калли все же расслышала что-то насчет "твоей матери".
- Иди вниз, отец. Я поговорю с ней. Каландра! - Стук в дверь. - Каландра!
Она смотрела в окно в каком-то гипнотическом изумлении. Монстры выходили на открытое пространство зеленой лужайки. Они были увешаны ветками и лианами. Один из них поднял безглазую голову - он был похож на ленивца и нюхал воздух так, как будто ему не нравилось то, что он обонял.
Дверь содрогнулась от удара. Пайтан пытался выломать ее! Это будет трудновато. Поскольку Каландра часто пересчитывала деньги в своей комнате, дверь была крепкой, специальным образом укрепленной. Он умолял открыть дверь, идти с ними, бежать.
Непривычное тепло обволокло Каландру. Пайтан тревожится. На самом деле тревожится...
- Может быть, мама, я не ошиблась, - сказала Каландра. Она прижалась щекой к холодному стеклу, глядя вниз, на страшную армию.
Дверь продолжала сотрясаться. Пайтан разобьет себе плечо. Лучше положить этому конец. Выпрямившись, Каландра подошла и заперла дверь на засов. Ее голос был ясно слышен с той стороны и поверг его в потрясенное молчание.
- Я занята, Пайтан, - твердо сказала Каландра: так она говорила, когда он был ребенком и просил ее поиграть с ним. - Я должна работать. Беги один и оставь меня в покое.

Предыдущая страница 16 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Каландра! Выгляни в окно!
За кого он принимает ее - за дуру?
- Я смотрела в окно, Пайтан. - Каландра говорила спокойно. - Из-за тебя я сделала ошибку в подсчетах. Убирайся куда хочешь и оставь меня в покое!
Она почти видела застывшее на его лице выражение смятения и страдания. Как в тот день, когда его привезли домой после путешествия с дедом, в день погребения Элитении.
Мамы нет, Пайтан. Мамы нет и никогда не будет.
Крики снизу стали громче. Из-за двери послышались всхлипывания - еще одна дурная привычка Пайтана. Наверняка он стоит сейчас, повесив голову и уныло глядя в пол.
- Прощай, Калли, - сказал он так тихо, что она едва смогла расслышать. - Мне кажется, я понимаю.
"А может, и нет, но это не имеет значения. Прощай, Пайтан, - молча сказала она ему, - нежно коснувшись двери испачканной в чернилах рукой, как будто касалась нежной детской щеки. Позаботься о папе... и о Теа".
Она услышала быстрые шаги, затихшие внизу.
Каландра утерла глаза. Подойдя к окну, она закрыла его и вернулась к столу. Села прямо и строго. Взяла перо, аккуратно обмакнула его в чернила и склонилась над счетами.

* * *

- Они остановились, - сказал Эпло псу, глядя на перемещения титанов в джунглях. - Интересно, почему...
Земля под ногами патрина содрогнулась, и он понял.
- Дракон этого старика... Они, должно быть, учуяли его. Пойдем, пес. Уберемся отсюда, прежде чем эти твари придут в себя и поймут, что их слишком много на одного дракона.
Эпло уже почти добрался до лестницы, ведущей на мостик, когда обнаружил, что говорит это сам себе.
- Пес? Черт возьми! Где... Патрин оглянулся через плечо и увидел, что пес спрыгнул с палубы на мшаник.
- Пес! Проклятие! - Эпло выбежал на палубу и перегнулся через перила. Животное стояло точно под ним, развернувшись к дому - ноги напряжены, шерсть дыбом, - и лаяло. - Великолепно! Ты предупреждаешь их! Ты предупредил каждого в трех королевствах! А теперь давай обратно!
Пес не обратил на него внимания - вероятно, не слышал ничего за собственным лаем.
Наблюдая за передвижением монстров в джунглях и одновременно поглядывая на дом, Эпло спрыгнул в мох.
- Слушай, дурень, нам не нужна компания... Он сделал попытку ухватить пса за загривок Пес не повернул головы, даже не посмотрел на него. Но когда Эпло приблизился, животное прыгнуло вперед и понеслось через лужайку к дому.
- Пес! Вернись! Пес! Я ухожу! Слышишь? - Эпло отступил к кораблю. - Ах ты, бесполезный, блохастый... О черт!
Патрин кинулся через лужайку следом за псом.
- Пес гавкнул, - закричал Зифнеб. - Бежим! Скорее! Пожар! Напасть! Бежим!
Никто не двинулся, кроме Алеаты, которая со скучающим видом оглянулась.
- Где Калли? Пайтан отвел взгляд.
- Она не идет.
- Тогда и я не пойду. Все равно это дурацкая затея. Я подожду милорда.
Держась спиной к окну, Алеата подошла к зеркалу и стала рассматривать свои волосы, одежду и украшения. На ней было ее лучшее платье и драгоценности, которые она унаследовала от матери. Ее волосы были искусно уложены самым прелестным образом. Как уверяло ее зеркало, она никогда не выглядела более прекрасной.
- Не понимаю, почему он не пришел. Милорд никогда не опаздывает.
- Он не пришел потому, что он мертв, Теа! - сказал ей Пайтан, которого терзали страх и горе. - Как ты не можешь понять!
- И мы будем следующими! - Роланд указал куда-то в сторону. - Разве что сбежим на корабль! Я не знаю, что остановило титанов, но они не будут долго торчать там!
Пайтан окинул комнату взглядом. Десять человек, рабы, которые имели достаточно смелости, чтобы остаться с Квиндиниарами, несмотря на дракона, и их семьи укрылись в доме. Повари ха истерически всхлипывала в углу. Многочисленные взрослые и несколько несовершеннолетних эльфов - вероятно, ее дети, Пайтан не был в этом уверен - собрались вокруг нее. Все они смотрели на Пайтана как на предводителя. Пайтан избегал их взглядов.
- Идем! Бежим туда! - крикнул Роланд по-людски, махнув рабам рукой.
Им не понадобились понукания. Мужчины подхватили маленьких детей, женщины подобрали юбки и побежали. Эльфы не поняли слов Роланда, но прекрасно все прочли по его лицу. Прихватив причитающую повариху, они выволокли ее за дверь и пустились через лужайку следом за людьми, прямиком к кораблю, стоявшему на вершине холма.
Люди-рабы. Эльфийка-повариха и ее семья. Они сами. Лучшие и достойнейшие...
- Пайтан! - торопил эльфа Роланд. Тот повернулся к сестре.
- Теа!
Алеата побледнела, ее рука, приглаживающая волосы, слегка дрожала. Она прикусила нижнюю губу и сказала, когда поняла, что голос не дрогнет:
- Я остаюсь с Калли.
- Если ты остаешься, я тоже остаюсь.
- Пайтан!
- Оставь его, Рега! Он самоубийца, ну и...
- Это мои сестры! Я не могу сбежать!
- Если он остается, Роланд, то и я остаюсь... - начала было Рега.
Пес замер на пороге, потом метнулся в холл и издал громкое резкое "вуф!".
- Они движутся! - крикнул Роланд от окна.
- Когда придет милорд, скажи ему, что я в гостиной, - сказала Алеата, спокойно подобрала юбки, повернулась и пошла наверх.
Пайтан двинулся было за ней, но Роланд схватил его за руку.
- Позаботься о Реге.
Человек пошел за Алеатой. Схватив ее, Роланд перекинул эльфийку через плечо и понес из дому, не обращая внимания на ее крики и сопротивление.
Эпло обогнул дом и остановился, недоверчиво глядя на толпу эльфов и людей, внезапно появившуюся перед ним. Они бежали к кораблю!
Спаситель.
Ха! Пусть только они коснутся магической преграды.
Эпло не обращал на них внимания, разыскивая пса, и увидел его на крыльце.
- Мы идем! - закричал Пайтан.
- Не вы одни, - пробормотал Эпло.
Титаны приближались, двигаясь бесшумно, но с невероятной скоростью. Эпло посмотрел на пса, посмотрел на спешащих к кораблю людей и эльфов. Первые из них уже добрались до него и открыли, что взойти на борт невозможно. Руны на внешней стороне корпуса полыхали голубым и алым, их магия охраняла корабль от незваных гостей. Менши кричали, жались друг к другу. Некоторые развернулись, приготовившись биться насмерть.
Спаситель.
Эпло издал безнадежный вздох. Задержав дыхание, он поднял руку и быстро начертил в воздухе несколько рун. Они зажглись голубым пламенем. Знаки на корабле полыхнули в ответ и погасли. Защита была снята.
- Вам лучше поспешить! - крикнул он, отвешивая подпрыгивающему псу хороший пинок. Но промахнулся.
- Мы должны бежать, Квиндиниар! - воскликнул Зифнеб, подбирая хламиду и открывая костлявые ноги. - Ты был чудесен, Лентан, друг мой. Превосходная речь. Я сам не мог бы сказать лучше. Готов?
Он положил руку на плечо Лентану.
Лентан смущенно посмотрел на Зифнеба. Предки эльфа отступили во тьму времен, оставив его одного.
- Я готов, - едва слышно сказал он. - Куда мы идем?
Он позволил Зифнебу тащить себя.
- К звездам, дорогой мой друг! - пропыхтел волшебник. - К звездам!
Другар бежал последним. Гном был силен и вынослив. Он мог бы бежать и тогда, когда люди и эльфы свалились бы от усталости. Но со своими короткими ногами, в тяжелом кожаном доспехе и башмаках он не мог соперничать с ними. Они быстро обогнали его в безумном рывке к кораблю, оставив далеко позади.
Гном упрямо бежал вперед. Он мог видеть титанов, не поворачивая головы, они были позади него, но развернулись широкой цепью, намереваясь окружить свою жертву. Монстры медленно нагоняли эльфов и людей, более быстрых, чем гном. Другар прибавил скорости - не из страха перед титанами, но опасаясь, что упустит возможность мести.
Его башмак застрял в мшанике. Он запнулся, потерял равновесие и упал лицом в мох. Гном вскочил и стал выдергивать ногу из застрявшего башмака. Мокрые от пота руки скользили, и он отчаянно пытался сбросить башмак, прыгая на одной ноге. До него донесся запах дыма. Титаны подожгли джунгли.
- Пайтан! Смотри! - Рега оглянулась. - Чернобород!
Эльф остановился. Они с Регой были в нескольких шагах от корабля. Они были последними и отступали в арьергарде, защищая Зифнеба, Эпло и Лентана, бежавших впереди них, Роланда и разъяренную Алеату. Как всегда, о гноме забыли.
- Иди, - сказал Пайтан и бросился назад по склону. Он увидел, как пламя охватило деревья, черный дым взвился в небо. Огонь быстро приближался к дому. Пайтан старался смотреть только на застрявшего гнома и приближающихся титанов.
Движение сбоку привлекло его внимание.
- Я велел тебе идти на корабль. Рега изобразила кривую улыбку.
- Прочисть мозги, эльф! Мы с тобой связаны!
Пайтан устало улыбнулся в ответ, покачал головой, не сказав ничего ровно потому, что дыхания не хватало.
Они добежали до гнома, когда он освободился от башмака и ковылял вперед в оставшемся. Пайтан подхватил его с одной стороны, Рега - с другой.
- Я не нуждаюсь в вашей помощи! - прорычал Другар, глядя на них со сдерживаемой яростью. - Пустите!
- Пайтан, они догоняют! - крикнула Рега, оглянувшись на титанов.
- Заткнись и перестань отбиваться! - сказал Пайтан гному. - Ты же спас нам жизнь!
Другар засмеялся низким, страшным смехом. Пайтан снова задался вопросом, уж не сошел ли гном с ума. Но у эльфа не было времени на размышления. Краем глаза он видел, что титаны приближаются. У них не оставалось шанса. Они переглянулись с Регой; женщина пожала плечами. Они крепче ухватили гнома и побежали дальше.
Эпло достиг корабля раньше всех. Руны, покрывавшие его кожу, сделали все возможное, поддерживая его силы и придавая скорости его шагам. Мужчины, женщины и плачущие дети заполнили палубу. Некоторые обнаружили люк и проникли внутрь. Большинство стояло у перил, глядя на титанов.
- Марш вниз! - рявкнул Эпло, указывая на люк. Он перевалился через перила и побежал на мостик, но тут услышал отчаянный скулеж и почувствовал, что его ухватили за ногу. - Ну что теперь? - спросил он, обернувшись к псу, который чуть не уронил его. Посмотрев на лужайку, он увидел, что человечку, эльфа и гнома окружают титаны. - Что ты от меня хочешь? Я не могу... О, ну да!.. - Эпло схватил Зифнеба, который безуспешно пытался перелезть сам и помочь Лентану Квиндиниару перебраться через перила. - Где этот твой дракон? - спросил патрин, встряхнув старика.
- Флакон? - Зифнеб тупо уставился на Эпло, моргая, как сова на солнце. - Хорошая идея! Я могу воспользоваться...
- Дракон, ты, слабоумный! Дракон!
- Дракон? Где? - Старик выглядел весьма встревоженным. - Не говори ему, что видел меня. Я просто пойду...
- Послушай, ты, бесполезный старый болван, этот твой дракон - единственное, что может их спасти! - Эпло указал на группку, отчаянно стремящуюся добраться до корабля.
- Мой дракон? Кого-то спасти? - Зифнеб печально покачал головой. - Ты, должно быть, перепутал его с кем-нибудь еще - может, со Смогом? А, понял! С той ящерицей, которая устроила святому Георгию отвратительные деньки! Как же ее звали? Вот это был дракон!
- Ты что же, хочешь сказать, что я не дракон? - донесся голос снизу. Из мшаника высунулась голова дракона. Корабль качнулся, по мшанику прошла волна, и Эпло отбросило на переборку. Лентан вцепился в перила.
Поднявшись на ноги, Эпло увидел, что титаны остановились, их безглазые головы стали разворачиваться к гигантской бестии.
Тело дракона выскользнуло из дыры, проделанной им во мшанике. Оно двигалось быстро, блестя зеленой чешуей в лучах солнца.
- Смог! - пророкотал дракон. - Этот несправедливо прославленный пижон! А что до того сопливого червя, который попался святому Георгию...
Роланд подбежал к кораблю, передал Алеату через перила в руки Эпло, который подхватил ее, втащил на борт и предоставил заботам отца.
- Лезь сюда! - Эпло подал Роланду руку.
Роланд тряхнул головой, повернулся и бросился назад, на помощь Пайтану, исчезнув в сгустившемся облаке дыма. Эпло высматривал его, проклиная задержку. Разглядеть что-либо было труд но - джунгли были охвачены пламенем, но у Эпло создалось впечатление, что титаны отступают, охваченные смятением, зажатые между зажженным ими же пламенем и драконом.
- И подумать только, что я связался с таким бесполезным старым халтурщиком, как ты! - ревел дракон. - Я мог бы отправиться туда, где меня ценили бы по достоинству! На Перн, например! Вместо этого я...
Кашляя от дыма, со слезящимися глазами, маленькая группа показалась из клубов дыма. Было трудно сказать, кто кого несет, все они, казалось, поддерживают друг друга. С помощью Эпло они перелезли через перила и повалились на палубу.
- Все вниз! - выдохнул патрин. - Скорее. Титанам не понадобится много времени, чтобы сообразить, что они не так уж боятся дракона, как думают!
Они потащились на мостик. Эпло уже собирался идти вниз, когда увидел, что Пайтан стоит у перил, вглядываясь в дым и глотая слезы. Руки его были судорожно сжаты.
- Пойдем, или ты полетишь здесь, - пригрозил Эпло.
- Дом... Ты видишь его? - Пайтан нетерпеливо вытер глаза.
- Его нет, эльф, он горит! А теперь... - Эпло остановился. - Там кто-то был. Твоя сестра. Пайтан кивнул и медленно повернулся.
- Я думаю, это лучше, чем... чем...
- Мы выясним это на своей шкуре, если не уберемся отсюда! Прости, но у меня нет времени на соболезнования. - Эпло сгреб эльфа и спустил его вниз.
Внутри царила мертвая тишина. Магия защищала корабль от огня и дыма, дракон сторожил его от титанов. Люди, эльфы и гном забились, куда могли, сбились в кучки и во все глаза смотрели на Эпло. Он мрачно огляделся - ему не правились пассажиры, ему не нравилось положение, в котором он оказался. Взгляд его задержался на собаке, которая лежала на палубе, уткнув нос в лапы.
- Ну, ты доволен? - тихо поинтересовался Эпло.
Пес устало повозил хвостом по полу.
Эпло положил руки на рулевой камень, . надеясь, что ему хватит сил поднять корабль в воздух. Знаки на его коже стали светиться голубым и алым, и ответ зажглись руны на камне. Сильный толчок тряхнул корабль, борт затрещал.
- Титаны!
Это был конец. Эпло не мог взлететь, у него не было сил. Мой повелитель поймет, когда я не вернусь, что здесь что-то не так. Владыка Нексуса будет настороже, когда придешь в этот мир.
В окне показалась зеленая чешуя, почти закрывшая обзор. Эпло воспрял духом. Он понял, что тряхнуло корабль - огромное зеленое тело, обвившееся вокруг него.
Горящий глаз глянул на патрина через окно.
- Сэр, я готов, - объявил дракон.
- Зажигание! Старт! - сказал старик, усаживаясь на палубу. Его помятая шляпа съехала на одно ухо. - Кораблю нужно имя! Что-нибудь более подходящее для звездолета. "Аполлон"? "Джемини"? "Энтерпрайз"? Уже заняты. "Тысячелетний сокол"? Торговая марка, защищено законом. Все права защищены. Нет! Погодите, я придумал!
“Драконья звезда”! Вот оно! "Драконья звезда"!
- Ерунда, - пробормотал Эпло и опять возложил руки на рулевой камень.
Корабль стал медленно подниматься в воздух. Менши стояли, глядя в небольшие бортовые иллюминаторы на мир, который уходил вниз.
Драккор проплыл над Эквиланом. Эльфийского города не было видно за клубами дыма и огнем, пожирающим сам город и деревья, на которых он был построен.
Драккор пролетел над заливом Китни, покрасневшим от крови людей. Он пролетел над Тиллией - опустошенной, почерневшей. Повсюду, куда бы ни бросили взгляд спасенные, простиралась мертвая земля.
Продолжая подниматься и набирая высоту, корабль оставил позади владения гномов - темные и пустынные.
Корабль плыл в зеленовато-голубом небе, оставляя позади разрушенный мир. Он летел к звездам.

Глава 32
"ДРАКОНЬЯ ЗВЕЗДА"

Поначалу путешествие к звездам было относительно спокойным. Устрашенные и подавленные видом проплывающей внизу поверхности, менши - эльфы и люди - жались друг к другу, ища опоры и поддержки. Они все время говорили о катастрофе, которая постигла их. Они пытались привлечь в свой теплый товарищеский круг даже гнома. Другар игнорировал их. Он сидел в углу рубки угрюмый и мрачный, покидая свое место очень редко, да и то в случае крайней нужды.
Менши страстно говорили о звезде, к которой летели, о новом мире и новой жизни. Эпло забавляло то, что теперь, когда они действительно были па пути к звездам, описания старика стали крайне уклончивыми.
- На что это похоже? Откуда берется свет? - спрашивал Роланд.
- Это священный свет, - сказал Лентан Квиндиниар с легкой укоризной. - Об этом не спрашивают.
- На самом деле Лентан прав... в некотором роде, - добавил Зифнеб, который явно чувствовал себя все более неуютно. - Свет этот, можно сказать, священный. И там есть ночь.
- Ночь? Что это такое?
Волшебник прочистил горло, издав громкое "хр-румпф", и огляделся в поисках поддержки. Не найдя искомого, он пошел напролом.
- Ну, вы помните бури, которые бывают в нашем мире? Как каждый цикл в определенное время идет дождь? Это чем-то похоже на ночь, с той разницей, что каждый цикл, в определенное время, свет... э-э... угасает.
. - Да. Но это не так уж страшно. Очень успокаивает. В это время все спят. Темнота помогает закрывать глаза.
- Я не могу спать в темноте! - содрогнулась Рега и посмотрела на гнома, который сидел молча, не обращая на них внимания. - Я уже пробовала. Я как-то не уверена насчет этой звезды - то есть я не уверена, что хочу туда.
- Ты привыкнешь. - Пайтан обнял ее за плечи. - Я буду рядом с тобой.
Они теснее прижались друг к другу. Эпло заметил неодобрение на лицах эльфов, наблюдавших за влюбленной парой. То же самое выражение явственно отразилось на лицах людей.
- Не при всех, - сказал Роланд сестре, отталкивая ее от Пайтана.
Больше менши о звезде не говорили.
Эпло предвидел, что в раю назревают проблемы.
Менши обнаружили, что корабль на самом деле куда меньше, чем им показалось сначала. Пища и вода исчезали с угрожающей скоростью. Кое-кто из людей начал припоминать, что они были рабами, а некоторые эльфы вспомнили, что были господами.
Мирное сосуществование окончилось. Никто не обсуждал дальнейшую судьбу - по крайней мере, судьбу всей компании в целом. Эльфы и люди обсуждали что-то между собой, но держались врозь и говорили тихо.
Эпло ощущал растущее напряжение и проклинал все, включая своих пассажиров. Он вовсе не возражал против этого раскола. Он даже был намерен поощрять его. Но ни в коем случае не на борту своего корабля.
Пища и вода не были проблемой. У него был запас для него самого и пса - и на этот раз припасы были разнообразны, так что он легко мог их умножить. Но кто знает, как долго ему придется кормить всю эту ораву и жить рядом с ними? Не без изрядной доли недоверия Эпло держал курс, следуя указаниям старика. Они летели к самой яркой звезде неба. И кто знает, сколько им еще лететь до нее?
Уж, конечно, не Зифнеб.
- Что у нас на обед? - спросил волшебник, заглядывая в трюм, где в раздумье стоял Эпло.
Стоявший рядом с Эпло пес поднял голову и вильнул хвостом. Эпло раздраженно глянул на него.
- Сидеть!
Заметив, что припасов осталось немного, проголодавшийся Зифнеб, похоже, слегка пал духом.
- Не беспокойся, старик. Я позабочусь о пропитании, - сказал Эпло.
Это означало, что он опять использует магию, но теперь это не имело для него значения. Его куда больше интересовал конечный пункт их путешествия и то, как долго еще он не сможет избавиться от своих беженцев.
- Ты что-то знаешь об этих звездах, не так ли?
- Я? - встревожился Зифнеб.
- Ты кричал, что да. Когда говорил им, - он указал в направлении основной части корабля, там пребывала большая часть меншей, - об этом “новом” мире...
- Новом? Я не говорил ничего насчет "нового", - запротестовал Зифнеб. Старик почесал затылок, сдвинув шляпу. Шляпа упала в трюм и приземлилась у ног Эпло.
- Новый мир... где они воссоединятся с давно умершими женами. - Эпло поднял помятую шляпу и стал играть ею.
- Это возможно! - пронзительно воскликнул волшебник. - Все возможно.
Он нерешительно потянулся за шляпой.
- Надеюсь, ты не помнешь поля.
- Какие поля? Послушай, старик, насколько мы далеко от звезды? Сколько дней займет путь до нее?
- Ну, я полагаю, - протянул волшебник, - это зависит... от того, насколько быстро мы движемся! Ну, то есть как быстро мы движемся. - Тут он воспламенился и продолжал уже с горячностью: - Скажем, мы движемся со скоростью света... Это, конечно, невозможно, если верить физикам. Впрочем, я им не верю. Физики не верят в волшебников - что я, как волшебник, нахожу крайне оскорбительным. Поэтому я мщу им на свой лад, то есть не верю в физиков. Так в чем вопрос?
Эпло начал с самого начала, стараясь быть терпеливым.
- Ты знаешь, что собой представляют эти звезды на самом деле?
- Конечно, - торжественно ответил Зифнеб, глядя на патрина сверху вниз.
- Так что же они такое?
- Они - это что?
- Звезды.
- Ты хочешь, чтобы я объяснил?
- Да, если сможешь.
- Ну, я думаю, лучше всего сказать так... - На лбу старика выступил пот. - Говоря попросту, это... э... звезды.
- Ага, - мрачно сказал Эпло. - Слушай, старик, насколько ты вообще приближался к звезде?
Зифнеб утер лоб кончиком бороды и надолго задумался.
- Однажды я останавливался в том же отеле, что и Кларк Гейбл, - заявил он наконец.
Эпло брезгливо фыркнул и швырнул шляпу волшебнику.
- Ну что ж, играй в свои игры, старик.
Патрин повернулся к нему спиной, разглядывая припасы - бочонок с водой, кадку соленых таргов, хлеб, сыр и сумку тангфрутов. Вздохнув, Эпло задумчиво посмотрел на бочонок.
- Ничего, что я смотрю? - вежливо спросил Зифнеб.
- Ты знаешь, старик, я могу быстро это прекратить. Сбросить балласт - если ты понимаешь, о чем я говорю. Вниз лететь очень долго.
- Ты это можешь, - сказал Зифнеб, усаживаясь на палубу и спуская ноги в люк. - И это займет у тебя немного времени. Наши жизни ничего для тебя не значат, не так ли, Эпло? Для тебя имеет значение только твоя персона.
- Ты не прав, старик. Ибо есть некто достойный, которому принадлежит моя верность и моя преданность. Я отдам за него свою жизнь и буду сожалеть, что не могу сделать больше.
- А, ну да, - мягко сказал Зифнеб. - Твой повелитель. Тот, кто послал тебя сюда.
Эпло нахмурился. Откуда этот старый дурак знает? Он, должно быть, догадался по моим оговоркам. Это было очень неосторожно. Проклятие! Все не так! Патрин пнул бочонок, который рассыпался, и вода выплеснулась на него.
Я всегда держал себя в руках - всю жизнь, в любой ситуации, я держал себя в руках. Благодаря этому я выжил в Лабиринте, благодаря этому исполнил свою миссию в Арианусе. А теперь я делаю то, чего делать не собирался, говорю то, что говорить не хотел! Компания мутантов не разумнее брюквы чуть не уничтожила меня. Я тащу к звездам группу меншей и болтаю с сумасшедшим стариком, который безумен, как лиса.
- Почему? - вслух спросил Эпло, оттолкнув пса, который лакал из лужи. - Скажи мне, почему?
- Любопытство, - самодовольно сказал старик, - сгубило не одну кошку.
- Это угроза? - Эпло взглянул на него из-под насупленных бровей.
- Нет-нет! - торопливо сказал Зифнеб, тряся головой. - Это предупреждение, милый мальчик. Некоторые люди считают любопытство очень опасным. Вопросы часто приводят к истине. А это может доставить тебе массу неприятностей.
- Ну да, это зависит от того, что считать истиной, не так ли?
Эпло поднял кусок мокрой древесины, прочертил на нем пальцем знак и опять бросил в угол. Остальные обломки бочонка немедленно ринулись к нему. Не миновало еще и двух ударов сердца, а бочонок стоял целехонький. Патрин нарисовал руны на бочонке и в воздухе рядом. Бочонок стал воспроизводить себя, и скоро множество бочонков, полных воды, заполнило трюм. Эпло начертил в воздухе пылающие руны, заставляя размножиться кадку с таргом. Сосуды с вином запрыгали, издавая таинственное позвякивание. Несколько мгновений - и трюм был полон пищи.
Эпло поднялся по лестнице. Зифнеб отодвинулся, освобождая ему дорогу.
- Все зависит от того, что для тебя истина, старик, - повторил Эпло.
- Да. Хлебы и рыбы, - лукаво подмигнул старик. - А, Спаситель?
Пища и вода вызвали, хотя и опосредованно, кризис, который едва не разрешил все проблемы Эпло.
- Что это за вонь? - спросила Алеата. - Ты собираешься что-нибудь с этим делать?
Это было примерно через неделю после начала путешествия - время отсчитывали по механическому часоцвету, который притащили с собой эльфы. Алеата забрела на мостик постоять и посмотреть на звезду, к которой они летели.
- Трюмная вода, - с отсутствующим видом объяснил Эпло, пытаясь изобрести способ измерить расстояние до цели. - Я говорил уже, что вы все должны откачивать ее. Надо было установить очередность.
Эльфы Ариануса, которые придумали и построили этот корабль, изобрели эффективную систему переработки отходов с помощью машинерии и магии. Вода на Арианусе была очень ценным продуктом. Она была основной денежной единицей, и ни капли ее не пропадало. Кое-кто из первых магикусов Ариануса придумал превращать испорченную воду обратно в чистую. Людские водяные волшебники делали это с помощью магии элементов, отделяя чистую воду от грязи. Эльфийские волшебники для достижения того же эффекта использовали машины и алхимию, и многие эльфы клялись, что их химическое колдовство производит куда более вкусную воду, чем людская магия элементов.
Заполучив корабль, Эпло убрал большую часть эльфийских машин, оставив только большой насос на случай, если в корабль попадет дождевая вода. У патринов благодаря их рунной магии имелись свои способы удалять отходы, методы, которые хранились в тайне - не от стыда, а просто ради выживания. Животное закапывает свой помет, чтобы не дать врагу выследить себя.

Предыдущая страница 17 Следущая страница


Эльфийская звезда

Эпло прежде не приходилось беспокоиться об утилизации отходов. Он проверил насосы. Те работали. Люди и эльфы вполне могли пользоваться ими. Занятый математическими вычислениями, он больше не думал о разговоре с Алеатой, разве что сделал себе заметку, что надо бы всех заставить работать.
Его вычисления прервал вопль, за которым последовал гомон множества голосов. Пес, дремавший рядом с ним, вскочил с рычанием.
- Ну что еще? - пробормотал Эпло, покидая мостик и направляясь в жилой отсек.
- Они больше не рабы тебе, леди!
Патрин вошел и увидел Роланда, который, покраснев от ярости, стоял перед бледной, сосредоточенной и холодно-спокойной Алеатой. Люди сгрудились за спиной вожака. Эльфы держались за Алеатой. Пайтан и Рега, в совершенном смятении, стояли посреди, взявшись за руки. Старика, как всегда, когда возникала проблема, нигде не было видно.
- Вы, люди, рождены, чтобы быть рабами! И больше вы ничего не знаете! - возразил юный эльф, племянник поварихи - прекрасный образчик эльфийской мужественности.
Роланд сделал шаг вперед, сжав кулаки.
Племянник поварихи не дрогнул, его братья и кузены сдвинулись еще теснее. Пайтан бросился разнимать их и получил удар по голове от бывшего раба Квиндиниаров, который с детства искал возможности выместить на ком-нибудь свое разочарование. Рега, поспешившая на помощь Пайтану, оказалась посреди свалки.
Побоище стало всеобщим, корабль раскачивался, Эпло ругался. Несколько несвоевременно, отметил он. Алеата оказалась в стороне и наблюдала за побоищем с интересом, подобрав юбки, чтобы в случае чего их не запачкали кровью.
- Прекратить! - рявкнул Эпло. Ринувшись в гущу схватки, он принялся расшвыривать дерущихся в стороны. Пес прыгнул следом, рыча и больно кусая за лодыжки. - Не то все мы рухнем вниз!
Это была не совсем правда, поскольку корабль удерживала в воздухе магия, однако же угроза была достаточно действенной, чтобы остановить побоище.
Драка прекратилась. Противники утирали кровь из разбитых губ и носов и поглядывали друг на друга с неприязнью.
- Что за чертовщина здесь происходит? - потребовал объяснений Эпло.
Все заговорили разом. Патрин одним жестом, полным ярости, заставил их замолчать. Он остановил взгляд на Роланде.
- Вот что, ты это все начал. Что случилось?
- Ее светлость отказались откачивать воду из трюма, - сказал Роланд, тяжело дыша и потирая ушибы. Он указал на Алеату. - Она отказалась. Она явилась сюда и приказала одному из нас пойти и работать вместо нее.
- Да! Это так! - гневно подтвердили люди.
Эпло на мгновение представил себе приятную картинку - как он с помощью магии делает в корабле пробоину и высыпает все эти склочные и шумные создания наружу, сколько бы там сотен тысяч миль ни было до земли.
Почему он этого не сделал? Любопытство, как сказал старик. Да, я любопытен, мне интересно узнать, куда старик хочет затащить их, интересно понять зачем. Но Эпло предвидел, что настанет время - а оно стремительно приближалось, - когда и любопытство его не удержит.
Должно быть, гнев и раздражение отразились-таки на его лице. Люди отодвинулись от него подальше. Алеата, увидев, что его взгляд устремлен на нее, побледнела, но не сдалась, ответив взглядом холодным и презрительным. Эпло ничего не сказал. Он схватил эльфийку за руку и вытащил се из каюты.
Алеата завизжала и попыталась вырваться. Эпло потащил ее за собой; она не удержалась на ногах и рухнула на палубу. Патрин снова поставил ее на ноги и поволок дальше.
- Куда ты ведешь ее? - воскликнул Пайтан со страхом. Краем глаза Эпло заметил, как побледнел Роланд. Он, судя по выражению его лица, решил, что Эпло собирается сбросить эльфийку с верхней палубы.
Прекрасно, мрачно подумал Эпло.
Вскоре Алеате не хватило воздуха, чтобы визжать дальше. Она прекратила барахтаться. Ей пришлось собрать все силы, чтобы держаться на ногах, иначе Эпло просто волок бы ее по палубе. Эпло спустился вниз и втолкнул эльфийку в темный и вонючий отсек корабля, в котором был установлен насос. Он так толкнул Алеату, что эльфийка налетела на механизм, ударившись о него всем телом.
- Пес, - сказал Эпло животному, которое шло за ним следом - а может, материализовалось рядом, - присматривай!
Пес послушно сел, склонив голову и устремив взгляд на эльфийку.
Лицо Алеаты посерело. Она взглянула на Эпло сквозь завесу растрепанных волос.
- Не буду! - огрызнулась она и отошла от насоса.
Пес зарычал.
Алеата посмотрела на него и, колеблясь, сделала еще один шаг.
Пес встал, рычание стало громче.
Алеата поджала губы. Отбросив за спину пепельные волосы, она обошла Эпло, направляясь к выходу.
Пес преодолел разделяющее их расстояние одним прыжком и преградил ей дорогу. От его рычания даже корабль задрожал. Он приоткрыл пасть, показывая острые желтоватые клыки. Алеата торопливо отступила назад, наступила на юбку и чуть не упала.
- Убери его! - взвизгнула она. - Он меня убьет!
- Не убьет, - холодно сказал патрин и указал на насос. - По крайней мере, пока ты работаешь.
Наградив Эпло убийственным взглядом, Алеата проглотила свою ярость и повернулась спиной к патрину и его собаке. Высоко держа голову, она обошла вокруг насоса. Взявшись за ручку белыми нежными руками, она принялась поднимать и опускать ее. Эпло, глянув в люк, увидел, как из трюма полилась наружу струя зловонной жидкости.
- Пес, сиди. Сторожи, - велел он и ушел.
Пес уселся, не сводя внимательного взгляда с Алеаты.
Поднявшись наверх, Эпло обнаружил, что большинство меншей собралось у лестницы, ожидая его.
- Возвращайтесь к вашим делам, - приказал он. Подождал, пока они разойдутся, и вернулся на мостик к своим попыткам определить положение корабля.
Роланд потирал ушибленную руку, которую ему повредил в драке эльф. Он старался уговорить себя, что Алеата получила по заслугам, и совершенно правильно - такой стерве не повредит немного поработать руками. Когда он понял, что спускается к насосному отделению, он обозвал себя дураком.
Встав у двери, он молча наблюдал.
Пес лежал на палубе, уткнувшись носом в лапы и поглядывая на Алеату. Эльфийка на миг оторвалась от работы, выпрямилась и прогнулась назад, чтобы размяться и хоть немного облегчить боль в спине от непривычной тяжелой работы. Поникнув гордой головой, она утерла пот со лба и посмотрела на руки. Роланд вспомнил - куда отчетливей, чем ожидал, - нежность и мягкость маленьких ладоней. Он ясно представил кровоточащие мозоли на ее ладошках. Алеата еще раз вытерла лицо - на этот раз от слез.
- Эй, дай я закончу за тебя, - грубовато предложил Роланд, перешагивая через пса.
Алеата повернулась к нему. К крайнему его изумлению, она преградила ему путь вытянутой рукой и снова принялась качать насос с такой скоростью, которую ей позволяли развить горящие плечи и кровоточащие ладони.
Роланд пристально посмотрел на нее.
- Проклятие, женщина! Я всего только хочу помочь!
- Мне не нужна твоя помощь! - Алеата отбросила волосы с лица и смахнула слезы с глаз.
Роланд собирался развернуться, уйти и оставить ее трудиться дальше. Он уже поворачивался. Он уходил. Он... обвил руками ее тонкую талию и поцеловал ее.
У поцелуя был соленый вкус пота и слез. Но ее губы были горячими и мягкими, ее тело - податливым, волосы - ароматными, кожа - гладкой... и все это портило зловоние трюмной воды.
Пес сел со слегка озадаченным видом и огляделся по сторонам в поисках хозяина. Что же делать?
Роланд оторвался от Алеаты, которая слегка покачнулась, когда он отпустил ее.
- Ты самая неблагодарная, себялюбивая, раздражительная соплячка, какую я встречал в жизни! Надеюсь, ты сгниешь здесь! - холодно сказал Роланд. Развернувшись на пятках, он пошел прочь.
Изумленно расширив глаза и приоткрыв рот, Алеата смотрела ему вслед.
Сбитый с толку пес уселся и принялся чесаться.
Наконец Эпло придумал. Он разработал грубый теодолит, который определял положение относительно четырех солнц и конечной цели. Ежедневно наблюдая за другими звездами, видимыми в небе, патрин обнаружил, что они изменяют свое положение относительно "Драконьей звезды".
Их смещение было вызвано собственным движением корабля, а непрерывные наблюдения позволили построить удивительно симметричную модель. Они приближались к звезде, в этом не было никакого сомнения. На деле же это оказалась...
Патрин проверил вычисления. Да, в этом был определенный смысл. Он начинал понимать, и понимать многое. Если он прав, его пассажиров ждет потрясение...
- Простите, Эпло. Можно?
Он оглянулся, недовольный тем, что его прервали. На пороге стояли Пайтан и Рега в сопровождении старика. Ну так и есть - Зифнеб появился, как только неприятности миновали.
- Что вам нужно? Только быстро, - бросил Эпло.
- Мы... э... мы с Регой... хотим пожениться.
- Мои поздравления.
- Мы думаем, что это объединит всех...
- Я думаю, что это скорее вызовет бунт на корабле, но это уже ваша проблема.
Рега потупилась и неуверенно взглянула на Пайтана. Эльф набрал в грудь воздуха и продолжил:
- Мы хотим, чтобы вы провели церемонию. Эпло не поверил своим ушам.
- Вы что?
- По древнему закону, - встрял Зифнеб, - капитан корабля может поженить пару во время плавания.
- Это что еще за древний закон? И потом, мы не в плавании.
- Почему... э... я должен признать, я не совсем точно... э...
- У вас есть этот старик, - кивком указал патрин. - Вот он пусть этим и занимается.
- Я не священнослужитель, - запротестовал Зифнеб. - Они хотели, но я отказался. Партии нужен клирик, так они сказали. Ха! Вояки, соображающие примерно как дверной молоток, нападают на кого-нибудь, кто раз в двадцать больше их размерами, да еще и имеет биллион хитов, и еще ждут, что я буду вытаскивать их головы из их собственных грудных клеток! Я не волшебник. У меня есть чудесные заклинания. Вот только бы мне их вспомнить! Вогнутый шар! Нет, это не то. Что-то с огнем. Огне... огнетушитель! Пожарная тревога. Нет. Но я обязательно вспомню, если как следует подумаю.
- Уберите его с мостика. - Патрин вернулся к своей работе.
Пайтан и Рега оттеснили старика в сторону.
Эльф осторожно коснулся татуированной руки патрина.
- Вы сделаете это? Вы пожените нас?
- Я ничего не знаю об эльфийских брачных церемониях.
- Не обязательно по-эльфийски. И по-людски тоже. Лучше, чтобы было что-то другое. Чтобы никто не был задет.
- Я уверена, что у вашего народа есть какая-то церемония, - предложила Рега. - Пусть будет она...
...Не то чтобы Эпло не доставало той женщины.
Бегущие в Лабиринте были одиноки, они полагались только на свою силу и быстроту, разум и инстинкт самосохранения, чтобы достичь своей цели. Оседлые брали числом. Собираясь в кочевые племена, Оседлые продвигались через Лабиринт медленно, зачастую теми путями, которые разведывали Бегущие. Они уважали друг друга и делились всем, чем могли: Бегущие - знаниями, Оседлые - минутами покоя и безопасности.
Эпло пришел на стоянку Оседлых под вечер, спустя три недели после того, как ушла женщина. Вождь приветствовал его - разведчики сообщили о его прибытии. Вождь был стар, с седыми волосами и бородой, его татуировка на руках была почти неразличимой. Однако он стоял прямо, не сутулясь. Живот его был подтянутым, мускулы на руках и ногах - сильные, хорошо развитые. Вождь сжал ладони и приложил большими пальцами ко лбу. Круг замкнулся.
- Добро пожаловать, Бегущий.
Эпло ответил таким же жестом, заставив себя смотреть только на вождя, чтобы не нанести оскорбления. Могло показаться, что он пересчитывает Оседлых.
Лабиринт был хитер и разумен. Было известно, что он посылает самозванцев. Только строгое следование правилам позволяло Эпло войти в селение. Но он не мог удержаться, чтобы не метнуть взгляд на собравшихся кругом любопытных. В частности, на женщин. Не заметив знакомых каштановых волос, Эпло сосредоточил внимание на хозяине.
- Да будут Врата открыты перед тобой, вождь. - Эпло поклонился, прижав руки ко лбу.
- И перед тобой, Бегущий, - поклонился вождь.
- И перед твоим народом, вождь. - Эпло поклонился еще раз. На этом церемония окончилась.
Теперь Эпло считался одним из племени. Люди вернулись к своим делам, как будто он был одним из них, хотя время от времени какая-нибудь из женщин улыбалась ему и слегка кивала в сторону своей хижины. В другое время такое приглашение воспламенило бы кровь в его жилах. Ответная улыбка - и он оказался бы в хижине, со всеми привилегиями мужа. Но теперь кровь Эпло, казалось, стала холодной. Не видя той улыбки, которую он искал, он не замечал этих знаков, и женщины разочарованно отворачивались.
Вождь вежливо подождал, не примет ли Эпло какого-либо из этих приглашений. Увидев, что он отказался, вождь пригласил Эпло на ночлег к себе. Эпло принял приглашение и, заметив в глазах вождя подозрительный блеск, добавил:
- У меня теперь очищение.
Вождь понимающе кивнул, и все подозрения были сняты. Многие патрины верили, что сексуальные похождения ослабляют магию. Бегущие, собираясь ступить на неизвестную территорию, часто проходили очищение, отказываясь от общества людей противоположного пола на несколько дней. Оседлые, отправляясь на охоту или готовясь к битве, делали то же самое.
Сам Эпло не верил в подобную ерунду. Его магия никогда его не подводила, независимо от того, как он провел ночь. Но объяснение звучало убедительно.
Вождь провел Эпло в хижину, где было сухо и тепло. Посреди ярко горел огонь, дым выходил через отверстие в потолке. Вождь сел у очага.
- Поблажка моим старым костям. Я могу бежать наравне с самыми юными из них. Я могу уложить наземь каркана голыми руками. Но мне нравится сидеть вечером у огня. Присаживайся, Бегущий.
Эпло сел поближе к выходу. Ночь была жаркой, в хижине было душно.
- Ты пришел к нам в хорошее время, Бегущий, - сказал вождь. - Сегодня у нас скрепление союза.
Эпло что-то вежливо ответил. Его мысли были заняты другим. Он уже мог задать вопрос, все необходимые формальности были соблюдены. Но слова застревали у него в горле. Вождь спросил о тропах, и они принялись обсуждать странствия Эпло. Бегущий делился информацией о землях, через которые прошел.
Когда стало темно, необычное оживление снаружи напомнило Эпло о церемонии. Яркие костры превратили ночь в день. Должно быть, это племя чувствует себя в безопасности, подумал Эпло, выходя их хижины следом за вождем. Иначе они никогда бы не осмелились так вести себя. Эти огни заметил бы и слепой дракон.
Он встал в круг у огня.
Племя было велико. Понятно, почему они уверены в безопасности. Разведчики, расставленные по периметру, предупредят об опасности. Их было столько, что они могли отразить практически любое нападение, может быть, даже справиться с драконом. Дети бегали вокруг и везде совали носы.
В Лабиринте у патринов все было общим - пища, любовь, дети. Связующими клятвами были клятвы дружбы, похожие скорее на воинские обеты, чем на свадебные. Они могли связывать мужчину с женщиной, двух мужчин или двух женщин. Церемония эта была больше в ходу у Оседлых, чем у Бегущих, но случалось, что Бегущие привязывались к товарищу. Родители Эпло были связаны клятвой. Он и сам хотел связать себя... если он найдет ее...
Вождь поднял руки, призывая к молчанию. Толпа утихла - даже малыши умолкли. Видя, что все готово, вождь простер руки и коснулся рук тех, кто стоял по сторонам от него. Все патрины сделали то же самое, образовав гигантский круг около огня. Эпло присоединился к ним, сжав руки хорошо сложенного мужчины своего возраста слева и совсем молодой женщины, почти девочки, которая сильно покраснела, когда Эпло взял ее за руку, справа.
- Круг замкнут, - сказал вождь, окидывая свой народ взглядом, исполненным гордости. - Ныне мы собрались, чтобы быть свидетелями клятвы между теми, кто хочет сотворить свой круг. Выйдите вперед.
Женщина и мужчина вышли из общего круга, который тут же сомкнулся, и встали перед вождем. Выйдя из круга, вождь протянул руки. Двое приняли их, потом сами взялись за руки.
- Круг снова замкнут, - сказал старик. Он смотрел на них с любовью, но строго и сурово. Воцарилось торжественное молчание.
Эпло понял, что ему приятно смотреть на это. Последние несколько недель он чувствовал пустоту и одиночество. Теперь ему было тепло, пустота заполнилась. Холодный ветер больше не продувал его насквозь. Он улыбался всем тем, кто стоял вокруг.
- "Я обязуюсь защищать и оборонять тебя. - Мужчина и женщина повторяли слова клятвы, и голоса их вторили друг другу. - Моя жизнь - за твою жизнь. Моя смерть - за твою жизнь. Моя жизнь - за твою смерть. Моя смерть - за твою смерть".
Произнеся клятву, они умолкли. Вождь кивнул, удовлетворенный искренностью обещаний, и соединил руки, которые держал в своих.
- Круг замкнут, - сказал он и отступил назад, оставив их маленький круг внутри большого. Мужчина и женщина улыбались друг другу. Внешний круг рассыпался, Оседлые пошли готовиться к пиру.
Эпло решил, что теперь-то уже можно спросить. Он отыскал вождя, который сидел в хижине у огня.
- Я ищу одну женщину, - сказал Эпло. - Она высокая, с каштановыми волосами. Она - Бегущая. Она была здесь.
Вождь задумался.
- Да, она здесь была. Не более недели назад. Эпло усмехнулся. Не то чтобы он стремился догнать ее. Но, кажется, они шли одной дорогой.
- Как она? У нее все хорошо? Вождь пристально посмотрел на Эпло.
- Да, она выглядит хорошо. Но я не особенно присматривался к ней. Можешь спросить Антиуса, вон он. Он провел с ней ночь.
Ощущение тепла исчезло. Воздух снова был холодным, и ледяной ветер бил в грудь.
Эпло повернулся и посмотрел на хорошо сложенного юношу; это его руку он сжимал, стоя в кругу.
- Она ушла утром. Я могу показать, в каком направлении.
- Не нужно. Но спасибо, - добавил Эпло, чтобы смягчить резкость своего ответа. Он огляделся и заметил девушку. Она смотрела на Эпло и покраснела до корней волос, встретив ответный взгляд.
- Твое гостеприимство спасло мою жизнь. - Патрин произнес положенные слова прощания. - Прежде чем я уйду, я скажу тебе то, что знаю. Говорят, что стоит пойти западным путем к пятьдесят первым Вратам. Слух идет, что явился некто могущественный, который первым разгадал тайну Лабиринта. Он вернулся и силой своей магии очистил некоторые части и сделал их безопасными... по крайней мере, на время. Я не могу сказать, правда ли это, поскольку пришел с юга.
- Ты уходишь? Но путешествовать в Лабиринте после наступления темноты опасно!
- Это не важно, - ответил Эпло. Он сложил руки, прижал их ко лбу прощальным жестом Вождь ответил тем же, и Эпло ушел. На пороге он остановился. Ярко пылал костер, но от этого за пределами освещенного круга было еще темнее Эпло уже шагнул в эту тьму, когда почувствовал руку на плече.
- Лабиринт убивает все, что может - если не тело, то дух, - сказал вождь. - Горюй о своей потере, сын мой, но никогда не забывай, кто в ответе за нее. Те, кто заточил нас, те, кто, несомненно, с удовольствием наблюдает за нашими страданиями.
Это сартаны... Они ввергли нас в этот ад. Они одни отвечают за это зло.
Женщина посмотрела на него, и ее карие глаза блеснули золотом.
Я думаю, что, возможно, это зло - внутри нас.
Эпло пошел прочь от стоянки Оседлых, продолжая свой одинокий бег. Нет, он совсем не нуждался в этой женщине. Совсем не нуждался в ней...
В Лабиринте есть одно дерево под названием варанат, которое приносит сочные и питательные плоды. Однако, собирая их, следует избегать острых отравленных колючек, что окружают плоды. Вонзаясь в плоть, не защищенную рунами, колючки проникают в нее в поисках крови. Если яд попадает в кровь, он может убить. И потому колючки нужно немедленно вытащить, хотя они и разрывают кожу, причиняя страшную боль.
Эпло думал, что извлек колючку. Он был поражен тем, что она по-прежнему ранит его и ее яд все еще отравляет кровь.
- Не думаю, что вам подойдет церемония, принятая у моего народа, - сказал он, нахмурившись. - Хотите услышать, как звучат наши клятвы? "Моя жизнь - за твою жизнь. Моя смерть - за твою жизнь. Моя жизнь - за твою смерть. Моя смерть - за твою смерть". Вы на самом деле хотите дать такую клятву?
Рега побледнела.
- Что... что это значит? Я не понимаю.
- "Моя жизнь - за твою жизнь". Это значит, что, пока мы живы, мы делим радость жизни друг с другом. "Моя смерть - за твою жизнь". Я отдам свою жизнь ради спасения твоей. "Моя жизнь - за твою смерть". Я положу жизнь, чтобы отомстить за твою смерть. "Моя смерть - за твою смерть". Часть меня умрет вместе с тобой.
- Это не... не очень романтично, - признал Пайтан.
- Равно как и место, из которого я явился.
- Полагаю, мне надо подумать об этом, - сказала Рега, не глядя на эльфа.
Они ушли с мостика, уже не держась за руки. Зифнеб, проводив их ласковым взглядом, промокнул глаза кончиком бороды.
- Любовь вращает солнце и светила! - радостно заявил он.
- Только не здесь, - ответил Эпло с легкой усмешкой. - Не так ли, старик?

Глава 33
"ДРАКОНЬЯ ЗВЕЗДА"

- Я не знаю, о чем ты говоришь, - пробурчал Зифнеб и побрел прочь.
- Нет, знаешь. - Рука Эпло сомкнулась на тощей, хрупкой руке волшебника. - Видишь ли, я знаю, куда мы летим, и довольно ясно представляю себе, что мы там найдем. А ты, старик, огребешь массу неприятностей.
Горящий глаз внезапно заглянул в окно.
- Что вы там делаете? - требовательно спросил дракон.
- Ничего. Ситуация под контролем! - вскинулся Зифнеб.
- Под - весьма многозначительное слово! Я только хочу, чтобы ты знал, что я проголодался. - Драконий глаз исчез.
Эпло ощутил содрогание корабля: дракон сжал его в своих кольцах.
Зифнеб съежился и нервно глянул на дракона.
- Ты заметил - он не сказал "сэр". Это дурной знак. Очень дурной.
Эпло фыркнул. Только разозленного дракона ему и не хватало. Снизу донесся яростный вопль, затем треск и визг.
- Кажется, они обнародовали свои планы насчет свадьбы.
- Ох ты. - Сняв шляпу, Зифнеб принялся мять се, бросая на Эпло умоляющие взгляды. - Что мне делать?
- Может быть, я могу тебе помочь. Скажи мне, кто ты и что ты собой представляешь. Расскажи мне о звездах. Расскажи мне о сартанах.
Зифнеб обдумал это предложение и прищурился. Он поднял костлявый палец и упер его в грудь Эпло.
- Мое дело - знать. Твое - узнавать. Вот так! - Вздернув подбородок, он благодушно улыбнулся патрину и лукаво хихикнул. Водрузив свою жеваную шляпу на макушку, старик ободряюще похлопал патрина по плечу и потопал с мостика. Эпло постоял, удивляясь, почему он не оторвал старику голову вместе с его шляпой. Нахмурившись, патрин потер то место, в которое старик ткнул пальцем, как будто пытался стереть прикосновение.
- Ну подожди, старик, дай только добраться до звезды.
- Мы думали, что наша свадьба объединит всех! - сказала Рега, утирая слезы разочарования и гнева. - Я не могу понять, что нашло на Роланда!
- Ты все еще хочешь этого? - спросил Пайтан, потирая шишку на лбу.
Они тревожно оглянулись на каюты. Пол был испачкан кровью. На этот раз Эпло не явился, чтобы разнять их. В уголке стоял Лентан Квиндиниар, глядя через люк на яркую звезду, которая с каждым циклом становилась все больше. Эльф совершенно не замечал бушующих вокруг страстей.
Рега задумалась и вздохнула.
- Если бы смогли снова объединить их! Как это было после нападения титанов!
- Не думаю, что это возможно. Ненависть и недоверие росли тысячелетиями. Похоже, что мы двое этого не изменим.
- Ты хочешь сказать, что не желаешь на мне жениться? - На смуглой коже Реги проступил румянец, темные глаза блеснули.
- Конечно же, хочу! Но я все думаю об этих клятвах. Может быть, сейчас не время...
- А может, Роланд правильно сказал! Ты избалованный щенок, который за всю жизнь ни цикла не занимался честным трудом! А в довершение всего ты еще и трус... Ох, Пайтан! Прости меня! - Рега обняла его и склонила голову ему на грудь.
- Я знаю. - Пайтан погладил ее длинные волосы. - Я сказал твоему брату кое-что, чем совсем не горжусь.
- У меня просто вырвалось - как из какого-то отвратительного уголка моей души! Ты правильно сказал, что нас слишком долго разделяла ненависть!
- Мы будем терпеливы друг с другом. И с ними тоже. - Пайтан выглянул в окно. Звезда сияла ярким холодным светом. - Может быть, там мы все будем жить в мире. Но я не уверен, что нам надо пожениться именно сейчас. А ты что думаешь, отец?
Пайтан повернулся к Лентану, который созерцал звезду.
- Отец?
Лентан едва скользнул по сыну рассеянным взглядом, в котором отражался свет звезды.
- Что, мой мальчик?
- Как ты думаешь, стоит нам пожениться сейчас?
- Я думаю... Я думаю, нам надо подождать и спросить твою матушку. - Лентан счастливо вздохнул и снова повернулся к люку. - Мы увидим ее, когда доберемся до звезды.
Другар в драке не участвовал. Он вообще не принимал участия ни в чем, что происходило на борту. Прочие, занятые своими делами, игнорировали гнома. Забившись в угол, напуганный мыслью о том, что корабль поднялся выше облаков, гном пытался отогнать страх мыслями о мести. По пламя ненависти обратилось в уголья.
Они спасли тебе жизнь. Враги, которых ты поклялся убить, спасли тебе жизнь, рискуя своими жизнями.
- Я поклялся над телами моих сородичей убить тех, кто в ответе за их смерть. - Чувствуя, что пламя угасает, что ненависть была костром, согревавшим его душу, гном пытался раздуть его. - Эти трое знали, что титаны идут уничтожить нас! Они знали! И они сговорились забрать наши деньги и оставить мой народ без оружия! Они хотели, чтобы нас не стало! Я должен убить их, как только подвернется случай!
Он совершил ошибку, не прирезав их в туннелях. Тогда пламя ярко пылало в его душе. Но они умерли бы, не зная о своих потерях, они умерли бы мирно. Нет, он не должен осуждать себя за это. Так даже лучше. Они доберутся до своей звезды, думая, что все закончится хорошо.
Вместо этого все просто закончится.
- Они спасли мне жизнь. Ну и что? Это только доказывает, что они дураки! Сначала-то я спас им жизнь. Я ничем не обязан им, ничем! Дракар мудр, бог смотрит на меня. Он удержал мою руку до времени, - гном сжал пальцы на костяной рукояти, - когда мы достигнем звезды.
- Так ты собираешься участвовать в этом фарсе? Ты собираешься выйти замуж за эльфа?
- Нет, - сказала Рега. Роланд сумрачно усмехнулся.
- Отлично. Ты обдумала мои слова. Я знал, что ты одумаешься.
- Мы только отложили свадьбу! Пока не доберемся до звезды. Может, тогда ты одумаешься!
- Посмотрим, - пробормотал Роланд, пытаясь перевязать ободранные до крови костяшки пальцев. - Посмотрим.
- Дай я сделаю. - Сестра отобрала у него бинт. - Что ты имеешь в виду? Мне не нравится твой вид.
- Ну да, ты хотела бы, чтобы у меня были косые глаза, мягкие ручки и молочная кожа!
Роланд отдернул руку.
- Иди отсюда. От тебя воняет эльфами! Они обманывают тебя, заставляют влюбиться, а сами все время смеются над тобой!
- О чем ты говоришь? - Рега удивленно уставилась на брата. - Обманывают? По-моему, это я обманом заставила Пайтана влюбиться, а не наоборот! И, видит Тиллия, на этом корабле никто не смеется...
- Да ну? - Роланд упорно отводил взгляд. Последние слова он произнес одним дыханием, ей вслед. - Мы разберемся с эльфами. Только подожди, пока мы доберемся до звезды.
Алеата в двадцатый раз провела рукой по губам. Этот поцелуй, казалось, пропитал все, подобно вони, - ее одежду, ее волосы, ее кожу. Она не могла стереть прикосновение человека с губ.
- Дай я посмотрю твои руки, - сказал Пайтан.
- Какое тебе дело? - вскинулась Алеата, но все же позволила брату осмотреть стертые, кровоточащие ладони. - Ты меня не защитил. Ты принял их сторону, а все из-за этой шлюшки! Ты позволил этому человеку затащить меня в эту нору!
- Не думаю, что я мог помешать Эпло, - спокойно сказал Пайтан. - Судя по выражению его лица, нам сильно повезло, что он не выкинул тебя за борт.

Предыдущая страница 18 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Лучше бы выкинул. Лучше бы я умерла! Как милорд и... и Калли... - Алеата опустила голову и заплакала. - Что это за жизнь! - Она схватила край своей разорванной, мятой и грязной юбки, потрясла ею и всхлипнула. - Мы живем в грязи, как люди! Ничего удивительного, что мы опустились до их уровня! Животные!
- Теа, не говори так. Ты не понимаешь их. - Пайтан хотел утешить ее. Алеата оттолкнула его:
- Да что ты знаешь? Ты же ослеп от вожделения! - Алеата утерла губы рукой. - Фу! Дикари! Я ненавижу их! Я их всех ненавижу! Нет, не подходи ко мне. Ты теперь ничем не лучше их, Пайтан.
- Тебе придется привыкнуть к этому, Теа, - раздраженно сказал он. - Одна из них станет тебе сестрой.
- Ха! - Вскинув голову, Алеата холодно посмотрела на него, сжав губы, и стала вдруг ужасающе похожа на старшую сестру. - Только не я! Если ты женишься на этой шлюхе, у меня не будет брата. Я никогда не посмотрю на тебя, даже словом не перемолвлюсь!
- Ты не можешь так думать, Теа. Все, что осталось у нас от нашей семьи, - это мы. Отец... Ты же видела... с ним неладно.
- Он сошел с ума. А будет еще хуже, когда мы доберемся до этой вашей звезды, на которую ты нас тащишь, а мамы там не будет! Это убьет его, скорее всего. Что бы с ним ни случилось, ты будешь в этом виноват!
- Я хотел, как лучше. - Эльф побледнел, его голос задрожал и пресекся.
Алеата с раскаянием посмотрела на него и пригладила его растрепавшиеся волосы. Она прижалась к нему.
- Ты прав. Все, что у нас есть, - только мы сами, Пайт. Останься со мной. Не возвращайся к этой человечке. Она просто играет с тобой. Ты знаешь, каковы людские мужчины. То есть... - она вспыхнула, - ...то есть ты знаешь, каковы их женщины. Когда мы доберемся до звезды, мы начнем жизнь заново. Мы будем заботиться о папе и заживем счастливо. Может быть, там будут другие эльфы. Богатые эльфы, куда богаче эквиланских. И у них будут великолепные дома, и они пригласят нас к себе. А эти отвратительные, дикие люди уползут обратно в свои джунгли. - Она положила голову брату на грудь и снова вытерла губы.
Пайтан ничего не сказал, позволив ей помечтать. Когда мы доберемся до звезды, подумал он. Что с нами будет, когда мы доберемся до звезды?
Менши всерьез приняли угрозу Эпло насчет того, что корабль может упасть с неба. В корабле установился вынужденный мир - мир, который отличался от войны только тем, что был менее шумным да кровь не лилась. Если бы взгляды и пожелания были оружием, вряд ли кто-нибудь на борту остался в живых.
Люди и эльфы игнорировали друг друга. Рега и Пайтан держались порознь, действуя всегда осмотрительно и мудро - не то по обоюдному согласию, не то потому, что барьер, разделявший их народы, стал слишком высоким, чтобы они могли преодолеть его. Случайные драки, вспыхивавшие среди горячей молодежи, быстро пресекались старшими. Но стоило заглянуть в глаза - эльфу ли, человеку, - чтобы понять: этот мир недолговечен.
- Когда мы доберемся до звезды...
О свадьбе речь больше не заходила.

Глава 34
ЗВЕЗДА

Эпло проснулся от громкого лая и вскочил на ноги, мгновенно очнувшись от глубокого сна. Тело действовало само, не дожидаясь, пока полностью пробудится разум. Эпло прижал посетителя к переборке, сжал жесткими пальцами его нижнюю челюсть.
- Только шевельнись, и я сломаю тебе шею! Пойманный окаменел.
Эпло проморгался и разглядел своего пленника. Он медленно разжал руку.
- Не пытайся подкрадываться ко мне, когда я сплю, эльф. Это не прибавит тебе здоровья.
- Я... я и не собирался! - Пайтан потер челюсть, настороженно поглядывая на Эпло и рычащего пса у его ног.
- Фу! - прикрикнул Эпло. - Все в порядке.
Пес умолк, но по-прежнему не сводил глаз с эльфа. Эпло потянулся и подошел к окну. Он выглянул наружу и присвистнул.
- Вот об этом я и пришел тебя спросить. - Потрясенный эльф отлепился от переборки и, осторожно обойдя бдительного пса, приблизился к окну.
Снаружи все было скрыто чем-то вроде толстого влажного шерстяного одеяла, прижатого к стеклу. Капли воды стекали по стеклу, блестели на чешуе дракона, обвившегося вокруг корабля.
- Что это? - Пайтан старался говорить спокойно. - Что случилось со звездой?
- Она по-прежнему там. Очень близко. Это дождевое облако, вот и все.
Эльф с облегчением вздохнул.
- Дождевое облако! Прямо как в нашем прежнем мире!
- Ну да, - сказал Эпло. - Точно как в вашем прежнем мире.
Корабль снижался, облака скользили мимо, как рваные полотнища, дождь хлестал по корпусу. Потом облака кончились, и "Драконья звезда" снова вырвалась к солнечному свету. Внизу ясно была видна земля.
Светящиеся руны на обшивке, которые отвечали за воздух, давление и гравитацию, медленно угасали. Менши толпились у люков, рассматривая землю, простиравшуюся внизу.
Старика нигде не было видно.
Эпло прислушивался к разговорам, которые в его присутствии были очень осторожными, разглядывал выражения лиц меншей.
На первом месте была радость. Путешествие заканчивалось, они благополучно долетели до звезды. На втором месте было облегчение. Внизу были зеленые леса, озера, моря - совсем как дома.
Корабль еще снизился. Среди меншей прошел шепот и волнение. Они прилипли к окнам. Глаза у них расширились.
И вот оно - осознание и понимание.
Пайтан вернулся на мостик. На скулах у него пылали алые пятна. Он указывал в окно.
- Что происходит? Это наш мир!
- И это, - сказал Эпло, - ваша звезда.
Внизу были мшаники и джунгли. От яркого пульсирующего света было больно глазам - все равно что смотреть на солнце. Но это было не солнце и не звезда. Свет медленно начал угасать, прямо у них на глазах. Поверхность пересекли тени, и напоследок они увидели источник света.
- Город! - удивленно пробормотал Эпло на своем языке. Не только город - нет, в этом было что-то невероятно знакомое!
Свет угас, город растворился в темноте.
- Что это? - хрипло спросил Пайтан.
Эпло пожал плечами, недовольный тем, что ему помешали. Ему нужно было подумать, нужно было взглянуть на город поближе.
- Я всего лишь пилот. Почему бы вам не спросить старика?
Эльф с подозрением посмотрел на патрина. Эпло не обращал на него внимания, поглощенный полетом.
- Я высматриваю место для посадки.
- Может, нам не стоит садиться. Вдруг здесь есть титаны...
Возможно. С этим Эпло разберется после посадки.
- Мы садимся, - объявил он.
Пайтан вздохнул и опять уставился в окно.
- Наш собственный мир! - горько сказал он. Прижав ладони к стеклу, он смотрел наружу с таким выражением, словно деревья и мшаник готовы были наброситься на него и утащить вниз. - Как это могло получиться? Мы двигались все это время! Может, мы сбились с курса? Летели по кругу?
- Ты видел, что в небе горела звезда. Мы летели прямо к ней, не отклоняясь. Иди и спроси Зифнеба, что случилось.
- Да. - Лицо эльфа приняло суровое и решительное выражение. - Ты прав. Я пойду спрошу старика.
Эпло увидел, как напряглось тело дракона за окном. Корабль покачнулся. Горящие глаза заглянули в корабль, затем вдруг дракон развернул кольца и скрылся из вида.
Корпус содрогнулся, корабль заходил ходуном. Эпло уцепился за рулевой камень, чтобы не упасть. Корабль восстановил равновесие и грациозно скользнул вниз, освобожденный от тяжелого груза. Дракон исчез.
Высматривая посадочную площадку, Эпло заметил - или ему так показалось - огромное зеленое тело, скользнувшее в джунгли, но он был слишком занят другими проблемами, чтобы понять, куда направлялся дракон. Деревья росли густо и были переплетены ветвями, пятна мшаника были редкими. Эпло изучал простирающуюся внизу поверхность, вглядываясь в странную темноту, которую, казалось, излучал город, словно бы отбрасывая тень.
Однако это было невозможно. Чтобы создать ночь, надо было заставить солнца исчезнуть. А солнца были прямиком над ними и никуда не делись. Свет омывал "Драконью звезду", отражался от крыльев, бил в окна. А внизу было темно.
Яростные обвинения, робкий протест, крик боли - старик, наверное. Эпло улыбнулся и пожал плечами. Он обнаружил открытое пространство, вполне подходящее для корабля, в некотором отдалении от города.
Он повел "Драконью звезду" вниз. Показались протянутые вверх ветви деревьев. Листья закрыли обзор. Корабль сел на брюхо посреди полянки и зарылся в мох. Толчок, судя по звукам, сбил всех с ног.
Патрин посмотрел в темноту за окном.
Они достигли звезды.
Эпло запомнил, в какой стороне находится город, еще до посадки, определив направление, в котором ему предстоит идти. Так быстро, как только можно было в темноте - он не рискнул зажечь свет, - Эпло собрал припасы на дорогу и наполнил водой фляжку. Уложив сумку, Эпло тихо свистнул. Пес вскочил и подбежал к хозяину.
Патрин бесшумно и незаметно пробрался к люку, ведущему на мостик, и прислушался. Единственное, что он услышал, - панические вопли из кают меншей. Никто не поджидал его, никто не выслеживал. Впрочем, этого Эпло и ожидал. Темнота накрыла корабль целиком, повергнув тех пассажиров, которые никогда прежде не знали этого явления природы, в панический ужас. Как раз сейчас они давали выход своему страху и ярости, призывая старика. Но вскоре менши явятся требовать у Эпло объяснений, ответов на вопросы и решений.
Спасения.
Двигаясь бесшумно, Эпло подошел к переборке. Замерев на мгновение от скрипа половицы под ногой, он приложил ладони к деревянным планкам. Руны на его коже вспыхнули голубым и алым, пламя пробежало по его пальцам и растеклось по дереву. Планки вздрогнули и медленно стали исчезать. Открылась большая дыра, в которую можно было пролезть.
Эпло закинул за плечи сумку и шагнул на мшаник. Пес прыгнул следом. Позади угасало ало-голубое сияние, обволакивающее обшивку, дыра затягивалась, и обшивка принимала прежний вид.
Патрин быстро пересек открытое пространство и затерялся во тьме. Он слышал гневные вопли на двух языках, людском и эльфийском. Слова были разными, но смысл был один - смерть волшебнику.
Эпло усмехнулся. Кажется, менши наконец нашли то, что могло их объединить.
- Эпло, мы... Эпло? - Пайтан, в темноте с трудом добравшийся до мостика, остановился как вкопанный. Сияние рун угасало медленно, и в их свете он увидел, что мостик пуст.
Роланд ввалился следом и оттолкнул эльфа в сторону.
- Эпло, мы решили выбросить старика, потом покинуть этот... Эпло? Где он? - Роланд устремил на Пайтана обвиняющий взгляд.
- Я не сбежал вместе с ним, если ты это имеешь в виду. Он ушел... и пес его тоже.
- Так я и знал! Эпло и Зифнеб были заодно! Они дурили нас, чтобы приволочь в это ужасное место! А ты поверил!
- Ты мог бы остаться в Эквилане. Уверен, что титаны были бы рады тебе.
Испуганный и злой, подавленный чувством безмерной вины за то, что все случилось из-за его ошибки, Пайтан мрачно смотрел на гаснущие руны.
- Так вот как он это сделал! Опять его магия. Хотел бы я знать, кто или что он такое.
- Мы заставим его отвечать.
Голубой свет озарял сжатые кулаки Роланда и искаженные черты. Пайтан посмотрел на человека и рассмеялся.
- Если мы когда-нибудь увидим его снова. Если мы когда-нибудь увидим хоть что-нибудь! Здесь хуже, чем в гномских туннелях.
- Пайтан? - позвал голос Реги. - Роланд?
- Сюда, сестричка.
Рега пробралась на мостик и ухватилась за протянутую руку брата.
- Ты сказал ему? Мы уходим?
- Его здесь нет. Он ушел.
- Ш-ш-ш, остынь.
Свет знаков угасал. Они могли видеть друг друга только в слабеньком голубом сиянии, которое постепенно тускнело, вспыхивало на миг и снова угасало. Магический свет отражался в расширенных от страха глазах.
Пайтан и Роланд старались не смотреть друг другу в глаза, только иногда бросали друг на друга взгляды, полные подозрительности.
- Старик говорил, что эта темнота кончится через полцикла, - наконец пробормотал Пайтан, словно бы оправдываясь.
- Он еще сказал, что мы летим в новый мир! - возразил Роланд. - Идем, Рега, давай я отведу тебя назад...
- Пайтан! - Испуганный голос Алеаты разорвал темноту. Ринувшись на мостик, она ухватилась за брата как раз в тот миг, когда знаки погасли, оставив их в темноте. - Пайтан! Отец ушел! И старик тоже!
Вчетвером они выбрались из корабля и стояли, вглядываясь в джунгли. Стало светать, странная тьма рассеивалась, уже можно было различить следы, оставленные Лентаном, Зифнебом или Эпло, а может быть, всеми тремя сразу. Лианы были разрезаны острым клинком деревянного меча, огромные листья дарнаи, срезанные со стеблей, валялись на мшанике.
Алеата ломала руки.
- Это все я виновата! Мы сели в этом ужасном месте, и папа стал бормотать, что мама здесь, и где она, и чего мы ждем, и прочее в том же духе. Я... я прикрикнула на него, Пайтан. Я больше не могла это выносить! Я оставила его одного!
- Не плачь, Теа. Ты не виновата. Я должен был быть с ним. Я должен был предвидеть. Я пойду искать его.
- Я пойду с тобой.
Пайтан собрался возразить, взглянул в полные слез глаза сестры и изменил намерение. Он устало кивнул.
- Ну ладно. Не волнуйся, Теа. Он не мог уйти далеко. Лучше найди воды.
Алеата поспешно вернулась на корабль. Пайтан подошел к Роланду, который высматривал следы на краю джунглей. Рега, печальная и напряженная, стояла рядом с братом. Она смотрела на Пайтана, но эльф упорно избегал ее взгляда.
- Ты нашел что-нибудь?
- Ни следа.
- Эпло и Зифнеб, должно быть, ушли вместе. Но зачем им понадобился мой отец?
Роланд выпрямился и оглянулся.
- Не знаю. Но мне это не нравится. Что-то здесь не так. Я-то думал, что земли возле Турна дикие! Да по сравнению с этим там королевский сад!
Лианы и древесные стволы были так переплетены, что могли бы образовать крышу гигантской хижины. Серый слабый свет просачивался через это переплетение. Воздух был тяжелым и душным, полным запахов гниения и увядания. Становилось все жарче. И хотя джунгли должны были кишеть жизнью, сколько Роланд ни прислушивался, он ничего не слышал. Возможно, зверей распугало появление корабля. Но, возможно, тишина эта таила нечто более зловещее.
- Я не знаю, как ты, эльф, а я не хочу оставаться тут дольше, чем необходимо.
- Думаю, мы с тобой полностью согласны, - тихо сказал Пайтан. Роланд прищурился.
- А дракон?
- Он ушел.
- Это всего лишь предположение! Пайтан покачал головой.
- Я не знаю, что нам делать, если это не так. В его голосе слышалась горечь и усталость.
- Мы идем с тобой. - Лицо Реги было мокрым от пота, волосы прилипли к коже. Она дрожала.
- В этом нет необходимости.
- Нет есть! - холодно возразил Роланд. - Судя по всему, ты, старик и это татуированное чудо заодно. Я не хочу, чтобы ты сбежал, оставив нас в безвыходном положении.
Пайтан побелел от ярости, глаза его вспыхнули. Он открыл было рот, но поймал умоляющий взгляд Реги и остановился.
- На себя посмотри, - пробормотал он и пошел к кораблю ждать сестру.
Алеата выбралась из корабля с фляжкой. Ее некогда пышные юбки вымокли и изорвались. Она набросила на плечи шаль поварихи, руки ее были обнажены. Роланд опустил взгляд на белые ножки в тонких поношенных шлепанцах.
- Ты не сможешь идти по джунглям в такой одежде!
Он увидел, как потемнели ее глаза. Ее руки сжали кожаную оплетку фляжки. Она вздернула подбородок.
- Меня не интересует твое мнение, человек.
- Дура! - огрызнулся Роланд.
Ну он ей покажет! Вытащив нож, он забрался в подлесок, яростно вырубая лианы и сердцеобразные листья, казавшиеся воплощением его обожания и стремления к этой сводящей с ума женщине.
- Рега, ты идешь?
Рега помедлила, оглянувшись на Пайтана. Эльф покачал головой. Разве ты не понимаешь? Наша любовь была ошибкой. Все было одной страшной ошибкой.
Ссутулившись, Рега двинулась следом за братом.
Пайтан вздохнул и повернулся к сестре.
- Знаешь, человек прав. Это может быть опасно...
- Я иду искать папу, - сказала Алеата, и ее брату стало ясно, что спорить с ней бесполезно. Он взял у нее фляжку, повесил ее на плечо, и они быстро углубились в джунгли, как будто бежали от собственного страха.
Другар стоял у люка, правя клинок ножа о дерево. Гномы с их тяжелой походкой неловки, когда дело доходит до выслеживания добычи. Другар знал, что он не может ни к кому подобраться незаметно. Он даст своим жертвам фору, прежде чем пойдет за ними.

Глава 35
ГДЕ-ТО НА ПРИАНЕ

- Я был прав. Все то же самое! Что бы это значило? Что вообще все это означает?
Впереди был город, построенный из звездного света. По крайней мере, таким он казался, пока Эпло не подошел поближе. Его сияющая красота была невозможной, невероятной. Он не мог поверить в это, опасаясь, что это шуточки разума, слегка повредившегося от долгого общения с меншами. Но он уже видел такое раньше.
Вот только не здесь. В Нексусе.
Но. были и отличия, которые Эпло воспринял с мрачной иронией. Город на Нексусе был темным - звезда, свет которой умер. Или никогда не был рожден.
- А ты что думаешь, а, пес? - спросил он, поглаживая пса. - То же самое, а? В точности.
Город был возведен над джунглями, за преогромнейшей стеной. Он был выше самых высоких деревьев. В центре города высилась хрустальная спираль, венчающая мраморный купол. Вершина спирали должна была быть самой высокой точкой этого мира, подумал Эпло, разглядывая ее. Именно из спирали бил поток яркого света. Патрин с трудом мог смотреть на этот ослепительный блеск. Здесь, в спирали, свет концентрировался и устремлялся к небу.
- Как путеводный огонь, - сказал он псу. - Только для кого?
Животное без интереса оглянулось. Оно не могло понять, в чем проблема. Оно знало только, что проблема есть. Пес заскулил, и Эпло успокаивающе потрепал его.
Вокруг центральной спирали возвышались четыре такие же, начинаясь от основания купола. Ниже было еще восемь таких же спиралей. За ними виднелись гигантские мраморные ступени. На них были возведены здания и жилища. И наконец, по углам охранной стены возвышалось еще по одному столпу. Если этот город был построен по тому же плану, что и город на Нексусе, - а у Эпло не было причин думать иначе, - то здесь должно было быть четыре таких столпа, расположенных в главных точках.
Эпло шагал через джунгли, пес трусил следом.
Они двигались в подлеске легко и бесшумно, не оставляя никаких следов, кроме медленно гаснущих рун на листьях.
Потом джунгли внезапно кончились, словно клинком рассеченные. Впереди путь, залитый ярким солнечным светом, упирался в зубчатую скалу. Держась в тени деревьев, Эпло подался вперед и положил руки на камень. Он был настоящим, твердым, горячим от солнца, а не иллюзией, как сначала подумал Эпло.
- Гора. Они построили город на вершине горы. - Он посмотрел вверх и увидел тропу, извивающуюся по склону.
Тропа была гладкой, хорошо заметной, и всякий идущий по ней был бы хорошо виден с городских стен.
Эпло глотнул воды из фляжки, напоил пса и стал задумчиво и внимательно рассматривать город. Патрин припомнил грубые дома меншей, сделанные из дерева и на деревьях.
- Тут вопросов нет. Это построили сартаны. Возможно, они и сейчас там. Мы можем набрести на пару тысяч.
Он нагнулся, изучая тропу, хотя и сознавал, что это бесполезно. Ветер, печально свистевший в расселинах скалы, давно стер все следы.
Эпло вытащил из кармана бинты и принялся неторопливо и тщательно заматывать руки.
- Эта маскировка не очень-то нам поможет, - признался он псу, который тут же встрепенулся. - На Арианусе этот сартан, который называл себя Альберт, довольно быстро понял, в чем дело. Но мы были беспечны, а, малыш?
Пес, кажется, так не думал, но решил не спорить.
- Теперь мы будем более внимательны.
Эпло спрятал фляжку, вышел из-под деревьев и ступил на тропу, которая вилась мимо валунов и одиноких сосен. Он сощурился от сверкающего света и пошел вперед.
- Всего лишь пара путников, правда, малыш? Пара путников... которые увидели их свет.
- Было очень любезно с твоей стороны пойти со мной, - сказал Лентан Квиндиниар.
- Угу, угу. Не стоит благодарности, - ответил Зифнеб.
- Не думаю, что я мог бы проделать этот путь в одиночку. Твой способ передвижения в джунглях воистину примечателен. Вроде как деревья расступаются, завидев тебя.
- Скорее они бегут, завидев его, - громыхнул голос где-то внизу, под толщей мха.
- Прекрати, ты мне надоел! - зарычал Зифнеб, глядя под ноги и взрыв мшаник ногой.
- Я совсем проголодался.
- Не сейчас. Возвращайся через часок.
- Уф-ф! - Что-то большое скользнуло через кустарник.
- Это был дракон? - слегка обеспокоенно спросил Лентан. - Он не причинит ей вреда, а? Если они вдруг встретятся?
- Нет-нет, - озираясь, заверил его Зифнеб. - Он под моим контролем. Бояться нечего. Абсолютно нечего. Ты не заметил, в какую сторону он уполз? Хотя это не имеет значения. - Старик взъерошил бороду. - Он у меня под контролем. Да. Абсолютно.
И он нервно оглянулся через плечо.
Они сидели, отдыхая, на ветке древнего дерева, обросшего мхом, которое стояло посреди прохладной полянки, укрытой от знойного солнца.
- Спасибо, что привел меня на эту звезду. Я в самом деле очень высоко это ценю, - продолжал Лентан. Он удовлетворенно оглядывался по сторонам, сложив руки на коленях и разглядывая лианы и переплетенные ветви. - Как ты думаешь, она далеко отсюда? Я что-то устал.
Зифнеб посмотрел на Лентана и ласково улыбнулся. Голос его смягчился.
- Нет, уже недалеко, друг мой. - Старик погладил бледную, худую руку Лентана. - Недалеко. На самом деле я не думаю, что нам нужно идти дальше. Я полагаю, что она придет к нам.
- Прекрасно! - Бледные щеки эльфа слегка порозовели. Он встал, нетерпеливо озираясь, но почти сразу же упал на прежнее место. Он опять побледнел - до синевы, и хватал ртом воздух. Зифнеб обнял эльфа за плечи, устраивая его поудобнее.
Лентан попытался улыбнуться.
- Я не должен был так торопиться. У меня закружилась голова. - Он умолк, потом добавил: - Я уверен, что умираю.
Зифнеб потрепал его по руке:
- Ну-ну, старина. Не стоит торопиться с выводами. Просто неудачное заклинание, вот и все. Это пройдет...
- Пожалуйста, не лги мне. - Лентан слабо улыбнулся. - Я готов. Я был так одинок. Очень одинок.
Старик промокнул глаза кончиком бороды.
- Ты больше не будешь одинок, друг мой. Никогда.
Лентан кивнул, потом вздохнул.
- Это все потому, что я слишком слаб. Мне понадобятся силы, чтобы уйти с ней, когда она придет. Ты... ты не будешь возражать, если я обопрусь на твое плечо? Совсем ненадолго! Пока все не перестанет кружиться у меня перед глазами!
- Я знаю, как ты себя чувствуешь, - сказал Зифнеб. - Немного не по себе, потому что ничто не остается на месте, как тогда, когда мы были молодыми. Я виню в этом современные технологии. Ядерные реакторы.
Старик прислонился к толстому стволу, эльф преклонил голову на его плечо. Зифнеб продолжал болтать что-то о кварках. Лентану нравился звук его голоса, хотя он и не прислушивался к словам. С улыбкой на губах он терпеливо вглядывался в тени и ждал свою жену.

* * *

- И что нам теперь делать? - спросил Роланд, гневно взглянув на Алеату. Он показал вперед, на мутную воду, преградившую им путь. - Я говорил, что ей не нужно идти, эльф. Надо было оставить ее позади.
- Никто меня не оставит позади! - возразила Алеата, но она и без того держалась сзади, чтобы не приближаться к стоячей воде. Говорила она на своем языке, но людской понимала. Эльфы и люди, может, и провели время на корабле в непрерывной борьбе, но по крайней мере они научились оскорблять друг друга на соответствующих языках.
- Может, тут есть обходной путь, - сказал Пайтан.
- Если он и есть, - Рега вытерла потное лицо, - то потребуется несколько дней прорубаться сквозь джунгли, чтобы отыскать его! Я не знаю, как этот старик прошел здесь с такой скоростью.
- Магия, - пробормотал Роланд. - И вероятно, магия же перенесла их через этот пруд. Однако нам это не поможет. Мы должны или обойти его, или переплыть.
- Плыть! - Алеату передернуло.
Роланд не сказал ничего, он только посмотрел на нее - но этим взглядом сказал все. Избалованное, испорченное отродье...
Откинув назад волосы, Алеата побежала вперед и, прежде чем Пайтан смог остановить ее, ухнула в воду.
Воды было по колено. По ее поверхности пошли грязные масленые волны, которые внезапно взрезало извивающееся тело, быстро скользившее прямиком к эльфийке.
- Змея! - закричал Роланд, прыгая в воду перед Алеатой и бешено размахивая разтаром.

Предыдущая страница 19 Следущая страница


Эльфийская звезда

Пайтан вытащил Алеату обратно на берег. Роланд яростно всаживал клинки в воду. Потеряв жертву из виду, он остановился и огляделся.
- Куда она делась? Ты видел ее?
- Полагаю, она удрала в тростники. - Рега показала в сторону.
Роланд пошумел еще, внимательно оглядываясь и держа разтар наготове.
- Ты идиотка! - Он задыхался от ярости. - Она могла оказаться ядовитой! Ты чуть не убила себя!
Алеата дрожала в мокрой одежде, лицо ее было бледно, во взгляде читался вызов.
- Ты не... не оставишь меня позади, - с трудом выговорила она, стуча зубами. - Если ты можешь перейти пруд, то и я могу!
- Мы в кожаных башмаках, в кожаной одежде! Мы можем... а, да что толку! - Роланд сгреб Алеату и поднял ее на руки.
- Поставь меня обратно! - затрепыхалась Алеата. Непроизвольно она заговорила по-людски, не задумавшись об этом. - Отпусти!
- Не сейчас. Я подожду, пока не доберусь до середины, - буркнул Роланд, входя в воду.
Алеата посмотрела в пруд и вздрогнула от воспоминания. Ее руки обвились вокруг его шеи, она крепко обняла его.
- Ты ведь не сделаешь этого? - спросила она, прижимаясь к нему.
Роланд посмотрел ей в лицо - оно было так близко. Лиловые глаза, широко открытые от страха, были темными, как вино, и опьяняли куда сильнее. Ее волосы реяли вокруг, касаясь его кожи. Ее тело было легким, теплым и трепетным. Любовь обрушилась на него, закипев в крови, причиняя больше страданий, чем змеиный яд.
- Нет, - сказал он внезапно охрипшим голосом и ухватил ее крепче.
Пайтан и Рега шли за ними.
- Что это? - Рега обернулась.
- Рыба, кажется, - сказал Пайтан, быстро шагнув к ней. Он взял ее за руку, и Рега обнадеживающе улыбнулась ему.
Лицо эльфа было сурово и торжественно, он предлагал ей защиту - и ничего более. Улыбка угасла. Они пошли дальше молча, старательно глядя в воду. Пруд, по счастью, был неглубок, и в середине его вода доходила только до колен. Выбравшись на противоположный берег, Роланд опустил Алеату наземь.
- Спасибо, - сказала Алеата.
Ей было трудно говорить. Не потому, что она говорила по-людски, а потому, что ей было тяжело говорить с этим мужчиной, который вызывал у нее такие приятные и такие запутанные чувства. Ее взгляд скользнул по его губам, и она вспомнила его поцелуй и тот огонь, который охватил ее. Она подумала - повторится ли это еще раз. Он стоял так близко. Ей надо всего-то придвинуться чуть ближе, меньше, чем на половину шага...
И тут она вспомнила. Он ненавидел ее, насмехался над ней. Она слышала его слова: "Надеюсь, ты сгниешь здесь... дура... идиотка". Его поцелуй был насмешкой, издевательством.
Роланд взглянул на бледное лицо, обращенное к нему, и увидел, что на нем застыло выражение презрения. Его желание обратилось в лед.
- Не стоит благодарности, эльфийка. Да и потом, что такое мы, люди, как не ваши рабы?
Он шагнул в сторону и пошел в джунгли. Алеата последовала за ним. Ее брат и Рега шли отдельно. Каждый из них четверых был несчастен. Каждый был в смятении. И каждый из них думал, что вот если бы другой сказал хоть слово, то все стало бы на свои места. И тем не менее каждый решил, что ни за что не заговорит первым.
Молчание становилось тягостным, оно росло, и уже казалось - это живое существо, присоединившееся к маленькому отряду. Ощущение его присутствия было столь мощным, что, когда Пайтан решил, что слышит сзади какой-то звук - как будто по воде шлепают тяжелые башмаки, - он промолчал, не сказав об этом остальным.

Глава 36
ГДЕ-ТО НА ПРИАНЕ

Эпло и его пес шли по дороге. Патрин внимательно разглядывал стены, но никого не увидел. Он прислушивался, но не слышал ничего, кроме шума ветра в скалах. Он был один на прогретом солнцем склоне.
Дорожка привела его прямиком к большой металлической двери, сделанной в виде шестиугольника, исписанного рунами, - городским воротам. Гладкие беломраморные стены возвышались над ним - в десять раз выше его. Он коснулся рукой мрамора: стены были отполированы так гладко, что и паук не смог бы взобраться по ним. Ворота были заперты. Их охраняла магия, от которой знаки на теле Эпло зашевелились. Сартаны были здесь абсолютными владыками. Без их ведома и позволения никто не мог войти в город.
- Привет страже! - воскликнул Эпло, задрав голову к башням.
Только эхо откликнулось, повторяя его слова.
Пес, встревоженный отзвуком хозяйского голоса, запрокинул голову и завыл. Скорбный вой отразился от стен, приведя в замешательство самого Эпло, который успокаивающе положил руку на голову псу. Когда эхо умолкло, он прислушался, но не услышал ничего.
Теперь можно было не сомневаться. Город был пуст и покинут.
Эпло думал о мире, где постоянно светит солнце, и о влиянии этого нового мира на тех, кто привык к смене дня и ночи. Он думал об эльфах и людях, ютящихся на деревьях, подобно птицам, и о гномах, которые зарылись в мох от безнадежного воспоминания об их подземных жилищах. Он думал о титанах и их ужасающих трагических поисках.
Он окинул взглядом стройные сверкающие стены, приложив руку к белому мрамору. Камень был странно холодным под лучами солнца. Холодным, твердым и непроницаемым, как прошлое тех, кого изгнали из рая. Он не понимал ничего. Свет, например. Это было во многом похоже на Кикси-Винси Ариануса. Какова его цель? Зачем он здесь? Эпло раскрыл ту тайну - или, вернее, ее ему раскрыли. Он был уверен, что разгадает тайну звезд Приана. Тем более что он был на одной из них.
Эпло посмотрел на шестиугольные ворота. Он узнал рунную структуру, покрывавшую их серебряную поверхность. Одной руны не хватало. Примени этот знак, и ворота откроются. Это было простейшее построение, элементарная сартанская магия. Зачем? Никто, кроме сартанов, не знал рунной магии.
Ну или почти никто.
Эпло провел руками вверх и вниз по гладкой стене. Он знал магию сартанов, он мог открыть ворота. Однако он предпочел не делать этого. Использование их рунной структуры вызывало у него чувство собственной неловкости и неуклюжести, как у ребенка, рисующего руны в пыли. Кроме того, ему доставит огромное удовольствие прорваться через эту предположительно непроницаемую стену при помощи собственной магии. Магии патринов. Злейших врагов сартанов.
Подняв руки, Эпло коснулся мрамора и начал рисовать руны.
- Тихо.
- Я ничего не говорила.
- Да нет, просто постой тихо. Кажется, я что-то слышу.
Четверо остановились и застыли на месте, затаив дыхание. Джунгли тоже были тихи. Ни ветерка в листве, ни зверя в подлеске, ни птицы в ветвях. Сперва они не услышали ничего. Тишина была тяжелой и душной, как жара. Тени деревьев окружали их, и на лицах путников выступил холодный пот.
И тут они услышали голос.
- Я так и сказал Джорджу. "Джордж, - сказал я, - третья серия сущее барахло. Жеманные меховые твари. Те из нас, у кого есть здравый смысл, воспылали диким желанием набить из них всех..."
- Подожди, - сказал другой голос, усталый и слабый. - Ты ничего не слышал? Мне кажется, я слышал что-то. Я думаю, что это она.
- Отец! - закричала Алеата и рванулась вперед.
Прочие побежали за ней и выскочили на прогалину. Эльф и люди выхватили оружие. Они остановились, оглядываясь и чувствуя себя полными дураками, поскольку не обнаружили ничего более опасного, чем старый человек и эльф средних лет.
- Отец! - Алеата бросилась к Лентану, но путь ей преградил старик.
Зифнеб поднялся со своего места под деревом и преградил им путь. Лицо его было сурово и возвышенно. Позади него Лентан Квиндиниар протянул руки перед собой, и лицо его озарилось неземным светом.
- Моя дорогая Элитения! - выдохнул он, делая шаг вперед. - Как ты прекрасна! Совсем такая, какой я тебя помню!
Четверо проследили за его взглядом, но не увидели ничего, кроме колеблющихся теней.
- С кем он говорит? - спросил Роланд, понизив голос.
Глаза Пайтана наполнились слезами, он опустил голову. Рега, подкравшись поближе, взяла эльфа за руку и крепко сжала.
- Пусти меня! - гневно воскликнула Алеата. - Я нужна ему!
Зифнеб сжал ее руку с неожиданной силой.
- Нет, дитя. Больше не нужна.
Алеата, лишившись дара речи, посмотрела на него, потом на отца. Лентан раскинул руки, как будто стремился обнять кого-то, видимого только ему.
- Это все мои ракеты, Элитения, - сказал он с оттенком гордости. - Мы проделали весь этот путь благодаря моим ракетам. Я знал, что ты будешь здесь. Я смотрел в небо и видел, как ты сияешь надо мной чистым и ясным светом.
- Отец, - прошептала Алеата.
Он не слышал и не видел ее. Лицо его исполнилось радости, и слезы счастья потекли по щекам.
Лентан прижал руки к груди, обнимая воздух, и упал в мох.
Алеата вырвалась из рук Зифнеба. Опустившись на колени рядом с отцом, она приподняла его.
- Прости меня, папа, - проговорила она сквозь слезы. - Прости меня! Лентан улыбнулся ей.
- Мои ракеты.
Его глаза закрылись, он вздохнул и обмяк на руках дочери. Со стороны казалось, что он просто крепко заснул.
- Папа, пожалуйста! Я тоже была одинока. Я не знала, папа. Я не знала! Но теперь мы все вместе, мы здесь!
Пайтан мягко отстранил Регу и присел рядом.
Поднял холодную влажную руку Лентана, попытался нащупать пульс. Потом выпустил руку. Обняв сестру, он привлек ее к себе.
- Слишком поздно. Он не слышит тебя, Теа. - Эльф разжал ее руки и бережно уложил тело отца на мох. - Бедный. Он жил и умер безумным.
- Безумным? - возмутился Зифнеб. - В чем это, по-твоему, выражается? Он нашел среди звезд свою жену, как я и обещал ему. За этим я и привел его сюда.
- Не знаю, кто тут сумасшедший, - вздохнул Пайтан.
Алеата не отрывала взгляда от отца. Внезапно она перестала рыдать, вытерла рукой лицо и поднялась на ноги.
- Это не имеет значения. Посмотрите на него. Теперь он счастлив. Он никогда не был счастлив, и никто из нас не был. - В голосе ее звучала горечь. - Нам нужно было остаться там и умереть...
- Я рад, что ты так думаешь, - произнес низкий голос. - Это облегчит развязку.
На тропке стоял Другар. Левой рукой он крепко держал Регу. Правой рукой гном приставил кинжал к ее животу.
- Ты, ублюдок! Отпусти ее... - Роланд шагнул вперед.
Гном надавил на кинжал, разрезая тонкую кожаную одежду.
- Ты когда-нибудь видел раненных в живот? - Другар обвел их взглядом. - Это медленная и болезненная смерть. Особенно здесь, в джунглях, где есть насекомые и звери...
Рега застонала и дернулась, пытаясь вырваться.
- Ну ладно. - Пайтан вскинул руки. - Чего ты хочешь?
- Положите оружие.
Роланд и эльф сделали то, что он им приказал, бросив разтар и меч к его ногам. Гном пнул оружие обутой в тяжелый башмак ногой, отбросив его подальше.
- А ты, старик, чтобы без магии, - рыкнул гном.
- Я? Я и не мечтаю об этом, - кротко сказал Зифнеб. Почва под ногами слегка колыхнулась, и по лицу волшебника скользнула тень беспокойства. - Я... я не думаю, чтобы кто-нибудь из вас... Никто не видел моего дракона?
- Заткнись! - прошипел Другар. Таща за собой Регу, он шагнул на прогалину. Нож он держал по-прежнему и сторожко оглядывался по сторонам. - Сюда, - он мотнул головой в сторону дерева. - Все. Быстро!
Роланд, держа руки на весу, пятился, пока не уперся в ствол. Алеата обнаружила, что он встал так, чтобы заслонить ее от гнома. Пайтан присоединился к ним, тоже защищая сестру.
Зифнеб смотрел под ноги, качая головой и что-то бормоча.
- Ты тоже, старик! - прикрикнул Другар.
- Что? - Зифнеб поднял голову и прищурился. - То есть... могу ли я переговорить с тобой? - Волшебник двинулся вперед, словно собирался что-то сообщить гному по секрету. - Я думаю, у нас появилась небольшая проблема. Это дракон...
Нож проехался по штанам Реги, разрезав их и открыв тело. Она всхлипнула и задрожала. Гном прижал кинжал к ее обнаженной коже.
- Отойди назад, старик! - крикнул Пайтан дрожащим голосом.
Зифнеб печально посмотрел на Другара.
- Может быть, ты прав. Я присоединюсь к остальным, там, под деревом...
Старик приковылял туда, Роланд схватил его и подтащил, чуть не сбив с ног.
- Что теперь? - спросил Пайтан.
- Вы все умрете, - сказал Другар с ужасающим спокойствием.
- Но почему? Что мы сделали?
- Вы убили мой народ.
- Ты не можешь обвинять в этом нас! - отчаянно закричала Рега. - Это не наша вина!
- С тем оружием мы могли бы остановить их, - сказал Другар. Глаза его поблескивали из-под нависших бровей. - Мы могли бы сражаться! Вы не дали нам оружия! Вы хотели, чтобы мы погибли!
Другар умолк и прислушался. Что-то встрепенулось внутри и зашептало.
Они сдержали слово. Они привезли оружие. Они опоздали, но в этом не было их вины. Они не знали, что нужно торопиться.
Гном захлебнулся криком:
- Нет! Это не так! Это было сделано нарочно! Они должны поплатиться!
Это не имеет значения. Ничего не изменилось бы. Наш народ был обречен, ничто не могло спасти его.
- Дракар! - воскликнул гном, запрокидывая голову к небу. Нож дрогнул в его руке. - Разве ты не видишь? У меня ничего не осталось, кроме этого!
- Давай! - Роланд рванулся вперед, Пайтан - за ним. Роланд освободил сестру от хватки гнома и отшвырнул ее в сторону. Алеата подхватила ее, обняв и не дав упасть.
Пайтан перехватил руку Другара, державшую кинжал, и вывернул кисть. Роланд выхватил кинжал из разжавшихся пальцев и приложил его острие к шее гнома возле артерии.
- Я отправлю тебя в преисподнюю...
Земля под ногами вспучилась и сотряслась, разбросав их в стороны, как кукол. Огромная голова протаранила мшаник. Пылающие глаза глянули на путников с высоты, блеснули зубы, затрепетал черный язык.
- Этого я и боялся! - простонал Зифнеб. - Заклинание нарушено. Бегите! Спасайте свою жизнь!
- Мы можем... сражаться! - Пайтан потянулся за мечом, но едва сумел удержаться на ногах.
- Ты не сможешь драться с драконом! Кроме того, ему нужен только я. Это верно? - Старик неторопливо повернулся лицом к твари.
- Да! - прошипел дракон, так что показалось, будто с языка его, как яд, капает ненависть. - Да, старик! Ты держал меня в плену, связав меня магией. Но теперь все кончено. Ты слаб, старик. Ты не должен был вызывать дух этой эльфийки. И все ради чего? Чтобы подразнить умирающего.
В отчаянии, отворачиваясь от дракона, Зифнеб запел:
- "И где бы ни скитался я, везде шел слух о том..." - не то пятый, не то шестой куплет из песенки про Бонни Эрла.
Голова дракона спустилась ниже. Старый волшебник невольно посмотрел вверх, увидел горящие глаза и сбился.
- "И пенный эль... чего-то там... посмотрим... короли... тарам-тарам, тарам-тарам... и старый Джон, боец лихой... не вышел из земли..."
- Это не те слова! - воскликнул Роланд. - Посмотрите на дракона! Заклинание не работает! Бежим, пока есть шанс!
- Мы не можем бросить его одного, - сказал Пайтан.
Он развернулся. Брови старика гневно нахмурились.
- Я не просто так привел сюда ваш народ! Не рискуйте жизнью понапрасну, иначе вы разрушите все, ради чего я трудился! Найдите город! - крикнул он, махая руками. - Найдите город!
Он бросился бежать. Дракон ухватил его за край хламиды и швырнул наземь. Руки Зифнеба заскребли по мху в отчаянной попытке вырваться.
- Бегите, дурни! - крикнул он, и над ним сомкнулись челюсти дракона.

Глава 37
ГДЕ-ТО НА ПРИАМЕ

Эпло исследовал оставленный город с удовольствием, внимательно изучая и запоминая все, чтобы в точности доложить своему повелителю. Иногда он задумывался - что случилось с меншами, оставшимися за стенами, но в конце концов выкинул это из головы: они его больше не интересовали. То, что он нашел - или не нашел - внутри городских стен, было куда важнее.
Город отличался от своего двойника на Нексусе. Различия объясняли многое, но некоторые вопросы пока оставались без ответа.
За городскими воротами была просторная круглая площадь. Эпло начертал в воздухе строку голубых сияющих рун и стал смотреть. Образы, воспоминания прошлого, запечатленные в камне, обрели подобие жизни, населив площадь призраками. Ее заполнили слабые отражения, которые торговали, покупали, слонялись, обменивались новостями. Эльфы, люди и гномы толкались среди торговых рядов. Прогуливаясь среди них, Эпло различил кое-где облаченных в белое сартанов с благостными минами.
На площади был торговый день - точнее, торговые дни, поскольку Эпло наблюдал течение времени, быстро проносящееся перед его взором. Внутри белых стен не все было мирно и спокойно. Эльфы и люди начали сражаться друг с другом, кровь пятнала мостовую. Гномы бесчинствовали, опрокидывая прилавки. Сартанов было слишком мало, и они были беспомощны даже со своей магией, чтобы найти противоядие для отравы расовой вражды и предубеждений.
И тогда среди населения города появились гигантские фигуры - выше многих строений, безглазые, бессловесные, сильные и могучие. Они восстанавливали порядок, охраняя улицы. Менши жили в мире, но это был вынужденный мир - несчастливый и тягостный.
С течением времени образы становились все менее ясными. Эпло напрягал зрение, но не смог увидеть, что случилось, и понял, что это не его магия подвела, а магия сартанов, которая удерживала город. Он угасал - увядал, затихал, как будто все цвета смывал дождь. Наконец Эпло ничего не смог увидеть на площади. Она была пуста, никого не осталось.
- Итак, - сказал он псу, разбудив усталое животное, утомленное вереницей картин, - сартаны разрушили наш мир, разделили его на четыре элемента. Они привели в этот мир меншей через Врата Смерти, в точности как на Арианусе.
Но здесь, как и на Арианусе, они столкнулись с множеством проблем. В Арианусе - Мире Воздуха - на летающих континентах есть все, что нужно меншам для жизни, кроме воды. Сартаны сконструировали Кикси-винси, рассчитывая объединить острова и качать на них воду при помощи вечного вихря, бушующего внизу. Но что-то произошло. Сартаны по неким таинственным причинам одновременно забросили свой проект и оставили меншей. Прибыв в этот мир, Приан, сартаны обнаружили, что он практически - с их точки зрения - непригоден для жизни. Из-за разросшихся джунглей здесь нельзя было с легкостью добраться до камня, добывать металл, к тому же светило солнце постоянно. Они построили эти города и милостиво поселили меншей под защитой их стен, обеспечив им даже искусственный цикл дня и ночи магическим способом, чтобы напоминать им о доме.
Пес поднялся, отряхнулся от белой пыли и позволил своему хозяину болтать, время от времени настораживая ухо, чтобы показать, что он внимательно слушает.
- Но менши не выказали должной благодарности.
Эпло свистнул псу. Оставив площадь, они ступили на улицы города.
- Смотри, надписи по-эльфийски. И дома в эльфийском стиле - арки, башенки, изящные украшения. А это людские жилища - прочные, массивные, солидные. Построено с ложным чувством постоянства их краткой жизни. А где-то внизу, думаю, мы найдем жилища гномов. Все предназначено для того, чтобы жить в совершенной гармонии. К несчастью, это трио не было по-настоящему сыгранным. Каждый тянул на свой лад, не слушая других.
Эпло умолк и внимательно огляделся.
- Это место отличается от города на Нексусе. Город, который сартаны оставили нам - по причине, известной только им, - не разделен на части. Там надписи на языке сартанов. Они явно собирались вернуться и занять город на Нексусе. Но зачем? И зачем строить почти такой же город на Приане? Почему сартаны ушли? Куда они ушли? Что заставило меншей бежать из этих городов? И при чем тут титаны?
Центральная спираль города из сверкающего стекла возносилась в небо над его головой. Из нее изливался яркий белый свет - звездный свет. Его сияние лишь подчеркивало странный магический сумрак, медленно укрывающий город.
- Ответы должны быть здесь, - сказал Эпло псу.
Пес насторожил уши и оглянулся в сторону ворот. Пес и его хозяин услышали отзвуки голосов - меншских голосов - и рев дракона.
- Идем, - сказал Эпло, не отрывая взгляда от сверкающей спирали. Пес колебался, виляя хвостом. Патрин ухватил его за загривок. - Я сказал - идем.
Опустив уши и повесив голову, пес сделал, что ему было приказано. Они пошли дальше по пустой улице, в самое сердце города.
Схватив старика, дракон нырнул обратно под мшаник. Четверо остались наверху, парализованные страхом. Снизу донесся ужасный вопль - как будто кого-то рвали на части.
Затем наступила зловещая тишина.
Пайтан встрепенулся, словно пробудившись ото сна.
- Бежим! Не то он вернется за нами!
- Куда? - спросил Роланд.
- Туда! Старик показывал туда!
- Это мог быть трюк...
- Хорошо! - фыркнул эльф. - Подождем здесь и спросим у дракона! Он схватил сестру за руку.
- Отец! - воскликнула Алеата. Она наклонилась над неподвижным телом, вытянувшимся в траве.
- Теперь время думать о живых, не о мертвых, - сказал Пайтан. - Смотрите! Здесь тропа! Старик был прав!
Подхватив Алеату, Пайтан поволок ее за собой в джунгли. Роланд побежал следом, но тут Рега окликнула его:
- А как же гном?
Роланд оглянулся на Другара. Гном припал к земле посреди поляны. По его глазам, затененным нависшими бровями, нельзя было понять, что он думает и чувствует.
- Мы возьмем его с собой, - мрачно сказал Роланд. - Я не хочу, чтобы он шнырял вокруг нас, и у меня нет времени убить его! Возьми наше оружие!
Роланд схватил гнома за руку и потащил по тропке. Рега собрала оружие и, бросив на прощание боязливый взгляд на дыру во мшанике, в которой исчез дракон, пустилась вдогонку за остальными.
Тропка, хотя и заплетенная лианами, была широкой и хорошо заметной, идти по ней было легко. Они видели гигантские деревья, которые тянулись к небу, где их ветви сплетались в единый свод. Каждый думал про себя о тех неизмеримых силах, которые нужны, чтобы повалить такие деревья, и каждый думал о титанах. Они не говорили о своих страхах вслух, но все раздумывали о том, что, возможно, бежали от одной смерти, чтобы встретить другую.
Страх придавал им сил. Когда они уставали, они чувствовали, что земля сотрясается у них под ногами, и шли дальше. Но вскоре жара и тяжелый, стоячий воздух измотали их до предела. Алеата запнулась за лиану, упала и не смогла встать. Пайтан наклонился помочь ей, но сам упал рядом.
Роланд остановился над эльфами и посмотрел на них, не в силах что-либо сказать. Всю дорогу он волок гнома. Отягощенный тяжелыми башмаками и кожаным доспехом, Другар рухнул наземь и лежал как мертвый. Рега неверными шагами подошла к брату. Бросив оружие на тропку, она повалилась под дерево и уронила голову на руки, едва дыша.
- Мы должны отдохнуть, - сказал Пайтан, поймав обвиняющий взгляд Роланда, который требовал бежать дальше. - Если дракон схватит нас... значит, схватит.
Он помог сестре сесть. Алеата прислонилась к нему, закрыв глаза.
Роланд сел на мох.
- С ней все в порядке?
Пайтан кивнул. Он слишком устал, чтобы говорить. Они долго сидели там, где рухнули, переводя дух и умеряя биение сердец. Они в страхе оглядывались, ожидая увидеть огромную чешуйчатую голову и острые зубы монстра, готового поглотить их. Но дракон не появился, и, кстати говоря, они больше не ощущали содроганий почвы.
- Кажется, ему и в самом деле был нужен только старик, - тихо сказала Рега, и это были первые слова, сказанные ими за долгое время.
- Ага, но когда он снова проголодается, то отправится на поиски свежего мяса, - сказал Роланд. - Что там старый дурак толковал насчет города? Если здесь и в самом деле есть город и это не очередная его штучка, то там можно найти укрытие.
- Эта дорожка нас куда-нибудь да выведет, - заметил Пайтан. Он облизнул сухие губы. - Пить хочется. Воздух чем-то пахнет - кровью, что ли.
Он оглянулся на Роланда и заметил гнома, который лежал у ног человека.
- Как там Чернобород?
Роланд протянул руку и толкнул гнома. Другар перевернулся и сел. Прислонившись спиной к стволу, он сверкнул на них глазами из-под нависающих бровей.
- Прекрасно. Что будем с ним делать?
- Убейте меня сейчас, - угрюмо сказал гном. - Давайте. Ваше право. Я бы вас убил.
Пайтан смотрел на гнома, но не видел его. Он видел людей, зажатых между рекой и наступающими титанами. Эльфов, которые стреляли в людей. Сестру, запершуюся в комнате. Горящий дом.
- Я устал от убийств! Разве не довольно было смертей? Кроме того, я знаю, как он себя чувствует. Все мы знаем. Мы все видели, как гибли наши народы.
- В этом нет нашей вины! - Рега коснулась руки гнома. Другар с подозрением посмотрел на нее и отодвинулся. - Как ты не можешь понять, что в этом нет нашей вины!
- А может, есть, - устало сказал Пайтан. - Люди оставили гномов сражаться в одиночку, потом передрались между собой. Мы, эльфы, повернули оружие против людей. Может быть, если бы мы все объединились, мы смогли бы победить титанов. Но мы этого не сделали и потому были уничтожены. Это наша вина. И теперь все начинается снова.
Роланд виновато покраснел и отвел взгляд.
- Я думал, что довольно будет одной любви, - тихо продолжал Пайтан. - Что это некий магический эликсир, который может излечить мир от ненависти. Теперь я знаю, что это не так. Воды любви чисты, сладки и прозрачны, но это не магия. Это ничего не изменит.
- Он встал. - Нам лучше пойти дальше.
Роланд тоже встал. Один за другим все последовали его примеру, кроме Другара. Он понимал разговор, но значение слов терялось - они были подобны завыванию ветра в пустой раковине его души.
- Вы не собираетесь убить меня? - спросил он, оставшись один на полянке.
Остальные остановились и переглянулись.
- Нет, - ответил Пайтан, покачав головой.
Другар был озадачен. Как можно любить кого-то, кто не принадлежит к твоей расе? Как может гном любить кого-то, кто не является гномом? Он - гном, а они - эльфы и люди. Но они рисковали жизнью, чтобы спасти его. Это была первая неожиданность. А теперь они не собирались убивать его, хотя он чуть не убил их. Это не поддавалось пониманию.
- Почему же нет? - разочарованно и зло спросил Другар.
- Мне кажется, - задумчиво сказал Пайтан, - мы просто слишком устали.
- И что мне делать? - спросил Другар. Алеата пригладила встрепанные волосы.
- Пойдем с нами. Ты же не хочешь... остаться один.
Гном заколебался. Он так долго лелеял свою ненависть, что без нее все стало пустым. Может, вовсе не смерть он должен был принести этим людям и эльфам? Может, именно поэтому Дракар остановил его.
И Другар пошел с ними.
Серебряные арки, изящные и стройные, поддерживали основание спирали. Поверх этих арок высились еще арки - серебром по серебру, - которые сходились к сверкающей точке. Между арками чередовались мраморные белые стены и прозрачные хрустальные окна. Серебряная шестиугольная дверь, исчерченная такими же рунами, что и ворота, приглашала войти. Как и раньше, Эпло вошел по-своему, хотя и знал руну ключа. Он быстро и бесшумно прошел сквозь мраморные стены. Пес последовал за ним.

Предыдущая страница 20 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Патрин вошел в обширную круглую комнату в основании спирали. Его шаги отдавались эхом, нарушая тишину, царившую здесь на протяжении жизни неведомо скольких поколений. В комнате не было ничего, кроме круглого стола, окруженного креслами.
Над столом в центре висел - несомненно, поддерживаемый магией - небольшой хрустальный глобус, внутри которого сияли четыре огненных шарика.
Эпло подошел поближе. Его рука начертала руну, разрушив магическое поле. Глобус упал на стол и покатился к патрину. Эпло поймал его и взял в руки. Глобус был трехмерной моделью мира, похожей на ту, которую он видел в доме Лентана Квиндиниара, и на ту, которая была на Нексусе. Но теперь, держа шар в руках, Эпло понял все.
Его повелитель ошибался. Менши жили не на внешней поверхности планеты, как это было в древнем мире.
Они жили внутри.
Глобус снаружи был гладким - цельный кристалл, твердый камень. Внутри он был полым. В центре сияли четыре солнца. Посреди них были Врата Смерти.
Никаких других планет, никаких звезд нельзя было увидеть, потому что никто не мог посмотреть в ночное небо. Можно было смотреть только в землю. Что означало, что другие звезды - совсем не звезды, а города. Города вроде этого. Города, которые были построены как убежища от расколотого мира.
К несчастью, этот новый мир был таков, что, кажется, пугал не только меншей, но и самих сартанов. Жизнедающий свет породил слишком много жизни. Деревья вырастали до невероятной высоты, океаны растительности покрывали всю поверхность. Сартаны не могли себе представить такого. Они пришли в ужас от своего творения. Они лгали меншам, лгали себе. Вместо того чтобы принять этот мир таким, каким он был, и попытаться приспособиться к нему, они стали бороться с ним, пытаясь приспособить его к себе, подчинить его.
Эпло бережно вернул глобус на место, подвесив его над центром стола. Он убрал свои чары, вернув глобусу исконную подставку. И снова патрин вызвал призраки исчезнувших творцов этого мира.
Это было захватывающее зрелище. Владыка Нексуса оценил бы происходящую иронию.
Эпло огляделся, но в комнате больше ничего не было. Он посмотрел вверх. Сводчатый потолок смыкался высоко над головой, закрывая вид на хрустальную спираль. Еще когда он рассматривал глобус, Эпло обратил внимание на странный звук. Он положил руки на стол.
Он был прав. Дерево вздрагивало и вибрировало. Странно, но он вспомнил огромную машину на Арианусе - Кикси-винси. Однако нигде снаружи не было заметно признаков подобной машины.
- Давай подумаем, - сказал Эпло псу. - Я не слышал этого звука снаружи. Должно быть, он идет отсюда. Может быть, кто-нибудь что-нибудь нам подскажет. Эпло воздел руки над столом и начертал руны. Пес вздохнул и улегся на пол. Положив голову на лапы, животное настороженно смотрело по сторонам.
Едва видимые образы витали вокруг стола, слышались почти беззвучные голоса. Эпло подслушал не одно заседание, а множество их, но то, что удалось разобрать, было разрозненно и фрагментарно.
- Эта постоянная межрасовая напряженность слишком сильна, чтобы мы могли с ней справиться. Это отвлекает наши силы, в то время как мы должны сосредоточить нашу магию на достижении нашей цели...
- Мы превратились в родителей, принужденных тратить время на то, чтобы разнимать детские свары. Наше главное видение страдает от недостатка внимания...
- И мы не одиноки в этом. Наши братья и сестры в других цитаделях Приана встретились с теми же трудностями! Иногда я задумываюсь, были ли мы правы, приведя их сюда...
Печаль и беспомощное разочарование были физически ощутимы. Эпло видел следы этого на едва различимых лицах, читал это в жестах призраков. Патрин подумал об Альфреде, сартане, которого он повстречал на Арианусе. Он видел у Альфреда то же выражение печали, сожаления и беспомощности. Ненависть Эпло питалась теми страданиями, которые он видел, и согревала его сердце.
Образы появлялись и исчезали, время шло. Сартаны старели у него на глазах. Для полубогов это было весьма странно.
- Совет нашел решение наших проблем. Как вы сказали, мы стали родителями, хотя стремились быть наставниками. Мы должны доверить заботу об этих "детях" другим. Главное, чтобы цитадели заработали! Арианус страдает от недостатка воды. Им нужна энергия, чтобы поддерживать их машину в рабочем состоянии. Абаррах существует в вечной темноте - а это похуже, чем вечный свет. Мир Камня нуждается в нашей энергии. Цитадели должны заработать, причем скоро, а иначе мы столкнемся с трагическими последствиями!
А потому совет дает нам разрешение взять титанов из центров цитаделей, где они следят за звездным светом. Титаны будут присматривать за меншами и защищать их от них самих. Мы наделили этих гигантов невероятной силой, чтобы они исполняли тяжелую работу. Для этого же мы дали им рунную магию. Они смогут управиться с этими народами.
- Это мудрость? Я протестую! Мы дали им магию вместе с пониманием того, что они никогда не покинут цитадель!
- Братья, пожалуйста, успокойтесь. Совет долго обсуждал это дело. Титаны будут под нашим постоянным контролем и наблюдением. Они слепы - это необходимо для того, чтобы они могли работать со звездным светом. И потом, что может случиться с нами?
Время шло. Сартаны, сидевшие за столом, исчезали, их сменяли другие, юные и сильные, но их становилось все меньше.
- Цитадели работают, их свет наполняет небеса...
- Не небеса, хватит обманывать себя.
- Это просто фигура речи. Не будем придираться.
- Я ненавижу ожидание. Почему ничего не слышно об Арианусе? Об Абаррахе? Как вы думаете, что случилось?
- Возможно, то же самое, что и у нас. Слишком много дел, и слишком мало нас. Через крохотную трещину в кровле проливается дождевая вода. Мы подставляем тазик и начинаем чинить кровлю, но тут прорывает в другом месте. И вот у нас уже две прорехи, и вот-вот откроется третья. Мы ищем еще тазик, но тут поток усиливается. Тазик не вмещает воду. Мы бежим искать тазик побольше, чтобы он выдержал подольше и дал нам время починить кровлю. Но теперь, - голос оратора стал тише, - потолок готов рухнуть нам на голову.
Время бежало, и сартаны за столом старели, как и их предшественники. Их число все уменьшалось.
- Титаны! Титаны были ошибкой!
- Поначалу это сработало. Как можно было предвидеть?..
- Это драконы. Мы должны были сделать с ними что-нибудь в самом начале.
- Драконы нам не мешали, пока титаны не начали выходить из-под контроля.
- Мы могли бы по-прежнему использовать титанов, если бы мы были сильнее...
- Если бы нас было больше, вот что имеется в виду. Вероятно. Я не уверен.
- Конечно, мы можем их использовать. Их магия груба, это не более того, чему мы учим детей...
- Но мы совершили ошибку, наделив ребенка силой, способной сдвинуть горы.
- Я говорю, что, возможно, это работа наших давних врагов. Откуда нам знать, по-прежнему ли патрины заключены в Лабиринт? Мы утратили всякую связь с их тюремщиками.
- Мы утратили связь со всеми! Цитадели работают, собирая энергию, готовые передавать ее через Врата Смерти. Но остался ли кто-нибудь, чтобы принимать ее? Может быть, мы последние, а может быть, другие угасают, как и мы...
Пламя ненависти, пылавшее в душе Эпло, больше не согревало его. Оно обжигало. Случайное упоминание узилища, в котором он был рожден, узилища, которое убило такое множество его народа, вызвало в нем ярость, застлавшую взор и затуманившую рассудок. Все, что он мог сделать, - лупить голыми руками бесплотные фигуры.
Пес забеспокоился, сел и лизнул руку хозяина.
Эпло немного остыл. Кажется, он пропустил довольно много. Дисциплина. Его повелитель будет в ярости. Эпло заставил себя снова обратить внимание на круглый стол.
За ним сидела единственная фигура, плечи которой сгибались под тяжестью незримой ноши. Сартан смотрел, казалось, прямо на Эпло.
- Брат наш, который может однажды войти в эту комнату, ты, несомненно, удивлен тем, что обнаружил - или не обнаружил. Ты видишь город, но в стенах его никто не живет. Ты видишь свет, - фигура указала куда-то в потолок, имея в виду спираль над ним, - но его энергия растрачивается впустую. А может, ты не увидишь света. Кто знает, что случится, когда мы не будем стеречь цитадели? Кто знает. Быть может, этот свет померкнет и угаснет, как и мы сами.
Ты видел, благодаря своей магии, нашу историю. Мы записали ее в книгах, так что ты можешь изучить их на досуге. Мы прибавили к ней истории, сохраненные мудрецами из меншей, и написанные на их языках. К несчастью, коль скоро цитадели будут заперты, никто из них не сможет вернуться, чтобы узнать о своем прошлом.
Теперь ты знаешь, какую ужасную ошибку мы совершили. Я прибавлю только то, что стало ясно в эти последние дни. Мы были принуждены выслать меншей из цитадели. Борьба между разными расами нарастала, так что мы боялись, что они уничтожат друг друга. Мы выслали их в джунгли, где они будут, как мы надеемся, вынуждены употребить свою энергию для выживания.
Мы - те, что еще остались, - полагали, что сможем спокойно жить в цитаделях. Мы надеялись найти способ вновь обрести контроль над титанами, найти способ связи с другими мирами. Но этого не будет.
Мы сами вынуждены покинуть цитадели. Сила, противостоящая нам, - древняя и могущественная сила. С ней невозможно сражаться, ее невозможно умиротворить. Ее не тронут слезы, и оружие бессильно против нее. Слишком поздно мы признали, что она существует. Мы склоняемся перед ней и уступаем ей. Мы уходим.
Образ исчез. Как ни старался Эпло, но рунная магия больше никого не вызвала. Патрин долго стоял в комнате, молча глядя на хрустальный глобус и его слабо светящиеся солнца, окружающие Врата Смерти.
Сидя у его ног, пес крутил головой по сторонам, отыскивая нечто, что он не мог ни определить, ни ясно расслышать, ни явственно увидеть, ни учуять.
Но оно было.

Глава 38
ЦИТАДЕЛЬ

Они стояли на краю джунглей, на тропе, которую указал им старик, и смотрели на сверкающий город на вершине горы. Его красота и размеры поразили их, он казался чудом, перенесенным сюда из иного мира. Они почти поверили, что на самом деле прилетели на звезду.
Сотрясающийся мшаник под ногами напомнил им о драконе. Если бы не это, они бы так и не решились покинуть джунгли, никогда не ступили бы на склон горы, никогда не дерзнули бы подойти к белостенному светилу.
Они страшились того, что таилось позади, но едва ли меньше - неизвестности, ожидавшей их впереди. Мысли их текли по тому же руслу, что и мысли Эпло. Они считали, что на стенах стоит стража, стерегущая извилистый путь. Они потратили драгоценное время - учитывая то, что дракон в любую минуту мог выползти прямо на них, - на споры, идти ли им с оружием в руках или вложить его в ножны. Должны ли они прийти смиренно, как просители, или гордо, как равные?
Наконец они решили идти с оружием в руках, чтобы его было видно. Как сказала Рега, это имело смысл на случай нападения дракона. Осторожно они вышли из тени джунглей, которые казались им укрытием, и двинулись вперед.
Земля больше на тряслась у них под ногами, и они спорили, прекратил ли дракон преследовать их или это потому, что они стоят на твердой скале. Они шли, готовые услышать приветствие или ответить на вызов, а то и отразить нападение.
Ничего. Эпло слышал шум ветра. Они пятеро не слышали даже этого, потому что ветер стих с приходом сумерек. Наконец они добрались до вершины и остановились перед шестиугольными воротами, покрытыми странными надписями. Издали цитадель вызвала у них благоговение. Вблизи они почувствовали отчаяние. Руки, все еще сжимавшие оружие, опускались устало и бессильно.
- Здесь должны жить боги, - сказала Рега.
- Нет, - раздался сухой лаконичный ответ. - Но там жили вы.
Часть стены засветилась голубым. Из нее шагнул Эпло, за ним выскочил пес. Пес, кажется, был рад найти их живыми и здоровыми. Он вилял хвостом и прыгал вокруг, то и дело поглядывая на хозяина.
- Как ты попал внутрь? - спросил Пайтан, положив руку на рукоять меча.
Эпло не потрудился ответить, и эльф должен был признать, что бесполезно требовать ответа от этого человека с перевязанными руками. Вопроса Пайтан не повторил.
Алеата, однако, отважно приблизилась к Эпло.
- Что ты имеешь в виду, когда говоришь, что некогда мы там жили? Это же смешно.
- Не вы. Ваши предки. Предки вас всех.
Эпло оглядел стоявших перед ним эльфов и людей, которые смотрели на него с подозрением. Потом взглянул на гнома.
Другар не обращал на него внимания, он не обращал внимания ни на кого. Его трясущиеся руки касались камня, основы мира, который стал для его народа лишь смутным воспоминанием.
- Предки вас всех, - повторил Эпло.
- Ну так мы можем вернуться обратно, - сказала Алеата. - Там мы будем в безопасности. И нам ничто не причинит вреда!
- Кроме того, что вы принесете с собой, - со спокойной улыбкой сказал Эпло. Он взглянул на оружие, которое они держали в руках, потом на эльфов, которые стояли отдельно от людей, и на гнома, который вообще был отдельно от всех. Рега побледнела и прикусила губу. Лицо Роланда потемнело от ярости. Пайтан не сказал ничего. Другар преклонил голову к камню, и по щекам его потекли слезы.
Свистнув псу, Эпло повернулся и направился вниз, к джунглям.
- Подожди! Ты не можешь бросить нас! - окликнула его Алеата. - Ты можешь провести нас за стены! Своей магией... или на своем корабле!
- Если ты не сделаешь этого, - Роланд стал раскручивать разтар, - в сумерках грозно блеснули острые клинки, - мы...
- Что - вы? - Эпло повернулся к ним и нарисовал знак между собой и угрожавшим ему человеком.
Быстрее, чем глаз успел увидеть, руна ввинтилась в воздух и ударила Роланда в грудь, взорвавшись и опрокинув его на землю. Он неловко упал, разтар вылетел из его руки. Алеата встала рядом с ним на колени, обнимая окровавленного человека.
- Как это типично! - сказал Эпло, не повышая голоса. - Вы кричите: "Спаси меня! Спаси меня, а иначе..." Неблагодарная это работа - быть спасителем меншей. Не стоит того, чем приходится платить, потому что сами вы никогда не делаете ничего. Эти глупцы, - он кивнул в сторону хрустальной спирали, - рискнули всем, чтобы спасти вас от нас, потом пытались спасти вас от вас самих, а результат очевиден. Но подождите, менши. Однажды придет некто, кто спасет вас. Может быть, вы не поблагодарите его за это, но вы будете спасены. - Эпло сделал паузу и улыбнулся. - А иначе...
Патрин снова развернулся к ним спиной.
- А кстати, что случилось со стариком? Никто ему не ответил, все отводили взгляды. С удовлетворением кивнув, Эпло стал спускаться с горы, пес бежал за ним по пятам.
Патрин благополучно пробрался через джунгли. Прибыв на "Драконью звезду", Эпло обнаружил, что эльфы и люди разбежались по зарослям и сражаются друг с другом. Каждая сторона взывала к его помощи, но он не обращал на них внимания и поднялся на опустевший корабль. Когда сражающиеся поняли, что их покинули, было уже поздно. Эпло с мрачным удивлением слушал умоляющие стенания, которые звучали на разных языках, но в один голос.
Корабль медленно поднялся в воздух. Стоя у окна, патрин посмотрел вниз на суетящиеся фигурки.
- "Сей есть тот, о котором я сказал, что идущий за мною стал впереди меня", - процитировал Эпло, глядя, как они исчезают внизу, превращаясь в ничто, по мере того как корабль поднимается все выше в небо. Пес свернулся у его ног и подвывал, расстроенный жалобными криками.
Внизу эльфы и люди смотрели с горечью на корабль, который еще долго сверкал в небе. Знаки на его обшивке полыхали алым в фальшивой темноте, сотворенной сартанами, чтобы напоминать их детям о доме.

Глава 39
ЦИТАДЕЛЬ

Дракон появился, когда пятеро стояли перед воротами цитадели, пытаясь попасть внутрь. Мраморные стены были гладкими, за них нельзя было зацепиться. Они стучали в ворота, в отчаянии пытаясь высадить их. Но ворота даже не дрогнули.
Один из них предложил таран, другой магию, но разговор этот был бесцельным. Все они понимали, что, если бы людская или эльфийская магия обладала достаточной силой, цитадель была бы занята.
И тут снова из-за стен города стала наползать эта странная и пугающая темнота, которая затопляла гору и джунгли, подобно медленно поднимающемуся наводнению. Но хотя внизу было темно, вверху был свет, и хрустальная спираль бросала свой зов миру, который забыл, как отвечать. Яркий свет делал предметы либо видимыми, либо невидимыми - озаренными его лучами или затерянными в непроницаемой тени.
Темнота пугала их еще и потому, что они по-прежнему видели в небе солнце. Из-за темноты они услышали дракона прежде, чем увидели его. Скала под их ногами содрогнулась, дрогнули и стены города. Они хотели было бежать в джунгли, но один взгляд на скрытые темнотой деревья остановил их. К тому же они знали, что дракон пришел именно оттуда. Они забарабанили по стене, не желая оставить это укрытие, хотя и знали, что оно не может защитить их.
Дракон появился из темноты и зашипел. Свет мерцал на его чешуйчатой голове, отражался в красных глазах. Дракон приоткрыл пасть и показал окровавленные зубы. Обрывок серой ткани застрял между блистающими клыками.
Пятеро сбились в кучку. Роланд заслонил Алеату, Пайтан и Рега держались за руки. Они с безнадежным отчаянием схватились за оружие, хотя знали, что оружие здесь бессильно.
Другар стоял спиной к опасности. Гном не обращал внимания на дракона. Он с восхищением разглядывал шестиугольные ворота, покрытые рунами.
- Я узнаю каждую из них, - сказал он, любовно проводя рукой по странному материалу, в котором, как в зеркале, отражалась приближающаяся смерть.
- Я знаю все знаки, - повторял он и называл их, как ребенок, который знает алфавит, но не может еще сложить из отдельных букв свое имя.
Остальные слышали только, что гном что-то бормочет на своем языке.
- Другар! - нетерпеливо окликнул его Роланд, не отрывая взгляда от дракона и не рискуя оглянуться. - Ты нам нужен!
Гном не ответил. Он смотрел на ворота, как загипнотизированный. В самом центре шестиугольника поверхность была гладкой. Руны, окружающие ее со всех сторон, сплетались, прерывались и продолжались дальше. Другар мысленно увидел, как Эпло рисует руны. Рука гнома скользнула под тунику, пальцы сомкнулись на обсидиановом медальоне, который он носил на груди. Он вытащил его, поднял, приложил к тому месту, где ничего не было написано, и медленно стал поворачивать.
- Оставь его, - сказал Пайтан, когда Роланд стал ругать гнома. - Что он может сделать?
- Вот именно, - буркнул Роланд. Пот, текущий по его лицу, мешался с кровью. Он почувствовал прикосновение холодных пальцев Алеаты к своей руке. Она прижалась к нему всем телом, ее волосы щекотали его кожу. На самом деле его проклятия были адресованы не столько гному, сколько судьбе. - Почему эта проклятая тварь не нападает!
Дракон вскинулся пред ними, его бескрылое и безногое тело извивалось, голова поднялась почти что выше стен города. Казалось, он наслаждается зрелищем их мучений, смакует их страх, как приправу.
- Почему только смерть соединяет нас? - прошептала Рега, крепко сжимая руку Пайтана.
- Потому что, как сказал наш "спаситель", мы ничему не учимся.
Рега оглянулась на поблескивающие, наглухо запертые ворота.
- Я думаю, на это раз мы могли бы научиться. Все было бы иначе.
Голова дракона опустилась, и четверо увидели свое отражение в его глазах. Их дрожащие от холода тела обдавало жаркое зловонное дыхание дракона, мешавшееся с запахом крови. Они приготовились к нападению. Роланд ощутил на плече нежный поцелуй, слезы капнули на его кожу. Он глянул через плечо на Алеату и увидел ее улыбку. Роланд закрыл глаза, взмолившись, чтобы эта улыбка была последним, что он видит.
Другар не обернулся. Он перемещал медальон по гладкому пятну. Понемногу он начал понимать. Как в детстве, когда отдельные буквы перестали быть просто отдельными буквами, а преобразились в небольшое животное, покрытое шерстью.
Ликуя, он разорвал кожаный шнурок, на котором висел медальон, и устремился к воротам.
- Я нашел! За мной!
Остальные едва отваживались надеяться, но развернулись и бросились к нему.
Подпрыгнув возможно выше и с трудом достав до середины чистого пространства, Другар прилепил медальон к поверхности ворот.
Единственный знак, грубая и простая руна, которую в детстве повесили на шею гному, заклинание, защищающее его от вреда, вошло в контакт с рунами, вырезанными на поверхности ворот. Медальон был маленьким, чуть больше ладони гнома, а знак на нем и того меньше.
Дракон наконец напал. Взревев, он бросился на свои жертвы.
Знак под рукой гнома вспыхнул голубым, свет потек по его коротким пальцам. Свет разгорелся и вспыхнул ослепительно ярко. Руна увеличилась в размерах, сравнялась с гномом величиной, потом стала шире, чем человек, и выше эльфа.
Огонь руны распространился на все ворота, и там, где он касался других рун, они вспыхивали магическим огнем. Другар издал громкий клич и толкнул ворота.
Ворота цитадели дрогнули и открылись.

Глава 40
ГДЕ-ТО НА ПРИАНЕ

- Я думаю, что они никогда не догадаются! - с воодушевлением заявил дракон. - Я долго добирался до них, да еще они заставили меня ждать. Оставалось только пускать слюну да реветь, чтобы все выглядело надлежащим образом.
- Ясно, ясно. И это все, что ты сделал, - огрызнулся Зифнеб. - Ты не сказал ни слова о моем представлении. "Бегите, дурни!" Я думаю, что хорошо это сыграл.
- А Гэндальф сказал это лучше!
- Гэндальф! - воскликнул обиженный до глубины души Зифнеб. - На что ты намекаешь?
- Он придал этой фразе многозначность и глубину и куда больше эмоциональной силы.
- Ну, конечно, эмоциональной силы там было больше! У него-то Балрог повис на штанах! Я бы тоже там разэмоциональничал!
- Балрог! - Дракон хлестнул по земле огромным хвостом. - Ты что, хочешь сказать, что я ничто по сравнению с ним? Ливерный паштет!
- Я бы сказал - фаршированная ящерица!
- Что ты сказал? - возмутился дракон. - Помни, волшебник, что ты мне всего лишь знакомый. Тебя можно и заменить.
- Цыплячья шейка! Я говорю о еде. Я ужасно проголодался, - торопливо сказал Зифнеб. - А кстати, что там случилось с остальными?
- Какими остальными? С цыплятами?
- Людьми! И эльфами, ты, простофиля!
- Не обзывайся. Тебе надо следить за своим произношением. - Дракон принялся тщательно осматривать свое тело. - Я загнал эту веселую компанию в цитадель, где их с распростертыми объятиями приняли их сотоварищи. Это было не так легко, смею заметить. Продираться через джунгли. Вот видишь, я чешуйку повредил.
- Никто и не говорит, что будет легко, - со вздохом заметил Зифнеб.
- Тут ты прав, - согласился дракон. Он поднял голову и посмотрел в сторону цитадели, сияющей на горизонте. - Им тоже будет нелегко.
- Как ты думаешь, у них есть шанс? - старик выглядел озабоченным.
- Должен быть, - ответил дракон.

ЭПИЛОГ

Мой повелитель!
Мой корабль летит над... под... через... (я не знаю, как описать это) мир Приан. Возвращение обратно к четырем солнцам занимает много времени, и я решил записать свои мысли и впечатления о так называемых звездах, пока они еще свежи в моей памяти. По своим изысканиям в Чертоге Сартанов я смог восстановить историю Приана. Что было на уме у сартанов, когда они творили этот мир (не удивлюсь, если ничего!), - неизвестно. Мне совершенно очевидно, что они прибыли в этот мир, ожидая найти нечто совсем иное. Они сделали все возможное, чтобы скомпенсировать недостатки этого мира. Они построили города, в которых замкнули меншей и себя самих, отгородившись от всего остального мира и обманывая себя относительно истинной природы Приана.
До поры до времени все явно шло хорошо. Я могу предположить, что менши - пережившие потрясение от исчезновения своего мира и перемещения в этот - не имели ни желания, ни сил для учинения беспорядков. Однако мирный период быстро кончился. Появились поколения меншей, которые ничего не знали о страданиях своих родителей. Цитадели, независимо от своего размера, были слишком малы, чтобы вместить их жадность и амбиции. Менши стали враждовать друг с другом.
Сартаны в это время интересовались исключительно своими поразительными проектами и не обращали внимания на меншей. Чрезвычайно заинтересовавшись этим проектом, я забрался внутрь хрустальной спирали, из которой бьет луч "звездного" света. Я обнаружил огромную машину, чем-то сходную с Кикси-винси, которую я нашел на Арианусе. Эта машина была много меньше, а ее функции, насколько я смог определить, совершенно иные.
Для начала я углублюсь в теорию. Посетив два мира из четырех, сотворенных сартанами, я обнаружил, что каждый из них в чем-то несовершенен. Летающие континенты Ариануса нуждаются в воде. Каменный Мир Абарраха (который я собираюсь посетить) нуждается в свете. Сартаны планировали восполнить эти недостатки, используя энергию, выкачанную из Приана - где она в избытке.
Четыре солнца Приана окружены камнем, который полностью блокирует их излучение. Их энергия постоянно изливается на мир, окружающий эти солнца. Растения поглощают эту энергию и перемещают ее в скальное основание, которое поддерживает их. Я могу предположить, что на нижних уровнях стоит невыносимая жара.
Сартаны создали цитадели для того, чтобы собирать этот жар. Они выкопали глубокие шахты сквозь растительность до самой скалы. Эти шахты действуют как вентиляторы, по которым поднимается нагретый воздух. Энергия собирается в месте, которое называется святилищем и расположено в центре комплекса. Машина, перекачивающая энергию, переносит ее в центральную спираль, которая превращает энергию в луч, устремленный в небо. Сартаны сами этим не занимались. С помощью своей магии они создали расу могучих гигантов, которые могли работать в цитадели. Они назвали их титанами и наделили грубой рунной магией, чтобы помочь им в физической работе.
Признаюсь, у меня нет никаких доказательств, но уверяю вас, повелитель, что другие "звезды", видимые на Приане, - это светоэнергособирающие машины, подобные этой. Сартаны намеревались, как это объясняется в оставленных ими в цитадели записях, использовать эти машины, чтобы передавать избыток света и энергии в три другие мира. Я прочел описания того, как они намеревались это совершить, должен признаться вам, повелитель, что я мало что понял относительно их целей. Я захватил планы с собой, чтобы представить их вам для изучения.
Перекачка энергии, как я уверен, была первейшей целью "звезд" Приана. Однако хотя я и не могу проверить свою теорию, эти "звезды" могут использоваться для связи друг с другом. Сартаны поддерживали связь со своими собратьями в этом мире и явно ожидали услышать вести от сартанов в других мирах. Возможность создания междумирного сообщения может иметь для нас огромное значение, особенно в связи с нашим возвращением в качестве законных правителей Вселенной. Надо заметить, что сартаны стремились завершить свою работу, но растущее недовольство меншей в цитаделях затрудняло ее, а возможно, и препятствовало ей. Сартаны часто отрывались от своих забот ради умиротворения сражающихся. Они впали в разочарование и отчаяние - они знали, что их собратья в других мирах умирают от недостатка энергии, обеспечить который могут только они. Сартаны приставили титанов присматривать за своими "детьми".
Пока сартаны могли контролировать титанов, эти гиганты были, несомненно, весьма полезны. Они были незаменимы в качестве полиции меншей. Они выполняли всю тяжелую физическую работу и поддерживали порядок в городе. Наконец-то освободившись, сартаны смогли сосредоточить усилия на завершении "звезд".
До сих пор мое изложение истории Приана было вполне ясным и четким. Теперь оно становится более путаным, поскольку я оказался не в силах найти решение главной задачи Приана и Ариануса - что случилось с сартанами?
Мне стало совершенно ясно из моих изысканий, что сартанов становилось все меньше, а те немногие, что еще оставались, с трудом справлялись с быстро меняющейся ситуацией среди меншей. Сартаны пришли к осознанию того, что они совершили ошибку, создав титанов и наделив их примитивной рунной магией. По мере того, как ослабевал контроль сартанов, росла способность титанов к использованию рунной магии.
Не восстали ли титаны против своих творцов, подобно легендарным големам древности?
Лично столкнувшись с их магией, я могу доложить, что она груба, но весьма могущественна. Я не вполне уверен в причинах этого, поскольку не закончил еще анализ атаки. Ближайшая аналогия, которую я могу измыслить сейчас, - они бьют по комплексной тонкой структуре наших рун одним-единственным несовершенным знаком, который имеет силу, способную снести гору.
Ныне цитадели стоят пустые, но их свет по-прежнему сияет. Менши скрываются в джунглях и сражаются друг с другом. Титаны бродят по миру в своих безнадежных и смертельно опасных для остальных поисках.
Откуда взялись драконы? И что это за "сила", о которой говорил сартан в последнем послании? "Сила, которая противостоит нам, - сила древняя и могущественная". Сила, с которой "невозможно сражаться, которую невозможно умиротворить". И, наконец, что случилось с сартанами? Куда они делись?
Вполне возможно, разумеется, что никуда они не делись, а живут по-прежнему в других "звездах" Приана. Но я в это не верю, поскольку их грандиозный проект на Арианусе провалился, поскольку их грандиозный проект на Приане ни к чему не привел. "Звезды" сияют декаду или около того, потом их свет становится все более тусклым, и они угасают.
Некоторые, возможно, никогда больше не загораются. Другие, с периодичностью в годы, медленно накапливают энергию, - и постепенно "звезда" возрождается, сияя в "небесах", которые на самом деле не что иное, как земля. Мой повелитель, разве не похоже это на самих сартанов?
Конечно, существует еще два мира, которые нам надо исследовать. И мы знаем, что один сартан - по крайней мере - все еще живет. Альфред л тоже разыскивает свой народ.
Я начинаю думать - а не окажется ли наш поиск чем-то похож на поиск титанов? Может быть, мы ищем ответ, которого не существует, на вопрос, который никто не помнит.
Я только что перечитал написанное. Мой повелитель, простите мне огрехи. Мне сейчас тяжело. Кстати, о титанах. Я рискну добавить еще одно важное наблюдение.
Если можно отыскать способ контролировать этих тварей - а я уверен, повелитель, что ваша безграничная мощь и умение могут легко отыскать его, - то вы получите армию сильную, эффективную и совершенно аморальную. Другими словами, непобедимую.
Никакая сила, даже та, "древняя и могущественная", не сможет противостоять вам. Я вижу только одну угрозу нашим планам, повелитель. Вероятность этого так мала, что я колеблюсь - писать о ней или нет. Помня о вашем желании знать ситуацию на Приане по возможности более полно, я все же упомяну об этом.
Если менши когда-либо отыщут путь к цитадели, они могут - работая вместе - научиться управлять "звездами". Если вы помните, повелитель, геги Ариануса были знатоками работы Кикси-винси. Дитя человеческое по имени Бейн оказалось достаточно разумным, чтобы понять истинное предназначение этой машины.
Сартаны, в бесконечной своей мудрости, оставили в цитадели бесчисленные книги на эльфийском, гномском и людском языках. Книги, которые я видел, говорили по большей части об истории рас, доходя до древнего мира перед Разделением. Однако их слишком много, чтобы прочесть их внимательно, и может оказаться, что там найдется оставленная сартанами информация об истинном предназначении "звезд" и о том, что существуют другие миры помимо Приана. Нельзя исключить и такую возможность - менши могут найти даже информацию о Вратах Смерти.
Однако, судя по моим наблюдениям, вероятность того, что менши обнаружат эту информацию и воспользуются ею, крайне мала. Врата цитадели заперты, и, пока к меншам не придет кто-то вроде "спасителя", ворота останутся закрытыми для них навеки.
Мой повелитель, остаюсь почтительно преданный вам Эпло.
Эпло, "Приан, Мир Огня", том 2 "Дневников Врат Смерти".

Предыдущая страница 21 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ (Страница 1)
    .
    • * * * (Страница 1)
      Я вернулся в Лабиринт - я часто возвращаюсь туда - и воспользовался своей магией, чтобы стабилизировать некоторые его части, обеспечив безопасные убежища для своего народа, который по-прежнему боролся, чтобы освободиться из своей темницы.
  • Глава 1
    ЭКВИЛАН, ВЕРШИНЫ     (Страница 1)
    Каландра Квиндиниар сидела за огромным полированным письменным столом и подсчитывала доходы за прошедший месяц.
  • Глава 2
    ЭКВИЛАН, ВЕРШИНЫ     (Страница 1)
    Спустившись по лестницам, Каландра миновала кухню, которая была на первом этаже.
  • Глава 3
    ГРИФФИТ, ТЕРНЦИЯ, ТИЛЛИЯ     (Страница 2)
    Каландра вернулась к своей работе - гроссбух был для нее успокоительным лекарством от всех семейных треволнений.
  • Глава 4
    ЭКВИЛАН. ОЗЕРО ЭНТИАЛЬ     (Страница 2)
    Каландра Квиндиниар не заблуждалась насчет тех двоих людей, с которыми вела дела.
  • Глава 5
    ЭКВИЛАН, ОЗЕРО ЭНТИАЛЬ     (Страница 3)
    Алеата немедленно пожалела о том, что присоединилась к женщинам.
    • * * * (Страница 3)
      Пайтан пересек лужайку и вышел на берег озера.
  • Глава 6
    ЭКВИЛАН, ОЗЕРО ЭНТИАЛЬ     (Страница 3)
    Пайтан присоединился к мужчинам, ведомым лордом Дарндраном, которые бежали на крик.
  • Глава 7
    ВЕРШИНЫ, ЭКВИЛАН     (Страница 4)
    - Смерть! - говорил старик, тряся головой.
  • Глава 8
    НЕКСУС     (Страница 5)
    Эпло неторопливо обходил корабль, заботливо проверяя, все ли готово к полету.
    • * * * (Страница 5)
      - Ну, пес, - сказал патрин, оглядывая свой корабль в последний раз, - думаю, мы готовы.
  • Глава 9
    ОТ КАНДАРА ДО ВСТОКПОРТА     (Страница 5)
    У Пайтана было множество хлопот с подготовкой каравана к отправлению, так что мрачное пророчество старика вылетело у него из головы.
  • Глава 10
    ЗАКАДПОРТ, ТИЛЛИЯ     (Страница 6)
    Караван Пайтана переправился паромом в следующий цикл.
  • Глава 11
    ДОМ КВИНДИНИАРОВ, ЭКВИЛАН.     (Страница 6)
    "Дорогой Пайтан! Ты, верно, удивлен весточкой от меня.
  • Глава 12
    ГРИФФИТ, ТЕРНЦИЯ, ТИЛЛИЯ     (Страница 7)
    Увлеченный письмом сестры, Пайтан слышал, как кто-то вошел в кабачок, но не обратил на это внимания, пока из-под его ног не вышибли стул.
  • Глава 13
    ГДЕ-ТО НАД ПРИАНОМ     (Страница 7)
    Прикосновение влажного шершавого языка и повизгивание заставили Эпло очнуться.
  • Глава 14
    ГДЕ-ТО ТАМ, ГУНИС     (Страница 7)
    - Мы знаем самый лучший путь, - сказала Рега Пайтану.
  • Глава 15
    ГНОМСКОЕ КОРОЛЕВСТВО ТУРН     (Страница 8)
    Предпочитая темноту, пещеры и туннели, гномы Приана не строили своих городов ни на вершинах деревьев, как эльфы, ни на моховых равнинах, как люди.
  • Глава 16
    СНОВА ГДЕ-ТО ТАМ, ГУНИС     (Страница 8)
    - Ненавижу это, - сказала Рега.
  • Глава 17
    В СУМЕРКАХ, ГУНИС     (Страница 8)
    - Ты уверен, что это скала? - спросил Пайтан, разглядев в сумраке внизу что-то серовато-белое, едва видимое сквозь сплетение лиан и листьев.
  • Глава 18
    ГДЕ-ТО НАД ПРИАНОМ     (Страница 9)
    Эпло сидел на мостике рядом с рулевым камнем и устало смотрел в иллюминатор "Драконьего крыла".
  • Глава 19
    ГРАНИЦА, ТУРН     (Страница 9)
    Роланд извивался, пытаясь размять сведенные судорогой мускулы и немного переместиться.
  • Глава 20
    ТУННЕЛИ, ТУРН     (Страница 10)
    Сбежавшие пленники ползли по туннелю, спускаясь все глубже и глубже, и голос сзади подгонял: "Вперед! Вперед!" Никто не думал о том, где .
  • Глава 21
    ВЕРШИНЫ ЭКВИЛАН     (Страница 10)
    - Как ты думаешь, сколько народу может увезти твой корабль? - осведомился Зифнеб.
  • Глава 22
    ТУННЕЛИ, ОТ ТУРНА ДО ТИЛЛИИ     (Страница 11)
    Гномы столетиями создавали эти туннели.
  • Глава 23
    ГРИФФИТ, ТИЛЛИЯ     (Страница 12)
    Они бежали по тропе, направляясь к городку.
  • Глава 24
    ЮГРИНТ, ЧЕРЕЗ ТИЛЛИЮ     (Страница 12)
    - Мне представляется, что рыцарь, который принимал меня, вместе со своими людьми не выстоит против этих монстров.
  • Глава 25
    ВЕРШИНЫ ЭКВИЛАН     (Страница 13)
    Эпло лежал во мху, прикрыв глаза от солнца, и считал в небе звезды.
  • Глава 26
    ЗАКАДПОРТ, ТИЛЛИЯ     (Страница 14)
    Драккор скользил над вершинами деревьев Эпло летел туда, где, как ему говорили, находились людские владения.
  • Глава 27
    ГДЕ-ТО НАД ЭКВИЛАНОМ     (Страница 14)
    - Что.
  • Глава 28
    ВЕРШИНЫ, ЭКВИЛАН     (Страница 15)
    - Так, - сказала Каландра, стоя на пороге и переводя взгляд с Пайтана на Регу.
  • Глава 29
    ЗИФНЕБ, ТЫ ВЕРНУЛСЯ!     (Страница 15)
    - Я? - Старик выглядел крайне удивленным.
  • Глава 30
    ВЕРШИНЫ, ЭКВИЛАН     (Страница 16)
    Эпло пришел в себя и обнаружил, что окружен - не титанами, а всеми, кого он только встречал в этом мире, да еще, кажется, половиной эльфийской армии в придачу.
  • Глава 31
    ВЕРШИНЫ, ЭКВИЛАН     (Страница 16)
    Эпло в последний раз обошел вокруг корабля, придирчиво осматривая отремонтированные места.
    • * * * (Страница 17)
      - Они остановились, - сказал Эпло псу, глядя на перемещения титанов в джунглях.
  • Глава 32
    "ДРАКОНЬЯ ЗВЕЗДА"     (Страница 17)
    Поначалу путешествие к звездам было относительно спокойным.
  • Глава 33
    "ДРАКОНЬЯ ЗВЕЗДА"     (Страница 18)
    - Я не знаю, о чем ты говоришь, - пробурчал Зифнеб и побрел прочь.
  • Глава 34
    ЗВЕЗДА     (Страница 19)
    Эпло проснулся от громкого лая и вскочил на ноги, мгновенно очнувшись от глубокого сна.
  • Глава 35
    ГДЕ-ТО НА ПРИАНЕ     (Страница 19)
    - Я был прав.
    • * * * (Страница 19)
      - И что нам теперь делать? - спросил Роланд, гневно взглянув на Алеату.
  • Глава 36
    ГДЕ-ТО НА ПРИАНЕ     (Страница 20)
    Эпло и его пес шли по дороге.
  • Глава 37
    ГДЕ-ТО НА ПРИАМЕ     (Страница 20)
    Эпло исследовал оставленный город с удовольствием, внимательно изучая и запоминая все, чтобы в точности доложить своему повелителю.
  • Глава 38
    ЦИТАДЕЛЬ     (Страница 21)
    Они стояли на краю джунглей, на тропе, которую указал им старик, и смотрели на сверкающий город на вершине горы.
  • Глава 39
    ЦИТАДЕЛЬ     (Страница 21)
    Дракон появился, когда пятеро стояли перед воротами цитадели, пытаясь попасть внутрь.
  • Глава 40
    ГДЕ-ТО НА ПРИАНЕ     (Страница 21)
    - Я думаю, что они никогда не догадаются! - с воодушевлением заявил дракон.
  • ЭПИЛОГ (Страница 21)
    Мой повелитель! Мой корабль летит над.


Маргарет Уэйс и Трейси Хикмэн

Эльфийская звезда

Цикл: "Врата смерти"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Маргарет УЭЙС и Трейси ХИКМЭН

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.

Трэйси Хикмэн родился в 1955 году в Солт-Лейк-Сити. В 1975-1977 годах работал миссионером Мормонской церкви в Индонезии. После возвращения в Штаты работал грузчиком в универмаге, киномехаником, театральным менеджером, стекольщиком, ассистентом режиссера на телевидении. В 1981 годупредложил фирме TSR два разработанных им игровых модуля и немедленно получил предложение поступить в TSR на постоянную работу. В соавторстве с Маргарет Уэйс написал более 30 романов, объединенных в циклы "DragonLance", "Darksword", "Rose of the Prophet" и "Deathgate". Первые сольные романы "Requiem of Stars" и "The Immortals" выпустил в 1996 году.

Стоит ли говорить о том, сколько Маргарет Уэйс и Трэйси Хикмэн сделали для фэнтези? Наверное да...
Прекрасные миры, интересные книги, игры...
Первым был Кринн, мир трех лун. Он оказался настолько притягательным, что вслед за Маргарет Уэйс и Трейси Хикманом о нем стали писать и другие...
Сага Dragonlance уже сейчас насчитывает более 60 романов. И они продолжают выходить и сейчас...
В россии сейчас вышло два сериала написанных этими авторами.
Первый - Dragonlance многим хорошо известен. Второй - DeathGate появился совсем недавно...

Оглавление