Маргарет Уэйс и Трейси Хикмэн - Драконы Зимней Ночи

1 Маргарет Уэйс и Трейси Хикмэн

КНИГА ПЕРВАЯ

ПРОЛОГ

Снаружи бушевали зимние бури,
Но жителям пещер,
Вырытых горными гномами
Под хребтами Харолисовых гор,
До них не было дела.
Вот властитель-тан призвал,
Собравшихся гномов и людей
К тишине, и гномский бард
Выступил вперед,
Дабы воздать должное
Нашим героям...

ПЕСНЬ О ДЕВЯТИ ГЕРОЯХ

Север грозил нам бедою: сбылось давнее предсказание.
У порога зимы плясали драконы.
И вот наконец из темных лесов,
С Равнин, из материнского лона Земли,
Пришли они, отмеченные Небом.
Их было девять под тремя лунами,
В мертвых сумерках осени.
На закате мира явились они,
Чтобы не оборвался рассказ.
Один пришел из сада камней,
Из гномских пещер, где бродит мудрое эхо,
Где сердце и разум согласно бьются
В напряженных жилах руки.
Надежно его плечо, несокрушим дух...
Их было девять под тремя лунами,
В мертвых сумерках осени.
На закате мира явились они,
Чтобы не оборвался рассказ.
Другого породила страна вольных ветров,
Летящих на четыре стороны света,
Край зеленых лугов, родина кендеров,
Где малые зерна тянутся к небу -
Зелень, золото и опять зелень.
Их было девять под тремя лунами,
В мертвых сумерках осени.
На закате мира явились они,
Чтобы не оборвался рассказ.
Третья пришла с Равнин,
Из страны Долгих дорог и распахнутых горизонтов.
С Жезлом в руке явилась она,
Осененная милосердием и добром,
Уязвленная всеми ранами мира.
Их было девять под тремя лунами,
В мертвых сумерках осени.
На закате мира явились они,
Чтобы не оборвался рассказ.
Четвертый, тоже с Равнин,
Пришел за тенью луны;
Древний обычай предков указывал ему путь.
Ток своей крови он посвятил луне,
С мечом пробиваясь земными дорогами
В свет.
Их было девять под тремя лунами,
В мертвых сумерках осени.
На закате мира явились они,
Чтобы не оборвался рассказ.
Скажем и о прощании, о горькой разлуке;
Темная тень воительницы, дрожит в сердце огня -
Пространство между мирами,
Колыбельная, услышанная в детстве
И вновь зазвучавшая в час пробуждения
И зрелости размышлений.
Их было девять под тремя лунами,
В мертвых сумерках осени.
На закате мира явились они,
Чтобы не оборвался рассказ.
У Рыцаря в сердце мечом врезаны слова чести,
Начертанные столетиями полета
Зимородка над миром,
Судьбою Соламнии, разрушенной и восставшей из пепла,
Когда позвал долг.
Светло танцующий меч - отцово наследие...
Их было девять под тремя лунами,
В мертвых сумерках осени.
На закате мира явились они,
Чтобы не оборвался рассказ.
Еще один - ясный свет, брат темноты
Бесхитростный меч поднят в могучей руке
И рубит любые узлы, даже те, что вяжет жизнь сердца.
Думы его - что озера в ветренный день:
Он и сам не видит их глубины...
Их было девять под тремя лунами,
В мертвых сумерках осени.
На закате мира явились они,
Чтобы не оборвался рассказ.
Вождя-полуэльфа терзает и рвет на части
Смешение эльфийской и человеческой крови -
Так река разделяет леса и даже миры.
Вышедший биться, он страшится любви.
И медлит, не в силах сделать свой выбор.
Их было девять под тремя лунами,
В мертвых сумерках осени.
На закате мира явились они,
Чтобы не оборвался рассказ.
Восьмой дышит темным воздухом ночи,
Молчаливые звезды которой суть письмена
И числа, разящие хладом бренную плоть.
Он мудр, но его благословение бескрыло
И достается самым униженным, отданным ночи.
Их было девять под тремя лунами,
В мертвых сумерках осени.
На закате мира явились они,
Чтобы не оборвался рассказ.
Скажем и о тех, что делят с ними дорогу:
О простой девушке, чья простота сродни высшей награде,
И о принцессе лесов, вечно юных и древних
Зеленых управителей судеб.
Их было девять под тремя лунами,
В мертвых сумерках осени.
На закате мира явились они,
Чтобы не оборвался рассказ.
Север грозит нам бедою, как и было предсказано.
В морозную ночь чутко дремлют драконы.
Но мы знаем: из темных лесов,
С Равнин, из материнского лона Земли,
Вышли они, чтобы вновь занялся рассвет
Их было девять под тремя лунами,
В мертвых сумерках осени.
На закате мира явились они,
Чтобы не оборвался рассказ.

МОЛОТ

- ...Молот Хараса!
Торжественное эхо раскатилось по громадному Залу Аудиенций короля горных гномов. И сразу же разразилась сущая буря приветствий. Низкие, гулкие голоса гномов сплетались с чуть более высокими выкриками людей. Наконец растворились тяжелые двери в дальнем конце Зала и вошел Элистан, жрец Паладайна.
Чашеобразный Зал, громадный даже по гномским меркам, был набит до отказа. Возле стен устроились чуть ли не все восемьсот беглецов из Пакс Таркаса, гномы же вплотную друг к дружке расселись на каменных скамьях внизу.
Элистан появился в конце длинного центрального прохода. Он благоговейно держал на ладонях огромный боевой молот. При виде жреца Паладайна, облаченного в белоснежные одеяния, ликующий шум только усилился; звуки отражались от каменных стен и метались под высоким сводчатым куполом - казалось, дрожала сама земля.
Танис болезненно поморщился: от оглушительного гула у него заломило виски. Он задыхался, стиснутый толпой. Он никогда не любил подземелий, и, хотя купол Зала вздымался на непомерную высоту - огни множества факелов не могли его осветить, - толща земли осязаемо давила на полуэльфа, он чувствовал себя попавшим в ловушку.
- Скорее бы, что ли, все закончилось... - вполголоса сказал он стоявшему рядом Стурму.
Рыцарь, и без того склонный к меланхолии, казался еще угрюмей и задумчивей обыкновенного.

1 Следующая страница


Драконы Зимней Ночи 2

- Не одобряю я этого, Танис, - сказал он и сложил руки на блестящем стальном нагруднике своих древних лат.
- Знаю, - раздраженно ответил Танис. - Я уже слышал это от тебя, причем не единожды. Возражать поздно - остается терпеть!
Конец фразы потонул в новом взрыве восторженного рева: прежде, чем двинуться вперед по проходу, Элистан высоко поднял Молот, показывая его толпе. Танис прижал руку ко лбу... В просторной и обычно прохладной подземной пещере было жарко и душно из-за множества набившегося народа, и полуэльф понял, что ему вот-вот сделается дурно.
Элистан пошел вперед по проходу. Приветствуя его, с тронного возвышения посередине зала поднялся Хорнфел, тан Хайларских гномов. За его спиной виднелись семь резных каменных тронов, все пустые. Хорнфел стоял перед седьмым по счету и самым величественным. Этот трон был предназначен для королей Торбардина. Давным-давно опустевший, сегодня он наконец обретет владельца - как только Хорнфел примет Молот Хараса. Возвращение древней реликвии имело для хайларского тана особенный смысл: заполучив бесценный Молот, он сможет объединить и возглавить соперничающие гномские кланы...
- Это ведь МЫ сражались за то, чтобы вернуть Молот, - медленно, не сводя глаз с блистающего оружия, проговорил Стурм. - Легендарный Молот Хараса, выковавший когда-то Копья, способные поражать драконов... Утраченный сотни лет назад, вновь обретенный - и вновь утраченный! Отдать его гномам?!..
Он даже не пытался скрыть отвращения.
- Когда-то он уже был им отдан, - устало напомнил рыцарю Танис, чувствуя, как по лбу сбегают капельки пота. - Если ты позабыл, скажи Флинту, пусть он заново поведает тебе эту историю. Но, как бы то ни было, теперь Молот воистину им принадлежит...
Элистан между тем приблизился к тронному возвышению, где ждал его тан, облаченный в пышные одежды правителя и увешанный золотыми цепями, что так любят гномы. У подножия возвышения Элистан преклонил колени - весьма мудрый и предусмотрительный жест, ибо в ином случае рослый, широкоплечий жрец оказался бы едва ли не выше тана - даже при том, что высота ступеней к тронам составляла добрых три фута. Польщенные гномы снова разразились приветственным криком, зато люди, как подметил Танис, несколько притихли, а кое-кто начал перешептываться: увидеть своего вождя на коленях перед чужим - кому ж это понравится?
- Прими сей дар нашего народа... - очередной взрыв восторга похоронил голос жреца.
- "Дар"!.. - фыркнул Стурм. - Сказал бы лучше - выкуп!..
- ...И позволь, - продолжал Элистан, когда шум несколько улегся, - позволь поблагодарить народ гномов, великодушно позволивший нам поселиться в своем королевстве…
- …И закопаться живьем в могилу, - пробормотал Стурм.
- Клянемся же встать плечом к плечу с гномами, если случится война! - прокричал Элистан.
И опять разразилась буря ликующих криков, достигшая предела, когда Хорнфел нагнулся принять Молот. Гномы свистели и топали ногами, взобравшись на каменные скамьи.
Танис почувствовал подступающую дурноту... Украдкой оглядевшись кругом, он понял, что их со Стурмом отсутствие вряд ли будет замечено. Сейчас Хорнфел разразится речью, а после него - остальные шестеро танов, не говоря уже о членах Совета Высоких Искателей. Полуэльф тронул Стурма за плечо, взглядом приглашая рыцаря за собой. Вдвоем они потихоньку выбрались из Зала, низко пригнувшись у выхода. Они были глубоко внутри горы, пронизанной ходами и переходами подземного города гномов; но, по крайней мере, духота и оглушительный шум остались, наконец, позади.
- С тобой все в порядке? - спросил Стурм: даже сквозь бороду было видно, как побледнел полуэльф.
- Уже в порядке, - ответил Танис, жадно вбирая прохладный ночной воздух. - Это просто жара... И шум.
- Что ж, мы отсюда скоро уйдем, - сказал Стурм. - Хотя, конечно, все зависит от того, как проголосует Совет Высоких Искателей - отпустить нас в Тарсис или не отпустить...
- Ну, в этом-то сомневаться не приходится, - пожал плечами Танис. - Элистан теперь заправляет всеми делами - еще бы, ведь он привел народ в безопасное место! Никто из Высоких Искателей не решается больше перечить ему - по крайней мере в глаза. Нет, дружище, следует думать, что этак через месяцок мы уже будем поднимать паруса на одном из белокрылых кораблей, которыми славен Тарсис Прекрасный...
- ... Но без Молота Хараса, - с горечью докончил Стурм. И негромко процитировал: - "Рассказывают также, что Рыцари взяли золотой Молот, который благословил сам великий Бог Паладайн, и дали его Человеку с Серебряной Рукой, дабы он выковал Копье для Хумы, Победителя Драконов, а после того наградили Молотом гнома, прозванного за честь и доблесть в сражениях Харасом, то есть Рыцарем; с тех пор это прозвание заменило ему имя. И вот Молот Хараса был препровожден в томское королевство, и гномы клятвенно обещали, что вернут его, если приключится в том нужда...”
- И его вернули! - сказал Танис, стараясь умерить подступающий гнев. Сколько можно было повторять одну и ту же цитату?..
- Его вернули - но только для того, чтобы оставить здесь! - сквозь зубы выговорил Стурм. - А ведь мы могли бы унести его в Соламнию и выковать себе новые Копья...
- И все ради того, чтобы ты стал вторым Хумой, с Копьем наперевес мчащимся к славе!.. - Терпение Таниса лопнуло. - Ради этого ты готов пожертвовать жизнями восьмисот человек...
- Да не собираюсь я никем жертвовать! - в ярости закричал Стурм. - Просто это наш первый ключик к Копьям, а ты продаешь его за...
Но тут оба умолкли, неожиданно заметив тень, проступившую в окружающем полумраке.
- Ширак, - прошептал тихий голос, и хрустальный шарик, зажатый в золотой лапке дракона на конце простого деревянного посоха, вспыхнул ярким светом. Свет его озарил алые одежды волшебника.
Молодой маг направился к Стурму и Танису, покашливая и опираясь на посох. Металлически поблескивающая желтая кожа обтягивала кости на его изможденном лице. Глаза горели золотом.
- Рейстлин, - напряженным голосом выговорил Танис. - Что тебе нужно?
Рейстлина, казалось, совершенно не трогали гневные взгляды двоих мужчин: он давно привык к тому, что другие люди чувствовали себя рядом с ним неуютно и редко искали его общества.
Остановившись прямо перед ними, он простер тонкую руку и произнес:
- Акулар-алан сух Таголанн Джистратар... - И прямо на глазах у потрясенных рыцаря и полуэльфа в воздухе замерцал прозрачный призрак оружия.
Это была двенадцатифутовая пика - оружие пешего копейщика. Сверкающее, зазубренное острие было выковано из чистого серебра, а деревянное древко - отполировано до блеска. На конце его виднелся стальной упор, предназначенный для втыкания в землю.
- Какая красота! - ахнул Танис. - Но что это?
- Копье, способное поражать драконов, - ответствовал Рейстлин.
Держа Копье в руке, маг шагнул между ними, и они подались в стороны, как бы избегая его прикосновения. Они смотрели только на Копье. Потом Рейстлин повернулся и протянул его Стурму.
- Вот твое Копье, рыцарь, - прошипел он. - Безо всякого Молота и без Серебряной Руки. Помчишься ли ты с ним в битву, памятуя о том, что к Хуме вместе со славой пришла и смерть?
Глаза Стурма вспыхнули. Он благоговейно задержал дыхание, протягивая руку к Копью... Но, к его изумлению, рука прошла прямо сквозь древко, а Копье от прикосновения исчезло.
- Опять эти твои штучки!.. - зарычал он. Повернулся на каблуке и ушел прочь, задыхаясь от ярости.
- Если ты собирался пошутить, Рейстлин, - спокойно сказал Танис, - должен тебе сообщить: не смешно.
- Пошутить? - прошептал маг. Взгляд странных золотых глаз провожал Стурма, растворявшегося в черноте подземного города гномов. - Следовало бы тебе получше знать меня, Танис.
И маг засмеялся жутким и таинственным смехом, который Танису довелось слышать прежде всего один раз. Потом Рейстлин насмешливо поклонился полуэльфу и ушел следом за рыцарем в темноту.

1. БЕЛОКРЫЛЫЕ КОРАБЛИ. НАДЕЖДА МАНИТ ИЗ-ЗА ПЫЛЬНЫХ РАВНИН

Танис Полуэльф сидел на Совете Высоких Искателей и хмурился, слушая выступавших. Ложная религия, которую когда-то проповедовали Искатели, была теперь официально мертва, но люди, возглавившие восемьсот беглецов из Пакс Таркаса, все еще сохраняли за собой это название.
- Мы вовсе не собираемся платить гномам неблагодарностью за то, что они позволили нам жить здесь, - размахивая отмеченной шрамом рукой, заявлял Хедерик. - Конечно же, мы благодарны им. Равно как и тем, чей героизм, проявленный при добывании Молота Хараса, сделал возможным наш переезд...
И Хедерик поклонился Танису. Тот ответил коротким кивком, и Хедерик продолжал:
- Но мы - мы же не гномы!
Он выразительно подчеркнул эти слова, и они снискали одобрительное бормотание слушателей, подогрев оратора еще больше.
- Мы, ЛЮДИ, не созданы для того, чтобы жить под землей!
Раздались выкрики "Правильно!", кто-то захлопал.
- Мы - земледельцы. Но как прикажете обрабатывать крутой горный склон? Мы хотим жить на землях, подобных тем, которые нас вынудили покинуть. И вот что я вам скажу: пусть те, кто заставил нас расстаться с прежней родиной, подыщут нам новую, не хуже!
- Кого он имеет в виду? Повелителей Драконов? - обращаясь к Танису, саркастически заметил Стурм. - Они, надобно думать, с радостью пойдут ему навстречу.
- Нет бы радоваться тому, что по крайней мере остались в живых, - буркнул в ответ Танис. - Дурни! Ты только посмотри, как они оглядываются на Элистана - как будто это он выгнал их из родных мест!
Жрец Паладайна, признанный вождь беглецов, поднялся дать ответ Хедерику. Звучный баритон его раскатился под сводами пещеры:
- Верно, нам нужен новый дом. Потому-то я и предлагаю отправить разведчиков на юг, в город Тарсис Прекрасный.
Танису доводилось уже слышать об этом замысле Элистана, и он отвлекся, припоминая события месяца, истекшего с тех пор, как он и его друзья вернулись из Могилы Деркина, неся с собой священный Молот.
Гномские таны, с недавних пор объединенные под водительством Хорнфела, готовились дать бой Злу, надвигавшемуся с севера. Особого страха перед ним гномы не испытывали. Их горное королевство было судя по всему, неприступно. Но они сдержали обещание, данное Танису при возвращении Молота: беглецы из Пакс Таркаса отныне могли жить у Южных Врат - в южной оконечности королевства Торбардин.
Туда-то и привел беглецов Элистан, и люди начали устраиваться, но попытка наладить на новом месте прежнюю жизнь удалась не вполне.
Что верно, то верно - здесь они чувствовали себя в безопасности; однако беглецы, в большинстве своем - пахари, никак не могли почувствовать себя дома в просторных гномских пещерах. Они пытались что-то сажать на горных откосах, но каменистая земля приносила лишь скудные урожаи. Люди скучали по солнечному свету и вольному воздуху. И они не хотели зависеть от гномов.
Тогда-то и припомнил Элистан древние легенды о Тарсисе Прекрасном и о его кораблях, крылатых, словно белоснежные чайки. Но легенды были не более чем легендами - о чем Танис со всей прямотой и заявил Элистану, когда тот впервые заговорил о посетившей его идее. В этой части Ансалонского континента никто ничего не слышал о Тарсисе за все три столетия, истекшие со времен Катаклизма. И в немалой степени потому, что гномы тогда наглухо закрыли свое королевство, благополучно перерезав все сообщение между югом и севером, - ибо единственный путь через Харолисовы горы проходил подземельями Торбардина.
...Танис угрюмо слушал, как Совет Высоких Искателей единогласно голосовал за предложение Элистана. Решено было послать небольшой отряд на разведку в Тарсис с заданием выяснить, что за корабли приходили в этот порт и откуда, и еще - дорого ли придется платить за проезд на таких кораблях, а может быть, и за покупку целого судна.
"Ну и кто же поведет этот отряд?.." - мысленно спрашивал себя Танис, в глубине души, впрочем, уже зная ответ.
И действительно, все взгляды обратились к нему. Но прежде, чем Танис успел что-нибудь сказать, Рейстлин, до сих пор молча слушавший ораторов, вышел вперед и встал перед Советом. Его странные глаза блестели золотом.
- Вы - глупцы, - сказал Рейстлин, и его тихий, шепчущий голос был полон презрения. - Вы живете не наяву, а во сне, и это сон глупцов. Сколько раз нужно вам повторять, чтобы вы поняли? Сколько еще раз должен я напоминать вам о знамении звезд? О чем, хотел бы я знать, вы думаете, когда смотрите в ночное небо и видите на месте двух созвездий пустые темные дыры?
Члены Совета заерзали на скамьях, кто-то перекинулся страдальческими взглядами, изобличавшими смертную скуку.
Рейстлин заметил это и продолжал со все возрастающим презрением:
- Да, я слышал, как некоторые из вас высказывались в том духе, что это, мол, всего лишь явление природы, и не более того. Явление того же порядка, что и осенний листопад...
Несколько членов Совета что-то забормотали, кивая головами. Какое-то время Рейстлин молча смотрел на них, насмешливо скривив губы. Потом заговорил снова:
- Повторяю: вы - глупцы. Созвездие, известное под названием Владычица Тьмы, отсутствует потому, что Владычица находится здесь, на Кринне. А отсутствие созвездия Войн, посвященного, как сказано в Дисках Мишакаль, другому древнему Богу - Паладайну, - говорит о том, что он также вернулся на Кринн и борется с нею!
Рейстлин сделал паузу. Элистан, стоявший здесь же, был жрецом Паладайна. Многие из присутствовавших успели принять эту веру, и он чувствовал их гнев: слова мага показались им святотатством. Только вообразить себе, чтобы Боги лично заинтересовались происходящим на Кринне и начали вмешиваться!.. Невероятно!..
Но Рейстлин никогда не боялся быть принятым за святотатца. Он возвысил голос:
- Вслушайтесь в мои слова! Помните "Войско Ужаса", окружающее, согласно Песне, Владычицу Тьмы? Так вот, это - драконы!
Последнее слово Рейстлин произнес с характерным шипением, от которого, как однажды выразился Флинт, мороз шел по коже.
- Да знаем, знаем мы это! - нетерпеливо перебил Хедерик. Обычно в это время по вечерам он вкушал стаканчик вина, подогретого со специями; жажда, мучившая Теократа, придала ему храбрости. Он, впрочем, сейчас же пожалел о сказанном: зрачки Рейстлина, похожие на песочные часы, так и впились в него, словно две черные стрелы.
- К ч-чему ты к-клонишь? - запинаясь, выговорил Хедерик.
- К тому, - прошептал маг, - что нигде на Кринне вам не обрести покоя и мира. Нигде! - И он махнул исхудалой рукой: - Ищите корабли и плывите, куда вам будет угодно. Но повсюду, где бы вы ни причалили, стоит вам поглядеть в небо - и вы увидите все те же темные дыры вместо созвездий. И повсюду, где бы вы ни причалили, будут драконы!
Рейстлин закашлялся. Судорога сотрясла его тщедушное тело, и он, вероятно, упал бы, но тут подбежал его брат-близнец Карамон и могучими руками подхватил молодого волшебника.
Когда Карамон вывел мага из комнаты, всем показалось, будто рассеялась черная туча. Члены Совета встряхнулись и стали посмеиваться - хотя голос кое у кого и дрожал - и рассуждать о "детских сказочках". Смешно было даже думать о том, чтобы война успела распространиться по всему Кринну! Помилуйте, она была уже близка к концу здесь, на континенте Ансалон. Верминаард, верховный Повелитель Драконов, потерпел поражение, армии драконидов отступали... Потягиваясь, члены Совета покидали свои сиденья и шли кто в кабачок, пропустить стаканчик, кто домой.
Они совсем позабыли о том, что так и не спросили Таниса, согласен ли он вести разведчиков в Пакс Таркас. Они попросту приняли это как должное... Танис обменялся мрачным взглядом со Стурмом и тоже вышел из пещеры. Нынче ночью был его черед стоять на страже. Хотя гномы и считали себя в полной безопасности в своей горной твердыне, Танис и Стурм настояли на том, чтобы внешние стены Южных Врат пребывали под неусыпным наблюдением. Слишком хорошо знали они, как опасно недооценивать Повелителей Драконов и терять бдительность - даже спрятавшись под землей... И вот Танис задумчиво и невесело смотрел вдаль с наружной стены. Перед ним расстилался широкий луг, укрытый гладкой пеленой мелкого снега, похожего на белую пыль. Безветренный вечер был спокоен и тих. За спиной Таниса громоздились величественные хребты Харолисовых гор. А сами Южные Врата, по сути, представляли собой гигантскую пробку в склоне горы и являлись частью гномских оборонительных сооружений, целых триста лет противостоявших внешнему миру. Триста лет со времени Катаклизма и опустошительных Братоубийственных войн.
Врата были шестидесяти футов в ширину и девяноста - в высоту, а в толщину - не менее сорока. Их приводил в движение невероятный по мощности механизм. Считалось, что разрушить их невозможно. На всем Кринне им не было равных, кроме разве что вторых таких же, запиравших Торбардин с севера. Причем искусство древних каменщиков-гномов было таково, что запертые ворота полностью сливались со склоном горы и делались недоступны постороннему глазу.
Лишь с приходом переселенцев-людей у входа установили факелы: мужчины, женщины, дети нуждались в прогулках на свежем воздухе - с точки зрения гномов, прирожденных жителей подземелья, это была необъяснимая слабость.
Долго стоял Танис, глядя через луг на леса и не находя успокоения в их безмолвной красоте... Потом к нему вышли Стурм, Элистан и Лорана. Они оживленно беседовали, причем темой беседы был явно он, Танис, потому что при виде него все трое тотчас же неловко умолкли.
- Как ты невесел, - тихо сказала Танису Лорана, подходя к нему вплотную. Ее рука легла на его плечо: - Ты веришь, что Рейстлин прав, Танта... Танис?
Она покраснела. Она все еще не без запинки произносила его человеческое имя. Однако она успела понять, что его эльфийское имя - Танталас - причиняло ему лишь боль.
Танис покосился на маленькую, изящную ручку и бережно накрыл ее своей. Всего несколько месяцев тому назад прикосновение этой руки только озлобило бы его и привело в смятение, заставив мучиться чувством вины и заново разрываться между любовью к женщине из племени людей и тем, что казалось ему всего лишь детской привязанностью к юной эльфийке. Но теперь... Теперь прикосновение Лораны наполнило его душу теплом и покоем, а кровь так и заиграла в жилах. Его беспокоили эти новые ощущения, и он поневоле продолжал думать о них, отвечая на ее вопрос.
- Я давно уже убедился, что с советами Рейстлина считаться нелишне, -сказал он, наперед зная, как их всех расстроят эти слова. И точно: лицо Стурма потемнело, а Элистан нахмурился. - И я думаю, - продолжал Танис, - что он прав и на сей раз. Мы выиграли сражение, но до победы в войне еще очень и очень далеко. Она по-прежнему бушует на севере, в Соламнии. Я думаю также, что нам пора сделать вывод: силы Зла бьются отнюдь не за то, чтобы завоевать всего лишь Абанасинию...
- Но это же только домыслы! - заспорил с ним Элистан. - Прошу тебя, не позволяй тьме, окутывающей юного мага, омрачать и твой разум! Возможно, он и прав - но разве это повод хоронить надежду и отказываться от борьбы? Тарсис - очень большой порт... Согласно нашим сведениям, по крайней мере. Там наверняка отыщутся люди, доподлинно знающие, действительно ли война охватила весь мир, как утверждает Рейстлин. Но даже если и так - должна все-таки где-нибудь найтись для нас тихая гавань!
- Танис, послушайся Элистана, - кротко проговорила Лорана. - Он мудр. Когда наш народ покидал Квалинести, он тоже уходил не вслепую. Он знал, где обрести мирное пристанище. У моего отца был план, о котором он, правда, тогда не смел говорить... Она осеклась, заметив, какое действие произвели ее слова. Танис неожиданно сбросил ее руку с плеча и обратил гневный взгляд на Элистана.
- Рейстлин говорит, что надежда - это не что иное, как уход от действительности, - сказал он холодно. Но потом, видя жалость и печаль на осунувшемся от забот лице Элистана, полуэльф устало улыбнулся: - Прости, Элистан. Я просто замучился, вот и все. Не сердись на меня... Ты прав, конечно. Мы пойдем в Тарсис, и пусть нам сопутствует если не удача, так хотя бы надежда.
Элистан кивнул и повернулся, собираясь уйти:
- Ты со мной, Лорана? Я знаю, девочка моя, ты тоже выбилась из сил, но нам нужно еще столько сделать, прежде чем я смогу препоручить Совету власть на время моего отсутствия...
- Я сейчас подойду, Элистан, - Лорана залилась краской. - Я... Мне надо кое о чем переговорить с Танисом.
Элистан окинул обоих понимающим взглядом, и они со Стурмом ушли в темноту за Воротами. Танис начал гасить факелы, как всегда перед закрытием Ворот. Лорана стояла у входа, и выражение ее лица становилось все холоднее - она видела, что Танис не обращает на нее внимания.
- Что с тобой? - сказала она наконец. - Уж не становишься ли ты на сторону мага, этой темной души, против Элистана - одного из мудрейших и самых замечательных людей, каких мне приходилось встречать?
- Не тебе судить Рейстлина, Лорана, - резко ответил Танис, окуная очередной факел в ведерко с водой. Факел зашипел и погас. - Не все сводится к черному и белому, как свойственно полагать вам, эльфам. Маг спасал всех нас от смерти, и притом не один раз. Я привык доверять его разуму, и, по-моему, это надежнее слепой веры!
- "Вам, эльфам"! - выкрикнула Лорана. - Как по-человечески ты рассуждаешь! А ведь в тебе самом эльфийского больше, чем ты сам думаешь, Танталас! Когда-то ты говорил, что носишь бороду не затем, чтобы скрыть свое происхождение, и я тебе верила. А теперь думаю - уж не ошиблась ли, я? Я провела среди людей достаточно времени, чтобы уяснить, как они относятся к эльфам. Однако я горжусь своим происхождением, а ты - нет! Ты стыдишься его! Почему? Из-за той женщины, которую ты любишь? Как ее звать - Китиара?
- Прекрати, Лорана! - Танис тоже сорвался на крик. Швырнув на землю факел, который держал в руках, он шагнул к эльфийке: - Уж если говорить об... Отношениях, что ты скажешь про себя саму и про Элистана? Он, конечно, священник и жрец Паладайна, но при всем том он - мужчина! А я от тебя только и слышу, - тут он передразнил ее голос, - "Элистан так мудр", "спроси Элистана, он знает", "послушай Элистана, он скажет"...
- Не смей приписывать мне свои собственные грехи! - парировала Лорана. - Да, я люблю и чту Элистана, и он того стоит. Он - мудрейший и благороднейший из всех людей, которых я знаю! Он каждый день приносит себя в жертву - вся его жизнь есть служение людям... Но любовь... Я всегда любила и теперь люблю одного-единственного мужчину... Хотя порою и спрашиваю себя, не ошиблась ли я в нем! Помнишь, как в том ужасном месте, в Сла-Мори, ты сказал мне, что я веду себя как избалованная маленькая девочка? Так вот, с тех пор я повзрослела, Танис Полуэльф. За эти несколько месяцев я познала страдания и смерть. Я познала страх - такой страх, какого, я думала, и быть-то не может! Я научилась сражаться, я убивала врагов. И все это мучило меня так, что душа моя онемела - я уже не способна чувствовать боль. Но что хуже всего - это увидеть тебя таким, каков ты на самом деле...
- А я никогда и не претендовал на совершенство, Лорана, - сказал он тихо.
Серебряная и алая луны выплыли в небо; ни та ни другая не были полны, но светили достаточно ярко, и Танис разглядел слезы в лучистых глазах Лораны. Он потянулся обнять девушку, но она отшатнулась.
- Верно, не претендовал! - выговорила она с презрением. - Но как тебе льстит, когда другие считают тебя таковым!
И, словно не видя его протянутых рук, она выхватила из стенной скобы факел и скрылась во тьме, лежавшей за Вратами Торбардина. Танис проводил ее взглядом. Он видел, как играл свет факела в ее волосах цвета меда, видел, как она уходила, похожая на колеблемую ветром стройную осинку их общей родины - Квалинести... Он смотрел ей вслед и скреб пятерней густую рыжеватую бороду, которая нипочем не росла ни у одного эльфа на Кринне. Он хотел поразмыслить над последними словами Лораны, но в памяти неизвестно почему всплыла Китиара. Возникли перед глазами ее коротко подстриженные, вьющиеся черные волосы, ее очаровательная, лукавая улыбка, ее огненный, неуправляемый нрав... И чувственное, сильное тело, тело опытной воительницы... Но, к своему изумлению, он обнаружил, что образ Китиары расплывался, бледнел, истаивал в сиянии спокойных и чистых, чуть раскосых, лучезарных эльфийских глаз... Из недр горы докатился раскат грома, и стержень, двигавший каменные Врата, шевельнулся. Танис проследил за медленным движением неподъемной громады и вдруг решил не идти внутрь. "Закопаться живьем в могилу..." Он улыбнулся, припомнив слова Стурма, но душа невольно содрогнулась. Он долго стоял перед Вратами, несокрушимой преградой воздвигавшимися между ним и Лораной. Вот наконец они с глухим грохотом встали на место. Склон горы был пуст, холоден и угрюм.
Со вздохом поправил Танис плащ на плечах и зашагал к лесу. Даже в снегу было приятнее спать, чем под землей, и потом, пора было начинать себя приучать: ведь Пыльные Равнины, которые им предстояло пересечь на пути в Тарсис, скорее всего были завалены снегом, хотя зима едва началась. Подумав о предстоявшем путешествии, Танис поднял голову к небу.
Ночное небо, усеянное звездами, было прекрасно. Но красоту эту непоправимо портили две зияющие пустые дыры. Два отсутствующих созвездия, о которых без устали твердил Рейстлин.
Дыры в небе... Дыры в нем самом... После стычки с Лораной Танис почти радовался новому походу. Все его спутники согласились идти с ним; Танис знал, что они так толком и не прижились среди беглецов.

***

Подготовка к путешествию отнимала у него все время, так что не надо было особенно кривить душой, убеждая себя - ему-де не было дела, что Лорана стала его избегать. Да и сам поход обещал поначалу быть чистым удовольствием. Ни дать ни взять вернулись золотые осенние дни: солнце ярко сияло, согревая воздух. Один только Рейстлин выбрал для себя плащ потеплее.
И даже разговоры между спутниками, пока они пересекали северную часть Равнин, были полны веселья и добродушного подшучивания - каждый вспоминал счастливые и беззаботные денечки, вместе прожитые когда-то в Утехе. Никто не заговаривал о том темном и страшном, с которым им пришлось совсем недавно столкнуться. Каждый хотел ждать от будущего только добра и пытался хотя бы на время выкинуть из памяти дурное.
По вечерам Элистан объяснял им учение древних Богов, почерпнутое из Дисков Мишакаль, которые он нес с собою. Рассказы его наполняли миром их души и укрепляли их веру. И даже Танис, который провел всю жизнь в поисках чего-то, во что можно было бы верить, а теперь, когда вера была обретена, взирал на нее со скепсисом - даже он в глубине души чувствовал ее справедливость. Ему хотелось уверовать, но что-то сдерживало его, и, глядя на Лорану, он сознавал, что именно. Пока он не разрешит своих внутренних противоречий, не примирит свою человеческую половину с эльфийской - душевного спокойствия ему не видать.
Только Рейстлин не принимал участия ни в веселом подтрунивании, ни в вечерних беседах у походного костра. Целыми днями маг изучал свою книгу заклинаний и только рычал на всякого, кто осмеливался оторвать его от занятий. После ужина - а ел он по-прежнему очень мало - он сидел в одиночестве, глядя в ночное небо с двумя зияющими дырами в звездном ковре, которое, казалось, отражали его бездонные зрачки, похожие на песочные часы.
Но через несколько дней путешествия настроение спутников начало меркнуть. Тучи затянули солнце, с севера задули холодные ветры. Пошел такой густой снег, что однажды они вообще не смогли продвинуться вперед и были вынуждены укрыться в пещере, пережидая, пока выдохнется буран. По ночам же они выставляли двойную стражу, хотя почему именно, никто не взялся бы объяснять - только то, что в воздухе витало все возрастающее ощущение опасности и угрозы. Речной Ветер недовольно поглядывал на след, остававшийся за ними в снегу. Как выразился Флинт, их без труда выследил бы даже слепой овражный гном. Все чувствовали угрозу, каждому мерещились подглядывающие глаза, подслушивающие уши... Но кто мог угрожать им здесь, посреди Пыльных Равнин, где вот уже триста лет не жили ни люди, ни звери?..

2. ДРАКОН И ЕГО ХОЗЯИН. БЕЗРАДОСТНОЕ ПУТЕШЕСТВИЕ

Дракон со вздохом подогнул громадные крылья и выволок свое тяжелое тело из ласковых вод горячего источника. Ему понадобилось усилие, чтобы заставить себя шагнуть из облака клубящегося пара в морозный воздух, от которого разом защипало нежные ноздри и запершило в горле. Болезненно сглотнув, дракон все-таки поборол искушение вернуться в теплый пруд и полез на высокий скальный карниз, высившийся над головой.
Он раздраженно царапал когтями обледенелые камни: пар, поднимавшийся над источниками, почти немедленно оседал на морозе кристаллами скользкого инея. Камни трещали и крошились под его тяжелыми лапами и, подпрыгивая, скатывались вниз, в долину.
Один раз он поскользнулся и на какой-то миг потерял равновесие. Мигом развернув широкие крылья, он легко удержался на склоне, но, конечно, настроение его от этого отнюдь не улучшилось.
Утреннее солнце, заливавшее вершины гор, коснулось его боков. По синим чешуям побежали золотые блики, но теплее дракону не сделалось. Он встряхнулся, топая лапами по мерзлой земле. Нет, синие драконы не были созданы ни для морозных зим, ни для путешествий по таким вот Богами забытым местам... С этой мыслью - а она, правду сказать, не покидала его в течение всей бесконечно долгой, зябкой ночи - дракон по имени Скай огляделся по сторонам в поисках хозяина.
Повелитель Драконов стоял на выступе скалы - внушительная фигура в рогатом драконьем шлеме и латах, повторявших узор чешуи синих драконов. Плащ его развевался и хлопал на стылом ветру. Повелитель с пристальным интересом разглядывал что-то на беспредельных плоских равнинах, раскинувшихся далеко внизу.
- Поди лучше погрейся в палатке, - сказал Скай, а про себя добавил: и меня отпусти поваляться в теплом пруду. - Ишь, какой ветер! Студит до костей. И что ты тут торчишь?
В самом деле, впору было предположить, что Повелитель составляет план битвы, предначертывая движение армий и удары драконьих стай. Однако в этом нынче не было нужды. Захват Тарсиса был предопределен давным-давно, и к тому же другим Повелителем, ибо в этих местах распоряжались алые драконы.
"Нам, синим, и нашему Повелителю хватает дел и на севере, - раздраженно думал Скай. - И вот поди же ты, мерзну здесь неизвестно зачем, и вместе со мной - целая стая синих драконов...”
Слегка повернув голову, он покосился на своих соплеменников, - те расправляли крылья спросонья и радовались теплому пару источников, отогревавшему озябшие сухожилия.
"Дурни!.. - фыркнул про себя Скай. - Все, чего им надо для счастья, -это взмах руки Повелителя, который бросит их в атаку. Озарять своими смертоносными молниями небеса, жечь города - вот и вся их жизнь. Они безоговорочно и слепо верят своему Повелителю. И, вообще говоря, правильно делают, - добавил про себя Скай. - Кто, скажите на милость, ведет нас от победы к победе и притом умудрился до сих пор не потерять ни одного дракона?.. Они предоставляют мне задавать все вопросы - ведь это я ношу Повелителя на своей спине, кому же, дескать, если не мне... Что ж, пускай будет так. Мы с Повелителем отлично понимаем друг друга...”
- У нас нет уважительной причины для посещения Тарсиса, - с полной откровенностью заговорил Скай. Он нисколько не страшился гнева Повелителя. В отличие от многих других драконов Кринна, которые неохотно и из-под палки служили своим всадникам - еще бы, ведь на самом-то деле правили именно они, драконы! - Скай повиновался Повелителю из уважения и любви.
- Алые уж точно нам не обрадуются, - продолжал он. - Да мы там и не нужны. Этот мягкотелый город, столь странным образом притягивающий тебя, будет взят без труда. Войск там нет: они поддались на нашу уловку и выступили к границе...
- Мы здесь потому, что мои шпионы доносят - ОНИ тоже здесь. Или вскорости будут, - ответствовал Повелитель. Голос был негромок, но с легкостью перекрывал посвист холодного ветра.
- "Они... Они"... - заворчал дракон, дрожа от холода и топчась по неуютным камням. - Мы бросаем бои на севере, тратим попусту драгоценное время, теряем целые состояния стальными монетами... И ради чего? Ради горстки каких-то странствующих искателей приключений?
- Богатства для меня мало что значат, и ты прекрасно знаешь об этом. Да стоит мне захотеть, я весь Тарсис куплю! - Сильная рука Повелителя ласкала шею дракона. Слышно было, как скрипела обледенелая кожаная перчатка. - Война на севере и без нас идет отлично. Государь Ариакас отпустил меня без возражений. Бакарис же - искусный молодой полководец и притом знает мои армии почти так же хорошо, как и я. Что же касается ИХ, -помни, Скай: ОНИ - не простые бродяги. Эти "странствующие искатели приключений" убили Верминаарда...
- Подумаешь! Да он сам себе вырыл могилу. Он был одержим своими идеями и потерял из виду истинную цель! - И дракон искоса бросил быстрый взгляд на хозяина: - Как бы кое о ком другом не сказали того же.
- Одержимый? Да, Верминаард был одержимым, и, по-моему, следовало бы серьезнее относиться к его одержимости. Он был жрецом и лучше других знал, какой вред может причинить нам учение истинных Богов, распространись оно между людьми, - отвечал Повелитель. - И вот пожалуйста: если не врут наши осведомители, народ обрел вождя в лице некоего Элистана, сделавшегося жрецом Паладайна, а приверженцы Мишакаль снова являют миру дар истинного исцеления. Нет, Верминаард был прозорлив! Нас подстерегает немалая опасность, и нам следовало бы признать ее и бороться с нею, а не отмахиваться...
Дракон презрительно фыркнул.
- Я бы не сказал, чтобы этот жрец Элистан возглавил, как ты выражаешься, народ. За ним стоят всего-то восемьсот оборванцев, бывших рабов Верминаарда, сбежавших из Пакс Таркаса. Они теперь квартируют у горных гномов и носу высунуть не смеют из Южных Врат... - Дракон свернулся на вершине скалы: утреннее солнце наконец-то начало согревать его чешуйчатую шкуру. - Кроме того, по словам наших соглядатаев, "они" как раз сейчас идут в Тарсис. Стоит тебе захотеть, и сегодня же вечером Элистан будет у тебя в руках. И вся недолга.
- Элистан мне не нужен, - Повелитель Драконов передернул плечами, не проявляя ни малейшего интереса. - Я ищу совсем не его.

Предыдущая страница 2 Следующая страница


3 Маргарет Уэйс и Трейси Хикмэн

- Как так? - улегшийся было Скай изумленно приподнял голову. - Но тогда кого же?
- Меня в первую очередь занимают трое. Но я дам тебе подробные описания всех... - Повелитель подошел к Скаю поближе, - ибо именно ради их захвата мы и примем участие в завтрашнем уничтожении Тарсиса. Слушай же внимательно...

***

Танис шагал по замерзшей равнине, с громким хрустом проламывая сапогами подметенный ветром наст. Солнце вставало у него за спиной, принося с собой свет но, увы, не тепло. Придерживая на груди плащ, он оглянулся, желая удостовериться, что никто не отстал. Спутники шли гуськом, один за другим, стараясь ступать след в след. Те, что были сильнее и тяжелее других, шли впереди, торя путь более слабым.
Сейчас их вел Танис. Следом шагал Стурм - как всегда, надежный и верный, хотя все еще расстроенный из-за Молота Хараса. Этому Молоту рыцарь придавал чуть ли не мистическое значение. Оттого рыцарь казался еще более озабоченным и усталым, но Таниса он не покидал и не отставал от него ни на шаг. А это, надобно сказать, было непросто, ибо Стурм нипочем не желал расстаться со своей древней броней и так и шел в латах, вес которых глубоко вдавливал его ноги в снег.
Позади Стурма и Таниса двигался Карамон, по-медвежьи ломившийся сквозь сугробы. Оружие, которым был увешан воин, лязгало на каждом шагу. Он нес в раздутом заплечном мешке свои доспехи и часть общего груза - Рейстлина и свою. На Таниса от одного его вида сильнее наваливалась усталость. Богатырь же не только с легкостью одолевал глубокий снег, но и умудрялся еще и расширять тропу для тех, кто шел позади него.
Казалось бы, из всех своих спутников Танис должен был чувствовать наибольшее родство с тем, кто шел следом за Карамоном, - с Гилтанасом: они ведь вместе росли. Но Гилтанас был эльфийским вельможей, младшим сыном Беседующего-с-Солнцами, правителя эльфов Квалинести. А Танис был незаконнорожденным и вдобавок эльфом лишь наполовину - дитя жестокого насилия, учиненного над его эльфийской матерью воином-человеком. И, что самое худшее, Таниса в те далекие времена угораздило привязаться - пусть даже невинно, по-детски - к Лоране, сестре Гилтанаса. Вот почему эти двое отнюдь не были друзьями. Более того - Танису все время казалось, что Гилтанас нисколько не огорчится, увидев его убитым.
За молодым эльфом шли Речной Ветер и Золотая Луна. Варвары, жители Равнин, закутанные в меховые плащи, они почти не замечали мороза. А если и замечали, - что такое был этот несчастный мороз по сравнению с пламенем, горевшим в их сердцах? Они поженились чуть более месяца назад. Их сострадание друг к другу и любовь, жертвенная любовь, подарившая миру откровение древних Богов, после свадьбы достигла новых высот и глубин, ибо теперь у них был еще один способ выражать свои чувства друг другу.
Далее шли Элистан и Лорана.
Элистан и Лорана... Каждый раз, когда Танису случалось с завистью задумываться о счастье, доставшемся Речному Ветру и Золотой Луне, на глаза ему непременно попадались эти двое. Элистан и Лорана. Неразлучная парочка, вечно занятая серьезной беседой. Элистан, жрец Паладайна, был великолепен в своих священнических одеждах, ослепительно белевших даже на фоне снега. Седобородый, с редеющими волосами, он был все еще очень хорош собой. Вот к таким мужчинам вечно липнут юные девушки. И то сказать: любой, кому случалось заглянуть в льдисто-синие глаза Элистана, ощущал душевное потрясение. Ибо перед ним был человек, побывавший на самом пороге смерти - и обретший на этом пороге новую и непоколебимую веру.
И с ним шла его верная "помощница" - Лорана. Юная эльфийка, которая, движимая детской влюбленностью, сбежала из отцовского дома в Квалинести и последовала за Танисом в Пакс Таркас, а теперь и сюда. Ей пришлось быстро повзрослеть в этом странствии, пришлось изведать всю боль и страдания этого мира. Она прекрасно знала, что многие члены отряда, и в том числе сам Танис, считали ее обузой. Лорана изо всех сил старалась приносить пользу - и вот, на ее счастье, появился Элистан. Дочь Беседующего-с-Солнцами была с рождения привычна к политике. Поэтому, когда Элистан буквально разрывался на части, пытаясь одеть, накормить и хоть как-то обиходить восемьсот душ, смотревших на него, как на вождя, - именно Лорана пришла ему на помощь и необыкновенно облегчила его тяжкую ношу. Она стала ему незаменимой помощницей, и с этим обстоятельством Танису было очень трудно смириться. Сжав зубы, полуэльф обошел глазами Лорану и посмотрел на Тику.
Молоденькая официантка, ставшая силою обстоятельств искательницей приключений, держалась подле Рейстлина - его брат Карамон попросил ее присмотреть за хилым магом, ибо сам Карамон был нужен во главе отряда. Ни Тике, ни Рейстлину, судя по всему, не нравилось такое положение дел. Маг, облаченный в алые одеяния, мрачно шагал вперед, нагнув голову и заслонясь от ветра. Кашель нередко вынуждал его останавливаться и едва не валил с ног. Всякий раз, видя в глазах Карамона тревогу за брата. Тика пыталась поддержать молодого волшебника, но Рейстлин неизменно отстранялся, свирепо скаля зубы.
За ними шел старый гном; над поверхностью сугробов виднелось лишь навершие его шлема, увенчанное султанчиком, сделанным, по его категоричному утверждению, из гривы грифона. Тщетно пробовал Танис убедить его, что у грифонов не росли гривы, а стало быть, волос в султанчике был конский. Но Флинт, ненавидевший лошадей, чей запах вынуждал его неудержимо чихать, упорствовал. Танис улыбнулся и покачал головой. Поначалу Флинт яростно настаивал на том, чтобы идти первым. Лишь после того, как Карамону трижды пришлось извлекать его из снежных заносов, Флинт, ворча, согласился "охранять тыл".
За гномом вприпрыжку следовал кендер Тассельхоф Непоседа; даже со своего места во главе отряда Танис хорошо слышал его тонкий, пронзительный голос. Тас потчевал гнома замечательной историей о том, как он встретил шерстистого мамонта, которого держали в плену два свихнувшихся мага... Танис вздохнул. Тас начинал действовать ему на нервы. Ему пришлось уже раз сурово отчитать кендера за то, что тот запустил в Стурма снежком и угодил ему по голове. Танис, впрочем, знал, что нагоняи оставались пустой тратой сил. Жизнь кендеров была посвящена поиску приключений и новых впечатлений. Так вот, Тас наслаждался каждым мгновением этого поистине безрадостного путешествия.
“Да, - сказал себе Танис. - Они все здесь. Они все еще следуют за мной...”
Он снова повернулся лицом к югу.
“Ну почему именно я?.. - обиженно вопросил он в пространство. - Я и в своей-то собственной жизни едва могу разобраться, а тут еще надо кого-то куда-то вести... Ну нет у меня высокой цели, как у Стурма, мечтающего, подобно герою Хуме, освободить мир от драконов. Нет у меня святой путеводной звезды, как у Элистана, который хочет нести людям учение истинных Богов. Я даже силы и власти, как Рейстлин, и то не хочу...”
Стурм толкнул его локтем, указывая вперед. Там, у горизонта, поднималась гряда невысоких холмов. За ними, согласно карте кендера, лежал город Тарсис. Тарсис, город белокрылых кораблей и сияющих шпилей. Тарсис Прекрасный...

3. ТАРСИС ПРЕКРАСНЫЙ

Танис разгладил ладонью карту кендера. Они наконец-то добрались до подножия голых, безлесных холмов, с которых, если верить карте, будет виден город Тарсис.
- Незачем нам лезть наверх засветло, - сказал Стурм, разматывая шарф, которым прикрывал рот. - Там нас кто угодно за сто миль разглядит!
- Верно, - согласился Танис. - Разобьем лагерь здесь, у подножия. А я схожу наверх, посмотрю на город.
- Не нравится мне все это, очень не нравится!.. - угрюмо проворчал Стурм. - Чует мое сердце, что-то здесь не так! Хочешь, я схожу с тобой? Танис посмотрел в его измученное лицо и покачал головой:
- Присмотри лучше за остальными...
А сам, одетый в белую зимнюю одежду путешественника, приготовился карабкаться по заснеженному, каменистому склону. Неожиданно на его плечо легла холодная худая рука. Танис повернул голову, и его глаза встретились с глазами мага.
- Я пойду с тобой, - прошептал Рейстлин.
Танис уставился на него в немом изумлении, потом смерил взглядом холм. Подъем будет нелегким - а он знал, что Рейстлин как мог избегал телесных трудов. Маг заметил его взгляд и все понял.
- Мне поможет брат, - сказал он и поманил к себе Карамона. Тот удивился, но сразу же подошел к ним и встал рядом с близнецом. - Я должен взглянуть на Тарсис Прекрасный...
Танис смотрел на него безо всякого удовольствия, но лицо мага было холодно и бесстрастно, точно металл, на который оно походило цветом кожи.
- Ну ладно, - сдался наконец полуэльф. - Только вот что: ты в своей одежде будешь отсвечивать там на склоне, точно кровоподтек. Надень-ка сверху белое одеяние... - и язвительная усмешка полуэльфа отразила, точно зеркало, выражение лица самого Рейстлина. - Позаимствуй у Элистана...
И вот Танис стоял на вершине холма, глядя на овеянный легендами портовый город, прозванный Прекрасным, и... тихо ругался. Жгучие слова слетали с его уст, сопровождаемые легкими облачками пара. Нахлобучив на голову капюшон теплого плаща, он в горьком разочаровании вглядывался вдаль.
Карамон легонько толкнул близнеца.
- Рейст, - сказал он. - Ну объясни мне наконец, в чем дело? А то я никак в толк не возьму...
Рейстлин прокашлялся.
- Весь твой ум, братец, - в руке, держащей меч, - прошептал он ядовито. - Присмотрись к Тарсису, этому легендарному порту. Что ты там видишь?
- Ну... - Карамон прищурился, - это, пожалуй, самый большой город из всех, какие я видел. И там корабли, как раз такие, как нам рассказывали...
- Белокрылые корабли Тарсиса Прекрасного, - горько процитировал Рейстлин. - Итак, братец, ты видишь корабли. Но нет ли чего-либо, что показалось бы тебе странным?
- Они выглядят... несколько скверно, - отвечал озадаченный великан. - Паруса все изорваны, и... - Карамон замолчал, а потом ахнул: - Вода! Где вода? Там же совсем нет воды!
- Ты весьма наблюдателен, братец.
- Но карта кендера...
- ... Была начерчена еще до Катаклизма, - вмешался Танис. - Проклятье!.. Следовало бы мне с самого начала догадаться об этом! И как только мне не пришла в голову такая возможность? Тарсис Прекрасный - легендарный портовый город - оказался в глубине суши!
- Где и пребывал, без сомнения, все триста лет, - прошептал Рейстлин. - Огненная гора, упавшая с неба, не только породила новые моря - в чем мы самолично убедились в Кзак Цароте, - но также и уничтожила некоторые… И что мы скажем теперь нашим беглецам, а, Полуэльф?
- Не знаю! - огрызнулся Танис раздраженно. Он еще раз поглядел вдаль, на город, потом отвернулся. – Но, в любом случае, торчать здесь незачем. Море ради нас навряд ли вернется...
И он медленно пошел вниз по склону.
- Ну, а нам-то что теперь делать? - спросил Карамон брата. - Возвращаться к Южным Вратам? Навряд ли это возможно. Я совершенно точно знаю, что кто-то крался за нами по пятам... - Он обеспокоенно огляделся. - Я и теперь чувствую, что за нами следят!
Рейстлин взял брата под руку, и на какой-то миг они стали удивительно похожи. Подобное случалось нечасто. Тьма и свет менее разнились между собою, чем эти двое близнецов.
- Ты правильно делаешь, доверяя своим ощущениям, братец, - негромко сказал Рейстлин. - Нас окружают великие опасности и великое зло. Я все сильнее ощущаю это с тех самых пор, как наши люди устроились жить у Южных Врат. Я пытался предупредить их, но...
Приступ кашля вынудил его замолчать.
- Откуда ты знаешь? - спросил Карамон.
Рейстлин только покачал головой, не в силах выговорить ни слова. Когда же приступ миновал, он судорожно вобрал в себя воздух и с раздражением посмотрел на брата.
- Неужели ты до сих пор не привык? - спросил он с горечью. - Я просто ЗНАЮ, и все. И все!.. Я заплатил за это знание - там, в Башне Высшего Волшебства! Заплатил своим телом и чуть не поплатился разумом. Я отдал сво...
И Рейстлин умолк на полуслове, глядя на брата.
Карамон сделался бледен и молчалив - как всегда, когда речь заходила о Башне. Он хотел что-то сказать, но поперхнулся, потом прокашлялся и наконец выговорил:
- Я просто к тому, что я не понимаю...
Рейстлин вздохнул, покачал головой и убрал руку. И, опираясь на посох, направился вниз по склону.
- И не поймешь, - пробормотал он. - Никогда не поймешь.

***

Триста лет тому назад Тарсис Прекрасный называли Стольным Городом Абанасинии. От его причалов отходили белокрылые парусники, посещавшие все известные земли Кринна. Сюда возвращались они, везя в трюмах всевозможные редкости - драгоценные, любопытные, изысканные или ужасные. Тарсийский рынок был сосредоточием всяческих чудес. По улицам его вразвалочку разгуливали моряки, и их золотые серьги и лезвия ножей сверкали одинаково ярко. И какие только народы не приплывали в Тарсис с товарами из самых отдаленных земель! Одни одевались в яркие, развевающиеся шелка, украшенные самоцветами. Они привозили пряности и разные сорта чая, апельсины, жемчуг и райских птиц в клетках. Другие, затянутые в кожаные одежды, торговали роскошными мехами каких-то диковинных зверей, столь же удивительных, как и сами охотники... И надобно сказать, что покупатели на тарсийском рынке вполне стоили продавцов, будучи не менее странными, необычными и опасными. Маги Белых, Алых и Черных Одежд приходили на базары в поисках редкостных инградиентов для своих магических составов. Уже тогда им мало кто доверял; толпа сторонилась их, уступая дорогу. Немногие заговаривали даже с теми, что носили белые одеяния. И уж, конечно, их никогда не дерзали обсчитывать. Приходили туда и жрецы, которым нужны были вещества для целительных настоев. Ибо на Кринне до Катаклизма было немало жрецов самого различного толка. Одни поклонялись Богам Света, другие - Богам Равновесия, третьи -Богам Тьмы. И каждый повелевал могущественными силами. И молитвы их - во благо или во зло - обыкновенно бывали услышаны.
И всегда среди странной, экзотической толпы, кишевшей на базарах Тарсиса Прекрасного, можно было видеть Соламнийских Рыцарей, они поддерживали порядок, охраняли покой страны и вели очень строгую жизнь, неизменно придерживаясь Меры и Кодекса. Рыцари были последователями Паладайна и славились благочестием и верностью заветам Богов... Тарсис был окружен стенами, содержал немалое войско и, как всем было известно, ни разу не бывал взят никакими захватчиками. Властвовал же в нем - под неусыпным присмотром Рыцарей - Правящий Род. С этим последним городу повезло: члены Рода не были обделены ни разумом, ни милосердием, ни нравственным чувством. Не случайно Тарсис постепенно сделался центром науки: мудрецы разных стран съезжались сюда, чтобы обменяться премудростью. Были выстроены школы и громадная библиотека; возводились храмы во славу Богов. Юноши и девушки, склонные к наукам, ехали в Тарсис учиться... Его не затронули прежние войны драконов. Огромный город с высокими стенами, мощным войском и целым флотом кораблей, не говоря уж о бдительных Соламнийских Рыцарях, заставил призадуматься саму Владычицу Тьмы. И прежде, нежели она успела упрочить свою власть и обрушиться на Стольный Город, Хума изгнал ее драконов с небес Кринна. Поэтому процветающий Тарсис тогда нисколько не пострадал и в течение наступившего Века Силы сделался одним из богатейших и горделивейших городов Кринна.
Но, как бывало и с другими городами Кринна, вместе с законной гордостью в Тарсисе возрастало и самодовольное чванство. Тарсис добивался от Богов все большего процветания, достатка и славы. Люди почитали Короля-Жреца Истара, который, видя в мире грех и страдания, в своей гордыне требовал от Богов того, о чем Хума молил их смиренно и скромно. Даже Соламнийские Рыцари, связанные строгими законами Меры, поддались влиянию могущественного Короля-Жреца, и вера их превратилась в простой набор ритуалов, лишенный истинной глубины.
А потом разразился Катаклизм - ночь ужаса, когда с небес шел огненный дождь, когда земная твердь вздымалась и опадала подобно морской волне, -ибо в своем праведном гневе Боги обрушили на Кринн летучую гору, наказывая Короля-Жреца, да и весь народ, за гордыню.
Тогда-то люди кинулись за помощью к Рыцарям.
"Вы праведны, так спасите же нас! - молили они. - Умилостивьте Богов!..”
Но и Рыцари ничего не могли поделать. И падал огненный дождь, и разверзалась земля. А море начало отступать, и переворачивались корабли, а городские стены рассыпались и рушились... И когда ночь ужаса наконец завершилась, Тарсис оказался на сухом месте. Его белокрылые корабли подстреленными птицами распластались на песке. Израненные, ошеломленные, уцелевшие горожане попробовали заново отстроить свой город. И все это время они ждали, что Соламнийские Рыцари вот-вот придут из своих великих северных крепостей, из Палантаса, Соланта, Вингаардской Башни, Телгаарда - придут к ним на юг, в Тарсис, помогут и защитят.
Но Рыцари так и не пришли. Они и сами переживали несчастья и трудности, не позволившие им покинуть Соламнию. Но даже и пожелай они выступить в поход, им преградило бы путь Новое море, разделившее земли Абанасинии. А гномы, жители горного королевства Торбардин, наглухо закрыли свои ворота, не впуская к себе никого, так что перебраться через горы стало невозможно. Эльфы укрылись в лесах Квалинести, зализывая раны и кляня людей, которых они считали виновниками постигшей мир катастрофы... Одним словом, вскоре Тарсис утратил всякую связь с той частью мира, что лежала севернее Харолисовых гор.
И вот, таким образом, когда сделалось ясно, что Рыцари бросили город на произвол судьбы, вослед Катаклизму грянул День Изгнания. Правитель города был поставлен в нелегкое положение. Самому ему не очень-то верилось в продажность и развращенность Рыцарей, о которой ему твердили сановники. Но он понимал, что народу необходимо было свалить на кого-то все свои беды. А значит, прими он сторону Рыцарей, с властью придется распрощаться. И правитель сквозь пальцы взирал на разъяренные толпы, набросившиеся на немногих Рыцарей, которые еще оставались в Тарсисе. В тот день их частью изгнали из города, а частью - убили.
Через некоторое время в Тарсисе восстановился порядок, Правитель и Правящий Род набрали новое войско... Однако многое переменилось. Люди решили, что древние Боги, которым они поклонялись так долго, отвернулись от них. Что ж, они нашли себе новых Богов, и что за беда, если эти новые Боги редко прислушивались к молитвам. Жреческие традиции страны, бытовавшие до Катаклизма, были утрачены. Зато лжесвятые, сыпавшие пустыми обещаниями, множились, как поганки после дождя. Повсюду шныряли шарлатаны-целители, торговавшие направо и налево мнимыми панацеями... Минуло еще время, и значительная часть населения покинула Тарсис. По рыночным площадям города уже не разгуливали матросы; эльфы, гномы и иные народы больше не посещали его. И людям, оставшимся в Тарсисе, это пришлось как раз по нраву. Они перестали доверять внешнему миру и начали страшиться его. Чужестранцев здесь более не приветствовали.
Однако Тарсис столь долго был знаменитым центром торговли, что жители окрестных земель все еще продолжали считать его таковым, и те, кто мог добраться сюда, приезжали по-прежнему. Постепенно внешняя часть города была восстановлена. Внутренняя же - храмы, школы, знаменитая библиотека - так и осталась лежать в руинах. Снова зашумел базар. Только теперь здесь торговали разве что окрестные земледельцы, а из духовных лиц на площади собирались лишь лжежрецы, проповедники новомодных религий. Сонный покой распростер над городом глухое ватное одеяло. Если бы не зримое свидетельство - разрушенный центр города, - минувшие дни богатства и славы могли бы показаться бесплотным сном.
Слухи о нынешней войне, конечно же, достигли и Тарсиса, но их не слишком-то принимали в расчет. Другое дело, что Правитель все же отправил войско на юг, охранять подступы с Равнин. Если его спрашивали, с какой, мол, стати, он отвечал: полевая разминка, учения, не более того. В конце концов вести о войне были принесены с севера, - а ведь Соламнийские Рыцари, как все хорошо знали, ради восстановления былого влияния готовы были на любую низость. Оставалось лишь удивляться глубине их падения: это надо же дойти до того, чтобы начать распускать совершенно дикие слухи о возвращении драконов!..
Вот таков был Тарсис Прекрасный, в который однажды утром, вскоре после восхода солнца, вступили наши герои.

4. СХВАЧЕНЫ! ГЕРОЕВ РАЗЛУЧАЮТ. ЗЛОВЕЩЕЕ ПРОЩАНИЕ

С нескольких заспанных стражников, дежуривших в то утро на городской стене, разом слетел сон при виде хорошо вооруженных путешественников, пришедших явно издалека и стучавшихся в ворота. Что ж, их впустили и даже не стали особенно расспрашивать. Вожак, рыжебородый полуэльф с мягким голосом - подобных ему в Тарсисе не видели уже много десятилетий - объяснил, что они одолели долгий путь и искали убежища. Его спутники смирно стояли позади, не делая никаких угрожающих поползновений. И стражники, зевая, порекомендовали им гостиницу "Красный Дракон".
На том все бы могло и кончиться. В самом деле, какие только типы не наведывались в Тарсис - и чем больше было разговоров о войне, тем чаще. Но ветер распахнул плащ одного из незнакомцев как раз в тот момент, когда он входил в ворота, и на утреннем солнце блеснули стальные латы. Глазам какого-то стражника предстала ненавистная и многократно обруганная эмблема Соламнийских Рыцарей, выбитая на древнем нагруднике. Хмурясь, стражник незаметно отступил в тень, а потом последовал за маленьким отрядом по улицам города.
Он видел, как они вошли в гостиницу "Красный Дракон". Он терпеливо мерз снаружи, пока не решил, что они, должно быть, уже разошлись по своим комнатам. Тогда он вошел внутрь и перекинулся несколькими словами с хозяином. Заглянув в зальчик, он увидел там наших героев: они сидели за столиком и, видимо, не собирались в ближайшее время никуда двигаться. Стражник вышел наружу и бегом помчался докладывать начальству...
- Вот и доверяй после этого кендерским картам! - проворчал гном, отставляя пустую тарелку и утирая губы ладонью. - Это ж надо, привести нас в морской порт, где моря нет и в помине!
- Я-то тут при чем? - оскорбился Тас. - Я дал карту Танису и честно предупредил, что она была нарисована еще до Катаклизма. "Тас, - сказал мне Танис перед походом, - есть у тебя карта, чтобы добраться до Тарсиса?" И я ответил, что есть, и дал ему вот эту самую карту. На ней и Торбардин помечен, так прямо и подписано - "гномское королевство под горой". И Южные Врата, и Тарсис, и вообще все, и как раз там, где обозначено. Я что, виноват, если с океаном что-то случилось? Я...
- Хватит, Тас, - вздохнул Танис. - Никто тебя ни в чем не винит. И вообще ничьей вины нет. Мы просто слишком надеялись. Вот и все....
Кендер, смягчившись, забрал свою карту, скатал ее и убрал в особый футляр, где хранилось его сокровище - коллекция карт Кринна. Потом Тас подпер кулаком остренький подбородок и стал смотреть на друзей, угрюмо обсуждавших, что же теперь делать. Впрочем, особой охоты строить планы не было ни у кого.
Тасу стало скучно. Ему хотелось скорее исследовать город. Сколько было здесь всевозможных и совершенно незнакомых зрелищ и впечатлений!.. Недаром Флинт принужден был чуть не за руку тащить его от самых ворот и до двери гостиницы. Чего стоил один базар, где удивительные, несравненные, чудесные вещи прямо-таки валялись вокруг, ожидая, чтобы кто-нибудь оценил их по достоинству! Тас даже заметил там нескольких других кендеров, и ему не терпелось встретиться и поболтать с ними. Он давно уже беспокоился - что там, на его родине?
Флинт лягнул его ногой под столом. Тас вздохнул и стал слушать, что говорил Танис.
- Мы переночуем здесь, отдохнем и разузнаем что сможем, а потом пошлем весть в Южные Врата, - говорил полуэльф. - Быть может, дальше к югу есть другие портовые города. Кто-нибудь из нас может сходить туда на разведку... Как по-твоему, Элистан?
Жрец отодвинул тарелку с нетронутой едой.
- По-моему, ничего другого нам просто не остается, - сказал он печально. - Но что до меня, я должен вернуться в Южные Врата. Я не имею права надолго бросать свой народ... И думаю, что тебе следовало бы возвратиться вместе со мной, девочка моя. - Он накрыл руку Лораны своей. - Я без твоей помощи просто не справлюсь!
Лорана улыбнулась ему. Потом посмотрела на Таниса, и при виде хмурого лица полуэльфа улыбка сразу погасла.
- Мы с Речным Ветром тоже думали об этом, - сказала Золотая Луна. Ее бледно-золотые волосы так и сверкали в солнечных лучах, вливавшихся в окошко. - Мы вернемся вместе с Элистаном. Людям необходимо мое искусство целительницы...
- А кроме того, наши молодожены уже соскучились по своей уютной палатке... - тихо, но так, что услышали все, проговорил Карамон. Золотая Луна залилась темным румянцем, а муж ее расплылся в улыбке.
Стурм с отвращением посмотрел на Карамона и повернулся к Танису.
- Я пойду с тобой, друг мой, - предложил он.
- И мы тоже, конечно, - жизнерадостно поддержал Карамон.
Стурм нахмурился, глядя на Рейстлина - тот жался к огню, кутаясь в свои алые одеяния и потягивая травяной настой, облегчавший его кашель.
- Не думаю, Карамон, что твой брат в состоянии путешествовать... - начал Стурм.
- Какая трогательная забота о моем здоровье, рыцарь, - ядовито прошептал маг. - Скажи по совести, Стурм Светлый Меч, в самом ли деле тебя волнует мое состояние? Дело, скорее всего, в моем возросшем могуществе. Ты боишься меня...
- Хватит! - сказал Танис, заметивший, как потемнело лицо Стурма.
- Либо маг отправляется обратно, либо я, - холодно заявил Стурм.
- Послушай, Стурм... - начал Танис.

Тассельхоф не дослушал, решив использовать эту возможность потихоньку улизнуть из-за стола. Его исчезновения никто не заметил: все были слишком заняты спором между полуэльфом, магом и рыцарем. Еще миг, и Тас перепрыгнул порог "Красного Дракона" и был таков. Название гостиницы, кстати, казалось ему необычайно смешным. Только вот Танис почему-то не смеялся.
Тас раздумывал об этом, шагая вперед и с наслаждением любуясь все новыми видами. Да, Танис последнее время вообще перестал смеяться. Ну прямо сосуд мировой скорби какой-то. Причем Тассельхоф подозревал, что знает истинную причину скверного настроения полуэльфа. Кендер вытащил из кармашка некое колечко и повертел его в пальцах. Оно было золотое, эльфийской работы, сделанное в виде переплетенных листьев плюща. Он подобрал его в Квалинести. Нет, он не "позаимствовал" его, как обычно: здесь был совсем другой случай. Колечко само упало к его ногам. Танис тогда вернул его Лоране, и она, убитая горем, швырнула перстенек прочь. Кендер подумал об этом еще немного и решил, что разделиться и попутешествовать врозь - это как раз то, в чем все и нуждались. Он-то сам, разумеется, пойдет с Танисом и Флинтом: эти двое несообразех без него неминуемо пропадут. Но для начала он хоть немного побродит по этому замечательному городу... Добравшись до угла, кендер оглянулся на гостиницу. Никто, кажется, покамест его не хватился. Он уже хотел спросить у уличного торговца, как пройти на рыночную площадь - но тут заметил нечто, сулившее сделать его пребывание в и без того интересном городе еще вдвое интереснее.

Танису все же удалось примирить Стурма и Рейстлина - по крайней мере на время. Маг решил остаться в Тарсисе и заняться поисками разрушенной библиотеки. Карамон и Тика предложили ему свое общество, а сам Танис со Стурмом и Флинтом (а также и Тасом, как мы помним) собрались пропутешествовать подальше на юг. Возвращаясь назад, они захватят с собой близнецов. Остальные доставят неутешительные новости в Южные Врата. Разобравшись с этим, Танис пошел к хозяину - заплатить за ночлег. Он уже отсчитывал серебро, когда кто-то тронул его за руку.
- Я хотела бы поменять свою комнату на ту, что рядом с комнатой Элистана, - сказала Лорана.
Танис вскинул глаза.
- Это еще зачем? - спросил он, изо всех сил стараясь удержаться от резкости.
Лорана вздохнула:
- Опять, да?
- Откуда мне знать, что там у тебя на уме! - холодно бросил Танис, отворачиваясь от ухмыляющегося хозяина.
- Я впервые в жизни делаю что-то важное и полезное, - сказала Лорана, крепко удерживая его руку. - Ты хочешь, чтобы я все это бросила? Из-за какой-то дурацкой ревности к Элистану...
- И вовсе я не ревную, - буркнул Танис, чувствуя, что краснеет. - Я уже сказал тебе, еще в Квалинести: то, что было между нами когда-то в детстве, ушло навсегда. Я... - и он замолчал, спрашивая себя, так ли все было на самом деле. Ведь даже сейчас его душа замирала и трепетала при виде ее красоты. Да, детская влюбленность миновала, но не пришло ли на смену ей нечто иное - сильное, взрослое, надежное?.. И он собирался отказаться от этого чувства, потерять его? А может быть, он уже его погубил?.. “Как же по-человечески я поступаю, - сказал себе полуэльф. - Отворачиваюсь, когда всего-то достаточно протянуть руку, а потом горько плачу.”
Он тряхнул головой в полной растерянности.
- А если ты не ревнуешь, тогда почему бы тебе не оставить меня в покое и не позволить мне делать то, что я делаю? - ледяным голосом спросила Лорана. - Ты...
- Тихо! - Танис вдруг вскинул руку. Лорана обиделась и хотела что-то сказать, но он наградил ее таким свирепым взглядом, что она сочла за лучшее умолкнуть.
Танис настороженно прислушался... Нет, он не ошибся. Теперь он отчетливо слышал высокое, пронзительное завывание кожаной пращи на конце Тасова хупака. Видимо, кендер вращал свой хупак над головой: звук получался такой, что волосы шевелились. Танис знал - таким образом кендеры подавали весть об опасности.
- Случилась какая-то беда, - сказал Танис негромко. - Собирай всех.
Лоране хватило одного взгляда на его лицо, чтобы повиноваться без разговоров. Танис же резко повернулся к хозяину гостиницы, начавшему бочком отступать из-за стойки.
- Куда ты собрался? - прямо спросил его полуэльф.
- Хочу проверить, готовы ли ваши комнаты, господин, - с поклоном отозвался хозяин, исчезая в направлении кухни.
Тут в двери гостиницы влетел Тассельхоф.
- Стража, Танис! Стража! Идет сюда!..
- Но ведь не из-за нас же они сюда идут, - сказал Танис. Потом посмотрел на кендера, известного, скажем так, "ловкостью рук", и неожиданная мысль посетила его: - Вот что, Тас, а ты не...
- Я тут ни при чем, честное слово! - зачастил Тас. - Я и до рынка-то добраться не успел! Только-только завернул за угол, ан глядь - целый отряд стражи, и валит прямо сюда...
- Стража? Какая стража? - из зальчика выглянул Стурм. - Опять кендерские россказни?
- Нет, - сказал Танис. - Прислушайтесь!
Все притихли, В наступившей тишине стал отчетливо слышен приближавшийся топот. Спутники встревоженно переглядывались, чуя беду.
- Хозяин сбежал, - сказал Танис и запустил пятерню в бороду. - То-то мне и показалось, что нас впустили в город как-то уж слишком легко. Мог бы сразу понять - не к добру это...
Он знал, что от него ждали распоряжений, и начал расставлять друзей по местам:
- Лорана, вы с Элистаном - наверх. Стурм! Вы с Гилтанасом остаетесь со мной. Остальные - в свои комнаты. Речной Ветер, ты будешь за старшего. Карамон, вы с Рейстлином будете их защищать, если вдруг что. В том числе и с помощью магии, Рейстлин, если будет нужда. Флинт, ты...
- Я останусь с тобой, - бесповоротно заявил гном.
Танис улыбнулся и положил руку ему на плечо.
- Ну конечно, дружище.
Флинт с усмешкой извлек свою секиру из чехла, укрепленного на спине.

Предыдущая страница 3 Следующая страница


Драконы Зимней Ночи 4

- Возьми, - сказал он Карамону. - А то, не ровен час, достанется какому-нибудь поганому, вшивому стражнику...
- Мысль неплохая, - одобрил Танис. Расстегнул пояс с ножнами и отдал Карамону Губителя Червей - волшебный меч, врученный ему в подземельях Сла-Мори давно умершим Кит-Кананом, великим королем эльфов.
Гилтанас молча протянул богатырю свой меч и эльфийский лук.
- А ты, рыцарь? - Карамон протянул руку.
Стурм сдвинул брови... Древний двуручный меч и ножны при нем были единственным наследием, доставшимся Стурму от отца, великого Соламнийского Рыцаря, пропавшего без вести вскоре после того, как отправились в изгнание его жена и маленький сын. Медленно и неохотно Стурм расстегнул пояс и отдал оружие Карамону.
Видя его огорчение и беспокойство, улыбчивый воитель посерьезнел:
- Я его сберегу, Стурм. Уж ты не волнуйся.
- Я знаю, - ответил тот с невеселой улыбкой. И посмотрел на Рейстлина, стоявшего у лестницы: - Вдобавок наши вещи всегда может прийти постеречь великий червь Катирпелиус. Верно, колдун?
Рейстлин поднял голову, озадаченный столь неожиданным напоминанием о том дне в сожженной Утехе, когда он осыпал меч Стурма светящимся порошком и запугал легковерных хобгоблинов угрозой страшного проклятия, якобы оберегавшего меч. Ничего более похожего на благодарность Рейстлин еще от рыцаря не слыхал.
- Да, - прошептал он с горькой улыбкой. - Великий червь всегда к нашим услугам. Твой меч, как и жизни тех, кто остается под нашей защитой, в безопасности... Если вообще есть в этом мире безопасность... Прощайте же, друзья, - прошипел он, блестя странными золотыми глазами, зрачки которых напоминали песочные часы. - Долгой будет наша разлука. Иные же из нас никогда более не встретятся в этой жизни...
И с этими словами он поклонился и, подхватив долгополое одеяние, стал подниматься по ступенькам.
“Уж этот мне Рейстлин - не может без театральных эффектов!” - подумал Танис с раздражением. Сапоги стражников уже громыхали на крыльце.
- По местам! - приказал полуэльф. И добавил: - Если даже он и прав, все равно с этим теперь уже ничего не поделаешь...
Нерешительно оглядываясь на него, спутники стали подниматься по ступеням следом за магом. Одна Лорана не сводила с Таниса испуганных глаз. Элистан взял ее за руку. Карамон стоял внизу с обнаженным мечом, ожидая, пока все поднимутся наверх.
- Ладно, не волнуйтесь, - сказал богатырь, но чувствовалось, что и ему было не по себе. - Мы тут уж как-нибудь... Если вы не вернетесь до темноты...
- Только не вздумай нас разыскивать! - Танис безошибочно угадал намерение Карамона. Полуэльф ни за что не признался бы, что и его вывело из равновесия зловещее заявление Рейстлина. Он много лет знал мага; могущество Рейстлина росло на его глазах - и вместе с тем все гуще делалась облекавшая его тьма. - Если мы не вернемся, - сказал он, - отведешь Золотую Луну, Элистана и всех в Южные Врата. Понял?
Карамон неохотно кивнул и тоже ушел наверх. Ступени скрипели под его тяжестью, оружие звякало.
- Может, это обычная проверка, не более, - торопливо и тихо проговорил Стурм. Физиономии стражников уже мелькали в окне. - Зададут пару вопросов да и отпустят с миром... Вот только удовольствуются ли они нами одними? Им ведь наверняка сообщили описание всех...
- Ох, чует моя душенька, не простая это проверка. Ишь, как все попрятались! А удовольствоваться им придется, хотят они или не хотят, - тихо ответил Танис.
Стражники во главе со своим старшиной вошли в гостиницу. Был с ними и тот, со стены.
- Вот они! - закричал он, указывая пальцем. - Тот самый рыцарь, о котором я говорил, и с ним бородатый эльф, гном, кендер и эльфийский вельможа!
- Верно, - кивнул старшина. - Ну, а где остальные?
Он жестом отдал команду, и стражники наклонили пики, нацеливая их на спутников.
- А в чем, собственно, дело? - кротко поинтересовался Танис. - Мы в Тарсисе чужаки: путешествуем на юг и вот заглянули переночевать. Или так у вас нынче приветствуют всех чужестранцев?
- Мы вообще не приветствуем чужестранцев, - ответил старшина. - Нам тут и без них хорошо. - Он перевел взгляд на Стурма и хмыкнул: - Особенно без Соламнийских Рыцарей. Но если вам, как вы утверждаете, нечего скрывать, вы, уж верно, не откажетесь ответить кое на какие вопросы Правителя и членов его совета? И, кстати, где остальная ваша компания?
- Они очень устали и разошлись по комнатам спать, - сказал Танис. - Мы одолели долгий и нелегкий путь, но ни в косм случае не хотим никому доставлять неприятностей... Мы четверо ("Пятеро!" - негодующе вставил Тассельхоф) охотно пойдем с вами и ответим на любые вопросы. Незачем тревожить других...
- А ну, привести их сюда! - велел стражникам старшина.
Двое тотчас направились к лестнице, которая... Занялась огнем прямо перед их носом! Клубы дыма наполнили комнату, заставив воинов отшатнуться. Все бросились к двери. Танис схватил за шиворот Тассельхофа, с интересом следившего за бушующим пламенем, и выволок его вон из гостиницы.
Старшина изо всей мочи дул в свисток, а кое-кто из его подчиненных уже готовился поднимать тревогу. Но пламя улеглось так же неожиданно, как и вспыхнуло.
- Ох ты!.. - старшина чуть не проглотил свой свисток. И, бледнея лицом, снова переступил порог. Танис заглянул через его плечо и только головой покачал. Нигде не было ни клочка дыма, а с мебели даже не сошла полировка. С верхней площадки лестницы еле слышно доносился голос Рейстлина. Старшина опасливо поглядел наверх, но голос уже умолк.
Танис сглотнул, потом перевел дух. И подумал, что он и сам был, наверное, бледен не менее стражника. Он покосился на Флинта со Стурмом. Могущество Рейстлина возрастало...
- Похоже, там колдун! - пробормотал старшина.
- Отлично, Свистун, в сообразительности тебе не откажешь, - начал Тас голосом, который, как отлично знал Танис, предвещал какую-то выходку. Он поспешно наступил кендеру на ногу, и тот укоризненно посмотрел на него, но все-таки замолчал.
По счастью, старшина не расслышал.
- Пойдешь миром или?.. - зло посмотрел он на Стурма.
- Да, и даю в том слово чести, - ответил Стурм. И добавил: - Что бы ты ни думал о Рыцарях, ты знаешь, моя честь есть моя жизнь.
Старшина снова посмотрел в сторону лестницы.
- Ну хорошо, - сказал он наконец. - Стража! Двое пускай останутся здесь. Остальным - перекрыть все выходы. Проверять всех входящих и выходящих. Все помнят описания чужестранцев?
Стражники закивали, переглядываясь. Им явно было не по себе. Двое, которым выпало караулить лестницу, опасливо косились на нее, стараясь не подходить близко. Танис мрачно усмехнулся в бороду.
Пятеро спутников, в том числе ликующий кендер, последовали за старшиной на улицу. Выходя, Танис краем глаза заметил движение в одном из окон верхнего этажа. Подняв голову, он встретил испуганный взгляд Лораны. Она вскинула руку; он видел, как двигались ее губы. "Прости меня", -неслышно сказала она по-эльфийски, и Танис понял. Ему снова вспомнилось зловещее предсказание Рейстлина, и холодок пробежал по спине, а сердце рванула внезапная боль. При мысли о том, что он может никогда больше не увидеть ее, мир утратил все краски и сделался безрадостен и пуст... Как-то вдруг он понял, сколь много стала значить для него Лорана в эти страшные месяцы, пока армии Повелителей Драконов наводняли страну, убивая в душах надежду... Ее бескорыстное мужество, ее неугасимая, неумирающая вера!.. Как же непохожа была она на Китиару...
Стражник подтолкнул Таниса в спину.
- Давай, пошевеливайся! Ишь что выдумал - сигналить дружкам!
Полуэльф снова подумал о Китиаре. Вот уж на что была решительно не способна воительница, так это на самоотречение. Она нипочем не стала бы помогать людям так, как помогала им Лорана. Китиара очень скоро плюнула бы на все и оставила бы их на произвол судьбы - хотите живите, хотите помирайте. Она презирала всех, кто был слабее ее.
Сравнивая про себя Лорану и Китиару, Танис невольно заметил, что имя воительницы более не тревожило в его душе болезненную струну. Теперь его кровь закипала от иного имени, а руки искали предлога прикоснуться совсем к другой. К Лоране, которая всего несколько месяцев тому назад была для него глупенькой, избалованной маленькой девочкой. И вызывала у него лишь раздражение.
А теперь, похоже, было слишком поздно.
Заворачивая за угол, он оглянулся еще раз, надеясь подать ей какой-нибудь знак. Пусть она поймет, что он вел себя как дурак, что он... Но занавески на окошке были уже плотно задернуты.

5. ПОТАСОВКА. ИСЧЕЗНОВЕНИЕ ТАСА. ЭЛЬХАНА ЗВЕЗДНЫЙ ВЕТЕР

- Гнусный рыцарь!..
Камень ударил Стурма в плечо, и Стурм вздрогнул, хотя камень, отскочивший от доспехов, никак не мог причинить ему боль. Танис посмотрел на его бледное лицо и дрожащие усы и понял - такой боли рыцарю не могло бы причинить никакое оружие.
Толпа, сопровождавшая спутников, росла по мере того, как их уводили все дальше, а весть о пленных "злоумышленниках" распространялась по городу. Стурм шагал с подчеркнутым достоинством, высоко неся голову и не обращая внимания ни на оскорбления, ни на насмешки. Стражники время от времени теснили толпу, но без особого рвения, и зеваки прекрасно это чувствовали. Все чаще в друзей летели камни и разная дрянь, так что вскоре все они были покрыты синяками, кровоточащими ссадинами и грязью.
Танис знал - Стурм нипочем не унизится до того, чтобы давать отпор подобному сброду. Зато Флинта ему приходилось удерживать силой. Больше всего Танис боялся, как бы разъяренный гном не проскочил мимо стражи да не начал проламывать головы.
Занятый Флинтом, он совершенно забыл про Тассельхофа.
Тут надобно пояснить, что, помимо определенной непочтительности в отношении чужой собственности, кендерам присуща и другая черта, по мнению соседей, ни в коей мере их не украшающая. А именно: кендеры в совершенстве владеют богатейшими запасами язвительных шпилек, колкостей и дразнилок. Считается даже, что именно в силу этого необычного таланта малорослому народу и удалось выжить в мире, кишевшем разбойниками, троллями и хобгоблинами. Искусство дразнить - это искусство доводить врага до такого градуса ярости, когда он делается неспособен к осмысленным действиям, теряет голову и начинает делать глупости. Так вот, Тас был величайшим докой по этой части, хотя, путешествуя в обществе друзей-воителей, он редко применял на практике свое мастерство.
Зато какой замечательный случай представился ему теперь!..
Он начал отвечать на оскорбления, пустив в ход весь свой немалый талант.
Танис слишком поздно осознал, что происходило. Он попытался заставить его замолчать, но безуспешно. Их вели друг за дружкой, и Тас шел первым, полуэльф же - последним. Так что заткнуть рот кендеру у него не было ни малейшей возможности.
Тас полагал, что примитивные выражения типа "гнусный рыцарь" и "эльфийский ублюдок" не требовали ни ума, ни воображения. И он решил продемонстрировать собравшимся все глубины и богатства великого и могучего Общего языка. И он принялся сыпать сущими шедеврами изобретательности и остроумия. Каждое его высказывание попадало точно в цель. Кендер выдавал их с очаровательно-невинным видом, и тем ядовитее они жалили, - Эй, ты! Это у тебя нос или просто чирей такой? А кто там по тебе скачет - простые блохи или ученые? А твоя мама не из овражных, случаем, гномов?..
И это было только начало. События катились подобно снежному кому с горы.
Стражники встревоженно поглядывали на бушующую толпу, а старшина отдал приказ прибавить шагу. Задуманное им триумфальное шествие с демонстрацией захваченных трофеев грозило превратиться во всеобщую потасовку.
- Заткните пасть кендеру! - приказал он в ярости.
Танис отчаянно пытался добраться до Тассельхофа, но напиравшая толпа и стражники, старавшиеся ее удержать, мешали ему пробиться вперед. Гилтанаса сбили с ног. Стурм склонился над эльфом, пытаясь его защитить. Флинт лягался и сплеча орудовал кулаками. Танис почти дотянулся до Тассельхофа, но тухлый помидор, попавший в лицо, на миг его ослепил.
- Эй, старшина, ты, верно, не умеешь как следует обращаться со свистком! Воткни его себе в...
Куда именно, Тассельхоф так и не договорил. Чья-то сильная рука выдернула маленького кендера из свалки, точно морковку из грядки. Широкая ладонь зажала ему рот, а еще две пары рук перехватили отчаянно брыкавшиеся ноги. Потом на голову ему натянули мешок, и Тас почувствовал, что его куда-то несут.
Кое-как проморгавшись и вытерев с лица жгучий помидорный сок, Танис услыхал топот и новые крики. Толпа еще раз взорвалась воплями и смешками, но потом побежала, рассеиваясь на ходу. Обретя наконец способность видеть, полуэльф первым долгом оглядел друзей - все ли целы. Стурм уже поставил Гилтанаса на ноги и вытирал эльфу рассеченный лоб. Флинт заковыристо ругался, вычесывая клочья капусты из бороды.
- Где кендер, чтоб ему? - в ярости вопрошал гном. - Да я его сейчас своими руками... - Он осекся, озираясь вокруг. - Я спрашиваю, где паршивец?.. Тас! Тас!..
- Тихо, - зашикал Танис, сообразив, что кендеру удалось сбежать.
- Уж этот мне дерьмец-недоросток!.. - побагровел гном. - Превратил нас в ходячие помойки, а сам удрал, как...
- Да тихо же ты! - Танис обжег его яростным взглядом.
Флинт поперхнулся и замолчал.
Старшина торопливо ввел пленников в Зал Справедливости. И только там, в безопасности, под сводами мрачно-уродливого кирпичного здания, до него дошло, что одного не хватало.
- Пойти поискать его, начальник? - обратился к нему стражник.
Старшина подумал немного и сердито мотнул головой.
- Только зря время потратим, - сказал он разочарованно. - Искать кендера, который не хочет, чтобы его нашли!.. Нет, тут уж пиши пропало. К тому же самые важные птицы все еще у нас. Подождите-ка здесь, а я извещу Совет!
И он скрылся за простой деревянной дверью, оставив спутников и стражу дожидаться его возвращения в полутемной, дурно пахнувшей прихожей. В углу, прямо на полу, спал какой-то вдребезги пьяный лудильщик. Стражники, чертыхаясь, стряхивали с форменных камзолов тыквенную кожуру, морковную ботву и иной мусор. Гилтанас пытался остановить кровь, стекавшую по лицу. Стурм пробовал отчистить свой плащ.
Вернувшийся старшина махнул рукой из двери:
- Ведите их сюда!
Подталкивая черенками копий, стражники повели их вперед, и Танису удалось пристроиться к Стурму.
- Как ты думаешь, с кем нам придется иметь дело? - прошептал он.
- Если город все еще возглавляет Правитель - считай, что нам повезло, - тихо ответил Стурм. - Тарсийские Правители с давних пор пользуются репутацией праведных и честных судей... - И он передернул плечами: - К тому же что, собственно, можно поставить нам в вину? Мы же ничего дурного не совершили. Ну, выпроводят из города с вооруженным эскортом...
Танис с сомнением покачал головой, переступая порог зала суда... Ему понадобилось некоторое время, чтобы глаза привыкли к потемкам изрядно загаженного зала, где пахло еще почище, чем в прихожей. Недаром двое членов тарсийского Совета то и дело подносили к носу апельсины, утыканные почками гвоздики... Всего же их было шестеро, и они сидели на скамье, установленной на возвышении, по трое справа и слева от Правителя, чье высокое кресло стояло посередине. Когда ввели задержанных. Правитель поднял глаза. При виде Стурма его брови так и взлетели, и Танису показалось, что его лицо несколько смягчилось. Правитель даже кивнул рыцарю, вежливо здороваясь с ним, и в душе Таниса шевельнулась надежда. Спутники прошли вперед и выстроились перед судейской скамьей. Стульев для таких, как они, предусмотрено не было: просители и арестанты стоя обращались к Совету.
- В чем обвиняются эти люди? - спросил Правитель.
Старшина зло глянул на друзей.
- Затеяли потасовку, государь, - сказал он.
- Затеяли! Потасовку!! - взорвался Флинт. - Ничего мы не затевали!.. Если хотите знать, во всем виноват этот безмозг...
Тут из густой тени появился некто в долгополом балахоне и зашептал что-то на ухо Правителю. Никто из друзей не заметил этой личности, когда их вводили в зал, и обратили на нее внимание только теперь.
Флинт закашлялся и умолк, метнув на Таниса угрюмый, значительный взгляд из-под густых белых бровей. И покачал головой, ссутулив плечи. Танис только устало вздохнул. Гилтанас неверной рукой вытер окровавленный лоб: тонкое лицо эльфа побелело от ненависти. И лишь Стурм сохранял внешнее спокойствие, разглядывая жуткие, получеловеческие, полузмеиные черты драконида.

***

После того, как ушли стражники, оставшиеся в гостинице еще битый час сидели все вместе в комнате Элистана. Карамон с обнаженным мечом стоял возле двери, а Речной Ветер наблюдал за окном. Издали слышался шум и выкрики сбежавшейся толпы; друзья переглядывались, терзаемые беспокойством и страхом. Потом шум улегся.
Сидевших в комнате не беспокоил никто. Гостиница точно вымерла.
Утро превратилось в день... Ничего так и не произошло. Бледное солнце плыло в небе, не давая тепла. Наконец Карамон вложил меч в ножны и зевнул. Тика передвинула свой стул поближе к нему. Речной Ветер покинул окно и встал подле Золотой Луны - та вполголоса разговаривала с Элистаном, строя какие-то предположения о дальнейшей жизни восьмисот беглецов.
И лишь Лорана так и не отошла от окна, за которым, кроме пустынной улицы, ничего не было видно. Даже стражникам надоело прохаживаться - они попрятались в подворотнях, кутаясь в плащи и пытаясь хоть как-то согреться.
Позади нее засмеялись чему-то Тика и Карамон. Лорана оглянулась на них. Карамон говорил слишком тихо, так, что она не могла разобрать слов, но, судя по жестам, он описывал какую-то битву. Тика слушала очень внимательно, глаза девушки сияли восторгом.
Пока они разыскивали Молот Хараса, юная официантка побывала во множестве схваток. И хотя было видно, что великой фехтовальщицы из нее не получится, орудовать щитом она выучилась просто на зависть. И доспехи свои она теперь носила с небрежным видом заправского вояки. Латы ее по-прежнему выглядели разношерстными: Тика знай добавляла к ним все новые детали, подобранные на полях битв. Кольчуга и рыжие кудри одинаково ярко блестели на солнце. Карамон разговаривал с Тикой запросто, очень по-дружески. Они не касались друг друга - еще бы, ведь брат Карамона не сводил с них золотых глаз, - лишь вплотную сдвинули головы.
Лорана вздохнула и отвернулась от них. Ей было очень одиноко. И очень страшно, ибо слова Рейстлина так и звучали у нее в ушах.
Чей-то вздох прозвучал поблизости, точно эхо ее собственного, но сожаления в нем не было - лишь раздражение. Она скосила глаза и увидела Рейстлина. Маг закрыл книгу заклинаний, которую пытался читать, и передвинулся туда, куда сквозь оконное стекло падали солнечные лучи. Эту книгу ему приходилось штудировать ежедневно. Всем магам приходится время от времени заново перечитывать слова заклинаний, ибо те имеют обыкновение гаснуть в памяти, словно искры огня. К тому же каждое произнесенное заклятие отнимает у мага часть его духовных и физических сил - пока он не выдохнется настолько, что вовсе не сможет далее колдовать, не дав себе передышки.
Могущество и волшебные способности Рейстлина значительно возросли со времени той памятной встречи в Утехе. Овладел он и теми заклинаниями, которым научил его Фисбен - старый, наполовину впавший в детство маг, погибший в Пакс Таркасе. Но вместе с волшебной силой Рейстлина возрастали и сомнения его спутников. Отказать ему в доверии у них не было повода: напротив, его магия не раз спасала им жизнь. И все-таки они поневоле сторонились его - таинственного, молчаливого, скрытного... Рейстлин смотрел наружу, на улицу. Пальцы его рассеянно ласкали иссиня-черный переплет драгоценной Книги Фистандантилуса, доставшейся ему в Кзак Цароте. Золотые глаза мага с их зрачками, похожими на песочные часы, холодно поблескивали.
Лорана не была охотницей до разговоров с этим человеком, но ей необходимо было знать: "долгая разлука" - что он имел в виду?..
- Что ты видишь там, вдали?.. - спросила она негромко, подсаживаясь к нему. Колени эльфийки ослабли от волнения и страха.
- Что я там вижу... - повторил он так же негромко. В голосе его не было привычной едкой горечи - лишь боль и печаль.
- Я вижу время, -продолжал он. - Время и то, как оно воздействует на все сущее. Я вижу, как старится человеческая плоть и умирает - частица за частицей, Я вижу, что цветы цветут лишь для того, чтобы увянуть, а деревья навсегда теряют свой зеленый наряд. Вечную зиму, вечную ночь без рассвета - вот что я вижу...
- Это... Сделали с тобой в Башне Высшего Волшебства? - потрясенно выговорила Лорана. - Но почему? Зачем?..
Рейстлин улыбнулся своей кривой и нечастой улыбкой.
- Чтобы беспрестанно напоминать мне о том, что и сам я не вечен. Чтобы научить меня состраданию... - Его голос стал еще тише. - Я был мальчишкой, самоуверенным и гордым мальчишкой. Я был самым младшим из всех, когда-либо допускавшихся к Испытанию. И я думал - "вот сейчас-то я им всем покажу"!.. - Он сжал костлявые кулаки. - Что ж, я им показал. И тогда они изранили мое тело, а разум довели до того, что я...
Он осекся на полуслове и глянул на Карамона.
- Что ты?.. - спросила Лорана, страшась и в то же время болезненно желая узнать.
- Ничего, - прошептал Рейстлин и опустил глаза. - Мне запрещено об этом рассказывать...
Лорана видела, как дрожали его руки, а на лбу выступил пот. Он задохнулся и начал кашлять. Лорана покраснела и закусила губы, мучаясь виной из-за того, что, сама того не желая, причинила ему столько страданий.
- Прости меня, - выговорила она. - Я... Я не хотела...
И по детской привычке склонила голову, так что волосы упали волной, скрывая лицо.
И Рейстлин протянул дрожащую руку - коснуться этих густых, роскошных волос, казалось, наделенных своей собственной жизнью. Потом убрал руку и с горькой улыбкой откинулся к спинке стула. Лорана не знала и не могла знать, что Рейстлин, глядя на нее, видел Красоту, его зрению обычно недоступную. По эльфийским меркам она была еще очень юна. Увядание и смерть не смели приблизиться к ней.
Но Лорана только почувствовала, как он шевельнулся, и все. Ей хотелось встать и уйти, но что-то все же притягивало ее. К тому же он еще не ответил на терзавший ее вопрос.
- Рейстлин, - спросила она. - Я хотела спросить: можешь ли ты заглянуть в будущее? Танис мне рассказывал, твоя мама была - как это называется? - ясновидящей. И потом, Танис с тобой все время советуется, вот я и...
Рейстлин смотрел на нее задумчиво.
- Полуэльф, - сказал он, - обращается ко мне за советами не потому, что я провижу будущее. Ясновидческого дара мне не дано. Я просто умею думать - на что остальные наши друзья попросту не способны...
- Но... Я об этих твоих словах... О том, что кое-кто из нас может больше не встретиться! - Лорана смотрела ему в глаза. - Ты, наверное, все-таки что-то предвидишь. И я должна знать, что именно... Ты говорил... Не о Танисе?
Рейстлин надолго задумался. Потом заговорил, обращаясь, казалось, больше к себе самому, чем к Лоране.
- Не понимаю, - прошептал он. - Я не понимаю даже, почему я это сказал. Просто в то мгновение я знал, что...
Он напряженно силился что-то припомнить. Но так и не смог и передернул плечами.
- Что же ты знал? - настаивала Лорана.
- Ничего. Какие-то штучки моего болезненного воображения, как выразился бы наш рыцарь, будь он среди нас. Значит, Танис тебе рассказывал о моей маме? - спросил он, решительно поменяв тему разговора.
Лорана не теряла надежды все же что-нибудь вызнать и, несмотря на разочарование, кивнула.
- Он говорил, она была наделена даром предвидения. По его словам, она заглядывала в будущее и видела картины того, что должно было произойти...
- Верно, - прошептал Рейстлин. Потом язвительно улыбнулся: - Вот только ей самой это впрок не пошло. Ее первый муж был красавцем-воином с севера. Минуло несколько месяцев, страсть отгорела, и они начали портить друг другу жизнь. Матушка моя была слаба здоровьем и к тому же часто впадала в какие-то трансы, каждый раз на несколько часов кряду. Жили они небогато: что ее муженек зарабатывал своим мечом, с того и кормились. Он явно был из благородного рода, но о семье своей не говорил никогда. Я полагаю, он ей и имени-то своего настоящего не назвал... - Глаза Рейстлина сузились. - Я, впрочем, уверен, - сказал маг, - что он сообщил его Китиаре. То-то она и отправилась на север: небось, родственников искать...
- Китиара... - с усилием выговорила Лорана.
Произносить это имя для нее было все равно что трогать больной зуб. И все-таки ей хотелось разузнать побольше об этой женщине, об этой возлюбленной Таниса.
- Значит, тот мужчина... Тот благородный воитель... Был отцом Китиары? - внезапно осипшим голосом спросила она.
Рейстлин смерил ее пронизывающим взглядом.
- Да, - прошептал он. - Китиара - наша с Карамоном единокровная сестра. Она старше нас лет на восемь. И, по-моему, удалась вся в отца. Он был хорош собой, она же - прекрасна. Порывистая, решительная, воинственная, - сильная и бесстрашная. Папаша выучил ее единственному ремеслу, которое знал сам - искусству сражаться. Потом он все дольше стал пропадать на чужбине и однажды не вернулся совсем. Матушка наша уговорила Высоких Искателей официально объявить его умершим. И вновь вышла замуж - за того, кто стал нашим отцом. Он был простым мужиком, дровосеком. И в этот раз, как и в первый, ясновидение ее подвело...
- Каким образом? - с интересом спросила Лорана.
Словоохотливость обычно замкнутого и сурового мага ее удивляла. Откуда было ей знать, что, просто любуясь ее выразительными чертами, он брал от нее куда больше, чем отдавал!
- Ну, во-первых, ей пришлось родить нас двоих, - сказал Рейстлин. Приступ кашля снова заставил его замолчать. Отдышавшись, он махнул рукой брату: - Карамон! Мне пора пить мой отвар... - Это было произнесено свистящим шепотом, которого не могли заглушить никакие, даже самые громкие голоса. - Или ты столь занят в... Ином обществе, что тебе уже не до меня?
Весело смеявшийся Карамон мгновенно притих.
- Что ты, Рейст, - прогудел он виновато. И поспешно поднялся поставить чайник на огонь. Примолкшая Тика опустила голову, не желая встречаться с магом глазами.

Предыдущая страница 4 Следующая страница


5 Маргарет Уэйс и Трейси Хикмэн

Отвернувшись от нее, Рейстлин снова посмотрел на Лорану, - та наблюдала эту сцену, ощущая внезапный холод и пустоту в животе. Рейстлин продолжал говорить так, словно ничего не произошло.
- От родов наша матушка так как следует и не оправилась. Меня же повитуха вообще посчитала за мертвого, и я бы, без сомнения, умер - если бы не Китиара. Как она сама потом говорила, это был ее первый бой - бой со смертью. Она-то нас и вырастила. Мать неспособна была о нас заботиться, а отец работал не разгибая спины, чтобы всех прокормить. Он погиб от несчастного случая, когда мы с Карамоном были подростками. В тот день у матушки случился очередной транс... - Рейстлин помолчал и добавил совсем тихо: - Из которого она так и не вышла. Умерла от истощения...
- Какой ужас, - содрогнувшись, пробормотала Лорана.
Рейстлин надолго умолк, глядя в окно, за которым серел неласковый зимний день. Потом скривил губы:
- Тогда-то я получил хороший урок: держи свой дар в узде. Никогда не давай ему над собой власти!
Лорана, казалось, не слышала. Она нервно сплетала и расплетала пальцы рук, сложенных на коленях. С одной стороны, ей предоставлялась отменная возможность задать мучившие ее вопросы. С другой стороны, она будет вынуждена раскрыть сокровенные тайники души этому человеку, которого она боялась, которому она не доверяла. Но любовь и владевшее ею любопытство были все же слишком сильны. И откуда ей было знать, что маг расставил ей тщательно продуманную ловушку - он любил выпытывать чужие секреты, ведь их можно было при случае использовать.
- Как же вы жили потом? - спросила Лорана. - Наверное, Китиара...
Она попыталась произнести это имя со всей возможной небрежностью, но не сумела, запнулась и смущенно покраснела.
Рейстлин с интересом наблюдал за ее душевной борьбой.
- Китиары, - ответил он, - с нами к тому времени давно уже не было... Она ушла из дому в пятнадцать лет и стала наемницей. По мнению Карамона, ей трудно найти равного на мечах, так что без работы она не осталась. Конечно, время от времени она наведывалась нас проведать. Когда мы подросли и тоже выучились сражаться, она стала брать нас с собой. Вот тогда мы с Карамоном и приспособились биться на пару: он - мечом, я - с помощью моей магии. А уж когда появился Танис... - при виде замешательства Лораны у Рейстлина блеснули глаза, - когда появился Танис, мы стали путешествовать все вместе особенно часто.
- Все вместе - это с кем? - спросила она. - И где же вы побывали?
- Нас было пятеро: Стурм Светлый Меч - он тогда уже бредил рыцарскими шпорами, - кендер, Танис, Карамон и я. Сначала мы сопровождали Флинта: он был странствующим кузнецом, пока не отошел от дел... Видишь ли, дороги сделались настолько опасны, что он был вынужден отказаться от странствий. И потом, к тому времени мы уже выучились друг от друга всему, чему было можно. Всем чего-то не хватало, и Танис сказал, что нам пора разделиться.
- И вы поступили так, как он сказал? Он уже в то время был у вас вожаком?..
Лорана попыталась припомнить, каким он был перед уходом из Квалинести: на лице его не было ни бороды, ни морщин, пропаханных тревогами и заботами. Но замкнутости и задумчивости ему уже тогда было не занимать. Он уже мучился раздвоенностью, принадлежностью сразу к двум расам - и ни к одной. Вот только Лорана в то время не могла этого уразуметь. Только теперь, пожив в мире людей, она начала понимать его.
- А что? Ему присущи все качества, которые, как говорят, необходимы вождю, - сказал Рейстлин. - Он сообразителен, изобретателен и умен. Впрочем, все эти достоинства в той или иной мере присущи и всем нам. Почему же все следуют за Танисом? Стурм принадлежит к знатному роду и вдобавок он член ордена, уходящего корнями в глубины веков... С какой, казалось бы, стати ему повиноваться незаконнорожденному полукровке? А Речной Ветер? Он же не доверяет ни одному нелюдю, да и людям-то - едва. И тем не менее они с Золотой Луной пойдут за Танисом в Бездну и обратно. Как ты думаешь, почему?
- Я размышляла об этом, - ответила Лорана. - Мне кажется...
Но Рейстлин, не слушая, ответил себе сам:
- Все дело в том, что Танис прислушивается к своим чувствам. Он не подавляет их, как наш рыцарь, и не скрывает их, как варвар с Равнин. Танис понимает, что вождю следует иногда думать сердцем, а не головой... - И он посмотрел на эльфийку: - Помни об этом.
Лорана в замешательстве моргнула, но потом ощутила в тоне мага нотку превосходства, ощутила укол раздражения и сказала не без надменности:
- Ты почему-то не упомянул о себе самом. Но если ты в самом деле так мудр и могуществен, почему же ты-то следуешь за Танисом?
Рейстлин прикрыл глаза веками. Карамон принес брату кружку и осторожно нацедил в нее кипятку. Великан искоса посмотрел на Лорану. Он всегда смущался и беспокоился, когда его брат-близнец вел себя, как теперь.
Но Рейстлин, казалось, не замечал ничего. Вытащив из своего мешка матерчатый кисет, он бросил в кипяток какие-то засушенные листья. Комната наполнилась острым, едким запахом.
- Ты ошибаешься: я не следую за ним, - молодой маг вновь прямо посмотрел Лоране в глаза. - Наши дороги на какое-то время совпали. Только и всего.

***

- В этом городе не любят Соламнийских Рыцарей, - сурово проговорил Правитель. Лицо его было очень серьезно. Темные глаза обежали всех остальных: - А также эльфов, кендеров и гномов, равно как и тех, кто путешествует в их обществе. Насколько я понял, с вами еще и маг из ордена Алых Одежд?.. Что до вас самих, я вижу на вас латы. Оружие ваше наверняка знает вкус крови и с готовностью выскакивает из ножен. Я полагаю, вы все -искусные воины...
- Несомненно, наемники, государь, - вставил старшина.
- Нет, мы не наемники, - сказал Стурм и вышел вперед, встав прямо перед судейской скамьей. Он держался гордо и с большим благородством. - Мы пришли с Равнин, из северной Абанасинии. Мы вернули свободу восьми сотням мужчин, женщин и детей, томившихся в рабстве у Верминаарда, Повелителя Драконов, в Пакс Таркасе. Этих людей мы спрятали в уединенной горной долине, где до них не доберутся армии драконидов, а сами отправились на юг, надеясь на корабли легендарного Тарсиса. Если бы мы знали заранее, что море отступило от города, мы не стали бы нарушать ваш покой.
Правитель нахмурился.
- Говоришь, вы пришли с севера? Но это невозможно! Горное королевство гномов Торбардина закрыто...
- Если ты хоть что-нибудь знаешь о Соламнийских Рыцарях, тебе должно быть известно: нам легче умереть, нежели солгать. Даже врагу, - сказал Стурм. - Придя во владения гномов, мы снискали их расположение тем, что разыскали и вернули им давно утраченный Молот Хараса...
Правитель беспокойно заерзал, оглядываясь на драконида, сидевшего за его спиной.
- Да, я кое-что знаю о вас, рыцарях, - согласился он неохотно. - Похоже, придется поверить сказанному тобой, хотя, признаться, история эта смахивает больше на детскую сказку, чем на...
В это время двери с треском распахнулись. Вошли двое стражников; они грубо тащили под руки какую-то женщину. Растолкав спутников, они швырнули ее на пол. На ней было длинное платье и толстый плащ, а лицо скрывала густая вуаль. Какое-то время она неподвижно лежала на полу - то ли слишком усталая, то ли попросту сломленная. Потом, видимо, собрав воедино всю волю, она попробовала подняться. Никто не подал ей руки; Правитель хмуро смотрел на нее с возвышения, драконид, привстав, разглядывал ее с пристальным интересом. Женщина беспомощно путалась в юбках и широком плаще... Но мог ли Стурм бросить даму в беде? Если он и промедлил какое-то мгновение, то разве потому, что подобное обращение с женщиной попросту не укладывалось у него в голове. Он бросил быстрый взгляд на Таниса, и тот, как всегда осторожный, покачал головой... Но вид женщины, пытающейся подняться с грязного пола - это для Стурма было уже слишком. Он шагнул вперед...
И в грудь ему тотчас уперлась алебарда.
- Ты можешь убить меня, если хочешь, - сказал стражнику Стурм. - Ибо я в любом случае собираюсь оказать даме помощь.
Стражник заморгал и попятился, оглядываясь на Правителя, - как, мол, быть? Тот едва заметно мотнул головой. Танису, внимательно наблюдавшему за ним, показалось, что Правитель даже чуть улыбнулся, но сейчас же прикрылся ладонью.
- Позволь помочь тебе, госпожа, - проговорил между тем Стурм со старомодной, давней забытой учтивостью. Его сильные руки бережно обхватили и подняли женщину.
- Лучше оставь меня, добрый рыцарь, - отвечала она. Голос ее был едва слышен из-под вуали, но Танис с Гилтанасом тихо ахнули и переглянулись. - Ты сам не знаешь, какой опасности подвергаешься из-за меня...
- Поступать так - моя привилегия, - поклонился Стурм. И встал подле нее, готовый, если понадобится, ее защищать.
- Эльфийка из Сильванести! - шепнул Танису Гилтанас. - Понял ли Стурм?..
- Конечно, нет, - вполголоса ответил Танис. - Откуда ему знать? Я и то едва подметил акцент...
- Но что она здесь делает? Сильванести отсюда неблизко...
- Я... - начал Танис, но один из стражников пихнул его в спину, и он замолчал.
- Госпожа Эльхана, - холодно проговорил тарсийский Правитель. - Тебе было уже предложено покинуть наш город. Во время нашей последней встречи я проявил милосердие, поскольку ты явилась с дипломатической миссией от имени своего народа, а этикет мы уважали всегда. Я, однако, тогда же уведомил тебя, что на нашу помощь тебе надеяться нечего. Тебе было предложено уехать в течение ближайших же суток, однако ты все еще здесь.
И, глядя поверх ее головы, он обратился к стражникам:
- В чем она обвиняется?
- Пыталась набрать наемников, государь, - ответствовал старшина. - Мы задержали ее в одной из гостиниц на Старой Набережной... - И старшина наградил Стурма испепеляющим взглядом: - Большое счастье, что она не успела встретиться с этими типами, государь. Потому что ни один тарсиец не подумает выручать эльфа!
- Эльхана... - повторил про себя Танис. И бочком пододвинулся к Гилтанасу: - Почему это имя кажется мне знакомым?
- Неужели ты так давно странствовал вдали от своего народа, что начал уже забывать имена? - тихо ответил тот по-эльфийски. - Среди наших родичей Сильванести Эльханой зовут только одну. Это Эльхана Звездный Ветер, дочь Беседующего-со-Звездами, принцесса народа Сильванести и будущая правительница - ведь братьев у нее нет...
- Ну конечно! Эльхана!.. - Наконец-то Танис все вспомнил.
Эльфийский народ разделился надвое много столетий назад, когда, под конец страшных Братоубийственных Войн, великий Кит-Канан увел многих эльфов в страну Квалинести. С тех пор эльфийские вожди не прерывали общения, осуществляя его, правда, довольно странными способами - знатные эльфы, если верить преданиям, разумели шепот ветра и мерцание серебряной луны...
Танис припомнил слышанное некогда об Эльхане - по слухам, прекраснейшей среди всех юных эльфиек. И недостижимой, словно серебряная луна, благословившая ее рождение.
Драконид наклонился вперед, о чем-то переговариваясь с Правителем, и Танис видел, как тот помрачнел и собрался было возразить, но потом прикусил губу и со вздохом кивнул, и драконид снова отодвинулся в тень.
- Госпожа Эльхана, мы вынуждены тебя задержать, - выговорил Правитель угрюмо.
Стража сейчас же окружила ее, но Стурм не двинулся с места, только расправил плечи и обвел воинов взглядом, в котором явственно читалось предупреждение. Он был безоружен, но его горделивое спокойствие поневоле заставило стражников призадуматься. Однако приказ есть приказ...
- Сделай что-нибудь!.. - обращаясь к Танису, глухо зарычал Флинт. - Я всей душой за рыцарство, но надо же выбирать время и место!..
Танис огрызнулся:
- Есть какие-нибудь предложения?
Флинт не ответил. Все равно сделать ничего было нельзя. Стурм понятия не имел, кто она, эта женщина, которую он взялся защищать; и тем не менее стражники к ней прикоснутся, только переступив через его мертвое тело. Досадуя и одновременно восхищаясь другом, Танис прикинул на глаз расстояние между собой и ближайшим стражником: уж одного-то он всяко из игры выведет. Он видел, как прикрыл глаза Гилтанас; губы эльфа шевельнулись, шепча какие-то слова. Эльф баловался магией, хотя и редко пользовался ею всерьез... Флинт заметил выражение лица Таниса и с шумным вздохом повернулся к другому стражнику, пригибая увенчанную шлемом голову наподобие тарана...
Но тут неожиданно подал голос правитель.
- Остановись, рыцарь! - сказал он со всей властностью, воспитывавшейся в его роду поколениями. Ощутив это, Стурм разжал кулаки, и Танис с облегчением перевел дух.
- Я не допущу, - продолжал Правитель, - чтобы в Зале Совета пролилась кровь. Стоящая здесь госпожа нарушила закон нашей страны - закон, который в давно минувшие дни вы, рыцари, клялись охранять. Я, однако, согласен, что подобное нарушение - еще не повод для непочтительного обращения с дамой. Стража! Приказываю доставить ее в тюрьму, но вести себя с нею так же, как вы себя ведете со мной. А тебе, господин рыцарь, разрешаю ее проводить. Я не хочу, чтобы у тебя была причина сомневаться в благополучии дамы.
Танис толкнул локтем Гилтанаса, и тот вздрогнул, сбрасывая колдовское сосредоточение.
- Стурм не ошибся, говоря, что этот Правитель происходит из честного и благородного рода, - шепнул ему Танис.
- Не вижу особой причины радоваться, Полуэльф, - буркнул Флинт, слышавший эти слова. - И что только творится на белом свете? Сперва этот кендер доводит дело до потасовки и благополучно исчезает, предоставив нам собирать шишки. Потом, благодаря рыцарю, мы оказываемся в каталажке. В следующий раз будь добр, напомни мне, чтобы я остался с магом. Тут хоть заранее известно, что у него мозга за мозгу...
Стражники начали подталкивать спутников прочь от скамьи, к выходу из зала. Эльхана вдруг принялась судорожно разыскивать что-то в складках своей длинной юбки.
- Позволь, господин рыцарь, обратиться к тебе за помощью еще раз, -сказала она Стурму. - Кажется, я нечаянно уронила некий предмет. Сущую безделицу, но очень для меня дорогую. Не посмотришь ли ты, куда она...
Стурм молча опустился на колени. Он сразу увидел пропавшую драгоценность: она поблескивала на каменном полу, укрытая от случайного взгляда тяжелыми складками платья Эльханы. Это была брошь, сработанная в виде звезды и сплошь усыпанная бриллиантами. Ничего себе безделица, ахнул про себя Стурм. Да ей же цены нет! Еще бы Эльхане не стараться уберечь ее от алчности стражников. Стурм быстро спрятал брошь в кулаке и притворился, что шарит по полу. Потом, не поднимаясь с колен, снизу вверх глянул на женщину…
И ахнул уже вслух, ибо та откинула капюшон толстого плаща и отвела рукою вуаль.
Впервые глаза смертного человека удостоились лицезреть красоту Эльханы Звездный Ветер.
Эльфы называли ее Мираласой - Принцессой Ночи. Ее волосы, черные и невесомые, как ночной ветер, удерживала тончайшая сетка, испещренная крохотными камнями, мерцавшими, точно звезды. Кожа отливала бледным сиянием серебряной луны, в глазах были фиолетовые глубины полночных небес, а на губах словно бы играли отсветы алой луны.
Первой мыслью рыцаря было возблагодарить Паладайна за то, что он уже стоял на коленях: воистину только так достойно созерцать подобные лица. Второй его мыслью было, что смерть за Эльхану - это радость и счастье. А третьей - что нужно было, по-видимому, что-то сказать... Увы, Стурм вмиг позабыл все языки, которые знал.
- Спасибо тебе за поиски, благородный рыцарь, - вглядываясь в его глаза, негромко сказала Эльхана. - Что ж, это была безделица. Пожалуйста, встань и не ищи ее больше. Я очень устала, и, поскольку нас, кажется, поведут в одно и то же место, я буду весьма благодарна тебе, если ты позволишь мне опереться на твою руку...
- Я к твоим услугам, госпожа моя! - пылко выговорил Стурм, поднимаясь и при этом незаметно пряча в поясной кармашек драгоценную брошь. Узенькая, белая ручка Эльханы легла на его руку, и эта могучая боевая рука задрожала.
Эльхана вновь надвинула вуаль на лицо, и рыцарю показалось, будто туча затмила звездное небо. Они с Эльханой шли первыми, за ними Танис; Стурм в упор посмотрел на полуэльфа, но не узнал. Все на свете затмила божественная красота, горевшая перед его мысленным взором.
Танис тоже увидел лицо Эльханы, и сердце его затрепетало. Но он видел также, что эта красота поразила рыцаря в самое сердце, поразила хуже отравленной гоблинской стрелы. Танис знал, что такая любовь неминуемо обернется смертельным ядом для обоих. В Сильванести обитал народ, гордый до высокомерия. Боязнь смешения кровей и утраты древних обычаев некогда заставила их прекратить всякое общение с людьми. Что и привело впоследствии к Братоубийственным Войнам.
“ Нет, - подумал Танис с печалью, - добыть ее Стурму будет не легче, чем саму серебряную луну с неба.”
Полуэльф вздохнул. Да уж. Только этого им и не хватало.

6. СОЛАМНИЙСКИЕ РЫЦАРИ. ТАССЕЛЬХОФ ПРИМЕРЯЕТ ОЧКИ ИСТИННОГО ЗРЕНИЯ

Выводя узников из Зала Правосудия, стражники прошли мимо двух неведомых личностей, стоявших в потемках около входа. Оба были до того закутаны в просторные одеяния, что невозможно было разобрать, к какому народу они принадлежали. Их лица были скрыты надвинутыми капюшонами и шарфами, намотанными по глаза, а тела - широкими, бесформенными одеждами. Даже руки покрывали полоски материи, накрученные подобно повязкам. Они приглушенно переговаривались между собой.
- Смотри! - сказал один из них в явном волнении. - Это они! Как раз такие, как нам рассказывали!
- Здесь не все, - усомнился второй.
- Но здесь и полуэльф, и гном, и рыцарь! Говорю тебе, это точно они! А где остальные, я тоже знаю, - добавил он самодовольно. - Я успел расспросить одного из стражников.
Второй, более рослый, проводил глазами процессию, удалявшуюся по улице.
- Похоже, ты прав, - сказал он наконец. - Надо скорее доложить Повелителю... - И он уже двинулся прочь, но остановился, увидев, что его товарищ замешкался. - Чего ты еще дожидаешься?
- Я... А не стоит ли одному из нас пойти следом за ними? На этих несчастных стражников просто жалко смотреть. Наверняка пленники попытаются бежать...
Второй засмеялся - скрипуче и неприятно.
- Ну конечно же, они удерут. Более того, мы даже знаем, куда они после этого направятся - к своим дружкам. - Он поднял замотанное лицо и сощурился, глядя на послеполуденное солнце, показавшееся среди облаков. - Впрочем, через несколько часов никакой разницы уже не будет...
И высокий зашагал прочь, а низенький поспешил следом.
Когда друзья покинули Зал Правосудия, снаружи шел снег. На сей раз у старшины стражников хватило ума не вести их по главным улицам города. Они свернули в темный, мрачный проулок, тянувшийся позади Зала.
Танис со Стурмом только-только начали переглядываться, а Флинт - облюбовывать себе жертву, когда полуэльф заметил в тени у стен какое-то движение. А в следующий момент дорогу стражникам преградили трое людей в плащах с капюшонами. Стальные клинки в их руках ярко горели на солнце. Старшина вскинул к губам свисток, но не успел издать ни единого звука. Один из нападавших уложил его наземь, оглушив рукоятью меча. Двое других ринулись на стражников, и те немедля бросились наутек. Люди в капюшонах повернулись к нашим героям.
- Кто вы? - спросил Танис, ошеломленный столь неожиданным освобождением.
Их спасители в своих широких плащах до некоторой степени напоминали драконидов, с которыми им пришлось некогда столкнуться близ Утехи. Стурм, видимо, подумал о том же и поспешно заслонил Эльхану собой.
- Неужели мы избегли одной опасности только затем, чтобы оказаться лицом к лицу с еще худшей? - спросил Танис и потребовал: - Снимите маски!
Но тут один из незнакомцев повернулся к Стурму и поднял обе руки.
- От Цартон э Паран, - сказал он.
Стурм так и ахнул.
- Эст Цартай эн Паранайт! - отозвался он и обратился к Танису, указывая на тех троих: - Это же Соламнийские Рыцари!
- Рыцари?.. - изумился полуэльф. - Но как...
- Нет времени для объяснений, Стурм Светлый Меч, - с ужасающим акцентом ответил на Общем языке один из троих. - Стража скоро вернется. Следуйте за нами.
- Не так быстро, ребята! - проворчал Флинт, расставляя ноги поустойчивее и обламывая рукоять алебарды, слишком для него длинной. - Будьте любезны найти время для объяснений, или я никуда с вами не пойду. Давайте-ка выкладывайте, каким образом вам стало известно имя нашего рыцаря и как вышло, что вы поджидали нас именно здесь, и...
- Да проткните вы его, и дело с концом! - раздался из тени пронзительный голос. - Оставьте его труп воронам, хотя они его, пожалуй, и жрать-то не станут: немногие в этом мире способны переварить гнома...
- Ну как? Удовлетворился? - обернулся Танис к багровому от ярости Флинту.
- Однажды я задушу этого кендера, - мрачно поклялся гном. - Вот этими руками!
Позади них пронзительно залились свистки. Отбросив все сомнения, друзья побежали следом за рыцарями извилистыми переулками, распугивая крыс, шнырявших под ногами. Тас же исчез, сославшись на какое-то неотложное дело, и полуэльф, не успевший схватить его за шиворот, обратил внимание, что рыцари ничуть не удивились этому и не попытались его остановить. Он спросил было о кендере, но они отказались отвечать, лишь поторапливали спасенных - пока не оказались в старом городе, посреди руин. Здесь рыцари остановились. В эту часть города никогда никто не заглядывал. Разрушенные улицы были пустынны, так что Танис немедленно вспомнил о древнем Кзак Цароте, где ему довелось не так давно побывать. От некогда величественных зданий остались лишь гранитные глыбы. Широкие площади и дворы заросли бурьяном, шуршавшим на холодном зимнем ветру. Гилтанас уже сидел на уцелевшей скамейке, разговаривая с Эльханой.
Танис подошел к ним, и молодой эльфийский вельможа представил их друг другу.
- Эльхана Звездный Ветер. Танис Полуэльф, - сказал он и пояснил: - Танис много лет жил у нас в Квалинести. Он - сын жены моего дяди.
Эльхана откинула вуаль и холодно поглядела на Таниса. "Сын жены моего дяди" в вежливой форме поясняло, что Танис был незаконнорожденным. Иначе Гилтанас представил бы его как сына дяди и своего двоюродного брата. Полуэльф почувствовал, что заливается мучительной краской. Стародавняя боль возвратилась с такой остротой, словно и не было этих пятидесяти лет. Неужели он так от нее никогда и не избавится?..
Он вцепился пятерней в бороду и выговорил хрипло:
- В годы тьмы, последовавшие за Катаклизмом, мою эльфийскую мать изнасиловал человек-воин. После ее кончины Беседующий-с-Солнцами великодушно взял меня в свою семью и вырастил, как родного.
Темные глаза Эльханы потемнели еще больше, превратившись в два ночных озера. Она подняла брови, голос ее был ледяным:
- Что за нужда тебе оправдываться в своем происхождении?
- Я... - Танис окончательно замялся, лицо его пылало.
- Так не оправдывайся, - сказала она и, отвернувшись от него, обратилась вновь к Гилтанасу. - Ты спрашивал, что привело меня в Тарсис. Так вот, я пришла сюда за помощью, Я должна вернуться в Сильванести и разыскать там отца.
- Вернуться в Сильванести?.. - переспросил Гилтанас. - Мы... Мой народ не знал, что наши братья Сильванести покинули свою древнюю родину. Так значит, наши связи прервались не случайно...
- Да. - Голос Эльханы зазвенел грустью. - Зло, вынудившее вас покинуть Квалинести, добралось и к нам. - Она опустила голову, но потом снова вскинула ее и стала тихо рассказывать: - Мы долго оборонялись против этого зла, но в конце концов оказались перед выбором - либо бежать, либо погибнуть без остатка. Мой отец отослал весь народ, под моим водительством, на остров Южный Эргот, а сам остался в Сильванести, чтобы сразиться со злом один на один. Я пыталась переубедить его, но он ответил, что владеет силой, способной защитить наш дом от погибели. С тяжелым сердцем уводила я наш народ... Но вот наконец безопасное убежище было достигнуто, и я решила вернуться за отцом, ибо времени истекло немало, а весточки от него не было.
- Но неужели у тебя не нашлось воинов, госпожа? - спросил Танис. - Как вышло, что ты одна пустилась в столь опасное путешествие?
Эльхана изумленно подняла на него глаза: как посмел он вмешаться в их беседу с Гилтанасом?.. Казалось, сперва она думала не отвечать вовсе, но потом пригляделась к его лицу повнимательнее - и передумала.
- Множество воинов спорило за право сопровождать меня, - проговорила она гордо. - Я... К сожалению, я несколько поторопилась, сказав, что наш народ достиг безопасного места. Безопасных мест в этом мире более не существует. И я оставила воинов охранять покой мирных переселенцев. К тому же я полагала, что сумею найти здесь, в Тарсисе, воинов, способных отправиться со мной в Сильванести. Я обратилась с этим к Правителю и Совету, как велит этикет...
Танис хмуро покачал головой.
- Ну и очень глупо с твоей стороны, - сказал он без обиняков. - Разве ты не знала, как косо здесь смотрели на эльфов еще до появления драконидов? Что они тебе ответили? Велели убираться из города?.. Считай, что легко отделалась...
Бледное лицо Эльханы стало еще бледней, темные глаза сверкнули.
- Я поступила так, как положено по этикету, - ответила она. Она была слишком хорошо воспитана, чтобы выдать свой гнев, но голос звучал холодно. - Поступить иначе - значит показать себя варваром. Когда Правитель отказал мне в помощи, я заявила ему, что в таком случае постараюсь найти помощников сама. Умолчать об этом было бы бесчестно...
Флинт, понимавший с пятого на десятое, ибо разговор шел по-эльфийски, толкнул Таниса локтем и фыркнул:
- Пожалуй, они с рыцарем отлично поладят... Если только оба в могилу не лягут из-за своей чести!
Танис не успел ответить - к ним подошел Стурм.
- Танис! - проговорил он возбужденно. - Представь, рыцари разыскали древнюю библиотеку! За этим, оказывается, они сюда и пришли. Дело в том, что в библиотеке Палантаса отыскались какие-то записи, где было сказано, что древний свод знаний о драконах хранится здесь, в Тарсисе. Вот Совет Рыцарства и отправил их разведать, не уцелело ли что.
И Стурм махнул рукой рыцарям, которые немедленно подошли.
- Бриан Гром, Рыцарь Меча, - начал представлять их Стурм, называя, как полагалось, имя и степень рыцарского посвящения. - Эран Длинный Лук, Рыцарь Короны, и Дерек Хранитель Венца, Рыцарь Розы.
Все трое по очереди поклонились.
- А это - Танис Полуэльф, наш предводитель, - сказал Стурм. И Танис увидел, как Эльхана слегка вздрогнула и в недоумении посмотрела сперва на него, потом снова на Стурма, - дескать, уж не ослышалась ли она?..
Стурм представил Гилтанаса и Флинта, затем повернулся к Эльхане:
- Госпожа Эльхана... - и смущенно умолк, сообразив, что ровным счетом ничего больше о ней не знает.

Предыдущая страница 5 Следующая страница


Драконы Зимней Ночи 6

- Эльхана Звездный Ветер, - закончил за него Гилтанас. - Дочь Беседующего-со-Звездами, принцесса эльфов Сильванести.
Трое рыцарей вновь поклонились, на сей раз - низко, с почтением.
- Позвольте от всего сердца поблагодарить вас за то, что выручили меня, - ровным голосом проговорила Эльхана. Взгляд ее обежал всех, задержавшись на лице Стурма. Потом она обратилась к Дереку - кому, как не члену Ордена Розы, высшего из трех рыцарских орденов, быть предводителем? Она спросила его: - Удалось ли вам разыскать летописи, за которыми послал вас Совет?
Танис между тем с интересом разглядывал рыцарей, откинувших наконец капюшоны. Он без труда сообразил, что Совет Рыцарства, стоявший во главе соламнийских воителей, отрядил сюда лучших из лучших. Особенно внимательно приглядывался он к Дереку, старшему и по годам, и по чину. Посвящения в Орден Розы удостаивались немногие. Испытания, которые надлежало пройти, были трудны и опасны. К тому же непременным условием было чистокровное происхождение.
- Мы разыскали некую книгу, госпожа, - отвечал Дерек. - Она написана на древнем языке, так что прочесть ее мы не смогли. На миниатюрах в ней, однако, изображены драконы, так что мы уж было решили как можно точнее переписать ее и забрать копию на Санкрист, надеясь, что тамошним ученым удастся ее перевести. Но неожиданный и счастливый случай привел к нам того, кто оказался способен ее прочитать. Он из племени кендеров и...
- Тассельхоф!.. - взорвался Флинт.
У Таниса челюсть отвисла от изумления.
- Тассельхоф?.. - повторил он недоверчиво. - Да он и на Общем-то еле-еле читает, о древних языках я просто молчу! Единственный среди нас, кто, может, и впрямь справился бы - это наш маг, Рейстлин...
Дерек пожал плечами.
- Как бы то ни было, - сказал он, - у кендера нашлись при себе очки, которые он именует "Волшебными Очками Истинного Зрения". Он надел их на нос - и пожалуйста! - начал читать нашу книгу. Там говорится, что...
- Воображаю, о чем там говорится, - перебил Танис. - О каких-нибудь живых куклах, о волшебных кольцах, переносящих с места на место, и о деревьях, растущих из воздуха. Скажите лучше, где этот паршивец? Мне определенно надо сказать Тассельхофу Непоседе несколько слов...
- Очки Истинного Зрения!.. Волшебные!.. - пробурчал Флинт. - Да будь я овражным гномом...
Друзья вошли в полуразвалившееся здание. Перебравшись следом за Дереком через завалы мусора, они вступили под невысокую арку. Здесь сильно пахло плесенью и мышами, а тьма казалась особенно густой после яркого солнца, заливавшего двор. Дерек зажег факел, и они увидели узкую винтовую лестницу, уходившую в еще более непроницаемый мрак.
- Библиотека оказалась подземной, - пояснил Дерек. - Быть может, это и помогло ей в относительной сохранности пережить Катаклизм.
Друзья быстро спустились по лестнице и вскоре вошли в обширное помещение. И тут Танис на какой-то миг перестал дышать, и даже у Эльханы округлились глаза.
Гигантский зал был от пола до потолка заставлен деревянными стеллажами, уходившими вдаль, сколько хватало глаз. А на стеллажах покоились книги. Бессчетное множество книг. В переплетах из кожи, из дерева и даже из чего-то вроде листьев неведомого заморского дерева. Иные были не переплетены вовсе: внушительные пачки пергаментных листов стягивали черные ленточки. Несколько стеллажей рухнуло, усыпав пол грудами книг.
- Их же тут многие тысячи! - благоговейно выдохнул Танис. - Как вам вообще удалось отыскать нужную?..
Дерек тряхнул головой.
- Это было нелегко, - сказал он. - Мы провели в поисках не один день, А когда наконец нашли, то не возликовали, а скорее огорчились, потому что книгу эту невозможно было вынести из библиотеки: страницы ее были готовы рассыпаться в прах от малейшего прикосновения. Но кендер...
- Вот именно, кендер, - мрачно сказал Танис. - Где он?
- Здесь, здесь я! - откликнулся пронзительный голосок.
В другом конце полутемного зала на столе горела свеча. Там на высоком деревянном стуле восседал, склонившись над объемистым фолиантом, Тассельхоф. Подойдя к нему поближе, спутники в самом деле увидели у него на носу небольшие очки.
- Понятно, - сказал Танис. - Тас, где ты их раздобыл?
- Что раздобыл? - Кендер был сама невинность. Но вот он заметил, как сузились глаза полуэльфа, и коснулся пальцем проволочной оправы: - Ах, ты о них?.. Так ведь они у меня в сумке лежали. Если тебе уж так хочется знать, я их нашел в гномском королевстве, где мы...
Флинт со стоном закрыл руками лицо. Танис сдвинул брови, и Тас возмутился:
- Да они просто валялись на каком-то столе! Честное слово! А рядом никого не было, вот я и решил, что кто-то, наверное, их тут позабыл, ну, думаю, подержу-ка я их пока у себя, чтобы вконец не затерялись. Вещь-то хорошая: вдруг какой-нибудь воришка увидит и стащит!.. Я хотел их сразу вернуть, но тут, ты же помнишь, всякие дела навалились, ну там, дрались с темными гномами и драконидами, разыскивали Молот, и вообще... Ну, виноват, забыл отдать, а когда вспомнил, мы были уже за много миль оттуда и шли сюда, в Тарсис, вот я и решил, что ты навряд ли отошлешь меня назад только ради того, чтобы их вернуть, ну и...
- Ну и как они действуют? - перебил Танис, зная, что, если этого не сделать, кендер не остановится до завтра.
- Просто здорово! - воскликнул Тас с большим облегчением: выволочки, кажется, удалось избежать. - Однажды я положил их на карту, - Тас любовно погладил свой футляр. - Потом посмотрел, и как ты думаешь, что произошло? Я сумел прочитать надпись, которая оказалась под ними! Ну да, это, конечно, не выглядит таким уж чудом, - добавил Тас торопливо, видя, что Танис вновь начинает хмуриться, - но дело-то в том, что карта была на языке, которого я до тех пор ни вот на столько не понимал. Короче, начал я их пробовать на всех картах, что у меня есть, Танис, и я все прочел! Честное слово, все до единой! Даже самые, самые древние!
- И нам - ни звука? - свирепо уставился на него Стурм.
- Да как-то все речь не заходила, - извиняющимся тоном отвечал кендер. - Вот если бы ты спросил меня прямо: "Есть у тебя, Тассельхоф, магические очки?" - я бы тебе сейчас же все рассказал без утайки. Спросил ты меня? Нет, не спросил. Так что можешь не убивать меня взглядом, Стурм Светлый Меч. Ну так вот, начал я читать эту книгу, В ней говорится, что...
- А откуда ты знаешь, что они магические, а не просто какое-нибудь хитрое гномское устройство? - спросил Танис. Он почувствовал, что Тас чего-то недоговаривал.
Кендер чуть язык не проглотил. Он так надеялся, что Танис не задаст этого вопроса.
- Ну... - замялся он. - Я... В общем... Я каким-то боком упомянул о них Рейстлину однажды вечером, когда все вы были заняты чем-то другим. И он сказал мне, что тут, похоже, не обошлось без волшебства. Чтобы убедиться, он произнес над ними какое-то таинственное заклинание, и они засветились. Это значит, что они и впрямь заколдованы. Он спросил меня, что они делают, я показал, и он назвал их Очками Истинного Зрения. Их сделали древние волшебники-гномы, чтобы читать книги на других языках и...
Тас замолчал.
- И? - подтолкнул его Танис.
- И... Книги заклинаний, - прошептал Тас.
- Что еще сказал тебе Рейстлин?
- Что если я однажды прикоснусь к его книгам или хоть лишний раз на них посмотрю, он меня превратит в сверчка и проглотит живьем, - заикаясь, выговорил Тас. Он смотрел на Таниса во все глаза: - Ну, мог ли я ему не поверить?
Танис покачал головой. Рейстлину было вполне по силам изобрести угрозу, способную отвадить даже любопытного кендера.
- Больше тебе нечего сказать? - спросил ой.
- Нет, Танис! - ответил Тас чистосердечно.
Вообще-то Рейстлин говорил еще кое-что об этих очках. Тас не особенно хорошо его понял. Что-то насчет того, что очки, мол, показывали вещи в слишком истинном виде. Чепуха какая-то, определенно не стоившая упоминания. Вдобавок Танис и без того был страшно сердит...
- Так что ты там раскопал в этой книге? - нехотя спросил полуэльф.
- Ой, Танис, тут столько интересного! - Кендер был до смерти рад, что нагоняй кончился. Он осторожно перевернул страницу, и, сколь ни ловки были его тонкие пальцы, древний пергамент захрустел и растрескался. Тас грустно покачал головой: - Вот так все время. Однако вот тут можно видеть... - Все сгрудились вокруг, глядя, куда указывал его палец, - ... Можно видеть картинки с драконами. Синими, алыми, черными и зелеными, Я и не знал, что их столько всяких разных бывает!.. А теперь посмотрите сюда... - Он перевернул еще страницу. - Ой! Совсем рассыпалось. В общем, тут был нарисован большой стеклянный шар, а под ним написано - тот, мол, кто сумеет заполучить такой Шар, сможет управлять драконами. Что скажешь им, то они и сделают!
- Стеклянные шары?.. - Флинт фыркнул, потом громко чихнул. - Только не вздумай верить ему, Танис. Если эти очки что-то и делают, то разве увеличивают ту чепуху, которую он обычно несет...
- Ничего я не несу, я правду говорю! - оскорбился Тас. - Такой шар называется "Око Дракона". Ну, спроси Рейстлина, если не веришь! Уж он-то должен все о них знать. В книге сказано, что "глаза драконов" давным-давно создали великие маги!
- Ладно, допустим, - сказал Танис, видя, что Тас не на шутку разволновался. - Вот только, боюсь, толку нам с этого... Они, скорее всего, все погибли во время Катаклизма. Но даже если и нет - где их теперь прикажешь разыскивать?
- А вот где! - вдохновенно отвечал Тас. - Вот тут был целый список, какой шар где хранился... - Кендер вдруг смолк на полуслове и склонил голову набок. - Тихо! Что это? Вы слышите?..
Все замолчали. Какое-то время они ничего не слышали, но потом и их слуха достиг звук, настороживший чуткого кендера.
И Танис почувствовал, как похолодели ладони, как пересохло во рту, внезапно наполнившемся горьким привкусом страха. Где-то далеко-далеко ревели сотни рогов. Этот рев им уже доводилось слышать однажды. Рев бесчисленных медных рогов означал приближение армии драконидов. А стало быть, и драконов.
Рога пели о смерти.

7. "...НИКОГДА БОЛЕЕ НЕ ВСТРЕТЯТСЯ В ЭТОЙ ЖИЗНИ"

Спутники только-только добрались до рыночной площади, когда первая стая драконов нанесла свой удар.
К тому времени наши герои успели расстаться с рыцарями, и прощание получилось не из приятных. Соламнийцы всячески пытались уговорить друзей скрыться вместе с ними в холмах. Когда же те отказались, Дерек потребовал, чтобы с ними пошел Тассельхоф - ведь кендер, единственный из всех, знал, где хранились "глаза драконов". Танис знал, что кендер сбежит от рыцарей все равно, и был вынужден вновь ответить отказом.
- Бери кендера, Стурм, и пойдем, - не обращая внимания на Таниса, приказал тогда Дерек.
- Не могу, господин, - сказал Стурм и положил руку Танису на плечо. - Это мой предводитель. И мой первейший долг - верность друзьям.
Голос Дерека был холоден и зловещ:
- Вот, значит, каково твое решение, Стурм Светлый Меч? Что ж, я не могу заставить тебя изменить его. Советую тебе только не забывать, что ты еще не посвящен в рыцари. Молись же, чтобы меня не было на Совете, когда речь зайдет о твоем посвящении!
Стурм покрылся смертельной бледностью и бросил косой взгляд на Таниса, тщетно пытавшегося скрыть изумление... Но времени на раздумья не было. Нестройный рев рогов, далеко разносившийся в морозном воздухе, приближался с каждым мгновением. Рыцари поспешили в холмы, в свой лагерь, а наши друзья - обратно в город.
Горожане выбегали из домов, обсуждая, что бы такое могли означать эти рога: ничего подобного им слышать не приходилось. Только один-единственный тарсиец все понял сразу. Услышав далекий рев, Правитель вскочил на ноги и стремительно обернулся к дракониду, самодовольно восседавшему позади него на скамье.
- Ты клялся, что нас пощадят! - сквозь зубы вымолвил Правитель. - Переговоры еще не кончены...
- Повелителю Драконов успели надоесть переговоры, - подавил зевок драконид. - Что же до города, то его пощадят... После того, как вам будет преподан урок.
Правитель уронил голову на руки. Остальные члены Совета, не вполне понимавшие, что происходит, в ужасе переглядывались: все они видели, как из-под пальцев Правителя потекли слезы... Снаружи уже можно было разглядеть в небесах алых драконов. Их были сотни. Они держались четкими звеньями, от трех до пяти в каждом, и крылья их в свете заката отливали огненно-алым. И тарсийцы поняли, что небо грозило им гибелью.
Когда же драконы начали пикировать, горожан охватил магический ужас, посеявший панику хуже любого пожара. Страшные крылья заслонили меркнувший свет дня, и в головах сотен людей осталась одна-единственная мысль: бежать!..
Но бежать было некуда.
Пройдя один раз над городом, драконы убедились, что не встретят сопротивления. И только тогда нанесли удар. Один за другим, точно докрасна раскаленные стрелы, падали они с неба, и пламя окутывало дом за домом. Горячий вихрь понесся вдоль улиц. Взвился удушливый дым, и сумерки превратились в кромешную полночь. Угли и пепел черным дождем сыпались на головы. Вопли ужаса сменились предсмертными криками: Тарсис превратился в огненный ад.
По улицам, озаренным светом пожаров, заметалась обезумевшая толпа. Мало кто понимал, куда все бегут. Кто-то кричал, что надо спасаться в холмах, другие бросались к старым набережным, третьи пытались прорваться к городским воротам. А в вышине кружили драконы, сжигая и убивая на выбор. Людское море подхватило Таниса и спутников и потащило их по улице, разбрасывая в стороны, ударяя о стены зданий. Удушливый дым выжимал слезы из глаз. И все-таки спутники еще сопротивлялись магическому ужасу, грозившему помутить рассудок... Жар был таков, что каменные строения не выдерживали и взрывались. Танис успел подхватить Гилтанаса, которого толпа едва не смяла в лепешку о стену какого-то дома. Крепко вцепившись в него, полуэльф с отчаянием наблюдал, как порознь исчезали в толпе его друзья.
- В гостиницу!.. - попытался он докричаться до них. - Встретимся в гостинице!..
Услышали ли они его крик?.. Оставалось только надеяться, что они сами сообразят, куда следовало пробираться... Если они вообще уцелеют.
Стурм не выпускал Эльхану из крепких объятий, почти на руках неся ее по улице, усеянной мертвыми телами. Вглядываясь сквозь вихри золы и дыма, он пытался разглядеть остальных, но тщетно. Стурм напрягал все силы, стараясь удержаться на ногах и уберечь Эльхану. Бушующее людское море обрушивалось на них волна за волной. Такой отчаянной борьбы за жизнь Стурм не вел еще никогда.
Один раз вопящая толпа все-таки вырвала Эльхану из его рук. Он знал: стоит упасть - и будешь мгновенно затоптан. Стурм ринулся вперед, пустив в ход окованные сталью кулаки, и ухватил-таки тянувшиеся к нему руки Эльханы. Бледная, как смерть, молодая эльфийка дрожала от ужаса и что было мочи цеплялась за Стурма, и наконец ему удалось вновь притянуть Эльхану вплотную к себе. В это время над ними пронеслась громадная тень: упиваясь жестокой забавой, какой-то дракон спикировал прямо на улицу, запруженную мужчинами, женщинами, детьми... Стурм метнулся в уцелевшую подворотню, втащил за собою Эльхану и заслонил ее собственным телом. В следующий миг улица превратилась в огненную реку. От страшных криков умирающих сердце готово было выпрыгнуть из груди.
- Не смотри! - шепнул Стурм Эльхане, прижимая девушку к себе и чувствуя, как по щекам катятся слезы.
Вот улетел дракон... И на улице внезапно сделалось ужасающе, невыносимо тихо. Ни малейшего движения.
- Пойдем, пока можно, - неверным голосом выговорил Стурм.
Прижимаясь друг к дружке, они выглянули из подворотни... Их вел инстинкт - чувства и разум отупели от ужаса. Спустя некоторое время дым и тошнотворный запах паленого мяса загнали их в другую подворотню.
Несколько мгновений они просто стояли обнявшись, пытаясь отрешиться от происходившего... Но оба знали, что очень скоро им придется вновь выйти наружу.
Эльхана прижималась щекой к груди Стурма. Древние, старомодные латы блаженно холодили кожу. Прикосновение надежной стали добавляло уверенности, а под сталью слышался частый стук его сердца. Он дарил утешение. А руки, бережно обнимавшие Эльхану, были сильны, тверды и мускулисты. Широкая ладонь гладила ее черные волосы... Эльхана, целомудренная дочь сурового и чопорного народа, давным-давно знала, когда, где и за кого она будет выдана замуж. Жених ее принадлежал к знатному эльфийскому роду, и они с ним за все эти годы ни разу не соприкоснулись даже кончиками пальцев; это считалось залогом будущей близости. Жених Эльханы остался на Южном Эрготе, она же отправилась домой за отцом. И вот нелепая случайность забросила ее в мир людей, и ее разум смутился. Она презирала людей... И в то же время как ее к ним влекло! Эта первобытная мощь, этот накал страстей... Да, они стоили того, чтобы их ненавидеть. Но вот нашелся же между ними один... Эльхана посмотрела в искаженное горем лицо Стурма и увидела в нем гордость, благородство, несгибаемое самообладание и постоянное стремление к совершенству - недостижимому совершенству... Вот, стало быть, откуда эта глубокая, затаенная печаль в его взгляде. И сердце Эльханы рванулось к этому мужчине, к этому человеку. Обнадеженная его силой, успокоенная его присутствием, она почувствовала, как все тело обволакивает неожиданное тепло... И она поняла, что этот сердечный огонь может принести ей больше беды, чем пламя из пастей тысяч драконов.
- Пойдем дальше, - шепнул Стурм.
Но, к его немалому удивлению, Эльхана высвободилась из его рук.
- Здесь мы расстанемся, - сказала она, и в голосе ее был холод ночных ветров. - Я должна вернуться туда, где я остановилась. Благодарю тебя за то, что ты столь любезно меня проводил.
- Что?.. - Стурм не поверил собственным ушам. - Ты хочешь идти одна? Но это же безумие! - И он крепко взял ее за руку: - Я не могу допустить...
Он сразу понял, что сделал ошибку. Эльхана не пошевелилась, лишь посмотрела на него повелительным взглядом, и ему пришлось разжать пальцы.
- У меня, как и у тебя, есть друзья, - сказала она. - Ты хранишь верность своим друзьям, а я - своим. Поэтому дальше нам не по пути...
Глаза Стурма наполнились такой болью, что голос эльфийки дрогнул. Не в силах продолжать, Эльхана заставила себя вспомнить о своем народе - о тех, кто от нее зависел. Это воспоминание придало ей решимости.
- Спасибо тебе за благородство и доброту, - сказала она. - Но мне лучше уйти, пока на улицах пусто.
Стурм смотрел на нее с недоумением и болью... Потом его лицо окаменело.
- Я счастлив был послужить тебе, госпожа Эльхана. Но тебе по-прежнему угрожает опасность. Позволь мне хотя бы проводить тебя до дому... Далее я не стану тебя беспокоить.
- Нет, это невозможно, - ответила Эльхана, прилагая все силы, чтобы сохранить твердость. - Мое жилище неподалеку, и там меня ждут. Мы без труда выберемся из города. Прости, что я не приглашаю тебя с собой. Видишь ли... Ни в чем нельзя быть уверенной, когда имеешь дело с людьми.
Карие глаза Стурма сверкнули. Они все еще стояли вплотную друг к другу, и Эльхана почувствовала, что он задрожал всем телом. И вновь решимость едва не покинула ее.
- Я знаю, где вы остановились, - сказала она помолчав. - В гостинице "Красный Дракон". Если я разыщу своих друзей, возможно, мы найдем возможность предложить вам помощь...
- Не добавляй себе лишних забот, госпожа, - голос Стурма был теперь так же холоден, как и ее собственный. - И не благодари меня: я сделал лишь то, что требовал от меня мой Кодекс. И не более. Прощай! - И с этими словами он зашагал было прочь, но вспомнил о чем-то и вернулся. Вытащив из поясного кармашка сверкающую бриллиантовую брошь, он протянул ее Эльхане на ладони. - Вот, возьми, - сказал он. Заглянул в ее темные глаза - и неожиданно заметил в них муку, которую она так старалась не выдать. И голос его смягчился, хотя он сам не понимал, в чем дело. - Спасибо, -сказал он, - что ты доверила мне эту драгоценность... Хотя бы на несколько мгновений.
Какое-то время эльфийка молча смотрела на переливчатые камни... Потом ее с новой силой заколотила дрожь. Она подняла взгляд на Стурма... В его глазах не было презрения, которое она ожидала в них встретить. Лишь жалость и сострадание. Люди воистину были непостижимы. Не выдержав его взгляда, Эльхана уронила голову и взяла его руку своими двумя. Потом заставила его сомкнуть пальцы на броши.
- Оставь ее у себя, - выговорила она тихо. - Когда тебе случится посмотреть на нее, вспоминай Эльхану Звездный Ветер... И знай, что на другом конце света она тоже думает о тебе.
Внезапные слезы отуманили взгляд рыцаря... Он склонил голову, не в силах вымолвить ни слова. Поцеловав драгоценность, он бережно убрал ее и протянул к Эльхане руки... Но она отступила в глубину подворотни, старательно отводя глаза.
- Пожалуйста, уходи, - прошептала она.
Какое-то время Стурм стоял в нерешительности. Но правила чести, запрещавшие ему пренебрегать приказами дамы, были слишком строги. Он повернулся и шагнул на улицу, напоминавшую ночной кошмар.
Эльхана долго провожала его глазами, чувствуя, как обретает прежнюю непроницаемую оболочку ее растревоженная душа.
- Прости меня, Стурм... - прошептала она. И сама себя перебила: - Нет, прощать меня не за что. Поблагодари меня, Стурм!
Закрыв глаза, она вызвала в памяти некий образ и отправила мысленное послание на окраину города, где ждали верные друзья, готовые унести ее из мира людей. Ответ, тоже мысленный, пришел немедля. Эльхана вздохнула и стала озабоченно вглядываться в дымное небо.

***

- Ну вот, - спокойно сказал Рейстлин, когда послеполуденную тишину взорвали звуки рогов. - Что я вам говорил?
Речной Ветер раздраженно покосился на мага, лихорадочно соображая, как же теперь быть. Танис велел ему защищать спутников от городской стражи. Но как защитить их от целых армий драконидов? А от драконов?.. Взгляд темных глаз Речного Ветра скользнул по лицам друзей... Тика вскочила на ноги, хватаясь за меч. Мужества и хладнокровия девушке было не занимать; вот бы ей чуть-чуть побольше сноровки. На ее руках белели шрамы: по неумелости она то и дело умудрялась сама себя ранить.
- А что случилось? - растерянно спросил Элистан.
- Повелитель Драконов напал на город, - ответил варвар, пытаясь собраться с мыслями.
Раздался металлический лязг: это поднялся на ноги увешанный оружием Карамон. Богатырь выглядел спокойным и невозмутимым.
“ Спасибо хоть на этом”, - подумалось Речному Ветру.
Он терпеть не мог Рейстлина, но признавал, что маг и его брат-воин отлично дрались вдвоем, сочетая сталь с волшебством. Что же до Лораны, то она держалась решительно и с полным присутствием духа. Одна незадача - славная девчонка была эльфийкой. Речной Ветер еще не привык доверять нелюдям.
Танис велел им выбираться из города, если они не вернутся. Но разве мог Танис предвидеть подобный оборот дела? Если они и вырвутся за городские стены, на Равнинах их как раз встретят полчища драконидов... И тут Речной Ветер наконец отчетливо понял, чьи глаза следили за ними дорогой. Он свирепо выругался на своем языке... Но как раз в это время первые стаи драконов спикировали на город, и Речной Ветер почувствовал, как обнимает его, прижимается к нему Золотая Луна. Он увидел ее улыбку - улыбку Дочери Вождя - и веру в ее глазах. Веру в Богов. И в него самого.
И миг паники, охватившей было его, миновал.
Здание гостиницы вздрогнуло и застонало. С улицы доносились крики людей, рев и завывание пламени.
- Надо спуститься вниз, на первый этаж, - сказал Речной Ветер. - Карамон! Возьми меч рыцаря и другое оружие. Если Танис и остальные еще... - он осекся: он хотел сказать "еще живы", но увидел лицо Лораны и поправился: - ... Еще сумеют бежать, они вернутся сюда. Мы должны их дождаться.
- Замечательное решение! - ядовито прошипел маг. - Особенно если учесть, что ничего другого нам и не остается!
Речной Ветер пропустил его слова мимо ушей.
- Элистан, веди женщин вниз, - сказал он. - Рейстлин и Карамон, на два слова... - И, оставшись с ними наедине, быстро проговорил: - Насколько я себе представляю, наш единственный шанс - это забаррикадироваться здесь в гостинице. На улицы соваться незачем: слишком опасно.
- И как долго, по-твоему, мы сможем продержаться? - спросил Карамон.
Речной Ветер покачал головой.
- Если повезет - несколько часов, - ответил он коротко.
Близнецы молча смотрели на него. Каждый вспоминал изуродованные немыслимыми муками тела, которые они видели в разрушенной столице кве-шу. И то, что они слышали о расправах в Утехе.
- Нас не должны взять живыми, - прошептал Рейстлин.
Речной Ветер глубоко вздохнул.
- Будем держаться, пока сможем, - сказал он с едва заметной дрожью в голосе. - Но когда станет ясно, что...
Он все-таки не смог договорить до конца, лишь положил руку на нож, думая о том, что ему предстояло в таком случае совершить.
- В этом не будет необходимости, - тихо сказал Рейстлин. - У меня есть при себе травы. Всего щепотку в стакан вина... Это легкая и скорая смерть.
- Точно? - спросил Речной Ветер.
- Уж положись на меня, - прошептал маг. - Я сведущ в этом искусстве... - Речной Ветер вздрогнул, и Рейстлин поправился: - В искусстве траволечения, я хотел сказать.
- Если я буду еще жив, - так же тихо продолжал варвар, - я сам дам ей... Им... Этот напиток. Но если меня убьют...
- Я понимаю. Положись на меня, - повторил маг.
- А что делать с Лораной? - деловито спросил Карамон. - Ты же знаешь эльфов и как они относятся к отнятию жизни!
- Положись на меня, - вновь повторил маг.
Варвар посмотрел на него, чувствуя, как вползает в сердце ужас. Рейстлин стоял перед ним совершенно спокойно, спрятав скрещенные руки в широкие рукава одеяния и натянув на голову капюшон. Речной Ветер покосился на свой кинжал, прикидывая иные возможности. Нет, сам он ЭТОГО сделать не сможет. Ни за что...
- Значит, договорились, - сказал он, проглотив застрявший в горле комок.
Страшно было даже думать о том, как сойти вниз, к остальным. Но жуткие звуки с улицы становились все громче. И Речной Ветер вышел из комнаты, оставив братьев одних.
- Ну, я-то умру сражаясь, - сказал Рейстлину Карамон. Он старался говорить обыденным тоном, но голос все же выдал его: - Слушай, Рейст... Обещай, что и ты хлебнешь зелья, если я... Если меня...

Предыдущая страница 6 Следующая страница


7 Маргарет Уэйс и Трейси Хикмэн

- Не понадобится, - просто отвечал маг. - У меня не хватит сил выжить в подобном бою. Моя магия прикончит меня вернее всякой отравы.

***

...Танис и Гилтанас кое-как выпутались из толпы: более сильный полуэльф почти на себе вытащил эльфа, пинками и кулаками прокладывая себе путь. Им то и дело приходилось бросаться под прикрытие стен, спасаясь от пролетавших драконов. В одной из подворотен Гилтанас упал, вывихнул колено и был вынужден прыгать на одной ноге, держась за плечо Таниса и кусая от боли губы.
Завидев наконец гостиницу "Красный Дракон", полуэльф зашептал было благодарственную молитву, но молитва скоро сменилась божбой: у входа суетились черные тени то ли ящеров, то ли людей. Он поспешно втащил Гилтанаса, от боли мало что замечавшего вокруг, в ближайшую дверную нишу.
- Гилтанас! - прокричал он. - Они напали на гостиницу!..
Гилтанас поднял остекленевшие, бессмысленные глаза... Потом до него дошло.
- Лорана!.. - ахнул он и попытался выбраться из укрытия. - Надо добраться туда...
И рухнул на руки Танису.
- Побудь-ка здесь, - усаживая его поудобнее, сказал полуэльф. - Ты все равно с места сдвинуться не можешь. А я попробую обойти квартал и проникнуть в гостиницу сзади.
Танис побежал вперед, прячась в развалинах и бросаясь из одной подворотни в другую. Он уже огибал квартал, когда хриплый крик заставил его оглянуться. Он увидел Флинта, отчаянно размахивавшего руками. Танис бросился к нему через улицу.
- Что такое? - спросил он. - Почему ты не... - И прошептал: - Ох, только не это!..
Гном, с мокрым от слез, измазанным золой лицом, стоял на коленях рядом с Тассельхофом. Кендера прижимала к земле тяжелая балка. Мальчишеская рожица Таса была пепельно-серой, кожа похолодела...
- Безмозглый паршивец! - чуть не плача, простонал Флинт. - Ну надо же было целый дом на себя уронить!..
Руки гнома кровоточили, изодранные в бесплодных попытках сдвинуть тяжеленный брус. Для этого понадобилось бы трое взрослых мужчин. Или один Карамон. Танис пощупал шею кендера, ища пульс. Биение было слабым, еле заметным.
- Побудь с ним, - сказал Танис, хотя это было совершенно излишне. - Я попробую пролезть в гостиницу и привести Карамона.
Гном мрачно посмотрел сперва на него, потом на гостиницу. Оттуда слышались вопли драконидов. Было видно, как сверкали их мечи в свете огня. Время от времени из гостиницы били мертвенные вспышки - это колдовал Рейстлин. Флинт покачал головой. Вернуться с Карамоном было не проще, чем перелететь по воздуху. И все же гном улыбнулся:
- Давай, сынок. Я уж за ним присмотрю... Прощай, Танис.
Танис попытался ответить, но не смог. И молча побежал дальше.

***

...Рейстлин закашлялся и вытер ладонью кровь с подбородка. Он с трудом стоял на ногах. Пошарив во внутреннем, потайном кармане одежд, он вытащил маленький черный кожаный мешочек. У него оставалось в запасе всего одно заклинание, и неизвестно, хватит ли сил его произнести. Дрожащими от усталости руками он попробовал высыпать содержимое мешочка в кувшин с вином, которое по его приказу Карамон принес ему еще перед сражением. Нет, руки слишком сильно дрожали. Новый приступ кашля согнул его вдвое... В это время кто-то перехватил его руку. Справившись с кашлем, он увидел подле себя Лорану. Она отобрала у него мешочек, и он заметил на ее пальцах зеленую драконидскую кровь.
- Что здесь? - спросила она.
- Вещество для заклинаний... - прохрипел маг. - Высыпь его в кувшин...
Лорана кивнула и опрокинула мешочек над кувшином. Смесь мгновенно растворилась.
- Только не пей! - предупредил Рейстлин. Лорана внимательно на него посмотрела.
- Что это такое?
- Сонное зелье, - блеснул глазами волшебник.
Лорана криво улыбнулась:
- Ты полагаешь, что нынче ночью нас будет мучить бессонница?
- Не в том дело, - ответил он. - Это зелье вызывает сон, похожий на смерть. Сердцебиение и дыхание становятся почти незаметны, кожа бледнеет и холодеет, тело коченеет...
У Лораны округлились глаза:
- Но зачем...
- Это последнее средство. Враг принимает тебя за мертвую и, если повезет, бросает валяться на поле боя. Если же нет...
- Если же нет?.. - побледнев, переспросила Лорана.
- Насколько мне известно, кое-кому случалось проснуться на погребальном костре, - спокойно ответил Рейстлин. - Впрочем, нам, по-моему, подобное не грозит.
Отдышавшись, он сел - и тотчас невольно пригнулся: стрела на излете прошуршала над его головой и упала сзади на пол. Он заметил, что у Лораны тоже дрожали руки. Значит, она была далеко не так спокойна, как хотела казаться.
- Ты хочешь, чтобы мы это выпили? - спросила она.
- По крайней мере это зелье избавит нас от пыток, - ответил маг.
- Откуда ты знаешь?
- Положись на меня, - сказал он с едва заметной улыбкой.
Лорана поглядела на него и содрогнулась, рассеянно вытирая пальцы и кожу доспехов. Зеленая, кровь не оттерлась, но она не заметила. Стрела воткнулась в стену совсем рядом с ней. Она даже не отшатнулась, лишь тупо на нее покосилась.
Из дыма, клубившегося в охваченном огнем зальчике гостиницы, спотыкаясь, вывалился Карамон. Он был ранен стрелой в плечо, и его красная кровь причудливо смешивалась с зеленой, драконидской, которой был сплошь заляпан его панцирь.
- Входная дверь скоро не выдержит, - сказал он, тяжело переводя дух. - Речной Ветер велел нам отходить сюда...
- Тихо! - прислушался Рейстлин. - Кажется, они лезут не только оттуда!
И в самом деле, дверь, выходившая из кухни в проулок, затрещала и зашаталась. Посыпались щепки. Карамон и Лорана, готовые к бою, одновременно обернулись как раз в тот момент, когда она рухнула. Высокая темная фигура возникла в проломе...
- Танис!.. - закричала Лорана. И бросилась к нему, убирая меч в ножны.
- Лорана!.. - Он сгреб ее в охапку и долго не выпускал, почти всхлипывая от радости и облегчения. Подоспевший Карамон обнял сразу обоих. - Как вы тут?.. - обретя способность говорить, спросил Танис.
- Да ничего вроде пока, - сказал Карамон. Он все высматривал, не привел ли Танис кого. Когда он убедился, что полуэльф был один, лицо у него вытянулось: - А где же...
- Стурм куда-то запропастился, - ответил Танис устало. - Флинт и Тас - рядом, через улицу. Кендера придавило бревном. Гилтанас сидит в двух кварталах отсюда. Он повредил ногу, - Танис повернулся к Лоране. - Не особенно сильно, но идти не может.
- Что ж, добро пожаловать, Танис, - борясь с кашлем, прошептал Рейстлин. - Ты явился как раз вовремя, чтобы умереть вместе со всеми...
Танис взглянул на кувшин, на черный мешочек...
- Нет, - сказал он твердо. - Мы не умрем. А если и умрем, то не как... - Он не договорил и приказал: - Соберите сюда всех.
Карамон послушно двинулся прочь, крича во все горло. Из зальчика выскочил Речной Ветер: у него давно кончились стрелы в колчане, он подбирал неприятельские и отсылал их обратно. За ним последовали остальные; при виде Таниса на лицах появились улыбки. К ним возвращалась надежда.
Их непоколебимая вера в своего предводителя внезапно разъярила полуэльфа. “Когда-нибудь, - подумалось ему, - я их подведу. А может, я уже...”
Он свирепо тряхнул головой.
- Вот что! - прокричал он. - Можно попытаться удрать задами: отряд, штурмующий гостиницу, не так уж велик. Основные силы еще не вошли в город...
Дракониды, бесновавшиеся снаружи, шумели так, что ему приходилось изо всех сил напрягать голос.
- Кто-то охотится за нами, - пробормотал Рейстлин.
Танис кивнул:
- Похоже на то. У нас мало времени. Если нам удастся выбраться в холмы...
Внезапно он умолк и вскинул голову. Все замолчали, и, прислушавшись, различили пронзительный крик дракона и приближавшийся посвист громадных перепончатых крыльев.
- Ложись!.. - закричал Речной Ветер. Но было слишком поздно.
Что-то провыло, и на гостиницу обрушился страшный удар. Трехэтажное здание из камня и прочного дерева затряслось, словно ветхий шалаш. Посыпался мусор, кругом взвилось пламя. Сверху донесся треск ломающегося дерева и грохот падающих бревен. Дом рушился внутрь себя.
Друзья завороженно смотрели, как толстенные потолочные балки над их головами содрогались под тяжестью провалившейся крыши...
- Наружу!.. - завопил Танис. - Здание ру...
Балка над головой полуэльфа громко застонала, потом затрещала и переломилась. Танис успел схватить Лорану и отшвырнуть ее прочь как можно дальше. Он видел - Элистан, стоявший у входной двери, поймал ее в объятия... Балка уже падала, когда слуха Таниса коснулся голос мага - Рейстлин выкрикивал какие-то странные слова. А потом он полетел во тьму, и ему показалось, что на него обрушился весь мир.
Стурм выскочил из-за угла как раз в тот момент, когда гостиница, объятая дымом и пламенем, рухнула, а из-за нее в небо взвился дракон. Сердце рыцаря едва не разорвалось от горя и страха за друзей.
Он бросился в ближайшую дверную нишу и укрылся в потемках. Несколько драконидов в алых форменных доспехах прошло мимо него, посмеиваясь и болтая на своем гортанном наречии. Они явно считали задание выполненным и спешили на поиски иных развлечений. Потом показались еще трое; у этих доспехи были синими, и они были вне себя - даже грозили кулаками удалявшемуся алому дракону.
Отчаяние отняло у Стурма все силы... Он прислонился к запертой двери, безразлично глядя в спину драконидам: что же теперь делать? Неужели никто не уцелел?.. И тут его сердце заколотилось у горла: в стороне гостиницы мелькнули белые одежды...
- Элистан!..
Это и в самом деле был жрец; он пытался выбраться из развалин, таща кого-то за собой. Дракониды бросились к нему с мечами наголо, крича на Общем:
- Сдавайся!
В ответ прозвучал соламнийский вызов врагам - это Стурм одним прыжком вылетел из ниши, где прятался. Дракониды, никак не ожидавшие его появления, обернулись навстречу.
Краем глаза Стурм заметил рядом какое-то движение. Отсвет пожара блеснул на металлическом шлеме, послышался рев рассвирепевшего гнома. А со ступеней полуразрушенного крыльца зазвучали магические слова: это Гилтанас, не в силах подняться, все-таки выполз наружу и нараспев читал заклинание, указывая пальцем на драконидов. Огненные стрелы сорвались с его ладони, и один из монстров покатился по земле, хватаясь за обожженную грудь. Флинт прыгнул на плечи другому и принялся колошматить его камнем по голове, а Стурм ударом кулака уложил третьего. И подхватил пошатнувшегося Элистана. Жрец держал на руках девушку.
- Лорана!.. - крикнул Гилтанас, и эльфийка, оглушенная и наглотавшаяся дыма, очнулась.
- Гилтанас?.. - пробормотала она. Потом повела глазами и увидело рыцаря. - Стурм... - Она пыталась что-то объяснить, указывая рукой: - Твой меч... Он там, я его видела...
Стурм тоже рассмотрел полоску серебра, еле видимую среди мусора. Его меч. А рядом с ним - меч Таниса, заколдованный клинок Кит-Канана. Стурм разбросал камни и благоговейно поднял оба меча, лежавшие, точно древние реликвии под обломками разрушенной пирамиды... Он тщетно напрягал слух, пытаясь различить хоть какое-нибудь движение, стоны, крики... Ничего. Только тишина, жуткая тишина.
- Надо уходить, - проговорил он медленно, не двигаясь, впрочем, с места. И посмотрел на Элистана - жрец, бледный, как смерть, тоже смотрел на развалины. - Где остальные?
- Они все были там, - неверным голосом ответил Элистан. - И с ними полуэльф...
- Как? Танис?..
- Да. Он пробрался в заднюю дверь - как раз перед тем, как на гостиницу налетел дракон. Они стояли все вместе прямо посередине комнаты, а я - у входной двери. Он увидел, как подался потолок, и отбросил прочь Лорану. Я подхватил ее... И тут потолок рухнул на них. Не думаю, чтобы хоть кто-нибудь...
- Я не верю! - и Флинт нырнул в развалины. Стурм поймал его и оттащил назад.
- Где Тас? - спросил он гнома. Тот сразу помрачнел.
- Лежит, придавленный бревном, - сказал он, серея от волнения и горя. И рванул себя за волосы, уронив шлем: - Мне надо к нему... Но как бросить их тут? Карамон... - И гном заплакал. Слезы застревали в его бороде: - Этот здоровенный лежебока!.. Как же я теперь без него, а? И Танис!.. Проклятье! - Флинт ругался, захлебываясь слезами. - Как же я теперь без них?..
Стурм взял его за плечо:
- Иди к Тасу, ты там нужнее. Дракониды бродят по улицам, так что не ровен час... Мы все...
Он не договорил: Лорана отчаянно и жалобно закричала и бросилась растаскивать обломки. Рыцарь попытался остановить ее:
- Да посмотри же ты, во что превратился дом! - Он схватил ее за плечи и встряхнул, пытаясь заглушить собственную душевную муку. - Что могло там уцелеть?..
- Тебе-то почем знать!.. - кричала она, вырываясь из его рук. Вырвалась, упала на четвереньки и попыталась перевернуть один из обгоревших камней. - Танис!.. - звала она.
Камень был слишком тяжел для нее - она с трудом сдвинула его всего на несколько дюймов.
Стурм смотрел на нее, не зная, что делать... И тут снова заревели рога. Все ближе и ближе. Войска драконидов вступали в город. Он посмотрел на Элистана, и жрец печально кивнул. Двое мужчин поспешили к Лоране.
- Девочка моя, ты им все равно не поможешь, - ласково проговорил Элистан. - Подумай о живых. Ты нужна им. Твой брат ранен, да и кендер погибнет, если мы его не выручим. Скоро сюда придут дракониды. Перед нами выбор: бежать отсюда и продолжать борьбу против этих гнусных созданий - или провести остаток дней, проливая бесплодные слезы. Танис пожертвовал собой ради тебя, Лорана. Неужели ты позволишь, чтобы его жертва оказалась напрасной?
Лорана подняла голову. Ее лицо было черно от грязи и копоти, по щекам текли слезы и кровь. В ушах у нее звучали рога, слова Элистана, голос Гилтанаса, крик Флинта - что-то насчет гибнущего Тассельхофа... И в это время начался дождь. Жар драконьего пламени превратил снегопад в ливень.
Дождь омыл ее лицо, охлаждая воспаленную кожу...
- Помоги, Стурм... - с трудом прошептала она. Онемевшие губы едва слушались. Рыцарь поставил ее на ноги. Она шаталась, ей было плохо.
- Лорана!.. - звал брат.
Элистан был прав: в ней нуждались живые. Надо помочь Гилтанасу. Она с радостью умерла бы здесь, на кучах камней, но надо было жить. Так поступил бы и Танис. Ее ждали живые. Надо жить...
- Прощай, Танталас... - прошептала она.
Дождь лил все сильнее: ни дать ни взять сами Боги оплакивали Тарсис Прекрасный.

***

...На голову одна за другой падали холодные капли. Это побеспокоило Рейстлина, и он попробовал перекатиться на бок, спасаясь от воды. Но с места сдвинуться не удалось. Что-то тяжелое лежало на нем сверху. Маг отчаянно забился, стараясь высвободиться... И окончательно пришел в себя. Он сразу все вспомнил, и страх отступил. Рейстлин заставил себя успокоиться и начал выяснять, что же произошло.
Вокруг было совершенно темно, так темно, что пришлось действовать ощупью. Для начала требовалось хотя бы спихнуть с себя эту тяжесть, грозившую если не раздавить его, то придушить. Маг осторожно пошевелил руками. Боли не было, значит, все кости остались целы. Он ощупал навалившееся тело. Судя по доспехам, а также по запаху, это был Карамон. Рейстлин вздохнул. Чего и следовало ожидать. Пустив в ход остатки сил, маг столкнул с себя тяжелое тело.
Теперь можно было отдышаться и утереть сырость с лица. Нашарив в темноте шею брата, Рейстлин пощупал пульс. Сердце Карамона билось сильными, уверенными толчками, кожа была теплой, он ровно дышал. Маг с большим облегчением откинулся на спину и лежал так некоторое время. Он по-прежнему не знал, где оказался, но по крайней мере он был здесь не один.
И все-таки, куда же они угодили?.. Рейстлин попробовал восстановить в памяти те несколько ужасных мгновений, когда на них обрушился потолок. Он помнил, как затрещал брус и как Танис вытолкнул из-под него Лорану. Сам он тогда произнес заклинание - последнее, на которое у него еще хватило сил. Он помнил, как разбежалась по его жилам магическая энергия, защитив его самого и тех, кто стоял с ним рядом, от соприкосновения с материальными предметами. Он помнил, как начало рушиться здание, как Карамон пытался прикрыть его собой... Потом было ощущение падения.
Так вот в чем дело! Теперь Рейстлину все было более или менее ясно. Похоже, под ними провалился пол, и они угодили в погреб гостиницы!..
Шаря по полу, маг обратил внимание на то, что успел промокнуть насквозь. Это, однако, не помешало ему отыскать то, что он стремился найти - свой Посох Мага. Хрустальный шарик на его конце был, конечно, целехонек. Лишь драконий огонь мог повредить Посох, врученный ему самим Пар-Салианом в Башне Высшего Волшебства...
- Ширак, - прошептал Рейстлин, и шарик послушно вспыхнул ярким огнем.
Маг сел и огляделся кругом. Он не ошибся: они в самом деле провалились в погреб гостиницы. Кругом валялись разбитые бутылки из-под вина и треснувшие пивные бочонки. Стало быть, ему довелось вымокнуть не в воде. Рейстлин поднял посох повыше, освещая углы. Танис, Речной Ветер, Золотая Луна и Тика лежали подле Карамона. Маг бегло осмотрел их и пришел к выводу, что пострадали они не сильно. Вокруг кучами лежал мусор; потолочная балка тоже провалилась в подвал и косо застряла, упираясь одним концом в пол. Рейстлин улыбнулся. Отличное заклинание и отличная работа. Опять они будут у него в долгу!
“...Если только мы все не умрем здесь от холода,”- одернул он себя с горечью. Он так дрожал, что рука с трудом удерживала посох. Он начал кашлять. Надо было выбираться отсюда, пока проклятый кашель совсем его не прикончил.
- Танис! - позвал он. Дотянулся и встряхнул полуэльфа за плечо.
Танис скорчился у самого края Рейстлинова защитного волшебного круга. Он пробормотал что-то и пошевелился. Рейстлин встряхнул его еще раз. Полуэльф вскрикнул и запоздало прикрыл голову руками.
- Танис, все в порядке, - кашляя, прошептал Рейстлин. - Очнись!
- Что?.. Как? - Танис рывком сел и стал озираться. - Где... - И вспомнил: - Лорана!..
Рейстлин пожал плечами:
- Ее здесь нет. Ты сам вытолкнул ее из-под обвала.
- Верно... - Танис снова осел на пол. - Я слышал, как ты произносил какие-то волшебные слова...
- Поэтому нас и не раздавило, - Рейстлин подполз к нему, пытаясь поплотнее закутаться в промокшие одеяния.
Танис оглядывался, точно с луны свалившись:
- Во имя Бездны, где...
- В погребе гостиницы, - сказал маг. - Пол не выдержал, и мы провалились вниз.
Танис посмотрел вверх и выдохнул:
- Великие Боги...
- Да, - сказал Рейстлин, проследив его взгляд. - Мы погребены.
Вдвоем они привели в чувство остальных, и спутники начали совещаться. Надеяться, похоже, было особо не на что. Золотая Луна осмотрела их раны, но раны, благодаря заклинанию Рейстлина, оказались пустячными. Однако никто не имел ни малейшего понятия, долго ли они пролежали без сознания и что происходило наверху. И, что хуже, неведомо было, как выбираться. Карамон попытался было сдвинуть некоторые камни, но вся груда так угрожающе зашевелилась, что эту затею пришлось оставить.
- Я не смогу повторить заклинания, так что смотри, - предостерег Рейстлин брата.
Им приходилось сидеть прямо в воде, и вскоре было замечено, что вода прибывала.
- Похоже, - заметил Речной Ветер, - нам остается лишь ждать, какой род смерти нам уготован: мы либо задохнемся, либо замерзнем, либо на нас рухнут развалины гостиницы... А чего доброго, так и утонем.
- Можно позвать на помощь... - предложила Тика, очень стараясь, чтобы голос поменьше дрожал.
- И добавить драконидов к только что прозвучавшему списку, - огрызнулся Рейстлин. - Больше там, наверху, тебя никто не услышит.
Тика покраснела и быстрым движением утерла глаза. Карамон укоризненно поглядел на брата, потом обнял девушку и привлек ее к себе. Рейстлин посмотрел на них с отвращением.
- Почему так тихо наверху? - спросил Танис. - Не слышно ни звука! Можно подумать, что и драконы, и армия...
Он замолчал, перехватив взгляд Карамона. Оба были старыми воинами и, без слов поняв друг друга, разом кивнули.
- В чем дело? - спросила Золотая Луна.
- Мы оказались у них в тылу, - объяснил Карамон. - Армии драконидов заняли город. И, похоже, не только город, но и весь край на много миль вокруг. Даже если бы мы сумели выбраться - податься нам некуда.

Предыдущая страница 7 Следующая страница


Драконы Зимней Ночи 8

И, как бы в подтверждение этих слов, сверху зазвучали гортанные голоса.
- ...А я говорю, что это пустая трата времени! - возмущался кто-то на Общем. Судя по акценту, это был гоблин. - Там не осталось живых!
- Можете сообщить это Повелителю Драконов, несчастные пожиратели псины, - зарычал в ответ драконид. - Несомненно, ваше мнение весьма его заинтересует. Вернее, его дракона. Приказ ясен? Давайте-ка ройте!
Послышалось царапанье и скрежет отваливаемых камней. Ручейки жидкой грязи устремились сквозь трещины. Толстая балка слегка вздрогнула, но устояла.
Друзья переглянулись, невольно затаив дыхание. Каждому вспомнился отряд драконидов, с непостижимым упорством штурмовавший гостиницу. И слова Рейстлина: "Кто-то охотится за нами...”
- Что хоть мы разыскиваем? - проквакали сверху по-гоблински. - Серебро? Самоцветы?..
Танис и Карамон, немного понимавшие этот язык, навострили уши.
- Да нет, - отозвался другой гоблин, тот, что переругивался с драконидом. - Каких-то шпионов, которых Повелитель непременно хочет допросить самолично.
- Шпионы? Здесь? - изумился первый.
- Вот и я о том же, - буркнул второй. - Ну да ты слышал, как мне нагорело. Ящеры утверждают, что окружили их в гостинице, когда налетел дракон. Выбраться они не могли, значит, по мнению Повелителя, они все еще здесь. Короче, сами напортачили, а мы, как всегда, отдувайся.
Лязг лопат и шорох камней постепенно делались ближе - а с ними и голоса гоблинов, к которым время от времени примешивались гортанные команды драконидов. Танис попробовал прикинуть, сколько их там было, и решил, что вряд ли меньше пятидесяти.
Речной Ветер выудил из воды свой меч и принялся его протирать. Жизнерадостное лицо Карамона стало очень серьезным. Он выпустил Тику и тоже разыскал свой меч. Танис так и остался безоружным, и Речной Ветер бросил ему кинжал. Тика потянула было меч из ножен, но Танис покачал головой. Им предстоял рукопашный бой в тесноте, а Тике требовалась уйма места. Потом полуэльф вопросительно посмотрел на мага. Тот отрицательно мотнул головой и прошептал:
- Я попробую, Танис. Но я очень устал. Очень... Я не в состоянии ни думать, ни сосредоточиться... - И он повесил голову, немилосердно дрожа в мокрых одеждах. Его кашель мог выдать их драконидам, и Рейстлин, задыхаясь, зарылся лицом в рукав.
Танис понял: еще одно заклинание, и магу конец. И притом ему еще повезет. По крайней мере живым его не возьмут.
Скрежет и царапанье приближались: работники-гоблины были сильны и неутомимы. К тому же им хотелось поскорее покончить с возней и приступить к грабежу. Друзья ждали, молча и мрачно. Грязь и мелкие камешки сыпались теперь беспрерывно, а вместе с ними скатывались струи дождя. Воины крепко сжимали оружие. Еще несколько минут - и их обнаружат...
И в это время наверху что-то произошло. Гоблины завопили от ужаса. Дракониды еще отдавали приказы, пытаясь вернуть их к работе, но было слышно, как падали на камни брошенные ломы и лопаты. Дракониды бешено матерились. Что там у них? Всеобщее восстание гоблинов?..
Потом вопли и визг гоблинов прорезал громкий, чистый, звенящий клич. Издали ему ответил другой. Так кричат орлы, кружащие на закате над степью. Раздался крик драконида, потом долетел звук раздираемого тела. Снова вопль, звон боевой стали... И опять клич и ответ - на сей раз куда ближе.
- Эт-то еще что за напасть? - пробормотал Карамон. - Это не дракон. Больше смахивает на преогромную хищную птицу...
- Что бы это ни было, оно рвет драконидов в клочки! - сказала, прислушиваясь, Золотая Луна.
Вопли прекратились, но наступившая тишина казалась едва ли не более зловещей. Уж не сменило ли драконидов какое-нибудь еще худшее зло?..
Потом какая-то сила принялась ворочать бревна и каменные глыбы и швырять их прочь - было слышно, как они катились по мостовой. Что-то мощно возилось наверху, стараясь добраться до них.
- Съело драконидов и хочет закусить нами, - хрипло прошептал Карамон.
Тика побелела, как полотно, и вцепилась в его плечо. Золотая Луна тихо ахнула, и даже Речной Ветер, обычно стоически невозмутимый, уставился вверх...
- Заткнулся бы ты, Карамон, - дрожа от холода, выговорил Рейстлин, и Танис, в кои веки раз, с ним согласился:
- Хватит пугать самих себя из-за чепу...
Ужасающий треск похоронил его голос. Сверху хлынул мусор, известка и щепки. Друзья поспешно отползли на четвереньках к дальней стене, а внутрь подвала просунулась громадная когтистая лапа. Когти поблескивали в свете Рейстлинова огонька.
Беспомощно пытаясь спрятаться за балками и разбитыми бочками, друзья видели, как лапа выпуталась из обломков и исчезла, оставив после себя широкую, зияющую дыру.
Вновь стало тихо. Какое-то время никто не осмеливался пошевелиться. Тишина длилась...
- Это наша единственная возможность, - громко прошептал Танис. - Карамон! Посмотри, что там, наверху!
Богатырь уже выполз из угла, в который забился, и пробирался через завалы к дыре. Речной Ветер с мечом в руках следовал за ним. Вот Карамон выглянул наружу и озадаченно доложил:
- Никого!
Танис тоже подошел к отверстию и посмотрел вверх. Неожиданно перед ними возникла темная фигура, четко очерченная на фоне пламеневшего пожарами неба. За ее спиной угадывался силуэт гигантского зверя. Голова его была схожа с орлиной. Блестящие глаза и острый, хищно изогнутый клюв отражали огонь.
Друзья шарахнулись прочь, но слишком поздно: их уже заметили. Незнакомец подошел ближе. Речной Ветер запоздало вспомнил о своем луке. Карамон заслонил Тику, держа меч наготове... Незнакомец, осторожно ступая, подошел к краю провала и опустился на колени, откидывая капюшон плаща.
- Вот мы и встретились снова, Танис Полуэльф, - прозвучал голос, холодный и чистый, словно свет далекой звезды.

8. БЕГСТВО ИЗ ТАРСИСА. ИСТОРИЯ "ДРАКОНЬИХ ГЛАЗ"

Перепончатые крылья вновь и вновь проносили драконов над выпотрошенным Тарсисом. Их задача была выполнена - войска драконидов уже приступали к делу там, внизу. Вскоре Повелитель отзовет драконов назад и велит готовиться к новому броску. Пока же они отдыхали, плавая в потоках перегретого воздуха и подхватывая неразумных людей, осмелившихся выбраться из укрытий. В строгом порядке, стая за стаей, алые чудовища пикировали и взмывали, кружась в танце смерти... На всем Кринне не было силы, способной остановить их. Драконы знали это и ликовали, упиваясь победой. И все-таки их торжество оказалось чуточку подпорчено. Одному вожаку стаи, молодому алому дракону, доложили о том, что в развалинах гостиницы еще продолжалось сражение. Делать нечего, вожак повел туда свою стаю, ворча что-то насчет беспомощности командиров наземных войск. А впрочем, чего еще ждать, если нынешний Повелитель был всего-навсего разжиревшим хобгоблином, побоявшимся даже проследить с драконьей спины за взятием безобидного Тарсиса!..
Вожак вздохнул, припоминая славные дни, когда Верминаард сам вел их в бой, сидя в седле великолепного Пироса. Вот это был Повелитель!.. Алый дракон безутешно покачал головой... Ага, а вот и место сражения. Вожак оставил стаю кружиться, сам же слетел пониже, приглядываясь. И в это время...
- Остановись! Я приказываю тебе остановиться!
Алый забил крыльями, изумленно задирая голову вверх. Голос, отдавший приказ, был отчетлив и звонок и принадлежал... Повелителю Драконов. Но отнюдь не Тоэду. Даже несмотря на толстый плащ и блестящие чешуйчатые латы, было видно, что это - человек, а не хобгоблин. Но откуда он здесь взялся? И с какой стати? Повелитель восседал на огромном синем драконе, и сопровождало его несколько синих же стай.
- Каков твой приказ, Повелитель? - спросил алый, не торопясь, однако, повиноваться. - И кто дал тебе право нас останавливать? Какое дело тебе до этой части Кринна?
- Дело, которое меня сюда привело, касается судеб всего Кринна, а стало быть, и любой его части, - был ответ. - Что же касается права... Мощь моей вооруженной руки - вот и все мое право, алый храбрец. И я приказываю тебе не убивать, но лишь захватить в плен этих жалких людишек. Доставь их мне, и я тебя хорошо награжу.
- Ой, смотрите! - подала голос молодая алая самка. - Грифоны!..
У Повелителя вырвалось восклицание изумления и недовольства. Посмотрев вниз, драконы и в самом деле заметили троих грифонов, взвившихся из облаков дыма. Они вдвое уступали алым драконам размерами, но зато славились невероятной свирепостью. Дракониды в ужасе разбегались: длинные когти и острые клювы грифонов раздирали в клочья любого, попавшегося на дороге.
Алый дракон зарычал от ненависти и приготовился обрушиться на них вместе со своей стаей, но Повелитель заставил его отвернуть и вновь набрать высоту.
- Повторяю, не смей их убивать! - был его суровый приказ.
- Но иначе они сбегут!.. - яростно прошипел алый.
- Пусть, - холодно отвечал Повелитель. - Все равно далеко не уйдут. Разрешаю тебе прекратить исполнение задания и вернуться к главным силам. А если этот ваш идиот Тоэд начнет к тебе приставать, скажи ему, что история о том, как он упустил голубой хрустальный жезл, отнюдь не умерла вместе с Верминаардом. И если он отважится мне перечить, о ней узнают уже все!
Повелитель отдал салют, затем развернул своего синего и послал его следом за грифонами - те, непревзойденные летуны, уже вынесли своих седоков далеко за городские ворота. Алый провожал взглядом синих, пока те не растворились в ночных небесах.
- Может быть, нам тоже за ними погнаться? - спросила юная самка.
- Нет, - ответил вожак, не сводя огненных глаз с исчезавшего вдали плаща Повелителя. - Спорить с ЭТИМ? Слуга покорный!..

***

- Благодарности излишни и даже нежелательны, - отмахнулась Эльхана Звездный Ветер, и Танис, безуспешно пытавшийся подыскать какие-то слова, смущенно умолк.
Трое грифонов стремительно несли наших героев сквозь хлещущий дождь. Крепко держась за жесткие перья, друзья смотрели вниз, на гибнувший Тарсис. Город быстро уходил вниз и назад.
- А кроме того, я не уверена, что у тебя не пропадет охота благодарить меня, когда я все объясню, - продолжала Эльхана, косясь на Таниса, сидевшего у нее за спиной. - Я спасла вас в основном потому, что вы мне нужны. Мне нужны воины, чтобы добраться к отцу. Знай же - мы летим в Сильванести.
- Как так! - ахнул Танис. - Но ведь наши друзья... Мы должны встретиться с ними! Пожалуйста, отвези нас к холмам. Мы никак не можем отправиться с тобой в Сильванести, Эльхана! От нас столько зависит! Если мы сумеем отыскать эти пресловутые "драконьи глаза", мы сможем справиться с нечистью и положить конец войне. И только тогда...
- Мы отправимся в Сильванести немедленно, - ответствовала Эльхана. - У тебя нет выбора, Полуэльф. Мои грифоны слушаются меня, и только меня. И если я прикажу, они разорвут вас точно так же, как рвали драконидов.
- Придет день, - выговорил Танис голосом, дрожавшим от гнева, - когда эльфы проснутся и обнаружат, что они - всего лишь члены огромной семьи. Хватит уже им вести себя подобно избалованному первенцу, которому достается лучший кусок, а другим - жалкие объедки...
- То, что даровали нам Боги, мы вполне заслужили, - ответила Эльхана. - Вам, людям, а также полуэльфам... - презрение, прозвучавшее в ее голосе, резало больнее ножа, - вам было даровано то же. Вы в своей алчности сами пренебрегли этим наследием. Что же до нынешних битв, мы и без вас отстоим свое право на жизнь. А ваша жизнь или смерть нас очень мало волнует...
- Пока что, - сказал Танис, - наша презренная помощь тебе куда как кстати.
- Вас ожидает награда, - ответила девушка.
- Награда? Да ведь в Сильванести нет ни стальных монет, ни драгоценных камней...
- Вы разыскиваете "драконьи глаза", - перебила Эльхана. - Так вот, я знаю, где находится одно такое Око. Оно в Сильванести!
На какой-то миг Танис совершенно растерялся. Однако потом упоминание о "драконьих глазах" навело его на мысль о запропастившемся друге.
- Где Стурм? - спросил он Эльхану. - Последний раз я видел его с тобой!
- Я не знаю, где он, - ответила она. - Мы с ним расстались. Насколько мне известно, он направился к гостинице - разыскивать вас. Я вызвала своих грифонов...
- Почему же ты не взяла его с собой в Сильванести? Ведь тебе нужны воины...
- А это уж не твое дело.
И Эльхана повернулась к Танису спиной. Некоторое время тот сидел молча. Он так устал, что путались мысли. Однако потом он расслышал чей-то крик - расслышал, надо сказать, с трудом, ибо шорох перьев могучих крыльев грифона все заглушал.
Его звал Карамон. Что-то крича, воитель указывал назад. Ну что там еще, подумал Танис утомленно.
Между тем дым и штормовые облака, нависшие над Тарсисом, давно остались позади. Над головой было чистое ночное небо, усеянное алмазными крошками звезд - лишь там, где когда-то кружились два созвездия, зияли темные провалы. Луны, алая и серебряная, уже опустились за горизонт, но и без них Танис легко узнал черные тени, временами перекрывавшие звезды.
- Драконы, - сказал он Эльхане. - Нас преследуют!
Бегство из Тарсиса оказалось сущим кошмаром, и Танис его никогда впоследствии толком припомнить не мог. Много часов мчались они навстречу ледяному, пронизывающему ветру, который даже мысли о смерти в пламени дракона способен был придать некоторую заманчивость. Много часов сжимал сердце страх. Танис то и дело оборачивался, находил глазами тени драконов и напрягал зрение, не в силах отвести взгляд, хотя ветер выжимал из глаз слезы, смерзавшиеся прямо на щеках. Не растут ли, приближаясь, страшные тени, не настигают ли их?.. Звезды уже бледнели, когда обессилевшие беглецы остановились передохнуть в пещере высокого скального кряжа. Рассвет вновь поднял их в воздух, и снова замелькали позади крылья драконов... Немногие живые существа способны соперничать в полете с грифоном. Однако драконы - синие драконы, таких друзья еще не видали - упрямо маячили у горизонта, не позволяя отдыхать днем. А ночью, когда измученным грифонам требовалось хоть немного поспать, приходилось прятаться. Ко всему прочему, еды было в обрез, да и то - лишь квит-па, эльфийские сушеные фрукты из запасов Эльханы. Эта походная пища неплохо поддерживала силы, но голода утолить не могла. Тем не менее даже Карамон до того выдохся и приуныл, что и ему кусок в горло не лез.
Единственное событие, отчетливо запомнившееся полуэльфу, произошло на вторую ночь бегства. Они сидели в сырой, неприютной пещере у крохотного костерка, и Танис рассказывал друзьям об открытии, которое сделал кендер в тарсийской библиотеке. При упоминании о "драконьих глазах" у Рейстлина заблестели глаза, а худое лицо словно бы озарилось каким-то внутренним светом.
- "Драконьи глаза"? - переспросил он негромко.
- Я так и думал, что ты, верно, слышал о них, - сказал Танис. - Что хоть это такое?
Рейстлин ответил не сразу. Тщедушный маг лежал у самого огня, кутаясь в два плаща - свой и брата, - и тем не менее так и трясся от холода. Золотые глаза его были устремлены на Эльхану - та сидела несколько поодаль от них, как бы соглашаясь разделить с ними кров, но не беседу. Тем не менее, магу показалось, будто она слегка повернула голову, прислушиваясь.
- Ты говоришь, одно Око хранится в Сильванести, - сказал он Танису. - Мне кажется, здесь есть та, кто расскажет обо всем гораздо лучше меня...
- Я знаю немногое, - Эльхана обратила бледный лик к огню. - Мы хранили его как реликвию прошлого, скорее как некий любопытный предмет, не более. Кто же мог предвидеть, что люди вновь пробудят спящее зло и на Кринне появятся драконы?
Рейстлин не успел ответить - Речной Ветер гневно вмешался:
- Сперва докажи, что это сделали именно люди!
Эльхана устремила на жителя Равнин негодующий взгляд, но промолчала: спорить с варваром было ниже ее достоинства. Танис вздохнул. Речной Ветер недолюбливал эльфов. Немало минуло дней, прежде чем он стал доверять Танису. Еще больше времени потребовалось ему, чтобы освоиться с Лораной и Гилтанасом. И когда варвар готов был вот-вот избавиться от унаследованных предрассудков - откуда ни возьмись появляется Эльхана и своими встречными предрассудками портит все дело.
- Ладно, - сказал Танис. - Расскажи, Рейстлин, что тебе известно о "драконьих глазах".
- Мое питье, Карамон, - приказал маг.
Карамон немедленно поставил перед братом кружку кипятка. Приподнявшись на локте, Рейстлин бросил в горячую воду щепоть сухих листьев. Странный, едкий запах наполнил маленькую пещеру. Морщась, Рейстлин отхлебнул горького зелья и начал свой рассказ.
- В Век Мечтаний, когда члены моего Ордена пользовались уважением и почетом по всему Кринну, Башен Высшего Волшебства было пять...
Голос мага дрогнул: упоминание о Башнях вновь пробудило мучительные воспоминания. Карамон хмуро смотрел в каменный пол, и Танис, от которого не укрылась тень, опустившаяся на близнецов, в который раз спросил себя, что же могло произойти в той Башне такого, чтобы столь сильно переменить жизни обоих. Он знал, что разузнавать бесполезно. Обоим было запрещено говорить.
Помолчав немного, Рейстлин глубоко вздохнул и продолжал:
- Когда началась Вторая война с драконами, высшие посвященные моего Ордена собрались в величайшей из Башен - в той, что в городе Палантасе - и там создали "драконьи глаза".
Тут его взгляд устремился в пространство, он замолчал, а когда заговорил вновь, Танису показалось, что маг пересказывал то, чему сам был свидетелем. Изменился даже его голос, сделавшись низким и звучным. И он более не кашлял. Карамон взирал на брата в немом изумлении.
- Первыми, как только взошла серебряная Солинари, в верхнюю комнату Башни вошли носители Белых Одежд. Затем, обливаясь кровью, взошла алая Лунитари, и в покой вступили носители Алых Одежд. И наконец, когда способные увидеть различили Нутари - черный диск, провал тьмы между звезд, - в комнату вошли носители Черных Одежд... Воистину странен был тот исторический миг, когда все междоусобные распри различных ветвей Ордена на время забылись. Подобному суждено было повториться лишь однажды - во дни Проигранных Битв, но тогда этого невозможно было предугадать. Мы знали только необходимость уничтожить величайшее Зло - и этого нам было довольно. Ибо мы наконец поняли, что Зло вознамерилось покончить вообще со всей магией Кринна, дабы никто не мог противостоять его ворожбе. Иные среди Черных Одежд, пожалуй, и встали бы на сторону столь могущественной силы... - Танис видел, каким огнем горели глаза Рейстлина, - ... Если бы вскоре не поняли, что станут не повелителями, а всего лишь рабами. И тогда были созданы "драконьи глаза", в ночь, когда все три луны стояли в зените...
- ТРИ луны?.. - тихо переспросил Танис, но Рейстлин не услышал вопроса.
- В ту ночь совершались великие подвиги волшебства, - продолжал он все тем же чужим голосом. - И такова была мощь произносимых заклятий, что многие не выдерживали их и валились без сил, опустошенные и телом, и духом. Но к утру на своих пьедесталах лежали пять "глаз дракона", лучащихся светом, клубящихся тенями. Все они, кроме одного, были с величайшими предосторожностями унесены их Палантаса - по одному в каждую Башню. Они-то и помогли избавить мир от Владычицы Тьмы...
Лихорадочный блеск погас в глазах Рейстлина. Он умолк, ссутулился и забился в жестоком приступе кашля. Друзья молча смотрели на него, никак не решаясь заговорить.
Наконец Танис подал голос:
- Как ты сказал? Три луны?..
Рейстлин поднял глаза и безразлично посмотрел на него.
- Три луны?.. - прошептал он. - Не знаю я ничего про три луны. О чем вообще мы разговаривали?..
- О "драконьих глазах". Ты нам рассказывал, как они были созданы. Но откуда ты... - Танис осекся, видя, что маг без сил укладывается на свою тоненькую подстилку.
- Ничего я тебе не рассказывал, - буркнул он раздраженно. - Что ты несешь?
Танис переглянулся с остальными, и Речной Ветер отрицательно покачал головой, а Карамон прикусил губу и отвернулся, пытаясь скрыть охватившее его беспокойство.
- Мы говорили о "глазах дракона", - сказала Золотая Луна. - Ты собирался поведать нам, что тебе о них известно.
Рейстлин вытер окровавленные губы.
- Мне известно немногое, - повторил он, утомленно пожимая плечами. - Только то, что "глаза" были созданы общими усилиями величайших волшебников. И, соответственно, лишь величайшие маги способны ими пользоваться. Если же Оком вздумает повелевать новичок, ему грозит страшная опасность... Вот, пожалуй, и все. Весь свод знаний о "глазах драконов" пропал во дни Проигранных Битв. Говорят, два Ока погибли вместе со своими Башнями Высшего Волшебства - вернее, были уничтожены магами, не желавшими, чтобы ими завладела чернь. Когда же умерли последние хранители трех остальных, их след затерялся...
Рейстлин говорил все тише и тише. Наконец, совершенно лишившись сил, он откинулся на свое ложе и сразу уснул.
- Проигранные Битвы, три луны и этот странный голос... - пробормотал Танис. - Что к чему, непонятно!
- А я не верю ни в одно, ни в другое, ни в третье! - сурово заявил Речной Ветер.
И принялся расстилать меховые постели - Золотой Луны и свою. Танис собирался уже последовать его примеру, но заметил, что Эльхана выбралась из потемок и остановилась над спящим магом, взволнованно заламывая пальцы.
- "Если Оком вздумает повелевать новичок!.." - повторила она шепотом, и голос ее был полон ужаса. - Мой отец!..
Танис вскинул на нее глаза и внезапно все понял.
- Ты полагаешь, твой отец мог попытаться использовать Око?
- Боюсь, что да, - прошептала Эльхана. - Он сказал, что сразится со злом один на один и заставит его убраться из нашей страны. Так вот, значит, что он имел в виду!.. - И она склонилась над Рейстлином. -Разбудите его! - приказала она. Ее темные глаза метали молнии. - Я должна знать!.. Разбудите его, и пусть он расскажет, в чем заключается эта "страшная опасность"!
Карамон без лишних слов взял ее в охапку и мягко, но решительно заставил отойти от спящего брата. Прекрасное лицо эльфийки было искажено страхом и яростью; она была готова влепить Карамону пощечину, но подоспевший Танис остановил ее руку.
- Госпожа Эльхана, будить его бесполезно, - сказал он ровным голосом. - Он рассказал нам все, что известно лично ему. Что же до того, другого голоса, Рейстлин явно не помнит, о чем тот вещал его устами.
- С Рейстом и раньше приключалось подобное, - приглушенно пробасил Карамон. - Просто-таки превращается в кого-то на время. Выматывает это его ужасно, а что было - не помнит.
Эльхана выдернула свою руку у Таниса, черты лица вновь обрели неприступную мраморную строгость. Резко повернувшись, она пошла к выходу из пещеры. Речной Ветер успел задернуть вход одеялом, чтобы свет костра не был виден снаружи. Эльхана отбросила это одеяло резким движением, едва не сорвав. И вышла наружу.
- Поспи немного, - сказал Танис Карамону. - Я буду стоять первую стражу.
- Я немножко побуду с Рейстом, - ответил богатырь, расстилая постель подле спящего близнеца. Танис же последовал за Эльханой наружу.
Грифоны крепко спали, спрятав головы в перья и цепко держась когтистыми передними лапами за кромку скалы. Полуэльф не сразу разглядел Эльхану в темноте. Потом все-таки нашел ее взглядом: она горько рыдала, прислонившись к большому валуну и спрятав лицо в ладонях.
Танис знал, что гордая дочь Сильванести никогда не простит ему, если узнает, что он видел ее вот такой - беспомощной, плачущей, несчастной. И он поспешно скрылся за одеялом.
- Я буду сторожить первым! - произнес он намеренно громко и только после этого вновь вышел наружу.
Приподняв одеяло, он увидел, как Эльхана, вздрогнув, поспешно утерла глаза. Он, конечно, и виду не подал, что заметил ее движение. Она же быстро повернулась к нему спиной. Танис медленно пошел к ней, давая девушке время собраться с мыслями.
- В пещере так душно, - сказала она негромко. - Я вышла подышать...
- А я - сторожить, - сказал Танис. Помолчал и добавил: - Ты, по-моему, очень боишься, как бы твой батюшка вправду не сделал попытки использовать Око. Но ведь он, наверное, знает его историю. Я кое-что слышал о твоем отце. Если память меня не подводит, он изучал волшебную науку...
- Он знает, откуда попало к нам Око, - ответила Эльхана. Голос ее дрогнул, но она совладала с собой. - Молодой маг не ошибся, рассказывая о Проигранных Битвах и разрушении Башен. Он был неправ лишь в одном: в том, что остальные три Ока затерялись. По крайней мере одно из них мой отец принес в Сильванести и стал его хранителем...
- Проигранные Битвы, - сказал Танис и прислонился к скале рядом с Эльханой. - Что хоть это было такое?
- Неужели в Квалиносте настолько все позабыли? - Ее взгляд, устремленный на Таниса, был полон презрения. - Я вижу, общение с людьми совершенно превратило вас в варваров!
- Квалиност ни при чем, - ответил он. - Это я пренебрегал уроками и невнимательно слушал наставника.
Эльхана пристально посмотрела на него, подозревая насмешку. Но лицо его было совершенно серьезно, к тому же ей совсем, не хотелось, чтобы он обиделся и ушел, оставив ее в одиночестве.
- В Век Силы, - начала она свой рассказ, - когда Истар начал приобретать все большее могущество и все большую славу, Король-Жрец Истара и его приближенные начали все сильнее завидовать магам, также повелевавшим немалыми силами. По мнению священства, мир не нуждался более в волшебстве: еще бы, ведь здесь они были не властны. Что же касается магов, то народ, почитая их, никогда полностью им не доверял - даже тем, что носили белые одежды. Одним словом, жрецам не составило большого труда натравить на них чернь. К тому же в те времена зло начало умножаться в мире, и вину за это жрецы возложили опять-таки на волшебников. И главными объектами ненависти толпы стали Башни Высшего Волшебства, средоточие всей силы магов, место, где новички проходили последние, самые тяжкие и опасные испытания. Башни оказались в осаде, и тогда-то, как и упомянул твой молодой друг, три ветви Ордена во второй раз за всю свою историю сошлись вместе, чтобы попытаться защитить свои последние твердыни...
- Но как же могло получиться, что они проиграли? - спросил Танис, не в силах поверить.
- И ты, общаясь каждый день со своим приятелем-магом, еще спрашиваешь? Он могуществен, но и ему требуется отдых. И даже величайшим нужно время, чтобы обновить в памяти заклинания. Вот и те древние маги - а равных им Кринн с тех пор не видал - должны были время от времени спать и проводить часы за чтением своих книг. К тому же их, как и ныне, было не так уж и много. Ибо немногие отваживаются на Испытания в Башнях, зная, что неудача означает гибель...
- Гибель? - тихо переспросил Танис.
- Да, - кивнула Эльхана. - Твоему другу никак не откажешь в мужестве, ведь он решился на Испытание столь молодым. Он очень храбр... А может быть, непомерно честолюбив. Сам он ничего тебе не рассказывал?

Предыдущая страница 8 Следующая страница


9 Маргарет Уэйс и Трейси Хикмэн

- Нет, - пробормотал Танис. - Он никогда не рассказывает об этом. Но продолжай, прошу тебя.
Эльхана пожала плечами:
- Когда стало ясно, что борьба безнадежна, маги сами уничтожили две Башни, и ужасные взрывы, говорят, смели все на много миль кругом. Осталось лишь три: Башня Истара, Башня Палантаса и Башня Вайрета. Штурмовать их Король-Жрец не решился, опасаясь столь же чудовищных разрушений. И он пообещал, что позволит магам беспрепятственно покинуть Палантас и Истар, если они оставят свои Башни в целости и сохранности, ибо знал, что в ином случае маги вполне способны были уничтожить оба города. И тогда волшебники отправились в единственную Башню, никогда не подвергавшуюся нападениям, - в Башню Вайрета, что стоит в Харолисовых горах. Туда они удалились зализывать раны и охранять ту малую искру магии, что еще сохранялась на Кринне. А волшебные книги, которые они не смогли унести - книг, надобно сказать, они накопили невероятное множество, а некоторые к тому же были защищены заклятиями, - маги передали в библиотеку Палантаса. И там, насколько о том известно моему народу, книги эти пребывают и по сей день.
Над горизонтом взошла серебряная луна, и ее лучи осияли свою дочь такой красотой, что у Таниса невольно перехватило дыхание. Но как же холодна была эта красота!
- А что ты можешь сказать о третьей луне? - спросил он, вглядываясь в ночное небо и испытывая невольную дрожь. - О черной луне?..
- Немногое, - отвечала Эльхана. - Видишь ли, луны служат для колдунов источником силы. Белые Одежды используют Солинари, Алые Одежды - Лунитари. Сказания утверждают, будто есть своя луна и у Черных Одежд. Но только они одни знают ее имя и то, как находить ее в небе.
“Рейстлин, небось, знает, - подумалось Танису. - По крайней мере, знает обладатель того, другого голоса.”
Вслух он, впрочем, говорить об этом не стал.
- А как досталось Око твоему отцу?
- Мой отец, Лорак, учился волшебным наукам, - тихо проговорила Эльхана, подставляя лицо лучам серебряного светила. - Потом он отправился в Истар, в Башню Высшего Волшебства, чтобы там пройти Испытание. Он прошел его и остался в живых. Там-то он впервые и увидел Око Дракона... - На какой-то миг она умолкла, потом заговорила вновь:
- То, о чем я сейчас тебе расскажу, я никому еще не рассказывала. И отец не говорил никому, только мне. Я решаюсь нарушить обет молчания лишь потому, что ты имеешь право знать... Знать, что ждет вас впереди. Слушай же. Во время Испытания Око... - Эльхана помедлила, подыскивая слова, - ...Око заговорило с ним. Вернее, с его сознанием. Оно боялось ужасного бедствия, которое должно было вскоре произойти. "Не оставляй меня здесь, в Истаре, - сказало оно ему. - Иначе я погибну, и это приведет к гибели мира". И тогда мой отец... Кто-нибудь может сказать, что он украл Око. Сам же он полагал, что спасает его. А спустя некоторое время Башня Истара была покинута магами; сам Король-Жрец пожелал в ней расположиться. Затем маги ушли и из палантасской Башни... - И Эльхана содрогнулась: - История этой Башни ужасна. Палантасский Регент, ученик Короля-Жреца, явился к Башне, чтобы, по его собственным словам, запечатать ее двери. Однако все видели, каким алчным взором окидывал он прекрасную Башню, ибо легенды о ее чудесах - добрых и злых - ходили по всему Кринну. И вот старейшина Белых Магов запер серебряным ключом золотые, чудесной ковки ворота. И Регент уже протянул руку, желая скорее заполучить ключ, но в это время в окне верхнего этажа появился один из Черных Одежд. Он крикнул: "Эти ворота останутся запертыми, а залы Башни - пустыми, пока властелин прошлого и будущего не возвратится во всей силе!" И с этими словами злой волшебник бросился вниз, прямо на острые прутья ворот. И когда они уже пронзали черную ткань его одежд, он заклял Башню страшным заклятием. Когда же его кровь потекла наземь, ворота, выкованные из золота и серебра, скорчились и почернели. Прекрасная Башня, белая с алым, померкла и стала подобна серому льду, а черные минареты и вовсе рассыпались в прах… Надо ли говорить, что Регент и все пришедшие с ним в ужасе разбежались! По сей день никто так и не отважился не то что проникнуть в Башню, но даже и подойти близко к ее воротам... Вот после того события мой отец и принес Око в Сильванести.
- Но ведь наверняка твой отец, прежде чем взять Око, хоть что-нибудь о нем разузнал, - настаивал Танис. - Например, как с ним управляться...
- Может, и так, но об этом он не говорил мне никогда, - ответила Эльхана устало. - Я ничего больше не знаю. А теперь мне нужно отдохнуть... Спокойной ночи, - сказала она Танису, не глядя на него.
- Спокойной ночи, госпожа Эльхана, - ответил он негромко. - Спи спокойно и не беспокойся ни о чем. Твой отец мудр и многое пережил. Я уверен, с ним ничего не случилось.
Эльхана хотела было молча пройти мимо него, но расслышала в его голосе искреннее сочувствие и помедлила, а потом проговорила так тихо, что ему пришлось подойти к ней вплотную:
- Хотя он и прошел Испытание, он не был так силен в магии, как твой друг. И если он решил, что Око - наша последняя надежда, боюсь, он...
Ее голос задрожал и сорвался.
- У гномов есть поговорка... - Почувствовав, что непреодолимая грань между ними исчезла, Танис бережно обнял ее за плечи и притянул к себе, стараясь утешить. - Они говорят: "Одолжишь беду - отдашь с приварном, замешанным на печали". Не беспокойся ни о чем: мы ведь с тобой.
Эльхана не ответила. Она позволила себе лишь несколько мгновений подле него, а потом высвободилась из его рук и пошла ко входу к пещеру. Но у самого входа остановилась и оглянулась назад.
- Ты волнуешься за своих друзей, оставшихся в Тарсисе, - сказала она. - Не волнуйся более. Они благополучно выбрались из города; сейчас они в безопасности. Кендер, правда, некоторое время был близок к смерти, но выжил. Они отправились к Ледяной Стене - разыскивать другое Око Дракона.
Танис так и ахнул:
- Откуда ты знаешь?..
Эльхана покачала головой:
- Я сказала тебе все, что я имею право сказать.
- Эльхана! - спросил он строго. - Откуда ты знаешь?
Ее бледные щеки окрасил румянец.
- Я... Я подарила рыцарю Камень-Звезду, - запинаясь, выговорила она. - Он, конечно, понятия не имеет ни о заключенной в нем силе, ни о том, как с ним обращаться. Собственно, я даже не знаю, почему я так поступила, только...
- Только - что? - спросил Танис, беспредельно изумленный ее словами.
- Он... Вел себя так мужественно и благородно. Он рисковал жизнью, защищая меня. А ведь он не знал, кто я такая. Он делал это просто потому, что я попала в беду и нуждалась в помощи. И... - ее глаза замерцали, - и он плакал, когда драконы убивали людей. Я еще ни разу не видела, чтобы взрослый мужчина плакал. Мы не проливали слез даже тогда, когда драконы вынудили нас покинуть родную страну. Наверное, мы забыли, как это -плакать...
И, как бы поняв, что слишком разоткровенничалась, она поспешно отдернула одеяло и скрылась в пещере.
- Во имя всех Богов!.. - выдохнул Танис.
Подумать только, Камень-Звезда! Какой редкостный, бесценный подарок! Ими обмениваются эльфийские влюбленные, когда судьба их разлучает, и Камни связывают воедино их души. Это позволяет улавливать все чувства любимого и в час нужды делиться с ним силой. Но Танис, проживший уже немало лет, ни разу не слышал, чтобы Камень-Звезда был подарен человеку. Что он делает с человеком, как действует на него?.. И потом, Эльхана никогда не могла бы полюбить человека или ответить на его любовь. Наверное, решил Танис, это был слепой, случайный порыв. Она была так одинока... Так напугана... Нет, добром это не кончится. Разве только что-нибудь решительно изменится в самой природе эльфов. Или в душе Эльханы.
И, как ни радовался Танис тому, что друзья его были живы и здоровы, сердце его сжимало дурное предчувствие. И страх за Стурма...

9. СИЛЬВАНЕСТИ. ВХОЖДЕНИЕ В СОН

...Третий день путешествовали они на крыльях грифонов, летя навстречу рассвету. И было похоже, что они оторвались-таки от преследователей - хотя Тика, чьей обязанностью было следить за "тылом", утверждала, что все еще видит черные точки на горизонте. Так или иначе, в тот вечер, когда солнце садилось у них за спиной, впереди заблестела река, известная под именем Тон-Талас - Река Властелина. Испокон веку она отделяла Сильванести от внешнего мира.
Танис был немало наслышан о чудесах и красотах древнейшей Родины Эльфов - притом что эльфы Квалинести без особого сожаления говорили о стране, оставленной ими когда-то. Они не тосковали по утраченным чудесам Сильванести: напротив, те превратились для них в настоящий символ различий, возникших между двумя эльфийскими племенами.
Эльфы Квалинести жили в согласии с природой, предпочитая своим искусством дополнять и подчеркивать ее совершенство. Они возводили свои жилища меж стройных осин, волшебным образом покрывая их стволы золотом и серебром. Сами же их дома были сложены из мерцающего розового кварца, и дикой природе вовсе не возбранялось жить с ними бок о бок.
А вот народу Сильванести были более по душе разнообразие и неповторимость. И поскольку, по их мнению, этих качеств окружающему миру явно недоставало, они его переделывали на свой вкус. Терпения, как и времени, у них было в достатке, ибо что такое столетие для эльфа, чей век измеряется многими сотнями лет? Не мелочась, они переделывали целые леса, пересаживая и заботливо подстригая деревья, превращая дикие дебри в невообразимо прекрасные, фантастические сады.
Понятия "возводить дом" у них также не существовало. Свои жилища они скорее ваяли, придавая мраморным скалам, которыми изобиловала их страна, столь удивительные и странные формы, что даже гномы, непревзойденные мастера, отправлялись в тысячемильные путешествия только затем, чтобы на них посмотреть, - благо было это в те времена, когда народы Кринна еще не затворялись один от другого. И, если верить легендам, люди, забредшие в чудесные сады Сильванести, не находили в себе сил их покинуть: так и оставались в них навсегда, плененные магией красоты.
Обо всем этом Танис, разумеется, знал лишь понаслышке, ибо со времени Братоубийственных Войн никто из племени Квалинести на древней прародине не бывал. А уж людей, по слухам, в Сильванести перестали пускать еще за сотню лет до того.
- Я слышал, - сказал Танис Эльхане, пролетая на спине грифона над вершинами осин, - что люди, забредшие в Сильванести, не могут выйти назад, очарованные красотой твоей родины. Я начинаю беспокоиться за своих друзей...
Эльхана оглянулась через плечо.
- Я всегда знала, что люди слабы, - сказала она холодно. - Однако это уже что-то новенькое!.. Люди вправду не приходят более в Сильванести, но лишь по той причине, что мы их не пускаем. Удерживать кого-либо из них у себя мы ни за что бы не стали. Более того: заподозри я, что кто-то из вас возжелает остаться, - я не позволила бы ему проникнуть в нашу страну.
- И даже Стурму? - не удержался он от вопроса, задетый ее тоном.
Знать бы ему, каков будет ответ. Эльхана обернулась так резко, что ее длинные черные волосы больно хлестнули его по щекам. Ее лицо побелело до такой степени, что кожа стала казаться прозрачной: Танису померещились даже жилки, пульсировавшие под кожей. Темные глаза были двумя полночными омутами.
- Не смей так говорить со мной! - произнесла она сквозь зубы. Губы у нее были белые. - Не смей упоминать о нем!
- Но ведь... Вчера вечером... - выговорил он, запинаясь и потирая саднившую щеку.
- Вчерашнего вечера не было, - сказала Эльхана. - Вчера я была обессилена и испугана. Так же, как и тогда, когда я встретила Сту... Этого рыцаря. И я сожалею о том, что говорила о нем с тобой. Я сожалею, что упомянула о Камне-Звезде...
- И о том, что подарила его ему? - спросил Танис.
- Я проклинаю тот день, когда решила побывать в Тарсисе, - сказала Эльхана тихо и яростно. - Я бы предпочла никогда не видеть этого города. Никогда!
И она отвернулась, оставив Таниса наедине с его невеселыми думами...
...Впереди уже показалась высокая Звездная Башня, но тут грифоны, вместо того чтобы перелететь пограничную реку, вдруг резко устремились к земле, Обеспокоенно оглядевшись, Танис не заметил никаких признаков опасности. Однако грифоны продолжали быстро снижаться.
В чем дело?.. Насколько можно было судить, о нападении вражеских армий на Сильванести и речи не шло. Будь поблизости дракониды, внизу чернела бы испоганенная земля, а к небу поднимались бы дымки походных костров. Но нет: верхушки осин мирно зеленели под ними, а между ними, там и сям, белели великолепные мраморные строения.
- Вперед!.. - по-эльфийски обратилась Эльхана к грифонам. - Вперед! Приказываю вам лететь дальше! Мне надо в Башню!
Но грифоны, не повинуясь команде, кругами спускались все ниже.
- Что случилось? - спросил Танис. - Почему они садятся? До Башни рукой подать, так в чем дело? - И он еще раз обвел глазами округу: - Лично я не вижу причины для беспокойства...
- Они отказываются лететь дальше, - взволнованно, не в силах скрыть тревоги, отвечала Эльхана. - А почему - не говорят. Только то, что дальше, мол, мы должны идти сами. Не понимаю...
Танису такой оборот дела нравился все меньше и меньше. Грифоны имели репутацию существ свирепых и гордых; впрочем, тому, кому удавалось завоевать их дружбу, они служили верно и преданно. Эльфийские правители Сильванести издавна приручали и использовали грифонов. Эти полульвы, полуорлы значительно уступали по размерам драконам, но молниеносная скорость в полете, грозный клюв и страшные когти, а пуще того неукротимый боевой дух делали их соперниками, с которыми приходилось считаться. Грифоны, насколько было известно Танису, не боялись никого и ничего. Стоило вспомнить хотя бы их бесстрашный прилет в Тарсис, небо над которым так и кишело драконами!
Зато теперь они были явно испуганы. Они приземлились на речном берегу, и ни приказы, ни уговоры Эльханы не могли заставить их сдвинуться с места. Нахохлившись, они чистили перья, упрямо отказываясь повиноваться. Наконец стало ясно, что друзьям остается только слезть наземь и сгрузить свои припасы с их спин. Птицы с телами львов тотчас развернули могучие крылья и удалились с угрюмым достоинством, к которому примешивалось и чувство вины.
- Значит, быть по сему, - сказала Эльхана, игнорируя недоуменные и рассерженные взгляды спутников. - Придется идти пешком, только и всего. Здесь недалеко.
Они стояли одни-одинешеньки на берегу, глядя на лес по ту сторону поблескивавшей водной глади. Все молчали. Каждый напряженно ждал какой-нибудь напасти, однако все было спокойно. Перед ними был всего лишь осинник, пронизанный последними лучами заката. Шепчущие волны выплескивались на берег. Осины еще зеленели, но вокруг было уже по-зимнему тихо.
- Кажется, ты говорила, твой народ покинул эти места из-за того, что вас взяли в осаду?.. - обратился наконец Танис к Эльхане.
- Если тут властвуют драконы, я - овражный гном! - фыркнул Карамон.
- Осада была! - пристальный взгляд Эльханы обшаривал лес. - И драконов в небесах носилось не меньше, чем над Тарсисом! А люди-ящеры наводнили наши леса, сжигая, уничтожая...
- Выдумки какие-то, - на ухо Речному Ветру шепнул Карамон.
Варвар нахмурился и ответил, не спуская глаз с эльфийки:
- Хорошо, если так. Я вот думаю, зачем она нас сюда привезла? Уж не ловушка ли это?
Карамон задумался над его словами, потом беспокойно покосился на брата. С самого момента отлета грифонов тот стоял неподвижно, глядя на лес. Великан на всякий случай пошевелил меч в ножнах и придвинулся поближе к Тике. Их руки встретились как бы случайно. Тика опасливо глянула на Рейстлина - и крепко сжала надежную ладонь богатыря.
Маг все смотрел и смотрел на лес остановившимся взором...
- Танис! - вдруг сказала Эльхана и, не помня себя от неожиданной радости, схватила его за плечо. - А вдруг у него все получилось? Может быть, мой отец победил их, и теперь мы сможем вернуться домой? Ой, Танис!.. - повторила она взволнованно. - Надо только переправиться через реку, и мы все сразу узнаем! Идемте скорее! Переправа вон там, за излучиной...
- Эльхана, погоди! - попробовал он остановить ее, но куда там - она уже бежала по ровному травянистому бережку, путаясь в длинных, развевающихся юбках. - Эльхана!.. Проклятье! Карамон, Речной Ветер - за ней! Пожалуйста, Золотая Луна, объясни хоть ты ей, что надо быть осторожней...
Варвар и Карамон обменялись многозначительными взглядами, но без разговоров побежали следом за девушкой. Золотая Луна и Тика последовали за ними, хотя, конечно, не так быстро.
- Неизвестно, что ждет нас в этих лесах, - пробормотал Танис. - Что скажешь, Рейстлин?..
Но маг, казалось, не слышал его, и Танис, подойдя, заметил его отсутствующий взгляд.
- Рейстлин?.. - повторил он.
Маг уставился на него, словно очнувшись ото сна. Он не сразу понял, что к нему обращаются.
- Что там, Рейстлин? - спросил Танис. - Что ты чувствуешь?
- Ничего, Танис, - ответил тот.
- Ничего? - удивленно переспросил полуэльф.
- Непроницаемый туман, глухая стена, - прошептал маг. - Я ничего не вижу сквозь нее. И ничего не чувствую.
Внимательно глядя на него, Танис внезапно понял, что Рейстлин обманывает. Но почему, ради чего?.. Маг хладнокровно выдержал его взгляд и даже чуть улыбнулся тонкими губами - вижу, мол, что ты мне не поверил, но это меня ничуть не волнует.
- Рейстлин, - сказал Танис негромко. - Что могло случиться, если Лорак, король здешних эльфов, в самом деле попытался использовать Око?
Волшебник вновь уставился на лес.
- Ты думаешь, это возможно? - спросил он.
- Да, - ответил Танис. - Эльхана мне рассказала немногое, но, по ее словам, когда Лорак проходил Испытание в Истарской Башне Высшего Волшебства, это Око обратилось к нему, прося спасти его от грядущего бедствия...
- И он послушался? - спросил Рейстлин. Голос его напоминал шуршание волн древней реки.
- Да. Он забрал его и доставил в Сильванести.
- Значит, это истарское Око, - прошептал Рейстлин. Глаза его сузились, он вздохнул, и в этом вздохе были жажда и страсть. - Я мало что знаю о "глазах дракона", - проговорил он спокойно. - Но вот что я скажу тебе, Полуэльф: ни один из нас не выйдет из Сильванести без шрама на сердце. Если мы вообще выйдем оттуда...
- О чем ты? Какая опасность нам угрожает?
- Какая разница, что за опасность я там учуял? - и Рейстлин скрестил на груди руки, спрятанные в широкие рукава одеяния. - Все равно мы должны войти в Сильванести, и ты об этом знаешь не хуже меня. Или ты предпочел бы упустить шанс завладеть Оком?..
- Но почему все-таки не сказать, что за опасность ты видишь? - начал Танис сердито. - Мы бы хоть знали, чего ждать, и заранее приготовились...
- Ну так готовься, - еле слышно прошептал Рейстлин и, отвернувшись прочь, пошел по берегу в ту сторону, куда скрылся его брат.
Вечерняя заря уже догорала, когда друзья оказались наконец на том берегу. Ночная тьма постепенно окутывала легендарные леса Сильванести, и тени, залегшие между деревьями, чем-то напоминали темную воду, журчавшую под килем их лодки.
Переправа шла медленно. Покрытая замысловатой резьбой лодка, соединенная с обоими берегами сложной системой канатов, на первый взгляд была в отменном состоянии. Но как только они оттолкнулись от берега, выяснилось, что канаты подгнили, да и лодка принялась разваливаться прямо на глазах. Более того, сама река, казалось, стала меняться. Вода, сочившаяся внутрь лодки сквозь многочисленные щели, была красновато-коричневого цвета и слабо, но явственно попахивала кровью... Когда же они достигли наконец противоположного берега и, выбравшись из лодки, начали выгружать вещи - истлевшие канаты оборвались, и быстрое течение мигом утащило лодочку прочь. И тут же погасли последние отсветы зари. Ночь сомкнулась над Сильванести. И какая ночь! В небе не было ни облачка, но почему-то не было видно и звезд. А также и лун - ни серебряной, ни алой. Свет исходил лишь от реки - призрачное, мертвенное сияние дрожало над нею...
- Посвети посохом, Рейстлин, - сказал Танис.
Голос неестественно громко отдался в мертвой тишине, царившей в лесу. Даже могучий Карамон невольно поежился...
- Ширак, - приказал Рейстлин, и хрустальный шарик, зажатый в золотой лапке дракона, вспыхнул огнем. Но и этот свет был бледен и холоден и, казалось, не освещал ничего - лишь странные золотые глаза мага с их зрачками в форме песочных часов.
- Надо идти в лес, - сказал Рейстлин, и голос его дрогнул. Спотыкаясь, побрел он в темную чащу.
Остальные еще какое-то время молча, не двигаясь, стояли на берегу. Им было страшно. И в особенности потому, что явных причин для страха вроде бы и не было. Казалось, волны ужаса испускала сама земля под ногами, и ужас вливался в их тела, заставляя подгибаться колени, впиваясь в мозг, обессиливая тело и дух... Страх, - но перед чем? Они были одни, совершенно одни. Некому и нечему было пугать их.
Но это-то НИЧТО и навевало на них ужас, какого они еще ни разу в жизни не знали.
- Рейстлин прав, - с величайшим трудом, стуча зубами, выговорил Танис. - Нам... Н-надо в лес... Найти к-какое-нибудь уб-бежище... Идемте за Рейстлином!
Трясясь всем телом, он шагнул вперед, понятия не имея, последовал ли за ним кто-нибудь, и не особенно заботясь об этом. Он слышал, как за его спиной всхлипывала Тика, а Золотая Луна пыталась молиться, но губы не слушались. Он слышал, как Карамон просил брата остановиться и подождать их, как вскрикнул от ужаса Речной Ветер... Но все это не имело никакого значения. Надо было бежать... Скорее бежать из этого жуткого места! Туда, где мерцал огоньком Рейстлинов посох... Кое-как, запинаясь на каждом шагу, он последовал за магом в лес. Но стоило вступить под деревья - и страх окончательно лишил Таниса сил. Он не мог больше сделать ни шагу. Дрожа, он опустился на колени. Потом стал клониться вперед, царапая пальцами землю.
- Рейстлин!.. - надорвал он горло отчаянным воплем.
Но маг ничем помочь ему не сумел. Последним, что видел Танис, был огонек его посоха, медленно, все медленней и медленней падающий наземь - руки Рейстлина, обмякшие, безжизненные, более не могли его удержать...

***

...Деревья. Прекрасные, удивительные деревья Сильванести. Искуснейшие руки столетиями осторожно и бережно придавали им форму, превращая в произведения искусства. Повсюду кругом Таниса были деревья. Деревья, восставшие против своих садовников. Живые рощи чудес, ставшие рощами ожившего ужаса. Листья их мучительно содрогались, исходя тошнотворным зеленоватым мерцанием... Танис в ужасе озирался. Много странного и ужасного видел он за свою жизнь, но подобного - еще ни разу. Это зрелище, понял он, было способно свести его с ума. Он лихорадочно крутил головой, но избавления не было. Со всех сторон стояли деревья Сильванести. Измененные самым чудовищным образом.
Казалось, древесные души тщетно рвались наружу из тел-стволов, подвергнутых пытке. Жуткая судорога терзала искореженные ветви. Корчились корни, стараясь вырваться из земли и убежать. Раны стволов обильно кровоточили соком. Шорох листьев был стоном боли и ужаса. Деревья Сильванести плакали кровью.
Куда он попал?.. Сколько времени он здесь находился?.. Танис не знал. Он помнил лишь, как направился к Звездной Башне, видимой сквозь ветви осин. Он шел и шел, и ничто не преграждало ему дорогу. Но потом он услышал, как завизжал от ужаса кендер - словно маленький зверек, подвергнутый жестокой расправе. Тогда он обернулся и увидел, что Тассельхоф указывает на деревья. И Танис тоже посмотрел на них, смутно понимая при этом, что Тассельхофу вроде бы не полагалось тут быть. Но вот появился Стурм, пепельно-серый от ужаса, и Лорана, плачущая в отчаянии, и Флинт, таращивший испуганные глаза.
Танис обнял Лорану, и его руки явственно ощутили ее тело, хотя умом он понимал, что ее здесь не было, и эта мысль заново обдала его жутью... Но это было еще не все. Из рощи, схожей с узилищем мучимых душ, стали выбегать звери и набрасываться на спутников.
И Танис выхватил меч, собираясь отбиваться, но клинок задрожал в его руке, а взгляд не мог вынести вида животных, изуродованных и словно бы покинутых на разных стадиях неупокоенной смерти, в бесконечной агонии.
А за ними, среди них, уже виднелись мириады эльфийских воинов. Жутко скалились безглазые черепа, беспощадно замахивались по-эльфийски тонкокостные руки, лишенные плоти; в этих руках сверкали мечи, жадно пившие кровь. От прикосновения оружия призраки распадались и исчезали, но раны, нанесенные их мечами, оставались.
Вот Карамон, схватившийся с волком, из тела которого росли шипящие змеи, вскинул глаза - и увидел прямо перед собой мертвого воина-эльфа, замахивавшегося блестящим копьем. Карамон закричал, призывая брата на помощь.
- Аст кираннан кайр Сот-арн, Сух кали Яларан! - прозвучало заклинание Рейстлина. Огненный шар слетел с пальцев мага и ударил прямо в эльфа...
И ничего не произошло. Копье, занесенное с нечеловеческой силой, пропороло доспехи Карамона, вошло в тело и пригвоздило богатыря к дереву. Воин-эльф рванул копье на себя, и Карамон осел наземь. Его кровь смешивалась с кровью, сочившейся из ствола. Рейстлин же с яростью, удивившей его самого, выхватил из кожаных ножен, которые он скрытно носил на руке, серебряный кинжал и метнул его в эльфа. И тот исчез, растворившись в воздухе вместе с конем. Но Карамон остался лежать на земле: его руку соединял с телом лишь тонкий лоскут плоти.
Золотая Луна бросилась подле него на колени, пытаясь исцелить рану, но молитвы замирали у нее на губах: ужас готов был поколебать ее веру.
- Помоги, о Мишакаль!.. - взывала она. - Дай мне сил спасти друга...
И страшная рана все-таки затянулась. Кровь еще сочилась, стекая по руке Карамона, но смерть выпустила богатыря из когтей. Рейстлин тоже припал на колени подле брата и хотел что-то сказать ему, но неожиданно умолк на полуслове. Он смотрел мимо Карамона, во тьму между деревьями, и, судя по всему, не верил собственным глазам.
- Ты!.. - прошептал он наконец.
- Кто там? - слабым голосом спросил Карамон: голос Рейстлина прерывался от ужаса и волнения. Великан тоже попытался вглядеться в зеленые сумерки, но ничего не увидел. - С кем это ты?..
Рейстлин не ответил ему, занятый совсем другим разговором.
- Мне нужна твоя помощь, - проговорил он сурово. - Как и раньше!
И Карамон увидел, как его брат-близнец вытянул руку, словно над пропастью, и ужас охватил его, неведомо почему.
- Не надо, Рейст!.. - вскрикнул он, в отчаянии цепляясь за брата. Рейстлин опустил руку.
- Наш договор остается в силе… Что? Ты требуешь еще большего? - Рейстлин на мгновение умолк, потом вздохнул: - Что тебе нужно? Назови!
Он нестерпимо долго прислушивался к далекому голосу. Карамон, глядевший на него с любовью, беспокойством и мукой, увидел, как металлически-желтое лицо брата покрыла смертельная бледность. Рейстлин закрыл глаза и сглотнул, словно в рот ему попал отвратительно горький травяной настой от кашля. Потом он склонил голову:
- Я согласен.
И Карамон закричал от ужаса, внезапно увидев, что одежды Рейстлина, алые одежды сторонника Равновесия, потемнели, сделались малиновыми... Потом кроваво-красными... И наконец - черными.
- Я согласен, - повторил Рейстлин уже спокойнее. - Согласен при том условии, что изменение будущего станет возможно. Что мы должны для этого сделать?
Он снова прислушался. Карамон застонал, стискивая его руку.
- Но как нам добраться до Башни живыми? - спросил Рейстлин своего невидимого наставника. И вновь весь обратился в слух, затем кивнул. - А мне будет дано то, в чем я нуждаюсь? Что ж, хорошо. И доброго пути тебе - если только он может быть добрым, твой темный путь...
И Рейстлин, шелестя черными одеяниями, поднялся. И, пропустив мимо ушей всхлипывания Карамона и полный ужаса вскрик Золотой Луны, увидевшей, что с ним сталось, маг пошел разыскивать Таниса. Полуэльф прижимался спиной к дереву, отбиваясь от целого войска неупокоенных.
Рейстлин невозмутимо сунул руку в кошель и вытащил клочок кроличьего меха и небольшую янтарную палочку. Потерев то и другое о свою левую ладонь, он простер правую руку и проговорил:
- Аст кираннан кайр Гадурм Сот-арн, Сух кали Яларан.

Предыдущая страница 9 Следующая страница


Драконы Зимней Ночи 10

Молнии сорвались с его пальцев и, пронесшись в зеленоватом воздухе, поразили эльфийское войско. И на сей раз оно растаяло без следа. Обессиленный Танис прислонился к дереву.
Рейстлин вышел на середину поляны, окруженной скрюченными, страдающими деревьями.
- Все сюда! - приказал он спутникам.
Танис помедлил: призрачное воинство снова замаячило у края поляны. Мертвые готовы были напасть, во Рейстлин вскинул руку, и они остановились, с налету ударившись в незримую стену.
- Все сюда, ко мне, - повторил маг. Изумление друзей не знало предела: впервые со времени Испытания Рейстлин не шептал, а говорил нормальным голосом.
- Поспешите! - добавил он, видя их замешательство. - Они не нападут: они боятся меня. Но я не могу удерживать их бесконечно.
Танис подошел к нему первым. Полуэльф был ранен в голову, кровь текла по лицу. Золотая Луна помогла подняться Карамону: богатырь с перекошенным от боли лицом сжимал больную руку здоровой. Постепенно, по одному, подошли и все остальные. Наконец вне круга остался только Стурм.
- Я всегда знал, что этим все кончится, - выговорил он медленно. - Я скорее умру, чем воспользуюсь твоей защитой, Рейстлин.
С этими словами рыцарь повернулся и зашагал в лес. Танис видел, как предводитель неупокоенных повелительным жестом отправил следом за ним часть своего войска. Полуэльф бросился было на выручку другу, но был вынужден остановиться: чья-то рука с удивительной силой стиснула его плечо.
- Оставь его, - сурово промолвил маг. - Не то погибнем мы все. Я должен сообщить вам кое-что важное, а времени мало. Слушайте же. Мы должны непременно проложить себе путь через этот лес к Звездной Башне. Нам придется пройти путем смерти, ибо против нас ополчатся все чудовища, которых когда-либо порождали капризы спящего разума... Знайте: мы угодили в сон, кошмарный сон, приснившийся Лораку. А теперь с ним смешиваются и наши собственные кошмары. Знайте также, что мы увидим образы будущего, которые могут помочь нам, а могут и помешать. Помните, тела наши бодрствуют, а сознание спит. Так что смерть существует лишь в воображении - пока мы в нее не поверим.
- Но почему мы не можем просто проснуться? - гневно спросил Танис.
- Потому что Лорак совершенно уверен, что его сон - это явь. А вы и сами толком не знаете, наяву это или во сне. Вот когда мы убедимся окончательно и бесповоротно, что это - сон, тогда и проснемся.
- Но если все так, - сказал Танис, - и ты убежден, что это сон, почему ты-то не просыпаешься?
- Может быть, - улыбнулся Рейстлин, - я просто не хочу.
- Не понимаю!.. - выкрикнул Танис в отчаянии.
- Поймешь, - мрачно предрек маг. - Или погибнешь, и в этом случае тебе будет уже все равно.

10. СОН НАЯВУ. ВИДЕНИЯ БУДУЩЕГО

Не обращая внимания на полные ужаса взгляды друзей, Рейстлин подошел к брату - тот стоял, сжимая кровоточащее плечо.
- Я о нем позабочусь, - сказал Рейстлин Золотой Луне и рукой в черном рукаве обнял Карамона.
- Не надо, - просипел великан. - У тебя не хватит ей...
Он не договорил, с изумлением ощутив, что хилый маг легко его подпирает.
- Теперь у меня хватит сил, Карамон, - мягко проговорил Рейстлин, но сама мягкость его голоса обдала Карамона дрожью. - Обопрись на меня, братец.
И Карамон, измученный болью и страхом, впервые в жизни оперся на Рейстлина. Бок о бок они зашагали по жуткому, искалеченному лесу.
- Что происходит, Рейст? - задыхаясь, с трудом выговорил Карамон. - Почему на тебе Черные Одежды? И твой голос...
- Не трать силы попусту, братец, - тихо посоветовал Рейстлин.
Они все глубже удалялись в лес, и неупокоенные воины-эльфы с угрозой взирали на них из-за деревьев. Братья явственно видели, какой ненавистью - ненавистью мертвых к живым - мерцали их пустые глаза. Но к магу, облаченному в черные одеяния, не дерзнул приблизиться ни один. Карамон чувствовал, как между пальцами его здоровой руки капля за каплей сочится кровь, горячая и густая. Вместе с кровью постепенно уходит и жизнь. Карамон слабел с каждой каплей, падавшей на осклизлые, мертвые листья под ногами. Зато его собственная тень становилась все чернее и гуще и, казалось, обретала собственную жизнь. Или это разыгралось воображение, подстегнутое лихорадкой от раны?..

Танис все-таки бросился на поиски Стурма. И нашел его: рыцарь отбивался от целой ватаги мерцающих призраков.
- Это сон!.. - крикнул Танис Стурму, яростно фехтовавшему с неупокоенными.
Те, которых касался его меч, исчезали, но лишь для того, чтобы вновь возникнуть в другом месте. Полуэльф выхватил меч и бросился на помощь другу.
- Чепуха! - буркнул рыцарь. И тотчас ахнул от боли: в руку ему воткнулась стрела. Рана, благодаря кольчуге, оказалась неглубока, но кровь так и хлынула. - Это, по-твоему, сон?.. - сказал Стурм, выдергивая окровавленный наконечник.
Танис прыгнул вперед, стараясь прикрыть Стурма и дать ему время остановить кровь.
- Рейстлин сказал нам... - попробовал он объяснить, но Стурм не стал слушать:
- Рейстлин! Ха!.. Да ты посмотри только на его одежды, Танис!
- Тогда скажи, откуда ты-то взялся здесь, в Сильванести? - растерянно спросил Танис, и ему показалось, что спорил он с самим собой. - Тебя не было с нами. Эльхана сказала, что вы отправились к Ледяной Стене...
Рыцарь только пожал плечами:
- Может быть, я был послан вам на помощь.
Вот теперь это точно сон, сказал себе Танис. Сейчас я проснусь... Ничто не переменилось. Эльфы были по-прежнему перед ним, и ему по-прежнему приходилось сражаться. А что, если Стурм прав и Рейстлин им солгал? Он ведь солгал и тогда, когда они только собирались войти в этот лес. Но почему? С какой целью?..
И внезапно Танис понял. Око! Око Дракона!
- Надо непременно попасть в Башню прежде Рейстлина!.. - крикнул он Стурму. - Я знаю, за чем охотится маг!..
Рыцарь только кивнул - ни на что большее у него не было ни времени, ни сил.
Они рубились. Рубились за каждый дюйм, медленно продвигаясь вперед. Время от времени им удавалось потеснить неупокоенных, но те немедленно возвращались, и число их все возрастало. При этом Танис смутно сознавал, что время, должно быть, не стояло на месте, но долго или коротко все это длилось ни малейшего понятия он не имел. В какой-то миг сквозь удушающую зеленоватую мглу пробились солнечные лучи и сразу же скрылись. Драконьи крылья ночи снова распростерлись над Сильванести... Тьма уже сгущалась вновь, когда Стурм и Танис заметили Башню. Ее беломраморные стены неясно мерцали посреди поляны. Башня смотрела в небо, точно костяной палец, воздетый к звездам из могилы... Завидев перед собой Башню, они бегом бросились к ней. Оба были измотаны до предела, но ни тому, ни другому не хотелось оставаться в этих кошмарных лесах после наступления темноты. Неупокоенные воители, видя, что добыча готова была ускользнуть, с криками ярости устремились в погоню. Танис мчался во всю прыть, и легкие, казалось, вот-вот разорвутся от боли. Стурм бежал впереди, рубя призраки, которые вставали у них на дороге и пытались остановить их. У самой двери Башни Танис почувствовал, как его ногу обвил древесный корень, высунувшийся из земли. Полуэльф со всего разбега растянулся на земле.
Он отчаянно пытался освободиться, но корень держал мертвой хваткой. Какой-то эльфийский воин - лицо его было перекошено чудовищной гримасой - уже занес копье, намереваясь пригвоздить Таниса к земле. Однако копье неожиданно выпало из руки: мерцающее тело пронзил неведомо откуда взявшийся меч. Вскрикнув, эльф исчез.
Танис вывернул шею, силясь разглядеть своего спасителя. Над ним стоял незнакомый воин... Или все-таки знакомый? Вот он стащил с головы шлем. На Таниса смотрели карие глаза: это был... Это была...
- Китиара! - ахнул он потрясенно. - Ты здесь! Как? Почему?..
- Да вот прослышала, что ты тут пропадаешь, - с обычной своей кривой и очаровательной улыбкой ответила Китиара. - И, похоже, я вовремя подоспела? - Она дала ему руку, он ухватился за нее, чтобы подняться, и все сомнения в ее реальности покинули его: рука была из плоти и крови. - А кто это там, впереди? - спросила Китиара. - Неужели Стурм? Вот здорово! Прямо как в добрые старые времена. Ну что, пошли в Башню?
И звонко расхохоталась, видя его изумление.

…Речной Ветер в одиночку отбивался от полчищ неупокоенных эльфов. Он знал, что не продержится долго. Но потом прозвучал знакомый боевой клич... Что это? Речной Ветер вскинул глаза и увидел своих соплеменников - кве-шу. Он приветствовал их радостным криком... И, к ужасу своему, увидел, что они целятся из луков... В него.
- Нет! - крикнул он на языке кве-шу. - Разве вы не узнаете меня? Это же я, Реч...
В ответ запели тетивы, и он почувствовал, как в его тело входит стрела за стрелой.
- Это ты принес голубой хрустальный жезл в нашу страну! - кричали его соплеменники. - Это ты виноват в том, что было сожжено наше селение! Это ты виноват!
- Я не хотел, - прошептал он. - Я не хотел... Простите меня...

Тика бешено размахивала мечом, прорубаясь сквозь мириады эльфийских воителей... когда они неожиданно начали превращаться в драконидов! Блестели красные змеиные глаза, длинные языки облизывали клинки мечей... Юная официантка похолодела от ужаса. Споткнувшись, она налетела на Стурма. Раздраженно обернувшись, рыцарь велел ей убираться с дороги. Попятившись назад, она нечаянно толкнула Флинта. Рассерженный гном отпихнул ее прочь. Заливаясь слезами, сходя с ума от ужаса при виде драконидов, которые падали зарубленными, но тотчас вскакивали, оживая, Тика утратила всякое самообладание и принялась полосовать мечом все движущееся... Она пришла в себя только при виде Рейстлина, стоявшего перед нею в своих черных одеждах. Маг молча указал вниз. У ног девушки, пронзенный ее мечом, лежал Флинт…

“…Это я завел их сюда, - думал Флинт, - значит, мне и расхлебывать. Я самый старший. Я уж их отсюда как-нибудь выведу.”
Поудобнее перехватив топорище секиры, гном выкрикнул боевой клич, вызывая на битву неупокоенных эльфов. Но те лишь засмеялись.
Разъяренный Флинт бросился вперед... И обнаружил, что окончательно охромел. Распухшие колени невыносимо болели, а узловатые пальцы дрожали так, что Флинт с трудом удерживал свой топор. Ему не хватало воздуху. И он понял, почему эльфы не нападали. Они попросту ждали, пока старость его доконает.
Едва сообразив это. Флинт почувствовал, что мысли начинают путаться, а глаза утрачивают зоркость. Он ощупал карман и задумался: "Куда же я мог сунуть проклятые очки?.." Потом перед ним возник кто-то знакомый, но кто? Уж не Тика ли? Безобразие, да где же наконец эти оч...

…Золотая Луна бежала и бежала между скрюченными, искореженными деревьями. Она была совсем одна, она заблудилась. Она тщетно пыталась отыскать друзей. Где-то далеко гремели мечи и слышался голос Речного Ветра: он звал ее. Но потом его голос оборвался, сменившись мучительным предсмертным хрипом. И она бросилась вперед, не разбирая дороги, не замечая колючих кустов, чьи шипы в кровь изодрали и руки ее, и лицо. И наконец она нашла Речного Ветра... Он неподвижно лежал на земле, пронзенный множеством стрел. Она узнала эти стрелы.
Подбежав, она упала подле него на колени.
- Мишакаль, о Мишакаль!.. Помоги!..
Никакого ответа. Лицо Речного Ветра оставалось пепельно-серым, краски жизни не спешили возвращаться к нему. Остановившиеся глаза неживым взглядом смотрели в зеленоватое небо...
- Где же вы. Боги? Почему вы молчите? Заклинаю вас, исцелите его! - взывала Золотая Луна. И наконец все поняла. - Нет!.. - закричала она. - Меня, меня наказывайте! Это я сомневалась! Это я задавала вопросы! Но ведь я видела Тарсис! Я видела, как убивали детей! Боги, Боги, как же вы допустили такое?! Я пытаюсь веровать, но как же не усомниться, видя подобное!.. Наказывайте меня, не его...
Горько плача, склонилась она над телом любимого мужа. Она не видела, как воины-эльфы окружили ее...

Завороженный жуткими чудесами, творившимися кругом, Тассельхоф на минуточку сошел с тропы, но тем не менее его друзья тотчас ухитрились потеряться. Зато неупокоенные не обращали на него никакого внимания. Их притягивал и питал страх, а Тас не боялся.
Почти целый день кендер бродил по лесу, но затем вышел к дверям Звездной Башни. И тут его беззаботной прогулке наступил внезапный конец. Друзья нашлись: по крайней мере один.
Тика прижималась спиной к запертой двери, не на жизнь, а на смерть сражаясь с полчищами каких-то уродливых, поистине кошмарных существ. Тас понял: надо скорее открыть эту дверь, иначе ей не спастись. Маленький, юркий, он легко проскочил между сражавшимися и занялся замком. Тика беспорядочно размахивала мечом, удерживая эльфов на расстоянии.
- Скорее, Тас! - крикнула она, ловя ртом воздух.
Замок оказался на удивление прост. Настолько прост, что Тас даже задумался - и зачем было вообще его устраивать?..
- Я сейчас, секундочку! - бодро пообещал он. Но только взял в руки отмычку, как что-то наподдало ему сзади.
- Эй, осторожнее! - раздраженно бросил он через плечо.
Потом обернулся... И в ужасе замер.
Тика лежала на земле, ее рыжие кудри слиплись от крови...
- Нет! - разом потеряв голос, прошептал кендер. - Только не Тика!..
А может быть, она просто ранена? Может быть, если удастся затащить ее в Башню, кто-нибудь сумеет ей помочь?.. У Таса дрожали руки, перед глазами все плыло - слезы слепили его. Надо спешить, спешить изо всех сил. Что же он не открывается, этот замок!.. Ведь он так прост!..
В отчаянии Тас дернул отмычку... И почувствовал легкий укол в палец. Замок щелкнул, дверь Башни начала медленно раскрываться, но Тассельхоф видел только свой палец, на котором поблескивала крохотная капелька крови. Из замка торчала тонкая золотая иголочка. Простой замок. И в нем совсем простенькая ловушка. В которую он и попался. Уже чувствуя, как разливается по жилам смертоносный жар начавшего действовать яда, он посмотрел вниз и увидел, что опоздал. Тика была мертва.

Рейстлин с братом благополучно пересекли лес. Карамон со все возраставшим изумлением следил за тем, с какой легкостью Рейстлин отгонял прочь нападавшие на них злобные существа. Иногда он разил их удивительными, неслыханной силы заклятиями; в других случаях хватало простого напряжения воли.
С Карамоном Рейстлин был необыкновенно добр и заботлив. День угасал, и ослабевший великан все чаще останавливался передохнуть. К наступлению сумерек он едва переставлял ноги, тяжело опираясь на плечо брата. Силы покидали его. А вот Рейстлин, напротив, делался все сильнее.
И вот, когда ночные тени милосердно прикончили жалкий зеленоватый свет дня, близнецы добрались до Башни и остановились у ее подножия. Карамона лихорадило от боли.
- Дай я присяду, Рейст, - проговорил он. - Передохну чуток...
- Конечно, братец, присядь, - мягко отвечал Рейстлин.
И бережно усадил Карамона у жемчужной стены Башни. Потом отступил на шаг. Его блестящие глаза были холодны и спокойны. Он сказал:
- Прощай, Карамон.
Тот уставился на брата, не веря собственным ушам. В сторонке, под деревьями, стояли неупокоенные эльфы, следовавшие за близнецами неотлучно, хотя и на почтительном расстоянии. Поняв, что маг, сдерживавший их, собирался уйти, они придвинулись ближе...
- Неужели ты бросишь меня здесь, Рейст? - медленно выговорил Карамон. - Я же не смогу драться. Я так ослаб! Я без тебя пропаду...
- Вполне вероятно, братец, вполне вероятно, - ответил волшебник. - Но, видишь ли, ты мне больше не нужен. Вся твоя сила - во мне. И теперь я таков, каким должен был быть, не сыграй со мной злую шутку природа. Теперь я полноценен и полон!
Карамон смотрел на него, силясь понять. Рейстлин повернулся и зашагал прочь.
- Рейст!..
Исполненный муки крик Карамона заставил мага остановиться. Лица Рейстлина не было видно в потемках надвинутого капюшона - только блеск золотых глаз.
- Понял теперь, каково быть беззащитным и слабым? - спросил он тихо.
И пошел дальше - ко входной двери Башни, где лежали в траве трупы Тики и Таса. Не останавливаясь, Рейстлин перешагнул через мертвого кендера и исчез в темноте.

***

Выскочив к Башне, Стурм, Танис и Китиара увидели у ее подножия чье-то тело: призрачные воины уже окружили упавшего и, вопя, замахивались ледяными клинками.
У Таниса остановилось сердце. Он закричал:
- Карамон!..
- Где его брат, хотел бы я знать? - сказал Стурм и покосился на Китиару. - Похоже, бросил его умирать!
Все вместе они бросились на помощь богатырю. Мечи Стурма и Китиары разогнали эльфов, а Танис склонился над израненным Карамоном.
Умирающий великан поднял глаза... Он мало что видел сквозь кровавую пелену, но Таниса все же узнал. Собрав последние силы, захлебываясь кровью, он выговорил:
- Присмотри за Рейстлином, Танис... Я ведь больше не смогу о нем позаботиться. Береги его...
- Беречь?.. ЕГО? - в ярости выкрикнул Танис. - После того, как он тебя здесь бросил?
Карамон обмяк в его объятиях, устало закрывая глаза.
- Нет, Танис... - прошептал он. - Это я велел ему уходить...
И голова богатыря безжизненно упала на грудь.
Ночной мрак сгустился окончательно, и эльфы почему-то исчезли. Китиара и Стурм стояли подле мертвого великана.
- Ну? Что я тебе говорил? - резко спросил Стурм.
- Бедный Карамон, - прошептала Китиара, наклоняясь над телом. - Почему-то мне всегда казалось, что именно так все и кончится... - Она помолчала немного, потом тихо добавила, размышляя вслух: - Значит, наш маленький Рейстлин и в самом деле обрел силу и могущество!
- Ценой жизни брата, - сказал Танис.
Китиара мельком посмотрела на него, словно не в силах взять в толк, о чем это он. Потом пожала плечами. Она смотрела на окровавленного Карамона.
- Бедный малыш, - сказала она негромко.
Стурм прикрыл тело своим плащом, и все втроем они направились ко входу в Башню.
- Танис, смотри... - Стурм вытянул руку.
- Ох, только не это!.. - простонал полуэльф. - Тас!.. И Тика!..
Тело кендера, искореженное предсмертными судорогами, скорчилось у самого порога. Рядом с ним лежала официантка; рыжие кудри запеклись кровью. Танис опустился на колени... Одна из сумочек кендера раскрылась, ее содержимое раскатилось по полу. Танис заметил блеск золота и подобрал колечко эльфийской работы, сделанное в виде переплетенных листьев плюща. Слезы затуманили его взор. Он закрыл руками лицо... Стурм взял друга за плечо:
- Мы все равно ничем не поможем им, Танис. Надо идти, мы должны с этим покончить! И будь что будет, но Рейстлина я...
“Нам это снится, - твердил про себя Танис. - Это всего лишь сон!.. Нет. Это Рейстлин так говорил, А я видел, во что он превратился... Сейчас я проснусь”, - приказал он себе, напрягая всю силу воли, заставляя себя поверить, что это не наяву.
Но когда он открыл глаза, перед ним по-прежнему был мертвый кендер, распростертый на каменном полу. Стиснув кольцо в кулаке, Танис последовал за Стурмом и Китиарой в затхлый, обросший слизью коридор. На мраморных стенах его в золотых рамах висели картины. Сквозь цветные витражи высоких окон вливался мертвенный свет. Когда-то здесь царствовала красота, но ее более не было и в помине: изменились даже картины, теперь они изображали сцены чудовищных казней... Потом трое воителей заметили яркий зеленый свет впереди. Источник его находился в комнате на том конце коридора.
И вместе со светом в лица им било зло, обдавая фальшивым, чуждым теплом...
- Похоже, средоточие зла именно там, - сказал Танис.
Ярость наполнила его сердце. Ярость, горе и жажда отмщения. Он хотел бежать вперед, но зеленый воздух сгустился, не желая его пропускать: каждый шаг давался огромным усилием.
Китиара, шедшая рядом с ним, пошатнулась, и Танис подхватил ее, хотя у него самого только-только хватало сил двигаться. Лицо Китиары было залито потом, темные кудри прилипли к мокрому лбу, а в глазах стоял страх. Танис впервые видел, чтобы она чего-то боялась. Стурм, отягощенный латами, тяжело дышал, пробиваясь вперед.
Сперва им казалось, что они совершенно остановились. Но нет: дюйм за дюймом они все-таки приближались к источнику зеленого света. Свет резал глаза, каждое движение давалось невероятным трудом. Они выбивались из сил. Легкие горели, перенапряженные мышцы отказывались служить...
“Все, - подумалось Танису. - Больше я не смогу сделать ни шагу...”
И тут знакомый голос окликнул его по имени. Подняв гудящую голову, он увидел перед собой Лорану, державшую в руках свой эльфийский меч. Зеленый свет, по-видимому, на нее не действовал. Она подбежала к Танису с радостным криком:
- Танталас! Ты жив!.. Я так ждала тебя... - И осеклась, заметив рядом с ним женщину, которую Танис обнимал за талию, помогая идти.
- Кто... - начала было Лорана.
И вдруг, неведомо каким образом, поняла. Это была та самая женщина. Китиара. Его человеческая возлюбленная. Лорана побледнела. Потом залилась краской.
- Лорана, - пробормотал Танис, охваченный смущением и стыдом. Как он ненавидел себя за то, что причинил ей боль.
- Танис! Стурм! - Китиара вытянула руку вперед, и ужас, прозвучавший в ее голосе, заставил их вздрогнуть. Там, впереди, в залитом зеленым светом мраморном коридоре...

Предыдущая страница 10 Следующая страница


11 Маргарет Уэйс и Трейси Хикмэн

- Дракус Тсаро, дегхниах! - нараспев произнес Стурм по-соламнийски.
Громадный зеленый дракон просовывал голову на гибкой шее под арку, заслоняя собой свет. Имя его было Циан Кровавый Губитель. Его считали одним из громаднейших драконов Кринна: лишь Величайший Алый был крупнее его. Циан чуял сталь, человеческую плоть и эльфийскую кровь. Сверкающими глазами уставился он на пришельцев... Они не могли сдвинуться с места. Скованные магическим ужасом, они были способны лишь стоять и смотреть, как рушились мраморные стены: дракон крушил камень с такой легкостью, точно это была ссохшаяся глина. Циан неотвратимо надвигался на них, разинув страшную пасть... Они были совершенно беспомощны перед ним. Ослабевшие руки готовы были выронить оружие. Они готовились к смерти... Дракон был уже совсем рядом, когда из неприметной двери появилась темная фигура и остановилась перед ними.
- Это ты, Рейстлин, - сказал Стурм. - Во имя Богов! Ты заплатишь за гибель брата!
И, забыв о драконе, помня лишь безжизненное тело Карамона, рыцарь бросился вперед, занося меч. Но Рейстлин смотрел на него холодно и непреклонно.
- Убей меня, рыцарь, и ты погубишь себя, да и всех остальных. Ибо моя магия - и только она - поможет вам одолеть Циана по прозвищу Кровавый Губитель!
- Остановись, Стурм! - Душу Таниса переполняло отвращение, но он знал, что маг был прав. Он чувствовал силу, исходившую от его черных, одежд. - Нам нужна его помощь...
- Нет, - покачал головой Стурм, пятясь прочь от подошедшего Рейстлина. - Я уже говорил тебе: полагаться на мага - это не для меня. Прощай, Танис:
И прежде, чем они успели остановить его, Стурм обошел Рейстлина и направился прямо к дракону. Громадная голова Циана раскачивалась на змеиной шее туда-сюда: его забавлял и радовал этот вызов его могуществу - самый первый с тех пор, как Циан покорил Сильванести.
- Сделай же что-нибудь! - Танис схватил Рейстлина за руку.
- Он стоит между мной и драконом, - отвечал тот. - Если я произнесу заклинание, оно уничтожит обоих.
- Стурм!.. - закричал Танис, и горестное эхо прокатилось по коридору.
Рыцарь помедлил, прислушиваясь... Но прислушивался он не к голосу полуэльфа. В ушах у него звучала песня боевой трубы - прозрачная и чистая, словно ветер, долетевший с заснеженных гор его родины. Эта песня летела сквозь мрак, отчаяние и смерть, наполняя сердце пронзительным счастьем.
И Стурм ответил на зов трубы радостным боевым кличем. Он высоко поднял отцовский меч, чей древний клинок был украшен изображениями Зимородка и Розы. Серебряный лунный свет пролился в разбитое окно, и меч вспыхнул, рассекая повисшую в воздухе тошнотворную зелень.
Вновь пропела труба, и вновь Стурм ответил... Только на сей раз его голос дрогнул, ибо знакомая, чистая мелодия вдруг сменилась хриплым, зловещим ревом рогов.
“Не может быть, - сказал себе Стурм, идя навстречу дракону. - Неужели это были вражеские рога? Неужели меня заманили в ловушку?..”
И точно: из-за спины чудовища, хохоча над его простотой, выскакивали воины-дракониды...
Стурм остановился и покрепче перехватил меч. Его руки вспотели так, что промокли перчатки. Дракон был громаден и непобедим. Окруженный бесчисленным войском, он смотрел на Стурма и кровожадно облизывался... У рыцаря свело судорогой мускулы живота. Все было кончено. В третий раз прокричал рог - зловеще и жутко. Все кончено. Все было вотще. Его ждало позорное поражение и смерть. С отчаянием и страхом он огляделся вокруг... Где же Танис? Танис - вот кто помог бы ему. Но полуэльфа нигде не было видно. "Моя честь есть моя жизнь..." - начал он повторять рыцарский Кодекс, но привычные слова вдруг показались ему бессмысленными и пустыми. И потом, он ведь не был посвящен в рыцари - так какое отношение к нему имел Кодекс?.. Он посвятил свою жизнь ложным ценностям... Рука Стурма, сжимавшая меч, дрогнула. Потом опустилась. Потом и вовсе разжалась, и меч упал на пол. Стурм упал на колени и заплакал, по-детски прикрывая руками голову...
И Циан Кровавый Губитель оборвал его жизнь одним взмахом лапы, насадив тело рыцаря на сверкающий коготь. А потом брезгливо уронил его на пол, и визжащие дракониды толпой ринулись к еще содрогавшемуся телу, намереваясь изрубить его на мелкие части... Но между ними и поверженным рыцарем возникло сверкающее видение: меч Стурма подхватил маленький воитель, чьи доспехи серебрились в лунном луче. Лицом к лицу с драконидами стояла Лорана. По ее щекам текли слезы.
- Прикоснитесь к нему, - сказала она, - и умрете!
- Лорана!.. - закричал Танис и бросился к ней, но на него тотчас ринулись дракониды.
Отчаянными ударами он прокладывал себе путь, пробиваясь к эльфийке. Но едва ему это удалось, как раздался крик Китиары. Она звала его. Танис обернулся и увидел, что ее теснят дракониды. Он промедлил всего лишь мгновение... И увидел, как Лорана упала на тело Стурма, пронзенная сразу несколькими мечами.
- Нет! - крикнул он. - Лорана!..
К ней, скорее к ней... Но тут опять послышался зов Китиары, и он остановился, хватаясь за голову... Сверкнули клинки - и вот уже больше не было Китиары.
Полуэльф заплакал от горя и бешенства и понял, что сходит с ума. Скорее бы смерть. Может, хоть она прекратит эту пытку. Он бросился на дракона, занося волшебный меч Кит-Канана. В голове билась единственная мысль: убить! И умереть самому!..
Рейстлин вырос между ним и Цианом, словно обелиск из черного камня, и Танис упал на пол, зная, что сейчас будет убит. Он крепко сжал в кулаке маленькое золотое колечко и приготовился к смерти...
Но маг внезапно заговорил, произнося странные, дышащие силой слова, и в ответ раздался яростный рев дракона. Между ними начался поединок, но Танису уже не было дела. Крепко зажмурившись, он отрешился от всего. От смерти, от жизни. Лишь одно оставалось реальным: золотое колечко, стиснутое в кулаке... Танис вдруг необыкновенно отчетливо ощутил его прохладный, твердый металл. Переплетение крохотных листьев, больно врезавшихся в ладонь... Он еще сильнее сжал кулак.
Кольцо впилось в тело. Боль. НАСТОЯЩАЯ боль... Так я все-таки сплю!
Танис открыл глаза. Серебряный свет Солинари заливал Башню, смешиваясь с алым сиянием Лунитари. Танис лежал на холодном мраморном полу, так крепко стиснув кулак, что боль вынудила его проснуться. Эта боль... Кольцо! Сон!.. Разом все вспомнив, Танис вскинулся в ужасе, оглядываясь кругом. Зал был пуст... Если не считать еще одного человека. У стены, надрываясь кашлем, полулежал Рейстлин.
Танис кое-как поднялся на ноги и, пошатываясь, подошел к магу. Тот вытирал окровавленные губы, и кровь была алой, как лучи Лунитари, как одежды, прикрывавшие тщедушное, трясущееся тело.
Сон... Танис разжал наконец кулак. Там ничего не было.

11. ПРОБУЖДЕНИЕ. КОШМАР НАЯВУ

Полуэльф обвел взглядом коридор... Вокруг было пусто - как и в его ладони. Не было видно ни тел его друзей, ни дракона. Сквозь пролом в стене врывался порывистый ветер. Он шевелил алые одеяния Рейстлина и гнал по полу опавшие листья осин. Танис подошел к магу. Того не держали ноги; Танис его подхватил.
- Где все? - спросил он, встряхивая Рейстлина. - Лорана, Стурм... Все остальные? А брат твой где? Они... Умерли? И дракон...
- Дракона здесь больше нет, - сказал Рейстлин. - Око отослало его прочь, когда поняло, что ему со мной не совладать... - Высвободившись из рук полуэльфа, маг тяжело привалился к мраморной стене. - Оно было бессильно против меня такого, каков я был там... А теперь со мной и ребенок справился бы, - добавил он с горечью и пожал плечами:
- Что же до остальных... Почем я знаю. Тебя, Полуэльф, спасла сила твоей любви. Меня - мое властолюбие. Вот почему мы сумели преодолеть кошмар и прорваться к реальности. Остальные же... Нет, ничего сказать не берусь.
- Значит, Карамон тоже жив, - сказал Танис. - И тоже благодаря любви. Испуская последний вздох, он все-таки умолял меня тебя пощадить... Но скажи мне, маг - если мы, как ты утверждаешь, в самом деле видели будущее - неужели все случится именно так? И ничего нельзя изменить?..
- Зачем спрашиваешь? - проговорил Рейстлин устало. - Подумываешь меня прикончить? Прямо теперь?
- Не знаю, - тихо ответил Танис. В ушах у него звучали предсмертные слова Карамона. - Не знаю. Может быть.
Рейстлин невесело усмехнулся.
- Не трать силы попусту, - сказал он. - Каждый наш поступок, даже этот глупый разговор, изменяет будущее. Иначе мы оказались бы простыми пешками на игральной доске Богов. А не их наследниками, как нам было обещано... Однако мы еще далеко не все сделали, - маг с усилием оттолкнулся от стены. - Надо разыскать Лорака. И Око Дракона...
Он пошел вперед по коридору, шаркая ногами от слабости и тяжело налегая на Посох Мага. Зеленого света больше не было - огонек, горевший в хрустальном шарике на конце посоха, одиноко сиял во тьме.
Зеленый свет... Танис стоял посреди коридора, пытаясь окончательно освободиться от сна и отделить его от реальности. Правду сказать, сон казался куда реальнее всего того, что он видел перед собою теперь. Взять хоть этот пролом в стене. Ведь здесь только что был дракон. Или на самом деле его все-таки не было? А слепящий зеленый свет в том конце коридора?.. Теперь там было темно, к тому же стояла ночь, а они пустились в дорогу утром, да и лун тогда не было, а теперь они светили вовсю... Сколько же дней минуло? Сколько ночей?..
И в это время с другого конца коридора, со стороны входа, донесся знакомый бас:
- Рейст!..
Маг остановился. Потом, сутулясь, медленно повернулся.
- Братец, - прошептал он.
Ибо в дверях - темным силуэтом на фоне звездного неба - стоял Карамон. Живой и, судя по всему, вполне здоровый. Стоял и смотрел на своего брата-близнеца.
Потом Танис услышал, как маг негромко вздохнул.
- Я устал, Карамон. - Рейстлин закашлялся и с трудом перевел дух. - А нам еще столько надо совершить, прежде чем кончится этот кошмар... Прежде чем зайдут три луны... - Рейстлин протянул тощую руку. - Помоги, брат.
Великан судорожно всхлипнул. И побежал к брату - только звякали о набедренник ножны меча. Вот он обнял Рейстлина, и маг оперся на его сильную руку. Вместе прошли они по зябкому коридору и сквозь пролом в стене вступили в ту самую комнату, где Танис видел и зеленый свет, и драконов. Мучимый дурными предчувствиями, Танис направился следом за братьями...
Это был главный зал Звездной Башни - зал для торжественных приемов. Танис, с детства наслышанный о его удивительной красоте, оглядывался с любопытством. Ведь Башня Солнца в его родном Квалиносте была выстроена по образу и подобию здешней. Две Башни были очень похожи... И непохожи. Одна была полна света. В другой властвовала тьма...
Танис посмотрел вверх.
В вышину над ним уходила мраморная спираль, мерцавшая мягким жемчужным сиянием. Башня Солнца вбирала в себя солнечные лучи, эта же - лунные. Ее окна были когда-то забраны прозрачными кристаллами, которые ловили и усиливали сияние двух лун, Солинари и Лунитари, заливая внутренний покой алым и серебряным светом. Но теперь кристаллы были разбиты, и лучи падали в пугающем беспорядке: серебряные казались мертвенными, алые - зловеще-кровавыми... Невольно содрогаясь, Танис попробовал рассмотреть купол. В Квалиносте его украшала чудесная мозаика, запечатлевшая и солнце, и созвездия, и две луны. Здесь же... Здесь не было ничего. Просто отверстие, а за ним - чернота. Беззвездная чернота. Ни дать ни взять круглый черный диск парил в небесах...
Танис не успел поразмыслить, к чему бы это. Негромкий голос Рейстлина заставил его обернуться.
Там, в потемках, сидел отец Эльханы - Лорак, эльфийский король. Просторный каменный трон был слишком широк для его изможденного тела. Сам же трон, затейливо украшенный резными фигурками птиц и зверей, был когда-то великолепен. Теперь вместо головок животных скалились мертвые черепа.
Лорак сидел неподвижно, запрокинув голову и раскрыв рот в немом, отчаянном вопле. Рука его покоилась на поверхности большого хрустального шара.
- Он...жив? - с ужасом спросил Танис.
- Да, - ответил Рейстлин. - Жив, себе на горе.
- Но что с ним?
- Кошмар стал для него явью, - ответил Рейстлин, указывая на шар, на котором лежала рука Лорака. - Видишь? Вот это и есть Око. Он хотел подчинить его своей воле, но не совладал, и оно само его подчинило. Око призвало Циана Кровавого Губителя охранять Сильванести, а тот вместо защиты решил уничтожить его и принялся нашептывать Лораку этот кошмар. И Лорак так поверил ему и вдобавок до того переживал за свою страну, что сон стал реальностью. В его-то сон мы и угодили, когда перебрались через реку. В его - и в свой собственный. Потому что, вступив в пределы Сильванести, мы тоже оказались во власти дракона...
- Так ты знал, на что мы идем! - Свирепея, Танис схватил мага за плечо и заставил повернуться к себе лицом. - Ты еще там, на берегу, знал, что нас здесь ожидало...
- Танис, - Карамон заставил полуэльфа убрать руку, в голосе богатыря прозвучало предупреждение: - Не тронь его.
- Может быть, и знал, - Рейстлин потирал плечо. Глаза его сузились. - А может быть, и не знал. Я не собираюсь перед тобой отчитываться ни в своих знаниях, ни в том, откуда я их черпаю!
Ответить Танис не успел: его слуха достиг стон, прозвучавший где-то у подножия трона. Бросив на Рейстлина яростный взгляд, он пошел в темноту, держа меч наготове.
- Эльхана!..
Молодая эльфийка стояла на коленях перед неподвижным отцом, обнимая его ноги и горько стеная. Она не заметила подошедшего Таниса.
- Эльхана, - окликнул он.
Она подняла голову, но не узнала его.
- Эльхана, - повторил он.
Девушка содрогнулась всем телом и вдруг судорожно схватилась за его руку.
- Полуэльф!.. - выдохнула она.
- Как ты попала сюда? - спросил он. - Что с тобой было?
- Я слышала, как маг объяснял, что все это - сон, - дрожа, отвечала Эльхана. - И я... Я так и не позволила себе поддаться этому сну. Я бодрствовала, но ужас оказался явью! Моя чудесная страна - во власти кошмара...
Она закрыла лицо руками. Танис опустился рядом с ней на колени и обнял се.
- Я стала пробираться сюда, - продолжала она. - Я шла долго... Много дней... Сквозь ужас... - Она крепко держалась за Таниса. - Дракон схватил меня, когда я вошла в Башню. Он притащил меня сюда, к отцу, он пытался заставить Лорака убить меня... Но даже и в страшном сне мой отец помыслить не мог о подобном... И тогда Циан стал терзать его, насылая видения... Видения того, что он собирался сделать со мной...
- И ты... Ты тоже видела это? - прошептал Танис, бережно гладя ее роскошные темные волосы.
Эльхана ответила не сразу.
- Для меня это было не так уж мучительно, - сказала она наконец. - Я ведь знала, что это - всего лишь сон. Но для моего несчастного отца видения были реальностью...
Она заплакала.
- Уведи Эльхану в какую-нибудь комнату, где она сможет прилечь, - кивнул полуэльф Карамону. - А мы попробуем помочь ее отцу.
- Не беспокойся обо мне, братец, - сказал Рейстлин, заметив озабоченный взгляд Карамона. - Делай, как велит Танис.
- Иди, Эльхана, - Танис помог ей подняться. Измученная, она едва держалась на ногах. - Есть здесь где-нибудь место, где ты можешь отдохнуть? Силы тебе еще пригодятся...
Она начала было спорить, но вскоре поняла, что он был прав.
- Проводи меня в комнату отца, - сказала она Карамону. - Я покажу, где...
И великан, поддерживая девушку, вместе с нею вышел из комнаты. Тогда Танис снова повернулся к Лораку. Перед эльфийским королем, что-то бормоча про себя, стоял Рейстлин.
- Что с ним? - негромко спросил полуэльф. - Он умер?
- Кто? - Рейстлин даже вздрогнул. Потом увидел, что Танис смотрел на Лорака: - А, ты о нем... Нет, не думаю. Он не умер... Покамест.
Танис понял, что все внимание мага было поглощено Оком.
- Око все еще держит его? - спросил он беспокойно. Он тоже не в силах был отвести глаз от предмета, ради которого им столько пришлось претерпеть.
Око Дракона представляло собой внушительный, не менее двух футов в поперечнике, хрустальный шар. Оно покоилось на золотой подставке, прихотливые извивы которой, казалось, отражали истерзанное кошмаром бытие Сильванести. Слепящего зеленого света, источником которого недавно служило Око, теперь не было и в помине; лишь слабый радужный отблеск пульсировал и трепетал в его глубине... Руки Рейстлина так и тянулись к шару, но Танис заметил, что маг тщательно избегал прикосновения. Вот он принялся плести паутину колдовских слов, и Око окуталось едва заметным красноватым сиянием. Танис на всякий случай попятился.
- Не бойся, - прошептал Рейстлин, следя за тем, как угасали красноватые отблески. - Это мое заклинание. Между прочим, магия Ока все еще действует. Я полагал, что она может иссякнуть с уходом дракона, но этого не случилось. Око еще держит...
- Лорака?
- Нет, себя самого. Лорака оно отпустило.
- Это ты заставил его? - спросил Танис. - Ты победил его?
- Око не побеждено! - ответил Рейстлин резко. - Я сумел приструнить только дракона, да и то мне понадобилась помощь. Когда Око поняло, что Циан Кровавый Губитель мне не ровня, оно отослало его. Лорака же оно отпустило, потому что больше не может его использовать. Но оно все еще могущественно. Очень могущественно...
- Скажи, Рейстлин...
- Мне нечего больше сказать, Танис, - молодой маг закашлялся. - Мне тоже надо поберечь силы...
Таниса, однако, буквально распирали вопросы: откуда пришла помощь, о которой упомянул Рейстлин? И что еще было ему известно о "глазах дракона"? Полуэльф открыл было рот, но посмотрел в золотые глаза Рейстлина - и промолчал.
- Теперь мы можем освободить Лорака, - добавил тот.
Подойдя к эльфийскому королю, он осторожно снял его руку с поверхности шара. Потом длинные, тонкие пальцы мага ощупали шею страдальца, ища биение жизни.
- Он жив, - сказал Рейстлин. - Пока, по крайней мере. Сердце бьется, хотя и слабо. Подойди, если хочешь.
Но Танис, завороженный видом Ока, подойти не решился. Это позабавило Рейстлина. Он поманил полуэльфа рукой, и тот, сделав над собой усилие, приблизился.
- Скажи мне только одно, - проговорил он. - Может ли Око еще быть нам полезно?
Рейстлин долго не произносил ни слова... Потом еле слышно ответил:
- Да. Если мы осмелимся...
В это время Лорак содрогнулся, втянул в себя воздух - и закричал. Тонкий, воющий крик был ужасен. Руки, костлявые руки живого скелета, судорожно царапали воздух. Он не открывал глаз. Танис попытался его успокоить, но безуспешно. Лорак кричал, пока в легких не кончился воздух, а затем продолжал кричать беззвучно.
- Отец!.. - услышали они голос Эльханы.
Она вновь появилась в дверях зала и, оттолкнув Карамона, бросилась к Лораку. Подбежав, она схватила его исхудалые руки и, целуя их, с плачем стала умолять его:
- Отдохни, отец! - повторяла она снова и снова. - Кошмар кончился, дракона больше нет! Усни, отец!..
Но он кричал и кричал.
- Во имя Богов!.. - сказал подошедший Карамон. Он был бледен. - Эк его!..
- Отец... Отец... - молила Эльхана.
И постепенно любимый голос дочери пробился сквозь пелену колдовских снов, все еще туманивших разум Лорака. Мало-помалу его крики сменились всхлипыванием, исполненным ужаса. И вот наконец, как бы страшась того, что могло предстать его взгляду, он приподнял веки.
- Эльхана, дитя мое!.. Ты жива!.. - Он протянул трясущуюся руку и коснулся ее щеки. - Не может быть! Я видел, как ты умирала... Ты умирала передо мной сотни раз, и с каждым разом все мучительнее и страшнее... Он убивал тебя, Эльхана. Он хотел, чтобы я тебя убил. Но я не мог... Не мог, хотя мне приходилось убивать...
Тут он заметил Таниса, и глаза его широко распахнулись, вспыхнув ненавистью:
- Ты!.. - зарычал Лорак и с трудом приподнялся, опираясь узловатыми руками о резные подлокотники трона: - Ты! Полуэльф! Я убил тебя... Или по крайней мере пытался... Я должен был защитить Сильванести! Я убил тебя! И тех, что пришли с тобой...
Взгляд его переметнулся на Рейстлина, и ненависть уступила место страху, он отшатнулся от мага:
- А тебя я убить никак не мог... - Ненависть и страх сменились полной растерянностью: - Нет, ты - не тот... Твои одежды не черны, как у него... Кто ты такой? - И он снова повернулся к Танису: - А ты кто? Так ты пришел не со злом? О, что же я наделал...
И он застонал.
- Не надо, отец, - умоляюще проговорила Эльхана, гладя его по щеке. - Отдохни. Кошмар кончился. Наша страна спасена...
Могучие руки Карамона легко подняли Лорака. Богатырь понес эльфийского короля в его покои, и Эльхана пошла рядом, не выпуская руки отца.
“Да уж, спасена, - подумал Танис, глядя в окошко на изуродованные деревья. - Ничего себе спасена…”
Неупокоенные эльфийские воители более не бродили по лесу, но образы, созданные помраченным сознанием Лорака, и не думали исчезать. Деревья по-прежнему корчились в муках, роняя кровавые слезы.
“Кто же захочет теперь жить здесь, - горестно спросил себя Танис. - Эльфы сюда не вернутся. Скорее всего, в несчастных лесах заведется какое-нибудь зло, и страшный сон Лорака в самом деле станет реальностью...”
Задумавшись о лесе с его ужасами, Танис внезапно вспомнил о своих спутниках. Где они? Что с ними? Что если они, как предостерегал Рейстлин, поверили в сон? Неужели они действительно умерли? Сердце полуэльфа упало: он знал, что ему предстояло вновь идти в обезумевший лес - на поиски... Он попытался принудить измотанное тело слушаться...
Но тут в тронный зал стали входить его друзья.
- Я убила его!.. - заметив Таниса, в голос заплакала Тика. В глазах девушки стояло горе. И ужас. - Нет! Не прикасайся ко мне, Танис! Ты не знаешь, что я натворила! Я убила Флинта! Но я не хотела, Танис, честное слово, я не хотела!.. - В это время вернулся Карамон, и Тика, рыдая, повернулась к нему: - Я убила Флинта! Не подходи ко мне, Карамон...
- Ну, ну, тихо, - Карамон бережно прижал девушку к широченной груди. - Это был сон, Тика. Рейст нам все объяснил. Гнома там и не было. Ну, ну, маленькая...
Он стал гладить рыжие кудри, потом поцеловал ее. Они прижимались друг к другу, ища утешения и тепла. Судорожные рыдания Тики постепенно затихли.
- Друг мой... - сказала Золотая Луна, заключая Таниса в объятия.
Полуэльф крепко обнял ее в ответ. На лице ее лежала печать тяжкого переживания, и Танис бросил вопрошающий взгляд на Речного Ветра. Что приснилось этим двоим?.. Но варвар лишь покачал головой в ответ. Как и жена, он был бледен и горестно-задумчив.
Сообразив, что каждый прожил во сне нечто предназначенное только ему, Танис неожиданно вспомнил о Китиаре. Сколь реально было ее присутствие! И Лорана... Ее гибель... Танис закрыл глаза и прижался щекой к щеке Золотой Луны. Сильные руки Речного Ветра обняли их обоих. Танис почувствовал, как нисходит на него благословение их любви... Пережитый кошмар начал меркнуть, медленно отступая. Но почти сразу Танис снова вздрогнул от ужаса. Сон Лорака стал явью. А ИХ СНЫ?..
Рейстлин, стоявший около трона, закашлялся и, держась за грудь, без сил поник на каменные ступени. Карамон, все еще обнимавший Тику, обеспокоенно посмотрел на брата. Но Рейстлин не обратился к нему. Поплотнее запахнув одеяния, маг в полном изнеможении растянулся на холодном полу и закрыл глаза.
Карамон вздохнул и еще крепче прижал к себе Тику. В разбитые окна вливались лучи алой и серебряной лун: тени воина и девушки слились в одну.

Предыдущая страница 11 Следующая страница


Драконы Зимней Ночи 12

“Нам всем нужно выспаться, “- подумал Танис.
Ему самому точно песку насыпали в глаза.
“Но как уснуть? Как мы вообще сможем после этого спать?..”

12. "И МНЕ ТО ЖЕ ПРИСНИЛОСЬ!" КОНЧИНА ЛОРАКА

И все-таки наконец они сумели забыться сном - там же, на полу главного зала Звездной Башни, как можно теснее прижавшись друг к дружке. Они уснули... А вот другие, наоборот, пробудились - в чужедальних, холодных, неприветливых землях, далеко от Сильванести.
Вначале, вскрикнув, проснулась Лорана. В первый миг она не могла понять, что с ней такое и где это она. Потом выговорила всего одно слово:
- Сильванести!..
После нее, дрожа всем телом, проснулся Флинт. И с удивлением обнаружил, что пальцы его не потеряли способности двигаться, да и ноги болели не сильнее обычного.
Стурм проснулся от ужаса. Какое-то время он просто лежал, скорчившись, под одеялом и содрогался, не в силах перевести дух. Но вот за матерчатой стенкой палатки послышался какой-то звук, и Стурм, приподнявшись и держа меч наготове, прокрался вперед, чтобы резким движением откинуть входную занавеску.
- Ой! - ахнула Лорана при виде его осунувшегося лица.
- Прости, я не хотел... - начал извиняться Стурм, приписав ее испуг своему неожиданному появлению. Но потом заметил, что девушку била крупная дрожь: она с трудом удерживала в руке зажженную свечу.
- Что случилось? - встревоженно спросил рыцарь, жестом приглашая эльфийку внутрь палатки - не мерзнуть же.
- Я... Наверное, это выглядит глупо, - покраснела Лорана. - Просто мне приснился до того страшный сон, что я проснулась и не могу больше спать...
Она забралась к нему в палатку, и по стенам заметались, запрыгали тени. Стурм взял у нее свечу, чтобы она ее, чего доброго, не уронила.
- Прости, если я тебя разбудила, - продолжала Лорана. - Мне померещился твой голос, а сон... Все было как наяву... И ты там был... Я тебя видела...
- Как выглядит Сильванести? - неожиданно спросил Стурм.
Лорана смотрела на него во все глаза:
- Но ведь как раз там я и видела всех нас во сне! Откуда... Почему ты спросил? Или... Или тебе тоже снилась Сильванести?
Стурм завернулся в плащ и кивнул.
- Я... - начал он. Новый звук, раздавшийся извне, отвлек его. На сей раз рыцарь попросту отдернул входную занавеску и устало сказал: - Входи, Флинт.
Тяжело ступая, гном вошел внутрь и залился краской от смущения, обнаружив в палатке Лорану. Он переминался и пыхтел, пока девушка не улыбнулась ему:
- Мы все уже знаем. Флинт. Тебе что-то приснилось. Сильванести, наверное?
Флинт прокашлялся и утер ладонью лицо.
- И, похоже, не мне одному, - сказал он, пристально вглядываясь в их лица из-под седых кустистых бровей. - Полагаю также, вы хотите, чтобы я рассказал вам свой сон?
- Нет! - побледнев, торопливо отказался Стурм. - Я совсем не хочу об этом говорить... Ни сейчас, ни потом!
- И я, - тихо добавила Лорана.
Флинт нерешительно погладил ее плечо.
- Вот и хорошо, - пробурчал он. - Мне тоже не больно-то хочется. Я только хотел удостовериться, что это в самом деле был сон. Все было до того реально, что я уж боялся, как бы вы оба не...
Гном замолчал: снаружи что-то зашуршало, и между входными занавесками просунулась возбужденная физиономия Тассельхофа:
- Вы тут что, никак, сны обсуждаете? Мне-то, знаете ли, сны не снятся, то есть снятся, наверное, просто я их не помню. Уж такие мы, кендеры. Нет, наверное, нам вообще-то снятся сны, ведь даже зверям... - Тас перехватил взгляд Флинта и торопливо вернулся к первоначальной теме: - Так вот, нынче мне приснилось такое!.. Деревья, плачущие кровавыми слезами! Какие-то жуткие мертвые эльфы, которые разгуливали по лесу и убивали кого ни попадя! Рейстлин в черных одеждах! Представляете, а? И вы там были - ты, Стурм, и ты, Лорана, и ты. Флинт. И все померли! Ну, то есть почти все - Рейстлин, например, остался. А еще там был зеленый дракон...
Тассельхоф растерянно замолчал, не понимая, что такое происходило с его друзьями. Почему они были смертельно бледны и смотрели на него неестественно расширенными глазами?
- Д-дракон, - повторил он, запинаясь. - Зеленый. И Рейстлин в черных... Или я уже говорил? Правда, они ему были очень к лицу... А то в красных он выглядит каким-то желтушным... Ладно, пойду-ка я прилягу, а то вам, по-моему, не особенно интересно... - Он с надеждой обвел их глазами, но ответа не получил.
- Ну... Спокойной ночи, - пробормотал кендер. Задом наперед выполз вон из палатки и отправился к себе, озадаченно пожимая плечами. И что такое с ними стряслось? Ведь это был всего только сон...
В палатке Стурма долгое время царила тишина. Потом Флинт вздохнул и мрачно проговорил:
- Вообще-то я не против кошмаров. Но чтобы делить их с кендером?.. И вы мне еще вот что скажите. Как, по-вашему, вышло, что всем нам приснился один и тот же сон? И что бы это все значило?
- Странный это край - Сильванести... - тихо отозвалась Лорана. Забрав свою свечу, она поднялась, собираясь уйти, но обернулась. - Как вы думаете? - сказала она. - Неужели все это было на самом деле? Неужели все было вправду так, как мы видели? И они погибли?..
“И Танис действительно был с той женщиной… ” - добавила она про себя. Но вслух, понятно, ничего не сказала.
- Что до нас, - сказал Стурм, - то мы здесь. И мы живы. Так что остается только надеяться, что и другие... - Он помолчал и проговорил: - Наверное, это смешно, но я... Я каким-то образом ЗНАЮ, что с ними все в порядке.
Лорана внимательно присмотрелась к нему. Первоначальное потрясение и ужас постепенно уходили с его лица, сменяясь успокоением. Лорана и сама почувствовала себя гораздо спокойнее. Она взяла крепкую, жилистую ладонь рыцаря и молча сжала ее. Потом вышла наружу, под звезды.
За нею поднялся и гном:
- Поспать уже не удастся, так хоть посторожу...
- Я с тобой, - сказал Стурм, поднимаясь и застегивая пояс с мечом.
- Наверное, - сказал Флинт, - мы так никогда не узнаем, с какой стати нам всем приснился один и тот же сон.
- Похоже на то, - согласился Стурм.
Гном вышел из палатки. Стурм шагнул следом, но остановился, заметив на полу какую-то искорку. Решив, что это был кусочек фитилька со свечки Лораны, рыцарь наклонился его погасить. Искорка, однако, оказалась той самой бриллиантовой брошью, что подарила ему Эльхана. Она каким-то образом выскользнула из его поясного кармашка и лежала на земле. Рыцарь поднял ее и заметил, что она мерцала внутренним светом. Раньше он почему-то этого не замечал.
- Похоже на то... - задумчиво повторил Стурм, так и этак вертя брошь на ладони...

***

Впервые после множества долгих, жутких месяцев тьмы над Сильванести занялся рассвет. Но увидел его в окно своей спальни один только Лорак: остальные, смертельно уставшие, крепко спали.
Эльхана весь остаток ночи не покидала отца. Но наконец и ее оставили силы - она так и заснула, сидя в кресле. Лорак видел, как играли на ее щеках бледные отсветы зари. Длинные, темные волосы, упавшие на лицо, казались тонкими трещинками в белом мраморе. Лицо Эльханы было в царапинах, оставленных острыми шипами кустов, там и сям запеклась кровь. Дочь Лорака была прекрасна, но красоту ее чуть-чуть портила надменность. Поистине, она воплощала в себе все черты своего племени... Отвернувшись, Лорак посмотрел наружу, на Сильванести. Это не принесло ему утешения. Тошнотворный зеленый туман по-прежнему висел над страной: ни дать ни взять сама земля дышала гнилостными испарениями...
"Это я всему виной..." - сказал он себе, обводя глазами искалеченные, скорчившиеся в муках деревья и жалких зверей, бродивших в поисках милосердного конца.
Четыреста лет прожил Лорак в этом краю, любовно следя за тем, как все краше цвел Сильванести в искусных руках его народа - и его собственных... Случались, конечно, и беды. Лорак был одним из немногих еще живых обитателей Кринна, помнивших Катаклизм. Впрочем, эльфы Сильванести, к тому времени уже давно чуждавшиеся других рас, пережили его легче многих. Они-то хорошо знали, почему древние Боги покинули Кринн. От них не укрылось зло, источником которого был людской род. Оставалось, правда, загадкой, почему вымерло и эльфийское священство... Знали здешние эльфы и о страданиях, которые претерпели после Катаклизма их братья, жившие в Квалинести. Они узнавали об этом из щебета птиц, из песен ветров и иными таинственными путями. С горечью внимали они историям убийств и насилий - но, спрашивается, чего еще можно было ждать, живя среди людей? И эльфы Сильванести окончательно затворились в своих лесах, перестав обращать внимание на окружающий мир. А до того, что и окружающий мир от них отвернулся, им попросту не было дела.
Потому-то король Лорак ничего и не понял, когда с севера надвинулось новое, доселе невиданное зло и стало угрожать его родине. Кому могла помешать Сильванести?.. Он лично встречался с Повелителями Драконов и объяснял им, что его народ вовсе не собирается вступать с ними в борьбу. Они, эльфы, полагали, что все сущее на Кринне имело право жить на свой собственный манер - и доброе, и злое. Он говорил. Повелители слушали, и поначалу, казалось, все шло хорошо. Но потом наступил день, когда Лорак понял, что его обманули. День, когда крылья драконов заслонили солнце над Сильванести... Нет, враги отнюдь не застали эльфов врасплох. Лорак прожил слишком долгую жизнь, чтобы не предвидеть подобной возможности. Уже были приготовлены корабли, способные переправить его народ в безопасное место. И Лорак отослал всех, поставив во главе исхода свою дочь Эльхану. А сам, оставшись в одиночестве, отправился в подземелья Звездной Башни - туда, где он тайно хранил Око Дракона...
О существовании Ока знали только они с дочерью да еще давным-давно сгинувшие эльфийские жрецы. Весь остальной мир полагал, что Око погибло в Катаклизме. Много дней провел подле него Лорак, вглядываясь в его глубину, вспоминая предостережения Верховных Магов, вызывая в памяти все, когда-либо слышанное о "глазах драконов". И наконец решился сделать попытку подчинить его себе и с его помощью отстоять Сильванести. Хоть и вполне отдавал себе отчет, что понятия не имеет, как это следует делать...
...Он явственно помнил Око. Помнил, как пульсировал и метался в нем, усиливаясь на глазах, завораживающий зеленый огонь. Лорак помнил, как возложил руку на светящийся шар... И почти сразу же понял, что совершил чудовищную ошибку. У него не достало ни сил, ни присутствия духа, чтобы совладать с магической энергией, ринувшейся навстречу. Но было уже поздно. Око полностью подчинило его и держало крепко. Да еще и напоминало время от времени: ты спишь, Лорак. Ты спишь и сам это знаешь. Но освободиться не можешь.
И это было самым отвратительным из всего. И самым страшным.
А вот теперь оказалось, что его кошмар обрел плоть и сделался явью... Лорак опустил голову. Слезы потекли из-под его зажмуренных век...
На его плечи легли нежные руки.
- Я не могу, когда ты плачешь, отец. Ну пожалуйста, отойди от окна. Ляг в постель. Наша страна снова станет прекрасной, и ты первый поможешь ей вновь обрести красоту...
Но и сама Эльхана не могла смотреть в окошко без содрогания. Лорак ощутил ее дрожь и невесело улыбнулся:
- Вернется ли сюда наш народ, Эльхана?
Он упрямо смотрел и смотрел на позеленевшие, разлагающиеся останки того, что было когда-то трепещущей зеленью жизни.
- Конечно, он вернется, - быстро ответила Эльхана.
Лорак ласково потрепал ее по руке:
- С каких это пор, доченька, эльфы стали говорить друг другу неправду?
- Я вот думаю - а не случилось ли так, что мы всегда лгали самим себе, - пробормотала Эльхана, вспомнив слышанное в дороге от Золотой Луны. - Древние Боги вовсе не покидали Кринна, отец, - продолжала она. - С нами путешествовала жрица Мишакаль, Богини-Целительницы. Она рассказывала нам о том, что ей удалось постичь. И мне... Мне не хотелось верить, отец. Меня мучила ревность. Она - всего лишь человек, говорила я себе. Она из дикого племени варваров. С какой бы стати Богам посылать светоч надежды именно людям?.. Но теперь я вижу их мудрость. Боги даровали откровение людям, потому что мы, эльфы, не пожелали бы его принять... Будем же надеяться, что горе и тяжкая жизнь на опустошенной родине научат наш народ тому же, что поняли мы с тобой: эльфы более не могут жить в этом мире, наглухо отгородившись от всех! И возродить они должны будут не только свою страну, но и все земли, разоренные нашествием зла!
Лорак внимательно слушал. Впервые забыв об изуродованном пейзаже за окном, он вглядывался в лицо дочери - бледное, но сиявшее подобно серебряной луне. Потом протянул руку и коснулся ее.
- Так ты приведешь их назад? Наш народ?..
- Да, отец, - поклялась она, взяв его холодную, бесплотную руку в свои и крепко сжав. - Мы будем трудиться и покаянно молить Богов о прощении. Мы пойдем к другим народам Кринна и...
Слезы душили Эльхану. Она поняла, что Лорак более не слышал ее. Его глаза потускнели, голова начала запрокидываться...
- Отдаю себя нашей стране, - прошептал он. - Похорони мое тело в этой земле, доченька. Жизнь моя навлекла на нее проклятие; может, хоть смерть принесет благословение...
Пальцы Лорака выскользнули из ладони Эльханы. Безжизненные глаза все еще смотрели на несчастную Сильванести. Однако выражение ужаса пропало с его лица: на Лорака наконец-то снизошел мир.
И Эльхана не могла скорбеть о его кончине.
Наступил вечер. Друзья готовились покинуть Сильванести. Зная, что земли, по которым им предстояло путешествовать, находились под властью драконидов, они хотели уйти как можно дальше под покровом ночной темноты. Вдобавок ко всему у них не было карт, лишь древние чертежи, которым они, после истории с бывшим морским портом Тарсисом, доверять более не решались. А тем картам, что нашлись в Сильванести, были от роду тысячи лет. И друзья предпочли путешествовать на север вслепую, надеясь по возможности разыскать какую-нибудь действующую гавань, откуда можно будет переправиться на Санкрист.
Идти они собирались быстро, а следовательно, налегке. Правду сказать, им особо и нечего было нести: уходя, эльфы не оставили в покинутом доме ни пищи, ни каких-либо припасов.
Один только маг уносил с собой добычу - Око Дракона.
Танис поначалу пришел в совершенное отчаяние, пытаясь сообразить, как это они понесут двухфутовый хрустальный шар, столь же хрупкий, сколь и тяжелый. Но накануне их отбытия к Рейстлину подошла Эльхана. Она держала в руках небольшой мешочек.
- В этом мешочке хранил Око мой покойный отец, - сказала она. - Мне и самой это кажется удивительным, ведь оно такое большое. Но он говорил, что мешочек был ему дан в Башне Высшего Волшебства. Может быть, и ты сумеешь им воспользоваться?
Молодой маг с готовностью протянул за ним тощую руку.
- Джистарх тагопар Айр мойрпаранн Кини, - пробормотал он. К его полному удовлетворению, ничем внешне не примечательный мешочек засиял бледно-розовым светом. - Да, он заколдован, - прошептал Рейстлин. И поднял глаза на Карамона: - Поди, принеси Око.
Карамон в ужасе вытаращил глаза:
- Да ни за какие коврижки!
И крепко выругался.
- Принеси Око! - вновь приказал Рейстлин, гневно глядя на брата. Но тот покачал головой.
- Какой же ты глупец, Карамон! - бросил маг раздраженно. - Знай, что Око не может причинить зла тому, кто не пытается им завладеть. Уж поверь, братец, ты не подчинил бы своей воле и таракана, куда там Око Дракона!
- Оно обманет меня, - не сдавался Карамон.
- Тебя? Ему нужны только те, у кого...
Рейстлин остановился, не договорив.
- У кого - что? - негромко сказал Танис. - Каких людей оно ищет?
- С мозгами в голове! - огрызнулся Рейстлин. - И потому я уверен, что ни одному из вас не грозит ни малейшая опасность. Давай, Карамон, неси сюда Око! Или, может быть, ты сам его потащишь? Или ты, Полуэльф? Или ты, жрица Мишакаль?
Карамон страдальчески покосился на Таниса, и полуэльф неожиданно понял, что великану требовалось его, Таниса, одобрение. Очень странно. Обычно Карамон слушался Рейстлина беспрекословно... Не он один заметил безмолвный призыв Карамона. Глаза Рейстлина сверкнули яростью. И Танис с особенной остротой осознал, что не доверяет, не может доверять магу и его странной, все возрастающей силе.
“Я непоследователен, - сказал он себе. - Это лишь реакция на тот сон, и не более... “
Как бы то ни было, решать, что делать с Оком, предстояло ему. И, увы, выбора у него не было. Он нехотя проговорил:
- Рейстлин - единственный среди нас, у кого достаточно знаний, умения, и, чего уж там, храбрости, чтобы справиться с этой штуковиной. А значит, пускай он ее и забирает. Или кто-нибудь из вас хочет попробовать?
Никто ему не ответил, лишь Речной Ветер мрачно нахмурился и покачал головой. Танис знал, что варвар, будь у него такая возможность, с радостью оставил бы Око здесь, в Сильванести. Да и Рейстлина с ним заодно.
- Аглаи, Карамон, - сказал Танис. - Тащи. Кроме тебя, его никому не поднять.
Богатырь нехотя подошел к хрустальному шару, покоившемуся на золотой подставке. Протянул к Оку дрожащие руки... Коснулся его... И ничего не случилось. Шар точно и не заметил. Облегченно вздохнув, Карамон поднял Око и, постанывая от натуги, подал его брату, державшему наготове мешочек.
- Клади сюда, - велел Рейстлин.
- Что? - разинул рот Карамон, сравнивая взглядом огромный, неподъемно тяжелый шар и маленький мешочек в хилых руках мага. - Да ты что, Рейст! Он же туда не влезет! Кокнем, и все!
Золотые глаза Рейстлина свирепо сверкнули в гаснущем свете дня, и великан замолчал.
- Погоди! Постой, Карамон!..
Танис прыгнул вперед, но опоздал: на сей раз Карамон послушался. Медленно-медленно, продолжая глядеть брату в глаза, Карамон разжал руки, выпуская Око... И Око исчезло!
- Где? Куда оно... - Танис подозрительно уставился на мага.
- Вот сюда, - ответил тот преспокойно и поднял мешочек для всеобщего обозрения. - Убедись сам, если не веришь.
Танис заглянул в мешочек... Око лежало там, внутри, и не могло быть никакого сомнения в том, что это было именно оно. Все так же клубился в нем переливчатый зеленый туман, как если бы Око жило своей особенной жизнью. “Уменьшилось…” - понял он потрясенно. Но стоило приглядеться, и начинало казаться, что Око-то осталось прежним - это он, Танис, внезапно стал великаном!..
Содрогнувшись, полуэльф отступил прочь, и Рейстлин затянул тесемку, плотно закрывая мешочек. Потом, окинув спутников недоверчивым взглядом, спрятал Око в один из бесчисленных потайных внутренних кармашков своих одежд. И хотел уже идти прочь, но Танис остановил его.
- Мы никогда уже не сможем относиться друг к другу по-прежнему, верно? - тихо сказал полуэльф.
Рейстлин повернулся к нему, и на какой-то миг в золотых глазах промелькнуло сожаление о непоправимо утраченном, тоска по доверию и дружбе, связывавших их в юности.
- Верно, - прошептал Рейстлин. - Это цена, которую мне пришлось заплатить...
Он закашлялся.
- Заплатить? Кому, за что?..
- Лучше не спрашивай, Полуэльф...
Кашель заставил его ссутулиться. Карамон обнял брата могучей рукой, и тот беспомощно прислонился к железному плечу близнеца. Когда приступ миновал, Рейстлин вновь поднял глаза:
- Я не могу ответить тебе, Танис. Я и сам не знаю ответа...
И, опустив голову, он позволил Карамону увести себя в сторонку и уложить - перед дальней дорогой ему требовался отдых.
- Прошу тебя, подумай как следует, - сказал Танис Эльхане. - Мы с радостью помогли бы тебе совершить для твоего отца погребальный обряд. Один день для нас не имеет никакого значения...
Они стояли у порога Звездной Башни: Эльхана вышла их проводить.
- Пожалуйста, позволь нам, - поддержала Таниса Золотая Луна. - Насколько я поняла со слов Таниса, обряды наших народов в определенной степени схожи. Я ведь была жрицей своего племени и присутствовала при заворачивании тел в бальзамические покрывала, которые...
- Благодарю вас, друзья, - твердо покачала головой Эльхана. - Согласно воле отца, я должна совершить это одна.
Она слегка кривила душой, но что делать. Эльхана знала, как потрясла бы их самая мысль о том, чтобы предать тело земле - обычай, которого придерживались лишь гоблины и некоторые другие нечистые твари. Она и сама с ужасом думала о том, что ей предстояло. Ее взгляд невольно обратился к искореженному, застывшему в муках дереву, под которым найдет последнее пристанище ее отец. Дерево показалось ей похожим на жуткого, отвратительного стервятника. Она поспешно отвела глаза, голос ее дрогнул:
- Его усыпальница... Давно приготовлена, да и я имею некоторый опыт в подобных делах. Пожалуйста, не беспокойтесь.
Танис хорошо видел страдание в ее глазах. Но и не уважить ее просьбы было нельзя.
- Мы понимаем, - тихо сказала Золотая Луна. И, поддавшись внезапному порыву, женщина из варварского племени кве-шу обняла эльфийскую принцессу, словно та была маленькой девочкой, заблудившейся и испуганной.
Эльхана сперва так и застыла. Но потом оттаяла, согретая милосердием и состраданием, исходившим от Золотой Луны.
- Мир тебе, - шепнула Золотая Луна, бережно отводя рукой темные локоны, упавшие Эльхане на лицо. И отошла.
- А что ты будешь делать после того, как похоронишь отца? - спросил Танис, оставшись наедине с Эльханой на ступенях Башни.
- Вернусь к своему народу, - отвечала она. - Я вызову грифонов - ведь зло изгнано из нашей страны, - и они отнесут меня на Эргот. Мы сделаем, что сможем, для победы над тьмой. А потом вернемся сюда, на свою родину.
Танис еще раз обвел взглядом Сильванести... Даже днем здесь у кого угодно встали бы волосы дыбом от страха, а уж по ночам...
- Я знаю, - сказала Эльхана, отвечая на его невысказанную мысль. - Это станет нашим покаянием.
Танис поднял брови: он знал, какая борьба ей предстояла, если она в самом деле собиралась убедить свой народ возвратиться в родные места. Но лицо Эльханы дышало такой уверенностью в своей правоте, что он задумался и решил: а что, может быть, она и сумеет... Он улыбнулся и сказал ей:
- Если выберешь время, приезжай на Санкрист. Рыцари, я уверен, восприняли бы такой визит как величайшую честь. В особенности один из них...
Бледные щеки Эльханы ярко зарделись.
- Возможно, - почти прошептала она. - Возможно. Но определенно сказать я еще не могу. За эти дни я столько узнала о себе самой... Но чтобы сжиться со всем этим, мне понадобится время... - Она покачала головой и вздохнула. - Не знаю, смогу ли я привыкнуть когда-либо...
- К тому, что полюбила человека?

Предыдущая страница 12 Следующая страница


13 Маргарет Уэйс и Трейси Хикмэн

Эльхана подняла голову - ее чистые глаза глянули Танису в самую душу.
- Но будет ли он счастлив, Танис? Вдали от своей родины - ведь я непременно должна буду вернуться сюда? Буду ли счастлива я - ибо он состарится и умрет, а для меня к тому времени еще не минует юность?..
- Мне и себя самого доводилось об этом спрашивать, Эльхана, - сказал Танис, с болью вспомнив о Китиаре. - И я понял одно: если мы отказываемся от дарованной нам любви, если мы отвергаем ее из боязни будущих потерь - это значит, что тем самым мы опустошаем свои жизни и обрекаем себя на еще горшие утраты...
- Когда мы впервые встретились с тобой, Танис Полуэльф, я все думала - и почему это твои спутники так охотно следуют за тобой, - тихо проговорила Эльхана. - Теперь я, кажется, понимаю... Я обдумаю твои слова, Танис. А теперь прощай - прощай до тех пор, когда будет завершено твое странствие.
- Прощай, Эльхана, - ответил Танис и взял ее протянутую руку.
Больше им нечего было сказать друг другу. И он, повернувшись, зашагал прочь.
И думал, шагая: если я такой мудрый, что же я в своей-то собственной жизни никак не могу разобраться?!
Друзья поджидали Таниса на краю чащи. Какое-то время они молча стояли все вместе, никак не решаясь войти в зловещие леса Сильванести. Они знали, что зло было изгнано, но перспектива не радовала никого. Тем не менее выбора у них не было. Знакомое ощущение необходимости спешки гнало их вперед. Они знали, что ни в коем случае не должны были опоздать. Но куда, почему?.. Неизвестно.
- Пошли, братец, - сказал наконец Рейстлин. И первым двинулся в лес, освещая себе путь бледным огоньком Посоха Мага. Карамон со вздохом последовал за братом. За ними потянулись и остальные, и только Танис еще раз оглянулся назад.
Сегодня им не придется любоваться лунами: над Сильванести висела тяжкая, непроницаемая тьма, как будто сама земля скорбела о кончине Лорака. Эльхана все еще стояла в дверях Звездной Башни, и Башня, столетиями вбиравшая лунный свет, слабо мерцала. Лицо Эльханы белело в темноте, словно видение серебряного светила. Танису почудилось движение, и верно - Эльхана вскинула руку. Что-то вспыхнуло чистым, белым светом у нее на ладони: Камень-Звезда!
И все, и больше ничего не было видно...

КНИГА ВТОРАЯ

ПРОЛОГ

...Повесть о том, как наши герои пробрались в замок Ледяной Стены и там одержали победу над Феал-хасом, злокозненным Повелителем Драконов, стала легендой племени ледовых варваров, населяющих тамошние пустыни. И говорят, что и по сей день, долгими зимними вечерами, когда наступает пора вспоминать героические деяния, деревенский жрец порою берет слово, и в который раз звучит Песнь о Ледовом Страннике...

ПЕСНЬ О ЛЕДОВОМ СТРАННИКЕ

Это я привел их назад.
Я - Раггарт.
Вслушайтесь в мою песнь.
Снега за снегами ложатся в морщины льда.
Холодное солнце кровоточит белизной,
Невыносимой для глаз.
И если я замолчу,
Белый снег забвения укроет след храбрецов,
И неспетая песнь навсегда отзвучит во льдах,
Словно пар дыхания, стынущего на морозе,
Инеем опадающего в сугробы.
Семеро их явилось из теплой страны.
Я - Раггарт. Я привел их назад:
Четверых воинов с Севера,
Златокудрую эльфийку Лорану,
Гнома, жителя каменных гор,
И кендера, легкого, как птица, в кости.
С мечами в руках прошли они подземельем
Неприступного замка.
Зорко стерегла его грозная стража.
Накалились жала мечей,
Рассекая жилы и кости,
Проливая горячую алую кровь
На вековые льды.
Вновь и вновь свистели мечи
Над головами ледовых медведей, и минотавров,
И когтистых тварей, неведомых подлунному миру.
Шли витязи сквозь безумие битвы,
И морозный пар окутывал их следы.
А в самом сердце черного замка
Их ждал Феал-хас - государь волков и драконов,
Одетый в доспехи, сотканные из белизны,
Пролитой холодным солнцем на льды,
И с ним его волки, лютые убийцы детей,
Привыкшие к человечине.
Со всех сторон блестят ножи и клыки
Зверей, жаждущих порадовать господина.
Эран первым вырвался из кольца,
Метнулся к горлу Феал-хаса
И пал растерзанным в клочья.
Это был великий охотник.
А за ним отважный Бриан
Напоролся на меч владыки волков
И ушел в страну вечного лета.
Кольцо морозных клинков сковало холодом всех,
Кроме Лораны.
Для нее уже не было ни страха, ни самой смерти:
Лишь солнце, жарко плавящееся на закате.
Ледовый Странник вспыхнул в ее руке.
И над спинами волчьих стай, над телами убитых
Просвистел ледяной клинок, возвещая смертную тьму,
И скатилась голова владыки волков,
И в ужасе смолкли его мохнатые слуги.
О чем еще вам поведать?
Мы уничтожили кладки драконьих яиц,
Чреватые зловещим потомством.
Подземельями, по колено в помете и чешуе,
Прошли мы в сокровищницу.
Там сине-белыми бликами играло Око Дракона
И билось во тьме, как неугасимое сердце.
Я нес его, когда мы уходили оттуда.
Кровь застывала в тоннелях потеками бурого льда.
Неисповедимая ноша сгибала плечи героев:
Теперь их было лишь пятеро.
Молча шагали юные рыцари,
А последним шел кендер с оттопыренными карманами.
Я - Раггарт.
Вслушайтесь в мою песнь.
Это я привел их назад.

1. ПРОЧЬ ОТ ЛЕДЯНОЙ СТЕНЫ

Старый гном лежал при смерти.
Руки и ноги отказывались повиноваться ему, а кишки в животе, казалось, извивались, как змеи. Волнами подкатывала дурнота. Он не мог даже голову оторвать от подушки - лишь смотрел и смотрел на масляную лампу, медленно качавшуюся под потолком. Свет ее постепенно меркнул. Вот оно, думалось гному. Вот он, конец. Тьма уже заволакивает мои глаза... Слуха его коснулся какой-то звук: деревянные половицы негромко поскрипывали, как если бы кто-то осторожно подкрадывался к его ложу. Собрав последние силы. Флинт повернул голову и прохрипел:
- Кто здесь?
- Тассельхоф, - прошептал заботливый голос. Флинт с тяжким вздохом протянул узловатую руку, и она тотчас оказалась в ладошках Таса.
- Мальчик мой... Как хорошо, что ты зашел со мной попрощаться, - слабым голосом выговорил гном. - Я умираю, малыш. Я ухожу в объятья Реоркса...
- Куда? - не расслышав, наклонился Тас.
- Ре-ор-кс, - раздраженно повторил гном. - В объятья Реоркса...
- Да нет же, мы едем совсем не туда, - сказал Тас. - Мы плывем на Санкрист. Или ты, может, гостиницу какую-то имеешь в виду? "Объятья Реоркса"? Хм-м! Надо будет спросить Стурма...
- Реоркс - это великий Бог Гномов, дурья твоя башка! - рявкнул Флинт.
- Так вот ты о каком Реорксе! - после минутного замешательства догадался Тас.
- Вот что, мальчик, - сказал Флинт, заставляя себя успокоиться: еще не хватало, уходя из этого мира, оставлять кого-то обиженным. - Вот что, мальчик, я завещаю тебе свой шлем... Тот самый, что ты принес мне в Кзак Цароте. С султанчиком из гривы грифона...
- В самом деле? - Великодушие гнома явно произвело на кендера впечатление. - Как это мило с твоей стороны, Флинт. Погоди, но как же ты сам будешь без шлема?
- Там, куда я ухожу, мне уже не понадобится шлем...
- Это на Санкристе-то? - усомнился Тас. - А Дерек говорит. Повелители Драконов не иначе вот-вот навалятся на них уже как следует, так что шлем...
- Опять ты про свой Санкрист! - зарычал Флинт, пытаясь приподняться и сесть. - Мне не нужен будет шлем, потому что я умираю! Дошло? У-ми-ра-ю!
- Я тоже один раз мало не окочурился, - серьезно проговорил Тас.
Поставил на стол дымящуюся миску, уютно устроился в кресле и принялся рассказывать:
- Было, значит, дело в Тарсисе, когда дракон уронил на меня дом. Элистан еще сказал тогда, что я в самом деле едва не окочурился. То есть он, конечно, выразился не совсем так, а что-то насчет того, что Боги не попу... Не допу... В общем, решили еще подержать меня здесь.
Флинт с предсмертным стоном обмяк на постели.
- Неужели, - обратился он к раскачивавшейся лампе, - мне будет отказано даже в такой малости, как спокойная и мирная кончина? Неужели я так и сдохну в окружении кендеров?..
Последняя фраза прозвучала истинным воплем души.
- Да ну тебя. И вовсе ты не помираешь, - сказал ему Тас. - У тебя морская болезнь, всего-то делов.
- Нет, умираю, - стоял на своем гном. - Я где-то подхватил опасную, неизлечимую болезнь, и она вот-вот сведет меня в могилу. Да падет моя гибель на ваши головы. Вы, вы затащили меня в эту проклятущую лодку...
- На корабль, - поправил Тас.
- В лодку! - свирепея, повторил Флинт. - Вы затащили меня в эту проклятущую ЛОДКУ, после чего бросили умирать от страшной болезни в каком-то пропахшем крысами закутке...
- Да, - сказал Тас. - Пожалуй, и вправду надо было оставить тебя у Ледяной Стены, с людьми-моржами и... - Он поспешно умолк, ибо Флинт силился встать, и глаза его светились жаждой убийства. Кендер поднялся и на цыпочках отступил к двери. - Ладно, - сказал он. - Пойду, пожалуй. Я ведь просто так заглянул, думаю, может, ты тут проголодался. Вон там стоит миска - кок утверждает, будто это суп с зеленым горошком...
Лорана, прятавшаяся от ветра на носовой палубе, даже вздрогнула, когда снизу вдруг раздался устрашающий рев. Следом долетел дребезг разбиваемой посуды. Лорана покосилась на Стурма, стоявшего подле нее. Рыцарь улыбнулся.
- Флинт, - сказал он.
- Да, - забеспокоилась девушка. - Может быть, мне...
Она не договорила: на палубе появился Тассельхоф, с головы до ног облитый супом с зеленым горошком.
- По-моему, Флинту уже лучше! - объявил он торжественно. - Вот только есть он еще не готов.
Морские течения и свежие попутные ветры быстро уносили маленький корабль на север.

Друзья предприняли нелегкое путешествие к Ледяной Стене, ибо, по сведениям Тассельхофа, в тамошнем замке хранилось Око Дракона. Прибыв туда, они разыскали Око и уничтожили его хранителя - Феал-хаса, могущественного Повелителя Драконов. Ледовые варвары помогли им выбраться из руин обрушенного замка и попасть на корабль, шедший в Санкрист. И вот драгоценное Око покоилось в трюме, упрятанное в надежный сундук; тем не менее жуткие воспоминания о путешествии к Ледяной Стене все еще мучили друзей по ночам.
Однако никакие ужасы Ледяной Стены не могли равняться с тем странным и необыкновенно реальным сном, который посетил их вот уже месяц с лишним назад. О нем старались не упоминать, но Лорана иногда замечала на лице Стурма несвойственное ему выражение страха и одиночества: видимо, и он нередко вспоминал увиденное тогда во сне.
Но если не считать этого обстоятельства, члены маленького отряда пребывали в добром расположении духа. Все, кроме гнома: Флинта пришлось вносить на корабль на руках, после чего его сразу же свалила морская болезнь. Остальные радовались - поход к Ледяной Стене увенчался замечательной победой. Между прочим, они везли с собой не только Око, но и обломанное древко старинного оружия: все сошлись на том, что это и было легендарное Копье.
Только тогда они еще не понимали всего значения своей находки...

***

...Вместе с Дереком Хранителем Венца и двумя другими молодыми рыцарями, присоединившимися к ним в Тарсисе, они обыскивали замок Феал-хаса, стремясь найти Око Дракона. Поиски шли трудно, к тому же на них без конца набрасывались то люди-моржи, то зимние волки, то медведи. Друзья уже задумывались, не зря ли они затеяли этот поход. Но Тас клялся, что в книге из тарсийской библиотеки было написано черным по белому: Око здесь. И поиски продолжались.
Тогда-то и предстало их глазам нечто воистину потрясающее - громадный, более сорока футов ростом, дракон, вмерзший в ледяной монолит. Его крылья были развернуты, как если бы он собирался взлететь, а шкура отливала сверкающим серебром. Он разевал пасть в яростном крике, но облик его был исполнен грозного благородства. Отвращения и ужаса, который внушали, к примеру, алые драконы, не было и в помине. Более того, сердце сжималось само собой, скорбя о гибели великолепного создания... Но самым странным было даже не это. На спине дракона восседал всадник! И притом не Повелитель, на которых друзья успели уже насмотреться. Древние доспехи свидетельствовали, что перед ними был Соламнийский Рыцарь! А в руке его, затянутой в боевую перчатку, было зажато обломанное древко длинной пики...
- Каким образом Соламнийский Рыцарь оказался верхом на драконе? - невольно подумав о Повелителях, удивилась Лорана.
- Бывали среди Рыцарей и отступники, переметнувшиеся на сторону Зла, - сказал Дерек. - Мне стыдно даже упоминать об их существовании, но, увы, это так.
- Я не чувствую здесь никакого зла, - сказал Элистан. - Только величайшую скорбь. Но отчего они умерли? На них не заметно ран...
- Где-то я уже видел подобное, - сосредоточенно хмурясь, перебил Тассельхоф. - Какую-то картину... Рыцарь верхом на серебряном драконе. Где же это было...

Предыдущая страница 13 Следующая страница


Драконы Зимней Ночи 14

- Ну-ну, - фыркнул Флинт. - Ты у нас и мохнатых слонов время от времени видишь.
- Я серьезно! - возмутился Тас.
- Где ты мог видеть это, Тас? - ласково спросила Лорана, видя, что кендер готов был обидеться по-настоящему. - Попробуй припомнить.
- Кажется... - взгляд Тассельхофа устремился в пространство. - Почему мне Пакс Таркас в голову лезет? И Фисбен...
- Фисбен!.. - взорвался Флинт. - У несчастного старикашки мозги были набекрень еще круче, чем у Рейстлина! Если только это возможно!..
- Я не знаю, что имеет в виду Тас, - сказал Стурм, задумчиво глядя на дракона и его всадника. - Но моя мама, помню, рассказывала, что Хума отправился в свой последний бой верхом на Серебряной Драконице, с Копьем в руке...
- А моя мама, помнится, всегда наказывала мне оставлять пряник для Старца-в-Белых-Одеждах, который будто бы посещал наш замок в дни праздника Середины Зимы, - пренебрежительно фыркнул Дерек. - Нет, это без сомнения Рыцарь-изменник, предавшийся Тьме.
И Дерек с двоими молодыми рыцарями повернулся идти прочь, но остальные не спешили уходить, не в силах отвести глаз от тех двоих в прозрачной ледяной глыбе.
- Ты прав, Стурм. Я знаю, это Копье, - сказал наконец Тас. - Я не знаю, каким образом я это знаю... Но вот знаю, и точка.
- Может быть, ты что-то видел в той книге, там, в Тарсисе? -переглянувшись с Лораной, спросил Стурм. Необычная серьезность кендера показалась им обоим удивительной и, пожалуй, даже пугающей.
Тас пожал плечами.
- Не помню, - сказал он совсем тихо. - Мне очень стыдно...
- Может, возьмем обломок с собой? - нерешительно предложила Лорана. - По-моему, не повредит...
- Поторопись, Светлый Меч! - донесло эхо суровый, повелительный голос Дерека. - Вряд ли они надолго потеряли наш след...
- Но как его вытащить? - спросил Стурм, не обращая внимания на приказ. - Там добрых три фута льда...
- Я справлюсь, - сказал Гилтанас.
Проворно вскочив на выступ ледяного утеса, молодой эльф запустил пальцы в неприметную трещину и стал карабкаться вверх. Добравшись до крыла дракона, он пополз дальше на четвереньках и наконец добрался до древка, стиснутого в мертвой руке седока. Приложив ладони ко льду, Гилтанас произнес несколько слов на таинственном языке волшебства... Алое сияние излилось с ладоней эльфа в прозрачную толщу и быстро растопило ее. Спустя считанные мгновения образовалась глубокая дыра; Гилтанас запустил в нее руку и ухватился за древко. Однако другой конец его все еще держала смерзшаяся ладонь погибшего. Гилтанас так и этак пытался извлечь обломок, даже пробовал разомкнуть пальцы рыцаря... Холод, которым дышал лед, в конце концов вынудил его отказаться от этих попыток и спрыгнуть вниз.
- Бесполезно, - сказал он. - Застряло насмерть.
- Может, обломать пальцы... - предложил сообразительный Тас.
Свирепый взгляд Стурма заставил его тотчас прикусить язык.
- Никто не посмеет осквернить его тело, - отрезал Стурм. - Вот разве что еще разок попробовать вытащить... Дайте-ка мне.
- Бесполезно, - повторил Гилтанас, обращаясь к сестре. Стурм уже лез наверх по скользкому льду. - Копье точно срослось с рукой. Я...
Эльф не договорил.
Стоило Стурму просунуть руку в отверстие и ухватиться за обломок, как вмерзшее в лед тело... Пошевелилось. Едва-едва, но все же пошевелилось. Застывшие, негнущиеся пальцы разжались и выпустили древко. Изумленный Стурм едва не потерял равновесия. Поспешно выпустив оружие, он попятился назад по обледенелому крылу...
- Он хочет отдать его тебе! - закричала Лорана. - Не бойся, Стурм! Возьми! Вы оба рыцари!
- Я - еще нет, - с горечью сказал Стурм. - Но, может, в этом все дело? Может, здесь все-таки зло?..
Он нерешительно вернулся к дыре и снова взялся за древко. Рука мертвого легко выпустила его. Стурм осторожно извлек обломок оружия изо льда. Спрыгнул вниз и принялся его разглядывать...
- Вот это да! - благоговейно выдохнул Тас. - Ты видел, Флинт? Видел, как пошевелилось тело?
- Нет! - рявкнул гном. - И ты не видел! И вообще, пошли-ка отсюда!
Тут снова появился Дерек.
- Ты слышал мой ПРИКАЗ, Светлый Меч? Так в чем дело?
При виде обломка пики его лицо потемнело от гнева.
- Он достал его по моей просьбе, - сказала Лорана, и голос ее был холоден, точно ледяная глыба за их спинами. Забрав у Стурма древко, эльфийка завернула его в плащ, вынутый из мешка.
Дерек зло посмотрел на нее, но потом чопорно поклонился - и крутанулся на каблуке.
- Мертвые рыцари, живые рыцари... Уж и не знаю, кто хуже! - пробурчал Флинт, хватая Таса за шиворот и таща его следом за Дереком.
- И все-таки - что, если это и в самом деле оружие зла? - тихо спросил Стурм Лорану, шагая вместе с ней ледяными коридорами замка.
Лорана в последний раз оглянулась на погибшего рыцаря, сидевшего верхом на драконе... Бледное, холодное солнце уходило за горизонт, облекая оба тела прозрачными тенями, придававшими им жутковатый вид. И. Лоране показалось, будто замерзший рыцарь окончательно лишился жизни только теперь.
- Веришь ли ты в легенду о Хуме? - так же тихо спросила она.
- Теперь я не знаю, во что верить, а во что нет, - вырвалось у Стурма горестное признание. - Я привык к черному или белому, Лорана... К тому, чтобы все было определенно, ясно и четко. Я верил в легенду о Хуме, как в каменную гору: так уж приучила меня мать. Но потом я побывал в Соламнии...
Он помолчал: невеселый рассказ давался ему тяжело. Но в глазах Лораны светилось такое сострадание, такое искреннее желание понять, что Стурм, сглотнув, продолжал:
- Я об этом никому еще не рассказывал. Даже Танису... Вернувшись на родину, я увидел, что Рыцарство перестало быть сообществом самоотреченных, исполненных чести людей, каким я его представлял себе по маминым рассказам... Политика, интриги - вот они чем теперь занимаются. Лучшие из них - вроде Дерека: они еще не забыли о чести, но сами какие-то застывшие, негнущиеся... В упор не видят тех, кого считают ниже себя. А худшие... - Он покачал головой. - Они смеялись, когда я говорил им о Хуме. Отщепенец, рыцарь-бродяжка - вот как они его называли. Послушать их, его выгнали-де из Ордена за то, что он не желал соблюдать рыцарских правил. После чего Хума якобы болтался по стране и якшался с крестьянами, которые и насочиняли про него небылиц...
- Но ведь он жил на самом деле? - спросила Лорана.
Скорбь Стурма не оставила ее равнодушной.
- Конечно, жил. Уж в этом-то никак нельзя сомневаться. В Катаклизме как-то сохранились списки рыцарей младшего посвящения, и там есть его имя... Вот только в легенды о Серебряной Драконице, о Последней Битве и даже о Копье - никто больше верить не хочет. Как говорит Дерек, - где доказательства? Сказание гласит, что Усыпальница Хумы - величественное сооружение, одно из чудес света. Но кто ее видел? Опять "детские сказочки", как выразился бы Рейстлин...
Стурм провел ладонью по глазам и глубоко, судорожно вздохнул.
- А знаешь, - сказал он тихо, - я по нему скучаю. По Рейстлину! Что уж говорить об остальных! Точно кусок от сердца отрезали. Вот так же я себя чувствовал и в Соламнии, Потому-то я и вернулся вместо того, чтобы дожидаться полного рыцарского посвящения. Они... Мои друзья... Больше делают для борьбы со Злом, чем все теперешние Рыцари, вместе взятые. Даже Рейстлин... Хоть и непонятен мне его путь. Да, вот уж кто точно объяснил бы нам, что все это значит... - Стурм ткнул пальцем через плечо, туда, где остался погребенный во льду. - По крайней мере, будь он здесь, он бы поверил. А если бы здесь был Танис...
Он замолчал, не в силах продолжать.
- Да, - сказала Лорана. - Если бы здесь был Танис...
И Стурм вспомнил о том, какую утрату пришлось ей пережить, и молча обнял девушку, привлекая ее к себе. Они стояли так некоторое время, делясь сочувствием и теплом... Потом спереди донесся строгий голос Дерека:
- Эй, прибавьте шагу! Не отставать!

***

...Теперь обломок Копья, завернутый в меховой плащ Лораны, покоился в сундуке вместе с Оком и Губителем Червей, мечом Таниса, который Лорана и Стурм унесли из Тарсиса. А рядом с сундуком лежали тела двоих юных рыцарей, павших в бою: обычай требовал, чтобы их похоронили на родине. Крепкий южный ветер, напоенный стылым дыханием ледников, быстро мчал корабль по просторам Сиррионского моря. По словам капитана, если только ветер не стихнет, еще два дня - и Санкрист.
- Вон там, справа по борту - остров Южный Эргот, - сказал он Элистану. - Мы как раз обогнем его южную оконечность. Ближе к ночи должен показаться остров Кристайн. А там уже и до Санкриста недалеко... Про Южный Эргот, - добавил он, косясь на Лорану, - нынче ходят странные слухи. Говорят, на острове полным-полно эльфов. Хотя сам я там не бывал, так что ничего сказать не могу...
- Эльфы! - Услышав эти слова, Лорана поспешно подошла к капитану.
Утренний ветер развевал ее плащ.
- Насколько я понял, они покинули родные места, - продолжал капитан. - Дракониды выгнали, сказывают.
- Что, если там наш народ? - воскликнула Лорана, хватая за руку стоявшего рядом Гилтанаса и обшаривая взглядом морской горизонт в поисках далекого, невидимого берега.
- Вероятнее всего, там беглецы из Сильванести, - сказал Гилтанас. - Если не ошибаюсь, госпожа Эльхана как-то обмолвилась насчет Эргота. Не помнишь, Стурм?
- Нет, - ответил Стурм. - Не помню.
Отвернувшись от них, рыцарь отошел к левому борту и, прислонившись к поручням, уставился в морскую даль, залитую розовым утренним светом. Лорана видела, как он извлек что-то из поясного кармашка и любовно погладил, положив на ладонь. В солнечных лучах ярко блеснула алмазная грань. Стурм спрятал брошь и опустил голову. Лорана шагнула было к нему, но остановилась. Некое движение у горизонта привлекло ее внимание.
- Какое странное облачко! Вон там, на юге!
Капитан сейчас же повернулся в ту сторону, вытаскивая из-под меховой куртки подзорную трубу.
- Послать матроса на мачту! - рявкнул он первому помощнику.
Через несколько минут вверх по снастям вскарабкался проворный матрос и там, на головокружительной высоте, держась одной рукой за мачту, тоже поднес к глазам подзорную трубу.
- Ну что? - прокричал капитан. - Что это такое?
- Не пойму, капитан! - донеслось сверху. - Может, это и облачко, но я таких еще не видал!
- Дайте-ка я гляну, - с готовностью вызвался Тассельхоф.
И полез наверх, ничуть не уступая в ловкости бывалому моряку. Поравнявшись с ним, кендер ухватился за снасти и повернулся на юг.
На первый взгляд, это в самом деле было облачко. Такое беленькое, низко летящее над водой. Вот только двигалось оно куда быстрее других и...
Тассельхоф ахнул и потянулся к подзорной трубе матроса:
- Дай на минутку... - Тот нехотя уступил, и Тас, глянув в трубу, тихо застонал: - Ой, батюшки... - Потом опустил трубу, с треском сложил ее и рассеянно сунул за пазуху. И собрался уже соскользнуть вниз по канату, когда матрос ухватил его за воротник.
- Что такое? - искренне изумился кендер. - Ах, это твое... Извини, пожалуйста.
С большим сожалением погладив трубу, Тассельхоф вернул ее матросу, потом ловко съехал вниз, легко спрыгнул на палубу и опрометью кинулся к Стурму, чтобы взволнованно доложить:
- За нами летит драконица!

2. БЕЛАЯ ДРАКОНИЦА. СХВАЧЕНЫ!

Драконицу звали Пурга. Она была из рода белых драконов, и ее соплеменники считались наименее крупными из всех, что водились на Кринне. Родиной белых драконов были полярные шапки Кринна, и потому-то именно им, привычным к лютому холоду, и были отданы во владение ледовые пустоши на крайнем юге Ансалона.
Малые размеры делали белых драконов самыми быстрыми летунами из всех, и Повелители нередко использовали их как разведчиков. Вот почему Пурги не было дома, в логове близ Ледяной Стены, когда наши герои прибыли туда в поисках Ока.
Незадолго перед этим Владычица Тьмы получила удивительные известия: в Сильванести вторглась шайка каких-то проходимцев, которые - подумать только! - одержали верх над Цианом Кровавым Губителем и захватили тамошнее Око.
И Владычица решила, что они, должно быть, двигались теперь через Пыльные Равнины, следуя Дорогой Королей - кратчайшим сухопутным путем с юга в Соламнию, на Санкрист, где, как ей доносили, Рыцарство собирало силы для решительного отпора. Рассудив таким образом, Владычица Тьмы отправила Пургу с ее стаей на север, в Пыльные Равнины, укрытые глубокими снегами, с приказом отыскать Око.
Разглядывая безжизненную белизну, сверкавшую под крылом. Пурга про себя очень сомневалась, чтобы у этих смертных хватило глупости и упрямства отважиться на подобный переход по снежной пустыне. Однако приказ есть приказ. Разослав свою стаю в разные стороны. Пурга обследовала каждый дюйм Равнин от самых границ Сильванести и до восточных отрогов Харолисовых гор. А кое-кто из ее драконов побывал даже на Северном побережье, где заправляли синие.
Вновь собравшись вместе, стая доложила своей предводительнице, что на бескрайних просторах Равнин не было обнаружено ни единого живого существа. И в это время Пурга получила сообщение о том, что, воспользовавшись отлучкой хозяев, в самый ее дом черным ходом проникли враги.
В ярости помчалась она назад, но опоздала. Феал-хас был мертв, а Око - исчезло. По счастью, союзники драконов, люди-моржи, сумели неплохо описать негодяев, совершивших это гнусное преступление. Они даже указали Пурге, в какую сторону отправился корабль похитителей. А впрочем, от Ледяной Стены можно было отплыть только в одном направлении - на север. Делать нечего, Пурга доложила о пропаже Ока своей Владычице, которая не только пришла в ужасную ярость, но и была порядком напугана. Два Ока! Сразу два Ока украдены! У Владычицы Тьмы не было причины сомневаться в том, что силы, подвластные ей, ныне бесспорно главенствовали на Кринне. Но столь же бесспорно было и то, что воители Света все еще ходили по этой земле и по-прежнему дерзали противостоять ее Тьме. Что, если у кого-то из них хватит мудрости и мужества разгадать тайну Ока?..
И Пурга получила новый приказ: разыскать похищенное Око и доставить его - не к Ледяной Стене, но непосредственно ей, Владычице. Ни в коем случае нельзя было его упустить или дать ему погибнуть... Другое дело, "глаза драконов" были наделены разумом и волей к выживанию: потому-то они так намного и пережили своих давным-давно умерших создателей.
Пурга со всей надлежащей поспешностью отправилась в путь. Сильные крылья быстро несли ее над холодными волнами Сиррионского моря, и довольно скоро впереди показался корабль. Но тут драконицу встретило неожиданное затруднение, к которому она оказалась отнюдь не готова.
Необходимость выпестовать рептилий, способных переносить холода, привела к тому, что белые драконы были заметно глупее собратьев. Пурге, правда, никогда прежде и не приходилось особенно размышлять - Феал-хас всегда говорил ей, что делать.
И вот она кружилась над кораблем, мучительно ломая голову: ладно, Око здесь. Но вот как заполучить его? Сперва она собиралась дохнуть на судно своим ледяным дыханием и заморозить его. Но потом сообразила, что в этом случае Око будет замуровано в плотном саркофаге из промороженной древесины, разрушить который будет очень непросто. К тому же, начни она ломать корабль, он вполне может при этом пойти на дно. Или Око утонет - тоже не лучше. А для того, чтобы попросту схватить корабль когтями и утащить на сушу, он был слишком тяжел... Жалкие людишки метались по палубе, точно перепуганные мыши, а Пурга кружила и кружила, не в силах изобрести ничего путного.
В отчаянии белая драконица подумывала даже о том, не обратиться ли мысленно к Владычице за подмогой... Но по зрелом размышлении отбросила эту возможность. Нет. Слишком опасно было лишний раз напоминать гневливой Богине и о своей глупости, и о самом своем существовании. Весь день драконица следовала за кораблем, в глубоком раздумье паря над самыми верхушками его мачт и развлечения ради насылая магический ужас на охваченных паникой смертных.
И вот наконец, как раз на закате, Пурге пришла в голову поистине светлая мысль. Более не размышляя, драконица сразу перешла к действиям...

***

Нельзя описать, как переполошило команду сообщение Тассельхофа о том, что за кораблем летит белая драконица. Надо, впрочем, отдать должное морякам: они вооружились абордажными саблями и приготовились к схватке, хотя отлично представляли себе, чем она должна была завершиться. Гилтанас и Лорана, искусные стрелки, приготовили луки. Тассельхоф вытащил свой верный хупак. Флинт и тот попытался встать с постели, однако ноги не держали его. Элистан, внешне спокойный, молился Паладайну.
- Лично я больше полагаюсь на свой меч, чем на этого старика с его Богом, - сказал Стурму Дерек Хранитель Венца.
- Рыцари от века воздавали почести Паладайну, - напомнил ему Стурм.
- Я чту память об этом Боге, - ответил Дерек. - Но что до россказней о его так называемом "возвращении", они, по-моему, здорово отдают ересью. И я думаю, что такого же мнения будет и Совет. Как бы не пришлось тебе кое о чем пожалеть, Светлый Меч, когда будет обсуждаться вопрос о твоем посвящении!
И Стурм прикусил губу, так и не произнеся резкую отповедь, готовую сорваться с языка.
Время шло... Все глаза были устремлены на белокрылую тварь, летевшую над ними. Сделать ничего было нельзя - оставалось лишь ждать. И они ждали. Они ждали и ждали... А драконица не нападала.
Она кружила над ними, выделывая бесконечные петли, и тень ее то и дело пересекала палубу, обдавая людей холодом и ощущением неотвратимости. Моряки, поначалу готовые без разговоров кинуться в бой, начали ворчать: ожидание делалось невыносимым. Но что самое скверное - драконица, казалось, проглотила ветер: натянутые паруса обмякли, а потом и вовсе повисли. Потеряв скорость, парусник начал беспомощно дрейфовать. Между тем с северного края небес стали надвигаться штормовые тучи, понемногу закрывавшие ясные небеса...
Лорана опустила наконец лук и принялась растирать одеревеневшую шею и плечи. Глаза слезились - она слишком долго целилась против солнца.
- Посадить их в шлюпку - и за борт! - услышала она голос старого, седого матроса, намеренно громко обращавшегося к товарищу. - Может, зверюга от нас и отстанет. Мы-то ей ни к чему - она за ними охотится!
“Ошибаешься, - подумала Лорана. Ей было не по себе. - Не мы нужны драконице, а Око. Потому-то она и не бросается на корабль...”
Но об этом Лорана не собиралась говорить никому, даже капитану. Око следовало сохранить в тайне.
День догорал. Драконица кружилась над мачтами, похожая на громадного морского стервятника. Капитан становился все раздражительнее: мало ему драконицы - дело пахло еще и бунтом команды! Когда время подошло к ужину, он велел нашим героям убираться с палубы вниз.
Дерек и Стурм, не сговариваясь, наотрез отказались уходить. И неизвестно, как повернулось бы дело, но в это время раздался крик вахтенного:
- Земля справа по борту!
- Южный Эргот, - мрачно объявил капитан. - Течение несет нас на скалы! - И вновь покосился на кружившуюся драконицу: - Если в самое ближайшее время не поднимется ветер - нас разобьет!
И тут драконица перестала описывать круги и взвилась вверх. Матросы разразились радостными криками, думая, что она решила лететь прочь. Лорану обмануть было труднее: она помнила Тарсис.
- Сейчас бросится! - закричала она. - Сейчас бросится!..
- Все вниз! - скомандовал Стурм, и моряки, опасливо поглядывая вверх, ринулись к люкам. Капитан оттолкнул рулевого от штурвала:
- Ступай вниз!
И сам встал вместо матроса.
- Здесь нельзя оставаться! - крикнул ему Стурм и, выскочив из люка, побежал к капитану. - Погибнешь!
- Если я брошу штурвал, - отвечал тот гневно, - нас разобьет!
- Если ты погибнешь, вот тогда мы точно потонем, - сказал Стурм. Оглушил капитана ударом кулака и утащил его под палубу.
Лорана скатилась вниз по трапу. За ней спешил Гилтанас. Эльф помог Стурму затащить в люк бесчувственного капитана и, опустив крышку, запер ее на засов.
В тот же миг драконица обрушила на корабль вихрь, едва не отправивший его на дно. Судно опасно накренилось. Никто, даже самые опытные моряки, не смогли устоять на ногах: все полетели кувырком, друг через дружку. Флинт свалился с постели и, нещадно ругаясь, покатился по полу.
- Вот теперь пора молиться твоему Богу! - сказал Дерек Элистану.
- Я и молюсь, - спокойно ответил жрец, поднимая на ноги гнома.
Лорана цеплялась за переборку, с ужасом ожидая вспышки оранжевого света и жара огня. Но вместо этого сверху вдруг повеяло таким морозом, что у нее перехватило дыхание и кровь в жилах начала холодеть. Там, снаружи, трещал и ломался рангоут, хлопали рвущиеся паруса. А в швах между досками появился иней...
- Эти белые, оказывается, не огонь выдыхают! - проговорила она ошарашенно. - У них ледяное дыхание! Смотри, Элистан! Никак твоими молитвами...
- Что огонь, что мороз, один шут, - проворчал, потирая ушибленную челюсть, очнувшийся капитан. - Заморозит нас, попляшем тогда!
- Ледяное дыхание!.. - мечтательно сказал Тассельхоф. - Вот бы поглядеть!..
- Что же теперь будет? - спросила Лорана. Корабль, скрипя и стеная, медленно выпрямлялся.
- Что будет, то и будет! - огрызнулся капитан. - Все равно мы ничего сделать не можем. Что сейчас не сломалось, обломится под тяжестью льда. А потом нас нанесет на скалы, и кораблю придет конец. И ни хрена не поделаешь!
- Попробовать подстрелить ее... - предложил Гилтанас. Стурм попробовал плечом крышку люка и покачал головой:
- Там, сверху, похоже, целый фут льда. Мы заперты!
“Так вот как она думает заполучить Око, - догадалась Лорана и почувствовала себя маленькой, беспомощной и несчастной. - Загонит судно на мель, перебьет нас и заберет Око, благо тонуть ему там будет особенно негде...”
- Еще один шквал вроде этого - и мы на дне! - мрачно предрек капитан.
Но следующий вихрь оказался куда менее сокрушительным, и все поняли - драконица дула на корабль, отгоняя его к берегу.

***

План был отличный - Пурга им по праву гордилась. Течение и прилив неудержимо влекли к берегу обреченный корабль: ей оставалось, летя следом, разве что время от времени подправлять своим дыханием его курс.
Только разглядев впереди острые, иззубренные скалы, торчавшие из залитой лунным светом воды, драконица поняла, что слегка просчиталась и победу праздновать рано Но как раз в это время штормовые облака закрыли луну, и Пурга перестала видеть что-либо дальше собственного носа. Мрак был не хуже, чем в самой душе ее Владычицы!
Как же кляла Пурга эти тучи, приспособленные для нужд Повелителей Драконов, действовавших на севере! Ей они нынче только мешали, начисто закрыв обе луны. Лишь треск и скрежет раздираемого дерева поведали ей о том, что корабль засел-таки на скалах. Слышны были даже крики матросов - как же не вовремя наступила темнота!

Предыдущая страница 14 Следующая страница


15 Маргарет Уэйс и Трейси Хикмэн

Драконица прижалась к самой воде и понеслась на звук, собираясь заморозить все и вся с тем, чтобы дождаться утра и уже без помех разобраться с добычей. Могла ли она ожидать, что навстречу ей раздастся звон спущенных тетив!
Стрела свистнула у самой морды Пурги. Другая рванула нежную, чувствительную перепонку крыла. Взвизгнув от боли, драконица поспешно метнулась в сторону, запоздало сообразив, что на корабле, похоже, были и эльфы! Только они с их ночным зрением способны были углядеть ее в темноте. Пурга бросилась вверх, сопровождаемая все новыми стрелами. Проклятые, проклятые эльфы!.. Если так пойдет и дальше, они ее попросту расстреляют. Да еще с этой дыркой в крыле...
Чувствуя, что начинает слабеть, драконица решила вернуться к Ледяной Стене. Она провела в воздухе целый день и порядком устала, пробитое крыло причиняло невыносимую боль. Что поделаешь, придется докладывать Владычице об очередной неудаче... Хотя, если разобраться как следует, не такая уж это была и неудача. Она, Пурга, уничтожила корабль и не дала похитителям доставить Око на Санкрист. Она выведала местонахождение Ока. Шпионы Владычицы во множестве действовали по всему Эрготу - вот пускай и добывают для нее Око!..
И белая драконица, вполне довольная собой, не спеша полетела на юг, чтобы на рассвете достичь родных ледников. Владычица более-менее милостиво приняла ее мысленное послание, и Пурга успокоенно нырнула в ледяную пещеру - зализывать простреленное крыло.

***

- Убралась!.. - не веря себе, проговорил Гилтанас.
- Еще бы, - устало ответил Дерек, помогая перетаскивать на берег уцелевшие припасы с разбитого корабля. - Куда ей до вашего эльфийского зрения. К тому же ты ее подбил...
- Это Лорана, не я, - сказал Гилтанас и улыбнулся сестре, с луком в руках стоявшей подле него на берегу.
Дерек только фыркнул: ему в это не очень-то верилось. Бережно опустив наземь принесенный ящик, он снова шагнул в воду, но навстречу ему из темноты появился Стурм.
- Бесполезно, Дерек, - сказал он, останавливая его. - Корабль потонул.
Стурм нес на спине гнома. Он шатался от усталости, и Лорана, заметив это, поспешила в воду ему на помощь. Сообща они вынесли Флинта на берег и уложили его на песок. Между тем треск дерева, доносившийся со стороны моря, окончательно стих; слышался только шум прибоя.
Потом послышался плеск. К берегу, клацая зубами от холода, но улыбаясь во весь рот, вброд шел Тассельхоф. За ним, поддерживаемый Элистаном, брел капитан.
- Где тела моих людей? - немедленно спросил его Дерек. - Где они?
- У нас были другие заботы, поважнее, - ответил ему Элистан. - Например, еда и оружие, необходимые живым.
А капитан добавил:
- Они там не одни, к сожалению. Многие сегодня обрели последний приют в морской глубине...
Дерек собирался что-то сказать, но капитан проговорил устало и печально:
- Эта ночь унесла шестерых моих молодцов, господин, и, в отличие от твоих, эти парни вышли в море живыми. Не говоря уж о том, что вместе с кораблем угодило на дно все нажитое мною за годы... Стоит ли продолжать, господин?
- Я скорблю о твоих утратах, капитан, - чопорно ответил Дерек. - И благодарю тебя и команду за все, что вы сделали или пытались сделать для нас.
Капитан пробормотал что-то и стал растерянно оглядываться. Ни дать ни взять, заблудился.
- Мы отослали твоих людей вон туда, капитан, - вытянула руку Лорана. - Они укрылись в той рощице.
И, как бы подтверждая ее слова, неподалеку вспыхнул яркий свет, взвилось пламя большого костра.
- Ну что за глупцы!.. - зло выругался Дерек. - Хотят, чтобы драконица вернулась?
- Драконица, может, и не вернется, а вот холод нас точно добьет, - через плечо сказал ему капитан. - Выбирай, господин рыцарь. Мне-то что...
И скрылся в ночи.
Стурм повел плечами и охнул: остывшие мышцы свело судорогой. Несчастный Флинт лежал на земле и трясся так, что дребезжали доспехи. Лорана нагнулась укрыть его своим плащом и только тут поняла, до какой степени замерзла сама.
В суматохе крушения и боя с драконицей она не заметила холода. Ей вообще мало что запомнилось из случившегося. Она помнила только, как выбралась на берег, увидела мчавшуюся на них драконицу и непослушными, дрожащими руками натянула тетиву. И как только у кого-то еще хватило выдержки спасать какие-то вещи...
- Око Дракона!.. - спохватилась она в ужасе.
- Здесь, здесь оно, в сундуке, - успокоил ее Дерек. - Вместе с обломком пики и эльфийским мечом, который вы называете Губителем Червей. А теперь, полагаю, нам пора пойти погреться у огня...
- А по-моему, нет, - отозвался из темноты незнакомый голос. И сразу, ослепив их, кругом вспыхнули факелы.
Спутники сейчас же схватились за оружие, заслоняя беспомощного гнома. Но Лорана, оправившись от первоначального испуга, вгляделась в лица окруживших их воинов и крикнула:
- Стойте! Это же наш народ! Эльфы!..
- Сильванести!.. - обрадовался Гилтанас. Бросил наземь лук и пошел навстречу предводителю, чей голос их так напугал. - Долго брели мы сквозь тьму, - сказал он ему по-эльфийски, протягивая руки. - Как же я рад встрече с вами, бра...
Но довершить древнюю формулу приветствия ему так и не удалось. Предводитель эльфов внезапно шагнул вперед и с размаху ударил его своим посохом прямо в лицо. Гилтанас без сознания рухнул на мокрый песок.
Стурм и Дерек мгновенно вскинули мечи, становясь спиной к спине. В руках эльфов тоже сверкнула сталь...
- Не смейте! - по-эльфийски закричала Лорана и, бросившись подле брата на колени, откинула капюшон плаща, показывая лицо: - Мы - ваши братья из Квалинести! А эти люди - Соламнийские Рыцари!
- Мы прекрасно знаем, кто вы такие, - предводитель ронял слова, точно плевки. - Вы - шпионы Квалинести! Вечно якшаетесь с людьми!.. Ваша кровь давно утратила чистоту... Взять их, - кивнул он своим воинам. - А будут сопротивляться - поступите с ними, как надлежит. Да выясните, о каком таком "Оке" они толковали...
Эльфы угрожающе качнулись вперед.
- Нет! - крикнул Дерек, загораживая сундук. - Сюда, Стурм! Око не должно им достаться!
Стурм по-рыцарски отсалютовал эльфам мечом.
- Они хотят драться? Да будет так! - Предводитель эльфов поднял оружие.
- А я вам говорю, что это безумие! - яростно выкрикнула Лорана и ринулась прямо под готовые опуститься мечи. Эльфы поневоле замешкались. Стурм схватил ее за плечо и хотел оттолкнуть в сторону, но она увернулась.
- Даже гоблины... Даже дракониды, эти отвратительные порождения Зла, никогда не бьются между собой! - Ее голос дрожал и срывался от ярости. - А мы, эльфы, первородные дети Добра - мы убиваем друг друга! Смотрите!.. -Она распахнула сундук. - Здесь лежит то, что может дать миру надежду! Это Око Дракона, жертвами и мучениями добытое у Ледяной Стены! А вон там, за скалами, лежит на дне морском наш разбитый корабль! Мы прогнали драконицу, пытавшуюся отобрать у нас Око! И что же - оказывается, наши родичи для нас страшнее дракона?.. Но если это и в самом деле так, если мы и вправду пали так низко - убивайте нас! Убивайте! И, клянусь, никто из нас не станет мешать вам!
Стурм, не понимавший по-эльфийски, увидел, как эльфы опустили клинки - что бы она там ни говорила, вроде подействовало... И не спеша убрал меч в ножны. Дерек, помедлив, тоже опустил меч, но в ножны прятать не стал.
- Мы обдумаем то, что ты нам рассказала, - запинаясь, проговорил предводитель на Общем.
И замолчал: со стороны костра донеслись крики, на фоне огня замелькали темные тени. Эльф выждал, покуда все смолкнет, и вновь повернулся к спутникам. Он смотрел на Лорану, склонившуюся над братом.
- Возможно, мы вправду несколько погорячились, - сказал он ей. - Но, я думаю, ты все поймешь, когда поживешь здесь подольше.
- Этого, - давясь слезами, ответила Лорана, - я не пойму никогда!
Из темноты вынырнул воин.
- Люди, господин, - по-эльфийски доложил он предводителю. - Похоже, моряки. Они говорят, будто их корабль подвергся нападению драконицы, а потом разбился о скалы.
- Доказательства есть?
- У берега плавают обломки, но утром можно будет осмотреть место поподробнее. Что до людей, то они мокрые, полузамерзшие и к тому же наглотались воды. Они не сопротивлялись. Мне кажется, они говорят правду.
Предводитель обернулся к Лоране.
- Твоя история выглядит правдивой, - сказал он на Общем. - Мои воины докладывают, что люди, взятые ими в плен - моряки. Не волнуйся о них. Мы, конечно, не можем допустить, чтобы они болтались по острову без присмотра... У нас и без того немало хлопот. Но зла мы им не причиним. Мы же не гоблины какие-нибудь, - добавил он с горечью. - Я сожалею о том, что ударил твоего друга...
- Брата, - ответила Лорана. - Это младший сын Беседующего-с-Солнцами, Гилтанас. А я - Лоранталаса. Мы из правящего Дома Квалинести!
Ей почудилось, будто эльф, услышав такие новости, побледнел, но тут же вновь овладел собой:
- Твоего брата не оставят без ухода. Я пошлю за целителем...
- Не нужен нам твой целитель! - сказала Лорана. - Вот этот человек - жрец Паладайна. Он и поможет моему брату.
- Человек? - сурово переспросил эльф.
- Да, человек! - выкрикнула Лорана. - Эльфы ранят моего брата, так почему бы мне не обратиться за помощью к человеку? Элистан...
Жрец шагнул вперед, но по знаку вожака сразу несколько эльфов схватили его и завернули ему руки за спину. Стурм хотел броситься на помощь, но Элистан остановил его взглядом и со значением покосился на Лорану. И Стурм отступил, поняв его молчаливое предупреждение: от Лораны зависела их судьба.
- Отпустите его! - потребовала она. - Пусть он лечит брата!
- Мне трудно поверить, госпожа Лорана, что у Паладайна снова появились жрецы, - ответил эльф. - Всем известно, что священство перевелось на Кринне с тех самых пор, как Боги отвернулись от нас. Я не знаю, кто этот шарлатан и каким образом он вкрался к тебе в доверие. Но допустить, чтобы его руки - руки человека - прикасались к эльфу? Никогда.
- К эльфу, которого вы считаете врагом?
- Даже если бы он был убийцей моего отца, - угрюмо кивнул предводитель. - Позволь, однако, госпожа Лорана, переговорить с тобою наедине: тебе следует знать, что творится на Южном Эрготе...
- Ступай, девочка моя, - уловив ее замешательство, сказал Элистан. - Только ты одна можешь спасти нас. А я побуду с Гилтанасом...
- Хорошо, - Лорана поднялась с колен и отошла в сторонку вместе с предводителем эльфов.
- Ох, не нравится мне это! - нахмурился Дерек. - Для чего, спрашивается, ей понадобилось выбалтывать им об Оке?
- Они все равно слышали, как мы о нем говорили, - устало ответил Стурм.
- Да, но она прямо указала им, где оно лежит! Нет, не верю я ни ей, ни ее племени! Как знать, о чем они там договариваются?..
- Ну, хватит! - проскрипел чей-то голос, и рыцари с удивлением воззрились на Флинта, с трудом поднимавшегося на ноги. Он все еще зябко стучал зубами, но глаза его глядели на Дерека холодно и недобро. - Вот что, над-д-доел ты мне д-д-до смерти, г-г-господ-дин Великий и Мог-гучий!
И гном сжал зубы, чтобы они поменьше стучали. Стурм хотел вмешаться, но Флинт отпихнул его и встал перед Дереком. Видок был еще тот - Стурм впоследствии с улыбкой вспоминал эту сцену, надеясь когда-нибудь пересказать ее Танису. Гном, с его длинной, мокрой, растрепанной бородой и в одежде, с которой ручьями стекала морская вода, едва доставал макушкой Дереку до ремня - и отчитывал рослого, гордого Соламнийского Рыцаря совершенно так же, как если бы перед ним стоял Тассельхоф.
- Вы, рыцари, до того обросли железяками, что у вас от них уже последние мозги заржавели! - негодующе фыркал гном. - Если вообще было чему ржаветь, в чем я лично глубоко сомневаюсь! Я-то видел, как она превращалась из грудного младенчика в прекрасную женщину. И вот что я скажу тебе, надутый вояка: на всем Кринне не сыскать никого мужественней и благородней ее! А тебя достает, что девочка шкуру твою спасла. Никак не можешь этого пережить!
Даже в свете факелов было заметно, как темная кровь бросилась Дереку в лицо.
- Я не прошу ни гномов, ни эльфов защищать меня... - начал он гневно, но в это время к ним возвратилась Лорана. Глаза ее горели.
- В моем племени завелось зло!.. - пробормотала она сквозь зубы. - Как будто его и так не хватает!..
- Так что все-таки происходит? - спросил Стурм.
- Дело вот в чем. На Южном Эрготе оказалось сразу три эльфийских народа...
- Три народа? - встрял Тассельхоф, с величайшим любопытством глядя на Лорану. - Что еще за третий народ? Откуда он появился? А можно будет на них посмотреть? Я ни разу не...
Терпение Лораны лопнуло.
- Тас, - сказала она ровным голосом. - Иди посиди с Гилтанасом. И попроси Элистана подойти сюда.
- Но как же...
Стурм напутствовал кендера шлепком:
- Живо!
Безутешный и глубоко оскорбленный, Тассельхоф поплелся туда, где все еще лежал Гилтанас. И сел подле него на песок, дуясь на весь белый свет. Элистан примирительно похлопал его по плечу и ушел к остальным.
- Третий народ - это Каганести, что на Общем языке значит Диковатые Эльфы, - рассказывала Лорана. - Они сражались за нас во дни Братоубийственных Войн. В награду за верность Кит-Канан отдал им во владение горы Эргота: это было еще до Катаклизма, при котором между Эрготом и страной Квалинести образовался пролив. Неудивительно, что о Диковатых Эльфах мало кто слышал. Они - скрытный народ и живут сами по себе. Когда-то их еще называли Пограничными Эльфами. Воины они отменные и сослужили Кит-Канану не одну службу, но городов строить не захотели. Наоборот - они сблизились с друидами и переняли их науку, восстановив древнейшие обычаи эльфов. Мое племя считает их варварами - точно так же, как вы, люди, считаете варварами жителей Равнин... Так вот, несколько месяцев тому назад, когда эльфам Сильванести пришлось уходить из родных мест, они переправились сюда, испросив позволения у Каганести пожить какое-то время на острове. А потом и мой народ, Квалинести, пересек море, оказавшись здесь же. Так встретились родичи, столетиями жившие в разлуке.
- Не вижу, какое это имеет отношение... - перебил Дерек.
- Сейчас увидишь, - сказала она и, набрав в грудь побольше воздуху, добавила: - Ибо наши жизни зависят от того, сумеем ли мы понять происходящее здесь... - Голос ее дрогнул, и Элистан, придвинувшись поближе, ободряюще обнял ее за плечи.
- Все начиналось более или менее мирно, - продолжала Лорана. - Изгнанников сближала сама общность судеб, ведь оба народа злые силы вынудили уйти из родных мест. Каждый принялся строить себе здесь, на острове, новый дом: Сильванести - на западном берегу, а Квалинести - на восточном, по разные стороны реки Тон-Цалариан -"Реки Мертвых" на языке Каганести. Каганести же населяли гористый край к северу от реки... Поначалу Сильванести и Квалинести даже пробовали подружиться, но тут-то и начались неприятности. Ибо, стоило им встретиться, как тут же начали вспоминаться старинные обиды и распри... Подумайте, это после столетий разлуки! - Лорана закрыла глаза, так тяжко было ей говорить об этом. - В общем, Реку Мертвых теперь было бы правильнее называть Тон-Цалариотом - Рекой Смерти...
- Ну, ну, девочка, - проворчал Флинт, касаясь ее руки. - У нас, гномов, тоже бывает подобное. Ты сама видела, как со мной обращались в Торбардине. Гном холмов для горных - уже чужой! Самая жестокая вражда и бывает-то всегда между родственниками...
- До прямых убийств дело пока еще не дошло, но мысль о том, что это легко может случиться, так потрясла оба народа, что было категорически запрещено кому-либо пересекать реку, - продолжала Лорана. - Вот так обстоит дело на сегодняшний день. Ни одна сторона не доверяет другой. Все заняты ловлей шпионов и обвиняют друг дружку в том, что те, мол, продались Повелителям Драконов...
- Понятно теперь, почему они напали на нас, - пробормотал Элистан.
- А что там эти Ка... Кага... - Стурм так и не одолел незнакомое эльфийское слово.
- Каганести, - Лорана устало вздохнула. - Увы! Им-то, пустившим нас на свои земли, и пришлось хуже всего. Этот народ всегда был беден... Разумеется, по нашим меркам, а не по их собственным. Они никогда не гнались за достатком - жили в лесах, кормясь охотой и земными дарами. Они не засевают полей, не куют металла. Наше оружие и украшения произвели на них огромное впечатление. Молодежь потянулась к Сильванести и Квалинести, надеясь выведать секреты изготовления золотых и серебряных драгоценностей. И стального оружия... - Лорана прикусила губу, лицо ее окаменело: - Мне мучительно стыдно говорить о том, как своекорыстно использовал мой народ бедность и простоту Диковатых Эльфов. Они превратили их в рабов! И, конечно, вождям Каганести вовсе не нравится, что молодежь уходит к чужакам, а старинным обычаям племени грозит забвение...
- Лорана! - позвал Тассельхоф. Она обернулась и негромко шепнула Элистану:
- Смотри! Это девушка из племени Каганести.
Жрец проследил ее взгляд и увидел гибкую, как тростинка, юную женщину... По крайней мере, если судить по длинным волосам, это была женщина, хотя и одетая в мужскую одежду. Она опустилась на колени подле Гилтанаса и коснулась рукой его рассеченного лба. Прикосновение заставило молодого эльфа дернуться и застонать от боли. Девушка расстегнула сумку, висевшую у нее на боку, и принялась деловито смешивать что-то в глиняной чашке.
- Что она делает? - спросил Элистан.
- Вероятно, это и есть "целитель", которого они сулились прислать, - пристально наблюдая за девушкой, сказала Лорана. - Каганести славятся тем, что знают премудрость друидов...
Приглядевшись к девушке, Элистан решил, что имя Диковатого Эльфа как нельзя лучше ей подходило. Жрец еще не встречал подобных дикарок. На ней были кожаные штаны, заправленные в кожаные же сапожки, и еще рубаха - явные обноски, выброшенные кем-нибудь из знати. Девушка выглядела бледной и такой худенькой, словно ее совсем не кормили, а спутанные волосы были до того грязными, что Элистан так и не понял, какого же они цвета. Зато руку, щупавшую разбитый лоб Гилтанаса, отличала удивительно изящная форма, а в глазах светилось сострадание и искренняя забота.
- Влипли, в общем, - сказал Стурм. - И что же нам, по-твоему, теперь делать?
- Сильванести согласились переправить нас во владения моего народа, -сказала Лорана и покраснела: видимо, ей пришлось положить для этого немало усилий. - Вначале они настаивали на том, что мы, дескать, должны предстать перед их старейшинами. Но я заявила, что никуда не пойду, пока не поприветствую своего отца и не обсужу с ним дело. На это им нечего было возразить... - Лорана чуть улыбнулась, но в голосе ее по-прежнему звучала горечь: - Все наши народы считают, что дочь принадлежит к Дому отца, пока не достигнет совершеннолетия. Вздумай они удерживать меня здесь против моей воли, это было бы расценено как похищение и привело бы к вспышке открытой вражды. А для подобного ни те, ни другие еще не созрели...
- Так они отпустят нас, хоть и знают, что у нас - Око? - изумился Дерек.
- Отпускать нас они не собираются, - резко возразила Лорана. - Я сказала, что они переправят нас к нашим.
- В северной части острова есть соламнийское поселение, - упорствовал Дерек. - Там можно было бы раздобыть корабль и переправиться на Санкрист...
- Попробуй удрать - и ты вон до тех деревьев не добежишь, - сказал Флинт и громко чихнул.
- Он прав, - кивнула Лорана. - Нам остается одно: идти к Квалинести и попытаться убедить отца в том, что Око следует доставить на Санкрист... - И между бровями ее появилась морщинка, ясно сказавшая Стурму о том, что дело это отнюдь не представлялось ей легким.
- Однако хватит разговоров, - сказала она. - Они разрешили мне объяснить вам, как обстоит дело, но долго задерживаться не позволят. Мне надо еще посмотреть, как там Гилтанас... Ну так что - договорились?
И Лорана обвела рыцарей взглядом, в котором читалась не столько надежда на одобрение - она просто ждала, чтобы они признали ее право решать за всех. Ее уверенная, спокойная повадка на какой-то миг до того напомнила Стурму Таниса, что рыцарь улыбнулся. Зато Дерек улыбаться и не думал. Его снедало раздражение и бессильная ярость, в особенности оттого, что поделать он все равно ничего не мог.
В конце концов Дерек мрачно выдавил что-то насчет того, что, мол, из многих зол приходится выбирать меньшее, и отправился за сундуком. Флинт со Стурмом пошли за ним, причем гном расчихался так, что едва стоял на ногах. Лорана же направилась к брату, и, как ни тихо ступали по песку ее ноги в мягких сапожках, девушка из племени Диковатых Эльфов услышала ее шаги. Вскинув голову она со страхом посмотрела на Лорану и поспешно отползла прочь, словно беззащитный зверек, напуганный приближением человека. Тас, перед этим вовсю болтавший с дикаркой на странной смеси Общего с эльфийским, придержал ее за руку.
- Не бойся, - сказал жизнерадостный кендер. - Это сестра молодого вельможи. Смотри, Лорана! Гилтанас приходит в себя! И дело, должно быть, в той пакости, которой она намазала его лоб. Я был готов поклясться, что он проваляется без памяти еще несколько дней! - И Тас поднялся: - Лорана, дай я тебе представлю мою подружку... Как, ты говорила, тебя зовут?
Но девушка не смела глаз поднять от земли и только дрожала всем телом, подбирая и вновь роняя щепотки песка. Потом что-то пробормотала, но до того тихо, что они не расслышали.
- Что ты сказала, маленькая? - спросила Лорана так мягко и ласково, что дикарка наконец решилась поднять голову.
- Сильверт, - повторила она еле слышно.
- На языке Каганести это значит Среброволосая, не так ли? - спросила Лорана. И, опустившись на колени подле брата, помогла ему приподняться. Гилтанас неверным движением поднес руку ко лбу и щеке, облепленным густой мазью.
- Не надо трогать, - предостерегла Сильверт, быстро перехватив его руку. - Это лекарство.
Она говорила на Общем - и не как-нибудь через пень-колоду, но, наоборот, свободно и без акцента.
Гилтанас вновь застонал и уронил руку. Сильверт с жалостью посмотрела на него, потянулась погладить его по щеке... Но глянула на Лорану и, поспешно отдернув руку, хотела было подняться.
- Погоди, - сказала Лорана. - Погоди, Сильверт.
Девушка застыла на месте, глядя на Лорану с таким ужасом, что той стало стыдно.
- Не бойся, Сильверт, - мягко проговорила она. - Я лишь хотела поблагодарить тебя за заботу о брате. Тассельхоф прав: рана серьезная, но ты просто замечательно ему помогла. Пожалуйста, останься, с ним, если хочешь.
Сильверт глядела себе под ноги:
- Я останусь с ним, госпожа, если ты приказываешь...
- Я не приказываю, Сильверт, - сказала Лорана. - Я тебя прошу. И, кстати, меня зовут Лораной.
Дикарка подняла глаза:
- Я с радостью побуду с ним, госп... Лорана, раз ты меня просишь... -Она опустила голову, и Тас с Лораной едва разобрали ее слова: - А мое настоящее имя вправду значит Среброволосая, но произносится иначе -"Сильвара". "Сильверт" - это ОНИ так выговаривают... - Она покосилась на воинов Сильванести, потом вновь обернулась к Лоране: - Пожалуйста, зови меня Сильварой...
Эльфийские воины принесли носилки, наспех сооруженные из древесных сучьев и одеял, и переложили на них Гилтанаса, стараясь, надо отдать им должное, не причинить ему лишних страданий. Сильвара пошла рядом с носилками, и с ней Тассельхоф, ужасно довольный, что встретил кого-то, еще не слышавшего всех его россказней. Лорана и Элистан пошли по другую сторону носилок. Лорана держала брата за руку, с нежностью вглядываясь в его рассеченное лицо. За ними, неся на плече бесценный сундук с Оком, мрачно шагал Дерек. Замыкали шествие вооруженные эльфы.
В небесах едва занимался неприютный, серый рассвет, когда они добрались до края прибрежного леса. Дрожа от холода. Флинт повернул голову и посмотрел в море:
- Что это там Дерек говорил насчет... корабля на Санкрист?
- Боюсь, что ты не ослышался, - ответил Стурм. - Это тоже остров.
- И нам вправду позарез надо туда?
- Да.
- Чтобы воспользоваться Оком Дракона? Но мы же ничего не знаем о нем!
- Значит, придется рыцарям засесть за науки, - тихо проговорил Стурм. - Что делать, если от этого зависит судьба нашего мира.
- Ап-чхи! - вновь проняло гнома. Бросив полный ужаса взгляд на зловеще-темные волны, он угрюмо покачал головой: - Дважды я мало не потонул, потом подцепил смертельную болезнь...

Предыдущая страница 15 Следующая страница


Драконы Зимней Ночи 16

- Морскую болезнь.
- ... Подцепил смертельную болезнь, - раздельно повторил гном, - и наконец угодил в кораблекрушение. Помяни мои слова. Светлый Меч, - лодки нам приносят несчастье. С тех самых пор, как нелегкая дернула нас залезть в ту проклятую лодку на озере Кристалмир, мы только и делаем, что собираем шишки. Это там, в лодке, наш свихнутый маг впервые разглядел обвалившиеся созвездия, и уж больше удачи нам не было. И не будет, пока мы не прекратим связываться с разными там плавучими лоханками!
Стурм улыбнулся, глядя на гнома, вязнувшего в песке. Но потом улыбка погасла, и рыцарь вздохнул.
“Если бы все в самом деле было так просто,” - сказал он себе...

3. БЕСЕДУЮЩИЙ-С-СОЛНЦАМИ. ЛОРАНА ПРИНИМАЕТ РЕШЕНИЕ

Беседующий-с-Солнцами, правитель эльфов Квалинести, сидел в жалкой хижине из дерева и глины, возведенной для него племенем Каганести. Впрочем, жалким это жилище было лишь с его точки зрения: Каганести полагали, что выстроили огромное и прекрасное здание, способное приютить сразу пять или даже шесть семей. Диковатые эльфы были потрясены до глубины души, когда правитель объявил его едва-едва достаточным для своих нужд и вселился в домище... вдвоем с женой.
Откуда было им знать, что дом Беседующего немедленно превратился в главное общественное здание изгнанного народа. Даже церемониальную стражу расставили точно в том же порядке, в каком она стояла в мраморных залах дворца в Квалинести. И приемы у правителя проходили в те же часы и в соответствии с тем же придворным этикетом, что и дома. Вот только вместо мозаики над головами была тростниковая крыша, а по стенам вместо горного хрусталя - глина и дерево.
Каждый день Беседующий занимал привычное место на троне, распоряжаясь делами, и дочь сестры его жены стояла рядом, выполняя обязанности писца. Правитель держался совершенно как прежде, надевал те же самые одеяния... И все же кое-что изменилось. Истекшие несколько месяцев разительно переменили его, и никто из Квалинести этому не удивлялся. Еще бы! Он ведь возложил на своего младшего сына миссию, которая многим казалась чистым самоубийством. И, что хуже, его ненаглядная дочь сбежала из дому следом за своим любовником-полуэльфом. Словом, правитель давно утратил надежду когда-либо увидеть их вновь.
С потерей сына, Гилтанаса, он как-то еще мог примириться. В конце концов, это был подвиг, героическое деяние. Юноша отправился во главе кучки отчаянных авантюристов освобождать рабов в рудниках Пакс Таркаса, надеясь таким образом отвлечь армии драконидов, грозившие Квалинести. И сумасбродная затея эта совершенно неожиданно увенчалась успехом. Вражеские армии вернулись в Пакс Таркас, дав эльфам время достичь западного берега материка и переправиться через море на Южный Эргот.
Но вот утрата дочери... Ее бесчестье... Правитель узнал обо всем от своего старшего сына, Портиоса. Когда отсутствие девушки обнаружилось, именно Портиос объяснил отцу, что она решила последовать за другом детства - Танисом Полуэльфом. Свалившееся несчастье буквально подкосило Беседующего. Да как она отважилась на такое? Как посмела опозорить их род? Принцесса, бросившаяся следом за незаконнорожденным полукровкой!..
Солнце в небе померкло для убитого горем отца. Лишь необходимость и далее блюсти свой народ еще придавала ему силы. Но наступали минуты, когда он спрашивал себя - зачем?.. Не отойти ли от дел, не препоручить ли трон старшему сыну?.. Портиос и так уже управлял практически всем. В надлежащих случаях он почтительно спрашивал родительского совета, но чаще всего принимал решения сам. Юный вельможа, серьезный не по годам, обещал стать отменным правителем - хотя кое-кто и считал, что в отношениях с Каганести и Сильванести ему не мешало бы держаться помягче.
Того же мнения держался и сам правитель - и вот, собственно, почему он до сих пор не спешил передавать Портиосу бразды. Иногда он пытался объяснить наследнику, что выдержка и терпение одержали больше побед, нежели угрозы и бряцание оружием. Портиос, однако, полагал, что его отец был попросту слишком сентиментален и мягок. Какая уж тут выдержка, если Сильванести, закосневшие в своей кастовой спеси, едва признавали Квалинести за эльфов, а Диковатых и вовсе считали низшей подрасой - вроде того как овражные гномы считались низшей разновидностью гномов. Отцу Портиос, конечно, этого не говорил, но про себя полагал, что кровопролития избежать не удастся.
А на другой стороне Тон-Цалариана таких же точно взглядов придерживался холодно-высокомерный вельможа по имени Квинат - если верить слухам, жених принцессы Эльханы Звездный Ветер. Ему было поручено возглавлять народ Сильванести, пока она не вернется, и это им с Портиосом выпало делить остров между двумя враждующими племенами. Причем о третьем народе они при этом даже не вспомнили.
Диковатым Эльфам лишь снисходительно объявили о новых границах - так собаке объявляют о том, что на кухню вход ей заказан. Каганести, и без того известные вспыльчивым нравом, справедливо возмутились: ведь это их землю делили и перекраивали пришельцы. И так уже охота делалась скудной; беглецы, которым тоже нужно было кормиться, во множестве истребляли зверей, от которых веками зависели Каганести... Так что Лорана нисколько не преувеличивала, говоря, что Река Мертвых в любой миг могла окраситься кровью и самым трагическим образом переменить свое имя.
Поселение Квалинести постепенно превращалось в воинский лагерь. С горечью наблюдал за этим правитель, но бед и несчастий, обрушившихся на него, было уже столько, что он почти перестал что-либо чувствовать. Все реже выходил он из своей хижины, предоставляя Портиосу все больше свободы... В тот день, когда наши герои прибыли в селение, называвшееся Квалин-Мори, Беседующий поднялся рано. Он всегда вставал рано. И не потому, что его ждало множество дел, - просто, мучимый бессонницей, он и так уже провел большую часть ночи, глядя в потолок. Он занимался тем, что делал заметки к предстоявшей встрече с Главами Семейств - весьма неблагодарное занятие, ибо Главы Семейств были способны лишь жаловаться... И в это время снаружи поднялся какой-то шум.
У правителя упало сердце. Что там еще, подумал он со страхом. Последнее время подобный переполох приключался один, а то и два раза на дню. Должно быть, это Портиос поймал неразумных юнцов - Квалинести или Сильванести - занявшихся грабежом или схлестнувшихся в драке... И Беседующий продолжал писать, ожидая, чтобы шум стих. Но тот только разрастался, приближаясь к его дому. Оставалось предполагать, что произошло нечто более серьезное. И правитель в который раз спросил себя, что же делать ему, вождю, если между эльфами вправду разразится война... Уронив гусиное перо, он расправил складки одежд и с затаенным ужасом стал ждать. Вот стража, стоявшая снаружи, взяла на караул. Раздался голос Портиоса - тот официально испрашивал позволения войти, ибо было все еще очень рано. Беседующий испуганно оглянулся на дверь, что вела в его личные покои; не потревожат ли жену? Она, бедняжка, все болела со времени исхода из Квалинести... Правитель поднялся на ноги. Скрывая дрожь, он принял суровый и строгий вид - обычную маску - и разрешил тем, за дверью, войти.
Стражник отворил дверь, собираясь что-то объявить, но не успел он выговорить и слова, как кто-то высокий и стройный, одетый в меховой плащ с капюшоном, проскользнул мимо воина и бегом бросился к правителю. И тот, заметив сперва только меч на боку у вошедшего, встревоженно отшатнулся.
Но капюшон слетел с головы пришельца, и глазам Беседующего предстало девичье лицо, обрамленное волосами медового цвета - лицо, которому даже у эльфов было немного равных по нежности и красоте.
- Отец! - крикнула Лорана. И упала в его объятия.

По случаю возвращения Гилтанаса, чью гибель давным-давно оплакал его народ, устроили праздник, равного которому не было у эльфов Квалинести с того самого вечера, когда наших героев провожали в Сла-Мори.
Гилтанас оправился уже в достаточной степени, чтобы присутствовать на пиру: единственным следом, который оставила рана, был небольшой шрам на скуле. Лоране и ее друзьям оставалось лишь удивляться - они-то видели, каким ударом наградил его тот эльф Сильванести. Но когда Лорана попыталась объяснить это отцу, Беседующий лишь пожал плечами и ответил, что Каганести многому научились у лесных друидов - вероятно, и лекарской премудрости тоже.
Такой ответ отнюдь не удовлетворил девушку. Кому, как не ей, было знать, сколь редко встречался на Кринне дар истинного исцеления! Ей очень хотелось поговорить на сей счет с Элистаном, - но тот без конца уединялся с ее отцом, на которого произвело немалое впечатление его жреческое могущество.
Что ж, Лорана была только рада тому, как принял ее отец Элистана, - особенно если вспомнить, как он обошелся с Золотой Луной, когда та явилась в Квалиност с медальоном Мишакаль, Богини-Целительницы, на груди. Однако Лорана дорого дала бы за то, чтобы побеседовать со своим мудрым наставником. Как ни радовалась она возвращению, было ясно: прежнего дома ей здесь никогда уже не обрести.
Все, казалось, были ей рады... Но вели себя с ней в точности так же, как с Дереком, Стурмом, Флинтом и Тасом. Она стала чужой. Даже родители, отойдя от первого волнения встречи, держались холодно и отстраненно. Она бы, пожалуй, и не задумалась об этом, если бы они хоть немного поменьше носились с Гилтанасом. Почему такое различие?.. Лорана была бессильна это уразуметь. И вышло так, что просветил ее опять-таки старший брат, Портиос. Все началось на пиру, который устроили в огромном бревенчатом зале, выстроенном Диковатыми Эльфами.
- Скоро ты сам увидишь, что мы живем теперь совсем не так, как раньше, в Квалинести, - сказал ее отец Гилтанасу. - Впрочем, я полагаю, ты быстро привыкнешь. - Потом он повернулся к Лоране и официальным тоном проговорил: - Я рад был бы вновь видеть тебя своим писцом. Боюсь, однако, что возня по хозяйству займет все твое время...
Эти слова неприятно поразили Лорану. Она совсем не собиралась оставаться здесь жить, но самая мысль, что кто-то заменит ее в том, что считалось традиционной обязанностью королевской дочери, отозвалась болью. Вдобавок она уже не единожды заговаривала с отцом насчет того, что Око следовало доставить на Санкрист. Но он как будто не слышал.
- Правитель, - медленно выговорила она, постаравшись ничем не выдать раздражения. - Я уже говорила тебе, что мы не сможем остаться. Неужели ты не слушал ни меня, ни Элистана? Мы же завладели Оком Дракона! Теперь у нас есть средство подчинить драконов нашей воле и окончить эту войну! Мы должны отвезти Око на Санкрист...
- Замолчи, Лорана! - переглянувшись с Портиосом, резко оборвал ее отец. Брат сурово смотрел на нее. - Ты сама не понимаешь, что говоришь, - продолжал Беседующий. - Око - величайшая добыча, и здесь не время и не место о нем болтать. А о том, чтобы везти его на Санкрист, вообще речи быть не может!
- Прости, государь, - вставая и почтительно кланяясь, вмешался Дерек. - С твоего позволения, судьбу Ока решать не тебе. Оно тебе не принадлежит. Совет Рыцарства приказал мне раздобыть, если только представится случай, Око Дракона, и я его раздобыл. А теперь собираюсь доставить его в Санкрист, как мне и было приказано. Ты не имеешь права мне мешать.
- В самом деле? - глаза Беседующего гневно блеснули. - Мой сын Гилтанас доставил его в эту страну, которую мы, изгнанники Квалинести, объявили своей новой родиной. Око по праву принадлежит нам!
- Я никогда не говорил этого, отец, - возразил Гилтанас, густо покраснев под взглядами спутников. - Я на него не претендовал. Оно принадлежит нам всем...
Портиос смерил младшего брата свирепым взглядом, и Гилтанас запнулся на полуслове и смолк.
- Уж если кому и предъявлять на него права, то разве Лоране, - взял слово Флинт Огненный Горн. Недобрые взгляды эльфов его ничуть не смущали. - Ведь это именно она убила Феал-хаса - волшебника и, между прочим, эльфа!
- Но если Око принадлежит ей, - проговорил Беседующий голосом, шедшим, казалось, из глубины минувших веков, - это опять-таки значит, что оно по праву мое. Ибо она еще не достигла совершеннолетия, а стало быть, я, как отец, распоряжаюсь всем ее имуществом. Таков эльфийский закон, да и гномский, если память мне не изменяет.
Флинт, багровея, раскрыл рот для ответа, но Тассельхоф опередил его.
- Ну и порядки у вас! - заявил кендер, благополучно пропустивший мимо ушей зловещий подтекст разговора. - А вот по нашему кендерскому закону - если только вообще есть на свете такая штука, как кендерские законы, - все владеют... Как бы это выразиться... Всем сообща!
Он говорил чистую правду: кендеры одинаково легкомысленно относились и к чужой собственности, и к своей. Ни один предмет не задерживался в кендерском доме надолго, если только его не приколачивали к полу гвоздями. В ином случае он рано или поздно привлекал внимание заглянувшего соседа, и тот нечаянным образом прихватывал его с собой. Одним словом, вещь, прожившая в доме более трех недель, считалась семейной реликвией.
Некоторое время все молчали. Флинт лягнул Таса ногой под столом, и оскорбленный кендер надулся. Правда, он довольно скоро утешился, обнаружив, что его сосед по столу, знатный эльф, куда-то отлучился и позабыл на скамье свой кошелек. Кендер тотчас же занялся изучением содержимого кошелька и не отрывался от этого интереснейшего занятия до самого конца пира. Флинт же, при обычных обстоятельствах не спускавший с него глаз, утратил бдительность. Он-то хорошо понимал, что дело пахло бедой. Он видел, что Дерек был в ярости - лишь строгий кодекс приличия удерживал рыцаря за столом. Лорана тоже молчала, но и к еде более не прикасалась, лишь рассеянно ковыряла вилкой тонкую узорчатую скатерть. Она была очень бледна - Флинт заметил это, даже несмотря на загар, покрывавший ее щеки. Гном легонько толкнул локтем Стурма.
- Мы-то, дураки, думали, что прошли огонь и воду, добывая Око из замка Ледяной Стены, - сказал он ему вполголоса. - Подумаешь, удрать от свихнувшегося колдуна да нескольких человеко-моржей. Знать бы нам тогда, что придется иметь дело сразу с тремя народами эльфов!..
- Попробуем договориться с ними, - так же тихо ответил Стурм.
- Договориться! - фыркнул гном. - Договаривался камень с булыжником!..
И он не ошибся. После ужина, когда эльфы начали расходиться. Беседующий попросил друзей задержаться. Гилтанас сел подле сестры; оба с нарастающим беспокойством следили за тем, как Дерек пытался "договориться" с правителем.
- Око принадлежит нам, - произнес он ледяным тоном. - У тебя нет на него никаких прав, как нет их и у твоих дочери с сыном. Они путешествовали со мной потому лишь, что я им это позволил, выручив обоих во время разрушения Тарсиса. Я рад, что мне довелось доставить их на родину, и благодарю тебя за гостеприимство. Но не далее как завтра я отправляюсь на Санкрист. И забираю Око с собой.
Поднялся Портиос.
- Возможно, - сказал он, - кендер тоже заявит, что Око принадлежит ему. Это не имеет никакого значения. - Молодой вельможа говорил ровно и учтиво, но голос его был подобен отточенному ножу. - Око у эльфов и пребудет у них. Неужели ты полагаешь, что у нас хватит глупости позволить людям отобрать у нас бесценную добычу и наделать в мире еще больше беды?
- "Еще больше беды!" - побагровел Дерек. - Похоже, вы так и не поняли, в какую беду уже угодил этот мир! Драконы успели выгнать вас из родных мест и вот-вот нападут на нашу страну. Только мы, в отличие от вас, не помышляем о бегстве. Мы дадим отпор и будем сражаться! Может статься, Око - наша единственная надежна...
- Я уже сказал, что удерживать вас здесь не собираюсь. Можете, если хотите, вернуться домой и изжариться в драконьем огне, - ответил Портиос. - Это вы, люди, потревожили древнее зло, вот и сражайтесь с ним сами. Повелители Драконов уже отняли у нас все, что хотели, и теперь, без сомнения, оставят нас в покое. Здесь, на Южном Эрготе, Оку ничто не грозит.
- Глупец! - кулак Дерека с треском опустился на стол. - У Повелителей Драконов только одна цель - завоевание всего Ансалона! Всего! В том числе и вашего несчастного островка! Быть может, на какое-то время вас и впрямь оставят в покое. Но если сомнут нас - очень скоро настанет и ваш черед!
- Он прав, отец. И ты сам это знаешь, - сказала Лорана.
Это была неслыханная дерзость: эльфийские женщины не присутствовали на военных советах и уж тем более не высказывались на них. Ей, Лоране, было позволено сидеть здесь только ввиду ее непосредственного участия в обсуждавшихся событиях. Поднявшись на ноги, она обратилась к брату, который смотрел на нес с величайшим неодобрением:
- Там, в Квалинести, отец говорил нам, что Повелитель Драконов мечтал не только о наших землях, но и о том, чтобы полностью истребить наш народ. Неужели ты позабыл?
- Ерунда! Мало ли о чем мог мечтать Верминаард. К тому же он мертв...
- Да! - гневно выкрикнула Лорана. - Но это мы его истребили, не ты!
- Лорана! - Беседующий-с-Солнцами выпрямился во весь рост, оказавшись даже выше старшего сына. - Не забывайся, женщина. Ты не смеешь разговаривать подобным образом со своим старшим братом. И вот что я тебе еще скажу: нас тоже подстерегало в пути немало опасностей. Только Портиос с Гилтанасом, в отличие от тебя, не забывали ни о своих обязанностях, ни об ответственности перед соплеменниками. В отличие от тебя, они не рвались из дому за ублюдком-полуэльфом, бесстыдная, бессовестная блу...
Лорана побледнела так, что даже губы сделались белыми. Пошатнувшись, она ухватилась за край стола, чтобы не упасть. Подоспевший Гилтанас хотел поддержать ее, но она его отстранила.
- Ты не договорил, отец, - прошептала она и сама с трудом узнала собственный голос. - Что ты собирался сказать?
- Пойдем отсюда, Лорана, - умолял Гилтанас. - Отец совсем не имел в виду... Пойдем, а утром поговорим обо всем.
Правитель стоял молча, серое лицо казалось застывшим.
- Ты хотел сказать - "бессовестная блудница", - тихо проговорила Лорана.
- Отправляйся к себе, Лорана, - напряженным голосом приказал Беседующий.
- Вот, значит, как меня здесь называют, - прошептала Лорана, и судорога прошла по ее лицу. - Вот, значит, почему все прекращают разговоры и только пялятся на меня, когда я подхожу. Бессовестная блудница...
- Отец велел тебе идти, сестра, - сказал Портиос. - А что касается нашего к тебе отношения, не забывай, что тебе некого винить, кроме себя самой. Чего еще ты могла ожидать? Посмотри на себя, Лорана! Ты одеваешься, как мужчина. Ты с гордостью носишь меч, обагренный в крови! Ты только и делаешь, что болтаешь о своих так называемых подвигах! Шляешься неведомо где в обществе людей и гномов! Проводишь ночи среди мужчин!.. С этим своим любовником-полукровкой! Где он, кстати? Наверное, ты надоела ему, и он...
Отсветы огня заметались перед глазами Лораны. Все тело охватил невыносимый жар, потом - холод. В глазах потемнело, она с ужасом почувствовала, что падает, но удержаться на ногах не смогла. Полузнакомые лица склонились над ней, из невероятного далека донеслись чьи-то голоса.
- Лорана, доченька…
Потом была тишина.

***

- Госпожа...
- Что?.. Где я? Кто ты такая? Я... Я ничего не вижу! Помоги мне!..
- Успокойся, госпожа... Вот, возьми меня за руку. Тихо, тихо... Я здесь, я Сильвара. Помнишь меня?
Ласковые руки помогли Лоране приподняться в постели.
- Попробуй выпить это, госпожа.
У губ Лораны оказалась прохладная чашка, полная родниковой воды. Лорана взяла чашку и с жадностью принялась пить, чувствуя, как отступает лихорадочный жар. Силы вернулись к ней, а вместе с ними и зрение. Возле ее постели горела свеча; она лежала в своей комнате, в доме отца. Рядом, на грубо сколоченной деревянной скамеечке, была сложена ее одежда, здесь же стояли ножны с мечом, а на полу лежал ее заплечный мешок. Поодаль, за столиком, опустив голову на руки, крепко спала приставленная к Лоране сиделка.
Лорана обернулась к Сильваре, и та, перехватив ее вопросительный взгляд, прижала палец к губам.
- Говори тихонечко, - предупредила дикарка. И кивнула в сторону сиделки: - Нет, я не о ней: она будет спать еще много, много часов пока не выдохнется сонное зелье. Просто мало ли кто еще бодрствует в доме... Как, лучше тебе?
- Да, - растерянно кивнула Лорана. - Но я не помню...
- Ты лишилась чувств, - объяснила Сильвара. - Я слышала, о чем они говорили между собой, пока несли тебя сюда. Твой батюшка очень печалился. Он жалел о том, что у него вырвались подобные слова. Но ты причинила ему такую боль...
- Как же ты сумела подслушать?
- Я спряталась вон там, в темном углу. Эльфы моего племени умеют скрываться... Старая нянька сказала, что с тобой все будет в порядке, надо, мол, только дать тебе отдохнуть, и они ушли. Когда она отлучилась за одеялом, я подлила в ее чай снотворного сока...
- Зачем, Сильвара? - спросила Лорана.
Внимательно приглядевшись к девушке, она запоздало сообразила, что та была настоящей красавицей. Отскрести бы только с нее всю эту грязь... Между тем Сильвара заметила ее изучающий взгляд и страшно смутилась.
- Я... Я сбежала от Сильванести, когда они переправили тебя через реку, госпожа...
- Пожалуйста, маленькая, зови меня Лораной!
- Лорана, - зардевшись, поправилась Сильвара. - Я пришла... Попроситься с тобой, когда ты надумаешь отсюда уйти...
- Уйти? - сказала Лорана. - Но я не...
И замолчала.
- В самом деле? - негромко спросила Сильвара.
- Я... - в замешательстве выговорила Лорана.
- Я помогу вам! - с готовностью предложила Сильвара. - Я знаю путь через горы к поселению Рыцарей, куда приходят корабли с крыльями чаек. Я помогу вам бежать!
- Но почему ты решила нам помогать? - спросила Лорана. - Не обижайся, милая Сильвара, я ни в чем не подозреваю тебя, но... Ведь ты совсем нас не знаешь, а наш побег наверняка будет очень опасен. Тебе одной было бы гораздо проще уйти...
- Я знаю, что у вас - Око, - шепнула Сильвара.
- Каким образом ты?.. - ошеломленно спросила Лорана.
- Я слышала, о чем говорили между собой Сильванести после того, как расстались с вами на реке.
- Но как же ты поняла, что это такое?
- У моего народа... Есть легенды о нем, - теребя пальцы, выговорила Сильвара. - И я... Я понимаю - оно необходимо для того, чтобы прекратить эту войну. Тогда и ваше племя, и Сильванести смогут вернуться домой и оставят Каганести в покое. Это одна причина, а другая... - Сильвара помолчала и добавила еле слышно: - Ты - первая, кто правильно истолковал мое имя...
Лорана озадаченно смотрела на нее. Похоже, девушка говорила искренне, но что-то мешало Лоране поверить ей до конца. Так рисковать жизнью ради случайно встреченных незнакомцев! А что, если она - шпионка Сильванести, подосланная, чтобы завладеть Оком? Это выглядело маловероятным: впрочем. Лоране доводилось наблюдать, как сбывались самые несусветные подозрения... Она обхватила руками голову, пытаясь собраться с мыслями. Можно ли было верить Сильваре, сулившей вывести их отсюда? Но что, однако, им еще оставалось? Им все равно придется идти через горы, населенные эльфами Каганести. Помощь Сильвары будет как нельзя более кстати...
- Мне надо переговорить с Элистаном, - сказала она наконец. - Не могла бы ты привести его сюда?
- Он здесь, за дверью, - ответила Сильвара. - Ждет, чтобы ты очнулась.
- А остальные? Остальные мои друзья?
- Господин Гилтанас, конечно, здесь, в доме вашего отца... - Было ли это игрой воображения, или бледные щеки Сильвары в самом деле зарделись при упоминании имени Гилтанаса? - Остальных, - продолжала дикарка, - поместили в "доме для гостей".
- Могу себе представить, - невесело кивнула Лорана.
Отойдя от ее постели, Сильвара бесшумно скользнула к двери, отворила ее и поманила кого-то рукой.
- Лорана!
- Элистан!..
Они обнялись. Прижавшись к его груди, Лорана блаженно закрыла глаза. Сильные руки жреца нежно обнимали ее. Вот теперь все будет хорошо. Пусть Элистан принимает решение. Он уж сообразит, что им делать...
- Тебе лучше? - заботливо спросил он. - Твой отец...
- Я знаю, - мотнула головой Лорана. При мысли об отце глухая боль снова стиснула сердце. - Подскажи, Элистан, как нам теперь быть? Сильвара только что предложила помочь нам с побегом... Мы можем прямо сегодня забрать Око и убежать...
- Если ты считаешь, что должна сделать это, девочка моя, так не теряй попусту времени, - сказал Элистан, усаживаясь в кресло подле ее ложа.
- О чем ты, Элистан? - Лорана непонимающе схватила его за руку. - Разве ты не...
- Нет, Лорана, - ответил он, накрывая ее руку своей. - Я должен остаться здесь, с эльфами. Я просил Паладайна о помощи и верю, что мне удастся убедить твоего отца в том, что я действительно служу истинным Богам. Если же я сбегу, он до скончания дней будет считать меня шарлатаном... Как и твой брат.
- Но... Ведь Око... Что нам с ним делать?
- Теперь все зависит от тебя, Лорана. В отношении Ока эльфы заблуждаются: будем надеяться, что со временем они это поймут. К сожалению, у нас нет в запасе столетий, которые можно было бы потратить на спор. Я полагаю, что тебе следует доставить Око на Санкрист...
- Мне? - ахнула Лорана. - Но я... Я же не могу! Я не сумею!
- Девочка моя, - твердо сказал Элистан. - Пойми одно: ты сама должна сделать выбор. И если ты примешь решение, выполнять его будет опять же некому, кроме тебя. Дерек и Стурм никак не разберутся между собой, к тому же они - люди, а вам придется иметь дело с эльфами - с твоим племенем и с Каганести. Гилтанас держит сторону вашего отца... Словом, никто этого сделать не сможет, кроме тебя.
- Но я не способна...
- Ты сама еще не знаешь, девочка, на что ты способна. Быть может, все, что тебе пришлось пережить, и было-то лишь подготовкой к сегодняшнему испытанию. Так не теряй времени, Лорана! А теперь - прощай... - Элистан поднялся, его ладонь легла на ее голову: - Да пребудет с тобою благословение Паладайна... И мое.
- Элистан!.. - прошептала Лорана. Но жрец уже вышел, и Сильвара притворила за ним дверь.
Лорана вновь опустилась на свое ложе и попыталась заставить себя сосредоточиться. Элистан, разумеется, был прав. Око ни в коем случае не должно здесь оставаться. И если уж бежать, так бежать немедленно. Сегодня. Сейчас. Но сколько всего обрушилось на нее разом! И она оказалась за все в ответе! Можно ли доверять Сильваре? Но что толку задумываться об этом? "Все равно она - единственная, кто способен нас вывести. Остается завладеть Оком и обломком Копья и вызволить друзей. Око и Копье - с этим мы уж как-нибудь справимся. Но вот остальные..."
И Лорана внезапно поняла, что ей следовало делать. И поняла, что подсознательно обдумывала это еще во время разговора с Элистаном.
Вот он, решительный миг, сказала она себе. Похитив Око, о возвращении придется забыть. Мне останется только бежать в ночь, чужими, враждебными землями... И все бы еще ничего, если бы не Гилтанас. Мы с ним слишком многое испытали вместе, чтобы просто так бросить его здесь. Но он придет в ужас от одной мысли о том чтобы украсть Око и бежать! И потом, не выдаст ли он нас, если решит остаться?..
Лорана прикрыла глаза и обессиленно опустила голову на колени. Танис, Танис, где ты? Что мне делать, любимый? И почему я должна решать? Я не хочу... Вот когда вспомнились ей усталость и печаль на лице полуэльфа. Должно быть, и он задавал себе такие же точно вопросы. Он всегда казался ей таким сильным, а на самом деле, наверное, он чувствовал себя столь же несчастным и одиноким и так же боялся, как она. И точно так же был чужаком в своем собственном племени...
"А мы зависели от него, хотел он того или не хотел, - думала Лорана. - И он принимал это. И делал то, что казалось ему правильным. Вот и я должна поступать так же..."
Усилием воли Лорана запретила себе думать об этом. Решительно вскинула голову и поманила к себе Сильвару.

***

Не в силах заснуть, Стурм мерил шагами хижину, в которую их поместили. Флинт громко храпел, растянувшись на кровати. В другом конце комнаты, свернувшись калачиком, лежал несчастный Тассельхоф, прикованный за ногу к столбу. Стурм вздохнул. Будет ли когда-нибудь предел их злосчастьям?..
Лучше было не вспоминать, чем кончился пир. Когда Лорана упала без чувств, Стурм едва сумел справиться с разгневанным гномом: тот жаждал крови и сулился оторвать Портиосу руки и ноги. Дерек же заявил, что отныне считает себя не гостем, но пленником в стане врага и почитает первейшей своей обязанностью бежать, после чего привести сюда Рыцарей и отбить Око силой оружия. Естественно, его немедля увела стража. Но едва Стурм кое-как утихомирил Флинта, как откуда-то возник эльфийский вельможа и заявил, что Тассельхоф украл его кошелек!
Вот так и вышло, что к "гостям" Беседующего-с-Солнцами приставили двойной караул...
- Перестанешь ты когда-нибудь ходить туда-сюда? - спросил Дерек.
- А что? - огрызнулся Стурм. - Спать не даю?
- Спать при таких обстоятельствах способен только непроходимый дурак. Ты мне мешаешь сосредото...
- Тс-с! - Стурм предостерегающе вскинул руку.
Дерек немедленно замолчал. Стурм указал вверх. Старший рыцарь присоединился к Стурму, стоявшему посередине комнаты, и оба уставились на потолок. В прямоугольном бревенчатом доме была одна дверь, два окна и открытый очаг в полу. Дым уходил в специальное отверстие на крыше.

Предыдущая страница 16 Следующая страница


17 Маргарет Уэйс и Трейси Хикмэн

Сквозь это-то отверстие и долетел звук, привлекший внимание Стурма. Что-то шуршало и царапалось там, наверху. И деревянные балки тихонько потрескивали, как будто по крыше полз кто-то тяжелый.
- Зверь какой-нибудь, - пробормотал Дерек. - А мы безоружны!
- Нет, не зверь, - внимательно прислушался Стурм. - Зверь бы ворчал. Кто-то не хочет, чтобы его увидели или услышали. Интересно, что там поделывает стража?
Дерек отошел к окошку и выглянул наружу:
- Сидят вокруг костра... Двое спят. Не слишком озабочены нами! - добавил он с горечью.
- А что им беспокоиться, - Стурм не сводил глаз с потолка. - Только крикни, и пара тысяч эльфов тут как тут. Но какого...
Стурм встревоженно отшатнулся, когда звезды, различимые сквозь дымоход, заслонило темное тело. Быстро нагнувшись, рыцарь подхватил из очага тлеющее полено, намереваясь в случае чего пустить его в ход.
- Стурм! Стурм Светлый Меч!.. - донеслось сверху.
Голос был знакомый. Стурм напряг память... И ему сразу вспомнилась Утеха.
- Терос! - ахнул он. - Терос Железодел! Что ты тут делаешь? Последний раз я тебя видел полумертвым у эльфов...
Огромный кузнец с трудом протиснулся в дыру, разворошив часть крыши, и шумно спрыгнул вниз. Разбуженный гном вскинулся на кровати и спросонок прищурился на странную фигуру посреди комнаты:
- Кто там еще... - И вскочил, тщетно шаря в поисках отнятой секиры.
- Тихо! - велел кузнец. - Потом все объясню. Госпожа Лорана прислала меня с наказом выпустить вас отсюда. Она будет ждать в лесу. Давайте, шевелитесь! До рассвета всего несколько часов, а к тому времени мы должны быть уже за рекой... - И Терос подошел к Тассельхофу, безуспешно пытавшемуся избавиться от цепи: - Ну что, великий вор? Попался-таки наконец?
- И никакой я не вор! - возмутился кендер. - Я-то думал, Терос, ты хорошо меня знаешь! Тот кошелек сам свалился мне в руки... Усмехнувшись, кузнец обхватил ладонями цепь, резко рванул - и звенья лопнули.
Но Тассельхоф этого даже не заметил. Он во все глаза смотрел на руки кузнеца. Левая была темной, смуглой, как ей и полагалось быть. Зато правая блестела чистым серебром!
- Терос, - выговорил он осипшим голосом. - Твоя рука...
- Все вопросы потом, воришка, - непреклонно отвечал кузнец. - Давайте-ка живо двигаться, да смотрите мне, не шуметь!
- За реку!.. - простонал Флинт, сокрушенно мотая головой. - Опять лодки. Опять лодки...

***

- Я хочу видеть правителя, - сказала Лорана стражу, охранявшему вход в покои ее отца.
- Час поздний, - отвечал тот. - Они уже легли почивать.
Лорана откинула с головы капюшон, и страж поклонился:
- Прости, принцесса... Я тебя не узнал. - И подозрительно посмотрел на Сильвару: - А это кто с тобой?
- Моя служанка. Не ходить же мне среди ночи одной!
- Конечно, конечно... - И страж торопливо отворил дверь: - Прошу, принцесса. Опочивальня правителя - третья по правую руку.
- Благодарю, - кивнула Лорана и стремительно шагнула вперед. Сильвара, закутанная в широченный плащ, последовала за ней.
- Сундук стоит у него в комнате, в ногах кровати, - шепнула ей Лорана. - Так ты уверена, что сумеешь унести Око? Оно такое большое и тяжелое!
- Разве? - Сильвара озадаченно смотрела на мнимую хозяйку. - Оно примерно вот такое... - И взмахом рук девушка обрисовала нечто вроде детского мячика.
- Нет, - нахмурилась Лорана. - Ты же его не видела. Оно почти два фута в поперечнике! Потому-то я и велела тебе нарядиться в длинный плащ... - Сильвара смотрела на нее непонимающими глазами, и Лорана вздохнула: - Ладно, не торчать же здесь попусту... Придумаем что-нибудь прямо на месте!
И они двинулись по коридору бесшумной походкой, которой позавидовал бы и кендер, И наконец добрались до двери опочивальни.
Лорана взялась за дверь, придерживая дыхание, - ей казалось, что даже стук сердца мог ее выдать. Дверь отворилась, заскрипев так, что девушка невольно стиснула зубы. Сильвара дрожала от страха. Кто-то, лежавший в постели, пошевелился и перевернулся на другой бок: мать. Лорана видела, как отец, не просыпаясь, успокаивающе погладил плечо жены. Она почувствовала, что на глаза наворачиваются слезы. Решительно сжав губы, она схватила Сильвару за руку и шагнула через порог.
Сундук стоял в ногах отцовской кровати. Он был заперт, но у каждого из членов отряда был при себе маленький серебряный ключ. Лорана быстро отперла сундук, подняла крышку... И от изумления едва не выронила ее. Око, лежавшее там, внутри, по-прежнему неярко переливалось сине-белыми бликами... Но это было не то Око! Или... Неужели оно съежилось? Оно было теперь размером с детский мячик, как раз такое, как и показывала Сильвара. Лорана наклонилась за ним. Око было тяжелым, но она подняла его без большого труда. Ее руки дрожали, пока она осторожно вытаскивала его из сундука и передавала Сильваре. Дикарка мгновенно спрятала его под плащом. Лорана же вынула обломок Копья, помимо воли удивляясь себе: и на что ей понадобилось древнее, ни к чему более не годное оружие...
"Нет, нельзя его оставлять, - подумалось ей. - Тот рыцарь отдал его Стурму. Он хотел, чтобы Стурм им владел."
На самом дне сундука лежал Губитель Червей - Танисов меч, врученный ему Кит-Кананом. Лорана в замешательстве смотрела то на него, то на обломок пики. Все сразу ей было не унести. Она хотела было положить пику на место, но Сильвара схватила ее за руку:
- Что ты делаешь! - сказала она, едва шевеля губами, но глаза сверкали. - Возьми ее! Возьми!
Лорана с изумлением воззрилась на девушку... Потом поспешно спрятала обломок Копья под плащом и закрыла сундук, оставив меч внутри. И только-только успела отнять руку от крышки, когда ее отец неожиданно приподнялся в постели.
- Кто здесь? - спросил он встревоженно, силясь разогнать остатки сна. Сильвару опять затрясло. Лорана стиснула ее руку, призывая к молчанию.
- Это я, отец, - сказала она чуть слышно. - Я, Лорана. Я... Я пришла сказать тебе, что... Сожалею о том, как все вышло. Я хочу попросить у тебя прощения...
- Ах, Лорана... - правитель откинулся на подушки и закрыл глаза. - Я прощаю тебя, дочь. А теперь возвращайся к себе. Поговорим утром...
Лорана обождала, пока его дыхание снова стало спокойным и ровным. И повела Сильвару вон из комнаты, крепко сжимая под плащом обломок Копья.

***

- Кто идет? - тихо окликнул по-эльфийски человеческий голос.
- А кто спрашивает? - отозвался чистый, звонкий голос эльфа.
- Гилтанас? Никак ты?..
- Терос, друг мой! - И молодой эльф возник из потемок, чтобы крепко обнять кузнеца. На какой-то миг волнение лишило его дара речи, но потом он изумленно высвободился из медвежьих объятий друга: - Терос! У тебя две руки! Как же так, ведь правую тебе отсекли дракониды в Утехе! Ты умирал, и если бы не Золотая Луна...
- А помнишь, что сказал мне этот боров - Младший Командир? - прогудел в ответ низкий, звучный голос Железодела. - Если, мол, кузнец, у тебя снова заведется вторая рука, так разве только ты сам себе ее выкуешь! Вот я ее и выковал. Как я обзавелся Серебряной Рукой, которую нынче ношу? О, это целая история с приключениями...
- ... И мало подходящая для того, чтобы ее рассказывать прямо сейчас, - проворчал сзади другой голос. - Если, конечно, ты не хочешь, чтобы две тысячи эльфов собрались ее послушать...
- Значит, тебе тоже удалось бежать, Гилтанас? - спросил Дерек из темноты. - Ты принес Око?
- Я не убегал, - ледяным тоном ответствовал Гилтанас. - Я на время покинул отцовский дом, чтобы моей сестре и Силь... Ее служанке не пришлось блуждать ночью одним. И это сестра, а не я, надумала унести Око... Еще не поздно переменить это безумное решение, Лорана, - и Гилтанас повернулся к ней. - Прошу тебя, верни Око. Неужели поспешные слова Портиоса совсем лишили тебя здравого смысла? Если Око останется здесь, с его помощью мы сможем защитить наш народ. У нас есть волшебники - они разберутся, как оно действует...
- Слушайте, давайте сдадимся страже - и дело с концом! - Каждое слово Флинта сопровождало облачко морозного пара. - Может, хоть дадут выспаться в тепле...
- Вот что, эльф, - сказал Дерек. - Либо поднимай тревогу, либо дай нам уйти. Одна просьба - прежде, чем выдавать нас, дай нам хоть сколько-то времени...
- Я совсем не собираюсь вас выдавать, - сердито проговорил Гилтанас. И, не обращая внимания на остальных, снова повернулся к сестре: - Ну, Лорана?..
- Я не изменю своего решения, - сказала она медленно. - Я много думала об этом и полагаю, что поступаю правильно. Того же мнения и Элистан. Сильвара переведет нас через горы...
- Я тоже неплохо знаю эти горы, - подал голос Терос. - Я тут только и делал, что лазал по горам. И без меня вам нипочем не миновать стражу...
- Значит, все решено.
- Что ж, - вздохнул Гилтанас, - тогда я тоже пойду с вами. Если я останусь, Портиос до конца моих дней будет подозревать меня в соучастии...
- Отлично! - буркнул Флинт. - Ну так бежим мы или не бежим? Может, обождем, пока еще кто-нибудь проснется?
- За мной, - сказал Терос. - Стража давно привыкла к моим ночным прогулкам. Так что держитесь в потемках, а говорить предоставьте мне... - Поймав Тассельхофа за воротник теплого плаща, он оторвал маленького кендера от земли и строго посмотрел ему прямо в глаза, сурово предупреждая:
- И в первую очередь, воришка, это относится к тебе!
- Хорошо Терос... - смиренно ответствовал Тас, и серебряная рука могучего кузнеца вновь поставила его наземь. Надо признаться, кендер испытал легкое потрясение. Он принялся поправлять сумочки и кармашки, пытаясь сохранить остатки достоинства.
Следом за темнокожим кузнецом спутники выбрались на окраину эльфийского поселения, двигаясь настолько тихо, насколько были на это способны два рыцаря в доспехах и гном. Лоране все время казалось, будто они шумели, точно свадебный поезд. Ей оставалось только кусать губы: рыцари то и дело лязгали латами, а Флинт спотыкался о каждый древесный корень и с ужасающим плеском влетал во все лужи подряд.
Но самодовольное спокойствие притупило бдительность эльфов, накрыв лагерь, точно мягкое, мохнатое одеяло. Они так счастливо избегли опасности. Никто не верил, что враг разыщет их здесь и вздумает угрожать. И потому эльфы Квалинести мирно спали, а наши герои уходили все дальше во тьму.
Сильвара, несшая Око, чувствовала, как нагрелся у тела холодный хрустальный шар, как зашевелилась, затрепетала в нем скрытая жизнь...
- Что мне делать? - шептала она на языке Каганести, невидящими глазами глядя в ночную темноту. - Почему именно я? Я ничего не понимаю... Что же мне делать?.

4. РЕКА МЕРТВЫХ. ЛЕГЕНДА О СЕРЕБРЯНОЙ ДРАКОНИЦЕ

Ночь стояла тихая и холодная. Тяжелые тучи заслоняли звезды и луны. Ни дождя, ни ветра не было, но в воздухе висело тягостное ожидание чего-то. Лоране казалось, будто сама природа затаилась, объятая тревогой и страхом. А за спиной беглецов безмятежно спал эльфийский народ, погрязший в мелочных ссорах и дрязгах... Каковы-то будут плоды подобной сонливости? Спутники миновали караульщиков без большого труда. Узнав Тероса, эльфы подошли перекинуться с ним словечком - чем и не преминули воспользоваться наши беглецы, незаметно прокравшиеся мимо под прикрытием леса. Небо на востоке начинало бледнеть, когда они наконец достигли реки.
- И как, интересно, мы намереваемся переправляться? - мрачно глядя на воду, спросил гном. - До смерти не люблю лодок, но все лучше, чем вплавь...
- Ну, невелико затруднение. - Терос обернулся к Лоране и кивнул на Сильвару: - Попроси свою маленькую подружку.
Лорана, а за ней и все остальные удивленно посмотрели на дикарку. Та густо покраснела и потупилась, смущенная необычным вниманием.
- Каргей Саргарон прав, - пробормотала она наконец. - Подождите здесь, под деревьями...
И, оставив их, она побежала к берегу; движения ее завораживали - столько было в них дикой, стремительной грации. Лорана отметила про себя, что ее брат положительно не мог оторвать от Сильвары глаз.
Вот она поднесла пальцы ко рту и засвистала по-птичьи. Выждав какое-то время, она трижды повторила сигнал. Спустя несколько минут, порождая над водой эхо, с другого берега донесся ответ.
Довольная Сильвара вернулась к друзьям. И вновь Лорана заметила, что, разговаривая с Теросом, девушка нет-нет да и косилась на Гилтанаса. И, смущаясь, вновь быстро взглядывала на кузнеца.
- Каргей Саргарон! - говорила она торопливо. - Мои соплеменники сейчас будут здесь, но, пожалуйста, выйди к ним вместе со мной: ты им лучше объяснишь, что к чему...
Синие - теперь, при свете зари, Лорана наконец их рассмотрела - глаза Сильвары обратились на Стурма и Дерека, и дикарка чуть заметно покачала головой:
- Боюсь, им не слишком понравится, что такие люди войдут в нашу страну... Да и эти эльфы тоже...
Последовал извиняющийся взгляд в сторону Лораны и Гилтанаса.
- Я поговорю с ними, - пообещал Терос. Пригляделся и помахал рукой: - Ага! Вот и они!
Лорана заметила две темные тени, скользившие по серой, как небо, глади воды, и сообразила, что Каганести, по-видимому, сторожили здесь безотлучно. Они узнали зов Сильвары и откликнулись на него... Но не странно ли, что рабыня пользовалась подобной свободой? И если она без труда могла убежать, то почему она оставалась среди Сильванести? Очень странно. А может, она и не стремилась бежать от них?..
- Что значит "Каргей Саргарон"? - спросила она Тероса.
- "Человек с Серебряной Рукой", - улыбнулся кузнец.
- Похоже, они доверяют тебе.
- Да. Я уже рассказывал, что немало попутешествовал окрест. Ну так вот, я провел изрядное время среди соплеменников Сильвары... - И на смуглом лбу кузнеца появилась складка: - Не посчитай за непочтительность, принцесса, но если бы ты только знала, сколько горя принес твой народ этим беднягам! Перебили и разогнали всю дичь, а молодежь поработили, приманив золотом, сталью и серебром... - Терос тяжело и с гневом вздохнул. - То есть я делал, что мог. Я их выучил ковать инструменты и оружие для охоты... Но зима, боюсь, выдастся морозной и долгой, а дичи уже теперь мало. И если им придется выбирать между голодом и войной...
- Если бы я осталась... Я попробовала бы помочь... - пробормотала Лорана, понимая в то же время, что терзает себя попусту. О какой помощи кому-либо могла она думать, если от нее самой отказывалась родня?..
- Не разорваться же тебе, - сказал ей Стурм. - Пускай разбираются сами. А ты делаешь то, что и должна делать.
- Знаю... - вздохнула она, оглядываясь назад, туда, где осталось поселение Квалинести. - А ведь я была так похожа на них, Стурм, - сказала она, вздрагивая от утреннего холода. - Мой крохотный чудесный мирок так долго вращался вокруг меня, что я готова была вообразить себя пулом вселенной. Я и за Танисом-то побежала потому, что была уверена: стоит мне как следует захотеть, и он меня снова полюбит. А почему бы и нет? Меня все любили... Вот тут и выяснилось, что мир не только не крутится ради меня одной - он меня попросту не замечает. Я увидела смерть и страдания. Я была вынуждена убивать... - она посмотрела на свои руки, - ... Ибо иначе была бы убита сама. И я увидела настоящую любовь... Как у Речного Ветра и Золотой Луны... Любовь, во имя которой и жизнь не жалко отдать. Какой же глупой и ничтожной я себе показалась тогда! А теперь весь мой народ кажется мне мелочным и ничтожным. Прежде я думала, что он совершенен. Теперь же я понимаю, как чувствовал себя Танис... И почему он от нас ушел...
Между тем лодки Диковатых Эльфов подошли к берегу, и Сильвара с Теросом спустились переговорить с гребцами. Потом по знаку Тероса спутники вышли из-под деревьев на открытое место, чтобы Каганести могли их рассмотреть. Все старались держать руки подальше от оружия.
Сперва им показалось, что из этой затеи толку не будет. Каганести застрекотали на своем диалекте эльфийского, и Лорана, не без труда следившая за их речами, поняла: они наотрез отказывались иметь с беглецами какое-либо дело.
Потом в лесу позади них запели рога. Гилтанас и Лорана встревоженно переглянулись. Терос ткнул серебряным пальцем в сторону спутников, потом ударил себя в грудь ладонью, по-видимому, давая слово и ручаясь за всех. Вновь прозвучали рога... Сильвара горячо поддерживала кузнеца. И наконец Диковатые Эльфы с явной неохотой дали себя уговорить.
Друзья поспешили к воде: всем было ясно, что их отсутствие было обнаружено и погоня уже шла по горячему следу. Один за другим забрались они в лодки, выдолбленные из цельных стволов... Все, кроме Флинта. Гном со стоном бросился наземь, мотая головой и бормоча что-то на своем языке. Стурм озабоченно смотрел на него, опасаясь, как бы не повторилось происшествие на озере Кристалмир, когда Флинт наотрез отказался садиться в лодку. Положение спас Тассельхоф: настырный кендер тянул гнома за руку, всячески тормошил и теребил его - и заставил-таки подняться.
- Мы еще сделаем из тебя моряка! - заявил он весело, подталкивая Флинта в спину кулаком.
- Никогда! И прекрати тыкать в меня этой штуковиной! - рычал гном.
У края воды он остановился в нерешительности и принялся вертеть в руках деревяшку. Тас запрыгнул в лодку и потянулся к нему:
- Имей совесть, Флинт! Давай залезай!
- Вы мне вот что скажите, - сглотнул гном. - Почему эта река называется "Рекой Мертвых"?
- Скоро увидишь сам и все поймешь, - проворчал Терос. Сильная темнокожая рука кузнеца подхватила гнома и, точно мешок с картошкой, перебросила его в лодку.
- Вперед! - сказал Терос Диковатым Эльфам, но те и без него знали, что делать: деревянные весла разом ударили по воде.
Долбленка, подхваченная течением, быстро помчалась на запад. Лесистые берега буквально летели назад; холодный ветер так студил лица, что беглецы вынуждены были пригнуться, прячась на дне. На южном берегу, там, где поселились Квалинести, не было заметно никаких признаков жизни. Зато на северном Лоране удалось разглядеть какие-то тени, мелькавшие среди деревьев. И она поняла, что Каганести были далеко не так наивны, как кое-кто думал: они пристально наблюдали за своими соседями. Лорана задумалась о том, сколько из них, живших на положении рабов, были в действительности соглядатаями, и глаза ее невольно обратились к Сильваре. Вскоре они достигли такого места, где река, по которой они приплыли с востока, сливалась с другой, катившей свои воды с севера. Получался широкий поток, стремившийся на юг, в море. Неожиданно Терос вытянул руку.
- А вот и ответ, гном, на твои вопросы, - проговорил он торжественно.
По волнам северного притока к ним приближалась другая лодка. В ней никого не было видно, и сперва беглецы решили, что ее попросту унесло от причала, но потом разглядели, что лодка была не пустая - уж слишком низко сидела она в воде. Диковатые Эльфы замедлили гребки, направили свои лодки на отмель... И склонили головы почтительно и скорбно.
И Лорана наконец догадалась, в чем дело.
- Погребальная лодка... - пробормотала она.
- Да, - кивнул Терос, и глубокая печаль наполнила его взгляд. Лодка, несомая течением, проплыла совсем рядом с ними. Внутри лежало мертвое тело юного эльфа из племени Каганести. Судя по кожаным доспехам, это был воин. Руки, сложенные на груди, сжимали железный меч. Рядом лежали лук и колчан со стрелами. Глаза эльфа были закрыты - казалось, он мирно спал. Вот только пробудиться от этого сна ему уже не было суждено.
- Теперь вы понимаете, почему мы называем нашу реку Тон-Цаларианом, Рекой Мертвых, - негромко прозвучал певучий голос Сильвары. - Мой народ столетиями возвращал усопших морю: ведь это оно когда-то породило всех нас. А теперь даже этот древний обычай стал лишним поводом для ссор между нашим племенем и двумя другими... - Она посмотрела на Гилтанаса. - Твои сородичи полагают, будто мы святотатственно оскверняем реку. Они пытаются заставить нас прекратить...
- Чует мое сердце, скоро плывущее по реке тело будет принадлежать Сильванести или Квалинести, а в груди у него будет торчать стрела Каганести, - мрачно предрек Терос. - Ох, быть войне!
- Надеюсь, эльфы все же поймут, что у них есть общий враг, и притом куда более опасный, - сказал Стурм. - Смотрите! Вы видите?
У ног мертвого эльфа лежал щит - щит врага, бой с которым стал последним для юного воина. И Лорана ахнула, разглядев на покореженном щите ненавистный символ:
- Это щит драконида!..
Путешествие вверх по Тон-Цалариану оказалось долгим и многотрудным: мощное течение преодолеть было нелегко. Даже Тасу вручили весло, но он тут же уронил его за борт и чуть не вывалился сам, пытаясь его достать. Спасибо, Дерек вовремя ухватил его за пояс и втащил обратно в лодку, а Диковатые Эльфы решительно заявили, что сами выкинут кендера в воду, если он учинит что-нибудь еще.
Оставшись без дела, Тассельхоф вскоре заскучал и стал смотреть за борт, надеясь разглядеть хотя бы рыбешку.
- Вот это да! - сказал он неожиданно. И, перегнувшись, опустил в воду ладонь. Когда он вновь вытащил ее, руку покрывало прозрачное серебро, сверкавшее на утреннем солнце. - Серебряная вода! Эй, Флинт, посмотри! - окликнул он гнома, сидевшего в другой лодке. - Посмотри в воду!..
- Еще чего! - стуча зубами, откликнулся гном. Он мрачно греб, глядя куда угодно, только не в воду, и оттого не попадал в такт с остальными.
- Ты не ошибся, маленький кендер, - улыбнулась Сильвара. - Вот и Сильванести дали нашей реке имя "Тон-Саргон", что значит - "Серебряная Дорога". Жаль, что вы попали сюда при такой скверной погоде. В полнолуние она особенно прекрасна: вся река словно бы течет расплавленным серебром...
- Почему? - спросил Тас, с удовольствием разглядывая свою поблескивающую ладонь.
- В точности не знает никто, - замялась Сильвара. - В моем племени бытует одна легенда...
И она замолкла, покраснев.
- Что за легенда? - спросил Гилтанас.
Молодой вельможа сидел как раз напротив Сильвары, устроившейся на носу. Веслом он, правду сказать, действовал не намного проворнее Флинта, ибо то и дело засматривался на Сильвару и забывал о деле. Она уже и глаз поднять не могла без того, чтобы тотчас не встретиться с ним взглядом. А поскольку длилось это не первый час, смущение девушки не знало предела.
- Тебе вряд ли покажется интересной наша легенда, - сказала она, глядя в серо-серебристую даль и старательно избегая его взгляда. - Это всего лишь детская сказка о Хуме...
- Хума! - встрепенулся Стурм, сидевший позади Гилтанаса. Рыцарь греб размеренно и неутомимо - и за себя, и за эльфа с гномом. - Пожалуйста, расскажи нам о Хуме!
- Расскажи, - улыбнулся Гилтанас.
- Что ж... - Сильвара покраснела еще пуще и, откашлявшись, начала:
- Каганести рассказывают об этом так... На закате войн с драконами рыцарь Хума путешествовал из страны в страну, пытаясь хоть чем-нибудь помочь людям. Но, к великому своему горю, видел, что не в его силах было остановить разрушение и смерть, которые приносили на своих крыльях драконы. И тогда он обратился к Богам...
Сильвара покосилась на Стурма. Тот утвердительно кивнул головой:
- Все верно. И Паладайн ответил на его молитву, послав ему Белого Оленя. Но куда завел Хуму тот Олень, не знает никто.
- Мой народ знает, - тихо ответила. Сильвара. - Ибо, преодолев бесчисленные опасности и испытания, Хума вышел вслед за Оленем в тихую рощу - здесь, на Эрготе. Там его встретила женщина, столь же добродетельная, сколь и прекрасная. Она говорила с ним и нашла слова, облегчившие его боль. Они с Хумой полюбили друг друга, но еще много месяцев она отвергала все его клятвы и лишь потом, не выдержав огня, бушевавшего в ее сердце, ответила на его любовь. И счастье их было подобно серебряному лунному свету в страшной ночи...
Сильвара умолкла, невидяще глядя куда-то вдаль. Потом рассеянно коснулась грубой ткани, в которую было завернуто Око Дракона, лежавшее у ее ног.
- Продолжай же, - попросил Гилтанас. Молодой эльф уже и не притворялся, что гребет, и сидел неподвижно, зачарованный красотой Сильвары и музыкой ее голоса.
Сильвара вздохнула и, выпустив уголок ткани, устремила взгляд за реку, туда, где темной стеной стояли леса.
- Недолгим было их счастье, - тихо продолжала она. - Ибо женщина та хранила страшную тайну: вовсе не к роду людскому принадлежала она. Она была драконицей, и лишь волшебство придавало ее телу видимость женского. Но Хуме она солгать не могла: она слишком любила его. Ужасаясь, открыла она Хуме свое естество, явившись ему однажды ночью в своем истинном облике, в облике серебряной драконицы. Жизнь была не мила ей; она надеялась, что Хума возненавидит ее или даже убьет. Но рыцарь, увидевший перед собой лучезарное, великолепное существо, тотчас признал в нем благородный дух женщины, которую полюбил. Тогда она вновь обернулась женщиной и обратилась с молитвой к Паладайну, прося оставить ее навеки в женском обличье. Она готова была отказаться и от способности к волшебству, и от долгого драконьего века, лишь бы полностью принадлежать Хуме...Жить в его мире...
Сильвара опустила ресницы; на лице ее было страдание. Гилтанас, смотревший на нее во все глаза, недоумевал, почему так волновала и мучила ее эта старинная повесть. Наклонившись вперед, он коснулся руки Сильвары. Девушка вздрогнула, точно дикий зверек, и отшатнулась так резко, что закачалась лодка.
- Прости, я совсем не хотел испугать тебя, - виновато проговорил Гилтанас. - Но что же было дальше? Что ответил ей Паладайн?

Предыдущая страница 17 Следующая страница


Драконы Зимней Ночи 18

Сильвара глубоко вздохнула.
- Паладайн пообещал исполнить ее желание... Но с одним условием, и страшным было это условие. Он открыл перед ними будущее, и они увидели: если она останется драконицей, им с Хумой даровано будет Копье и силы для победы над драконами Тьмы. Если же она сделается человеком, они с Хумой будут жить долго и счастливо как муж и жена - но власть над миром обретут силы Зла. Тогда Хума поклялся отдать все - даже свое рыцарство и свою честь - за счастье вдвоем с любимой. Но свет померк для него при этих словах, и, плача, он понял, какой ответ даст. Нельзя, чтобы драконы Тьмы правили миром... А серебряная река, говорят, возникла из слез несчастной драконицы, которые она пролила, когда Хума покинул ее, отправившись на поиски Копья...
- Хорошая сказка, только уж больно печальная, - зевнул Тассельхоф. - Ну и что, вернулся к ней Хума? Как там насчет счастливого конца?
- Историю Хумы счастливой не назовешь, - сказал Стурм, неодобрительно хмурясь. - Он с величайшей славой пал в битве: сразил предводителя драконов, но и сам получил смертельную рану. Я слышал, однако, - добавил рыцарь задумчиво, - что в последний свой бой Хума летел верхом на Серебряной Драконице...
- Тот рыцарь в замке Ледяной Стены тоже сидел на серебряном драконе! - радостно встрял Тас. - И он отдал Сту...
Рыцарь немедленно ткнул его в спину, и кендер запоздало припомнил, что это было вроде как секретом.
- Серебряная Драконица? - пожала плечами Сильвара. - Не знаю. Мой народ вообще-то немного знает о Хуме. Он, в конце концов, был человеком. Я думаю, и легенда-то сохранилась у нас потому лишь, что связана с рекой, которую мы любим, которой мы доверяем своих умерших...
Тут один из Каганести указал пальцем на Гилтанаса и резко сказал что-то Сильваре. Гилтанас, ничего не понимая, вопросительно посмотрел на нес, и девушка улыбнулась:
- Он спрашивает, действительно ли ты слишком знатен, чтобы грести? В этом случае вашему сиятельству предоставляется плыть...
Гилтанас улыбнулся в ответ. Щеки молодого вельможи вспыхнули, он поспешно подхватил весло и взялся за работу.
К концу дня даже Тассельхофа вновь засадили грести, но, несмотря на все их усилия, лодки медленно и с трудом продвигались вверх по реке. Ко времени вечернего привала у каждого болели все мышцы, а на руках кровоточили мозоли. Сил едва хватило на то, чтобы втащить лодки на берег и укрыть их в кустах.
- Как ты думаешь, мы оторвались от погони? - устало спросила Лорана у кузнеца.
- Смотри сама, - Терос указал вниз по течению.
В сгущавшихся сумерках на воде были едва различимы темные точки. Они были еще далеко, но Лоране сделалось ясно - хорошенько выспаться не удастся. Между тем один из Каганести тоже подошел к кузнецу и что-то сказал ему, указывая назад. Терос кивнул.
- Не волнуйся, до утра нам ничто не грозит, - сказал он Лоране. - Им тоже придется причалить. Никто не дерзает плавать ночью по этой реке, даже Каганести, наизусть знающие каждую излучину и каждый топляк... Еще он говорит, что мы заночуем здесь, на берегу, ибо ночами по лесу бродят странные существа - люди с головами ящериц. Завтра мы постараемся уйти как можно дальше на лодках, но скоро нам придется расстаться с рекой и идти пешком...
- Спроси его: не поможет ли нам его племя отделаться от Квалинести, которые нас преследуют? - обратился к Теросу Стурм. - Мы ведь пойдем по их землям...
Кузнец говорил на языке Диковатых Эльфов с изрядным акцентом, но, по-видимому, понятно. Каганести выслушал его и покачал головой. Он выглядел настоящим дикарем, и Лорана начала понимать, почему ее племя считало этот народ чем-то вроде животных. Черты лица его изобличали давнюю примесь человеческой крови, и, хотя борода у него и не росла - для этого доля человеческого в нем была слишком мала, - этот эльф живо напомнил ей Таниса. Та же быстрая, решительная речь, такое же сильное, мускулистое тело, такие же выразительные жесты...
Воспоминания нахлынули на нее, вынудив отвернуться.
- Он говорит, - переводил тем временем Терос, - что Квалинести, следуя требованиям этикета, должны будут обратиться к старейшинам с просьбой о позволении войти в их земли, чтобы разыскивать нас. По его словам, старейшины скорее всего разрешат, а может быть, еще и помощь предложат. Присутствие на Южном Эрготе людей устраивает их еще меньше, чем нашествие других эльфийских племен...
Более того, - медленно проговорил Терос, - он ясно дал мне понять: все, что они для нас сейчас делают, они делают из благодарности за мои прежние заслуги и еще ради того, чтобы помочь Сильваре.
Лорана немедленно нашла глазами дикарку... Сильвара стояла у края воды, о чем-то разговаривая с Гилтанасом.
Терос заметил напряжение на лице Лораны и, посмотрев на молодого вельможу, увлеченно беседовавшего с девушкой, безошибочно угадал чувства дочери правителя.
- Странно мне видеть ревность той, которая, по слухам, убежала из дому, чтобы стать возлюбленной моего друга, Таниса Полуэльфа, - заметил кузнец. - А я-то думал, ты, Лорана, не такая, как остальной твой народ...
- Вот и неправда! - перебила Лорана, чувствуя, как жарко вспыхнули щеки. - Я не возлюбленная Таниса... Хотя дело даже не в том. Ну не доверяю я этой девчонке, и все тут! Больно уж охотно она вызвалась нам помогать. Почему бы?
- Может, все дело в твоем брате?
- Он - эльфийский вельможа... - сердито начала было Лорана... И замолчала, осознав то, что собиралась сказать, и в результате спросила совсем о другом: - Что тебе известно о ней?
- Немногое, - ответил Терос, глядя на Лорану с непонятным разочарованием, которое столь же непонятным образом рассердило ее. - Я знаю только, что Каганести очень уважают и любят ее, и в особенности за ее искусство целительницы.
- А за шпионское? - ровным голосом спросила Лорана.
- Их народ борется за то, чтобы выжить, и делает то, что для этого необходимо, - ответил Терос сурово. И добавил, помолчав: - А уж какую речь ты закатила тогда на берегу, Лорана! Я почти поверил...
Повернулся и ушел помогать Каганести прятать лодки, а Лорана осталась беспомощно кусать губы: стыд, гнев и досада выжимали слезы из глаз. Неужели Терос был прав, и она, Лорана, в глубине души попросту считала, что Сильвара недостойна внимания ее брата?.. Вот так и сам Гилтанас относился к Танису. В чем разница?
"Прислушивайся к своим чувствам", - однажды посоветовал ей Рейстлин. Все правильно, но в этих самых чувствах сперва следовало разобраться. Неужели любовь к Танису так ничему ее и не научила?
Лорана покопалась в себе и наконец решила, что беспокоило ее именно то, о чем она и сказала Теросу. Было что-то в Сильваре, что определенно не внушало ей доверия, и их с Гилтанасом взаимная склонность была тут ни при чем. Жаль, что Терос не понял ее. Она последует совету волшебника и послушается внутреннего голоса.
Она будет внимательнее присматривать за Сильварой.

5. СИЛЬВАРА

Каждая жилка в теле Гилтанаса настоятельно требовала отдыха. Он только и мечтал скорее залезть под одеяло. Но, добравшись наконец до постели, молодой эльф обнаружил, что не может уснуть. Он долго лежал с открытыми глазами, глядя в небо. Штормовые облака еще висели над головой, но их уже начинал отгонять западный ветер, ощутимо пахнувший морской солью. Понемногу проглядывали звезды, а один раз появилась даже алая луна: словно свеча вспыхнула в небе, но облака тотчас же снова ее поглотили. Юноша попробовал устроиться поудобнее... И крутился с боку на бок, пока окончательно не разорил свое ложе. Пришлось сесть и выпутываться из одеяла. После этого он оставил бесплодные попытки уснуть, решив, что, верно, твердая, прихваченная морозцем земля всему виной.
Однако ни у кого из его спутников, похоже, бессонницы не было, только у него одного. Лорана крепко спала, по детской привычке подсунув под щеку ладонь. Как странно она ведет себя последнее время, подумалось Гилтанасу. Но, с другой стороны, можно ли винить ее? Она всем пожертвовала ради того, что считала необходимым исполнить: доставить Око на Санкрист. И если до побега отец, пожалуй, еще мог принять ее назад в лоно семьи, то теперь она навеки стала изгоем... Гилтанас вздохнул.
"А я сам, - сказал он себе. - Я же хотел, чтобы Око осталось в Квалин-Мори. Я считал, что отец прав... Ой ли?"
"Наверное, нет, коли уж и я здесь," - решил Гилтанас.
Во имя Богов! Похоже, он, точно Лорана, совсем запутался в ценностях. Начать с того, что его ненависть к Танису, которую он пестовал годами с полным сознанием собственной правоты - эта самая ненависть начинала слабеть, уступая место восхищению и даже привязанности! И точно так же таяла его неприязнь к другим расам. В самом деле: немногие эльфы были столь благородны, столь готовы к самопожертвованию, как Стурм Светлый Меч, а ведь он был человеком. И как ни малосимпатичен Гилтанасу был Рейстлин, эльф от души завидовал искусству молодого мага: у самого у него не хватало ни мужества, ни терпения, чтобы достичь подобных высот. И даже кендер, даже ворчливый старый гном ему нравились!
Но вот уж чего он от себя ни в коем случае не ожидал, так это того, что его угораздит влюбиться в девушку из племени Диковатых Эльфов...
- Ну вот, - вслух проговорил Гилтанас. - Вот я и сознался. Я люблю ее!
"Но любовь ли это, - немедленно спросил он себя. - Может быть, простое влечение плоти?.. "
Это предположение вызвало у него улыбку. Достаточно было вспомнить чумазое лицо, невесть когда мытые волосы и те обноски, в которые одевалась Сильвара.
"Похоже, - сказал себе Гилтанас, - мое духовное око оказалось прозорливей телесного..."
Он посмотрел туда, где разложила свою постель Сильвара... И, к своему изумлению, увидел, что там было пусто. Гилтанас встревоженно оглядел лагерь. Они не зажигали костра: им приходилось опасаться не только погони - Терос что-то говорил о драконидах в лесу... Вспомнив об этом, Гилтанас поспешно вскочил на ноги и отправился разыскивать Сильвару. Он старался ступать потише, надеясь избежать расспросов Стурма и Дерека, державших стражу. Внезапное подозрение окатило его холодом; он торопливо проверил, на месте ли Око Дракона. Нет, оно по-прежнему лежало там, куда его положила Сильвара. А рядом с ним покоился обломок Копья.
Гилтанас вздохнул с облегчением, и в это время его слуха коснулся плеск воды. Рыба? Ночная птица, охотящаяся над рекой? Не похоже... Молодой вельможа нашел глазами Дерека со Стурмом. Они врозь стояли на валунах, нависших над местом стоянки, и яростным шепотом спорили о чем-то. Эльф покинул лагерь и крадучись двинулся туда, откуда слышался негромкий плеск. Он шел через лес, стараясь не произвести лишнего шороха. Впереди, между деревьями, временами поблескивала река. Потом эльф вышел к такому месту, где вода образовывала небольшую заводь среди скал. Здесь Гилтанас остановился, сердце в груди едва не застыло: он увидел Сильвару.
На фоне мчавшихся облаков едва вырисовывались вершины деревьев. Ночную тишину нарушало лишь журчание серебряной реки, струившейся между камней, и тот самый плеск, что привлек внимание Гилтанаса.
Сильвара купалась, не обращая внимания на стылый воздух. Ее одежда лежала на берегу, рядом с обтрепанным одеялом. При всем своем эльфийском зрении Гилтанас видел лишь ее плечи. Запрокинув голову, девушка мыла свои длинные волосы, струившиеся, как паутина, по поверхности воды. Молодой эльф смотрел и смотрел на нее, забывая дышать. Он знал, что ему следовало уйти, но, зачарованный, не мог сдвинуться с места.
И тут облака разошлись. Солинари, серебряная луна, была видна лишь наполовину, но ее лучи облили ночное небо холодным сиянием, Сильвара поднялась из воды. Капли воды серебрили ее кожу и волосы, сверкающими ручейками сбегали по телу, озаренному серебряным светом... Красота девушки вошла в сердце Гилтанаса, как отточенная стрела, - он ахнул.
Сильвара вздрогнула, в ужасе озираясь кругом, и дикая грация ее движений лишь подчеркнула ее прелесть, - Гилтанас хотел сказать что-нибудь, успокоить ее... Но не находил слов.
Сильвара бегом бросилась из воды туда, где была сложена ее одежда. Но не затем, чтобы поспешно прикрыть наготу: нагнувшись, она схватила нож и вновь выпрямилась, готовая защищаться.
В лунном свете от Гилтанаса не укрылась дрожь ее тела, и он живо вспомнил косулю, которую когда-то загнал после долгой охоты. В ее глазах бился точно такой же страх, как тот, что полнил теперь лучистые очи Сильвары... Дикарка продолжала оглядываться. Несколько раз ее взгляд скользнул прямо по тому месту, где стоял Гилтанас, и юноша мимолетно спросил себя, - почему она меня не замечает? При ее-то эльфийском зрении... Она внезапно повернулась, собираясь бежать от опасности, которую, не видя, все-таки чувствовала.
Гилтанас наконец обрел дар речи:
- Погоди, Сильвара! Постой! Не бойся. Это я, Гилтанас... - Он говорил тихо, спокойным голосом, так же, как с той несчастной косулей. - Зря ты ходишь одна; мало ли...
И Сильвара, изготовившаяся к прыжку, помедлила, стоя наполовину в лунных лучах, наполовину в спасительной тени. Гилтанас пошел к ней, как на охоте, продолжая негромко говорить, голосом и взглядом удерживая ее на месте:
- Поодиночке опасно... Разреши мне побыть здесь с тобой: я так и так собирался поговорить с тобой, Сильвара. Пожалуйста, не уходи, послушай меня. Мне очень нужно поговорить с тобой... И я тоже не хочу быть один. Не бросай меня, Сильвара. Меня и без того все бросили... Не уходи...
Говоря так, он шел к ней осторожным, медленным шагом. Когда же она пугливо отшатнулась назад, он присел на камень у края воды. Пруд разделял их, и Сильвара снова помедлила убегать, наблюдая за ним. Она и не пыталась одеться: ей, напуганной, было не до скромности. Она все еще держала нож наготове.
В душе Гилтанаса стыд боролся с восхищением. Любая эльфийка благородного воспитания давно уже валялась бы в обмороке. А ему с самого начала следовало бы отвести глаза, - но что поделать, если ее красота положительно околдовала его? Кровь в нем клокотала... Делая над собой усилие, он продолжал говорить, не зная толком, о чем. И лишь потом сообразил, что открывал ей сокровеннейшие тайники своего сердца.
- Скажи мне, Сильвара, что вообще я делаю здесь? Я так нужен отцу... Своему племени... А я здесь, вопреки всем правилам и законам. Мой народ - в изгнании. И вот я обнаруживаю единственное, что может его спасти - Око Дракона... И нате вам, тут же рискую жизнью, чтобы отнять Око у эльфов и вручить людям ради победы в войне, которую они ведут! А ведь это чужая война, не моя, не моего народа... - И Гилтанас наклонился к девушке, не спускавшей с него глаз. - Почему, Сильвара? Чего ради я навлек на себя такое бесчестье? Почему я поступил так со своим племенем?..
Он задержал дыхание: Сильвара оглянулась на спасительную темень лесов, потом вновь посмотрела на него... Сейчас убежит, с колотящимся сердцем решил Гилтанас. Но нет, Сильвара медленно опустила руку с ножом. И такая скорбь была в ее взгляде, что Гилтанас, запоздало смутившись, отвел глаза.
- Прости меня, Сильвара, - с трудом выговорил он. - Я совсем не хотел удручать тебя своими несчастьями. Я не понимаю, что мне следует делать. Я знаю только, что...
- ... Что должен сделать это, - закончила она вместо него.
Гилтанас вскинул глаза. Сильвара куталась в потрепанное одеяло. И это с новой силой раздуло снедавшее его пламя. Ее серебряные волосы, достигавшие бедер, переливались в лунных лучах, а драное одеяло лишь подчеркивало нежное серебро кожи... Гилтанас медленно поднялся и пошел к ней по берегу. Она все еще держалась у самого края леса, и он чувствовал страх, свернувшийся в ней подобно тугой пружине. Нож, однако, она все-таки бросила.
- Сильвара, - сказал он. - То, что я сделал, идет вразрез со всеми законами и обычаями эльфов. Когда сестра поведала мне о задуманном ею похищении Ока, я ведь мог пойти прямо к отцу. Я мог поднять тревогу. Я даже мог сам унести Око... Сильвара придвинулась на шаг ближе к нему, крепко держа свое одеяло.
- Почему же ты этого не сделал? - спросила она тихо.
Гилтанас как раз обходил каменные ступени, по которым в заводь сбегала речная вода, казавшаяся в лунном свете серебряной занавесью.
- Потому что я знал: мой народ ошибается, а Лорана - права. И Стурм прав. Отдать Око людям - правильно! Мы тоже должны участвовать в этой войне. Мой народ неправ. Его обычаи и установления несправедливы. Я чувствую это сердцем, но разумом поверить никак не могу. И это меня мучит...
Сильвара медленно шла вдоль берега ему навстречу, тоже приближаясь к серебряной занавеси, только с другой стороны.
- Вот и со мной то же, - сказала она тихо. - Мой... Народ тоже не понимает, что я делаю и почему. Но я знаю, что поступаю правильно, я верю в это...
- Как я завидую тебе, Сильвара, - прошептал Гилтанас.
И ступил на большой камень, островком торчавший из журчащей, пенящейся воды. Сильвара, окутанная, как плащом, мокрыми волосами, была не более чем в нескольких футах.
- Сильвара... - выговорил Гилтанас, и голос его дрогнул. - Есть и еще причина, по которой я оставил своих. И ты знаешь, в чем дело...
Он протянул ей руку - ладонью вверх.
Сильвара отпрянула и замотала головой, часто дыша.
Гилтанас сделал еще шаг вперед.
- Я люблю тебя, Сильвара, - сказал он тихо. - Мне кажется, ты так одинока... Совсем как я... Ну, пожалуйста, Сильвара... Клянусь, тебе никогда больше не будет одиноко...
И Сильвара нерешительно подала ему руку. Порывистым движением Гилтанас схватил ее и дернул к себе. Девушка потеряла равновесие, но он подхватил ее и поставил на камень рядом с собой.
Слишком поздно поняла дикая косуля, что попала в ловушку. И дело было не в мужских объятиях - захоти она, она легко вырвалась бы из его рук. Нет. Ловушкой для обоих стала их любовь - глубокая, искренняя и нежная. Гилтанас чувствовал, как трепетало ее тело, но, заглянув ей в глаза, понял, что это был трепет страсти, а не испуга. Он взял в ладони ее лицо и нежно поцеловал. Одной рукой Сильвара все еще придерживала одеяло, но другая легла ему на плечо. Их губы встретились, и Гилтанас ощутил соленый привкус слез. Он поспешно выпустил девушку:
- Что ты, Сильвара? Я не хотел...
- Нет, - с трудом прошептала она. - Твоя любовь меня не страшит. Я плачу о себе... Ты не поймешь...
И сама потянулась к нему, робко обнимая его за шею и привлекая к себе. Он вновь поцеловал ее и почувствовал, что она обнимала его уже двумя руками: та, что раньше придерживала одеяло, ласкала его лицо.
Серебряный поток подхватил забытое одеяло и унес его в мерцающую темноту...

6. ПОГОНЯ. ОТЧАЯННЫЙ ПЛАН

На следующий день, около полудня, беглецы достигли верховий реки и были вынуждены оставить лодки. Мало того, что поток вконец обмелел - вода бурлила и пенилась, а выше по течению гремели водопады: река брала начало в горах.
Множество лодок, принадлежавших Каганести, лежало здесь на берегу. Вытащив свои суденышки на песок, спутники сразу увидели группу Диковатых Эльфов, шедших к ним из лесу. Они несли с собою тела двоих юных воинов.
Кое-кто выхватил оружие, и не миновать бы нашим героям нападения, - выручили Терос Железодел и Сильвара, поспешившие навстречу воинам Каганести.
Разговор между ними затянулся; спутники беспокойно поглядывали вниз по течению - не видать ли погони. В тот день они поднялись затемно и тронулись в путь сразу, как только их проводники сочли возможным отчалить от берега; и тем не менее позади то и дело мелькали черные лодки преследователей... Когда Терос вернулся к своим, его темнокожее лицо было мрачно, зато щеки Сильвары так и пылали от гнева.
- Мой народ отказался нам помогать, - сказала она. - За два минувших дня на них дважды нападали люди-ящерицы, и они обвиняют в этой новой напасти людей. Те, по их словам, привезли драконидов с собою на корабле...
- Как же так! - возмутилась Лорана. - Терос! Неужели ты им не объяснил?
- Я пытался, - вздохнул кузнец. - Переубедить их, увы, невозможно. Каганести видели белую драконицу, летевшую над кораблем, но, похоже, не заметили, как вы ее отгоняли... Ладно, не хотят помогать - спасибо и на том, что согласились дать нам пройти через свои земли. Нам с Сильварой пришлось поручиться своими головами, обещая, что вы будете вести себя достойно...
- Но что нужно здесь драконидам? - не в силах совладать с жуткими воспоминаниями, спросила Лорана. - Что сказали вам эльфы? Это армия? Может быть, нашествие?.. Если так, нам, вероятно, следовало бы вернуться...
- Нет, не думаю, - отвечал Терос, поразмыслив. - Будь войска Повелителей Драконов готовы к тому, чтобы занять этот остров, они прислали бы огромные стаи драконов и тысячные пешие полчища. А мы, похоже, имеем дело с немногочисленными передовыми отрядами, подосланными нарочно затем, чтобы еще больше осложнить и без того непростую здешнюю жизнь. Не удивлюсь, если Повелители надеются, что эльфы передерутся между собой, - им же меньше хлопот...
- Вряд ли Верховный Повелитель так скоро нападет на Эргот, - сказал Дерек. - Им необходимо сперва как следует утвердиться на севере, но это, увы, лишь вопрос времени. Вот почему нам и надлежит как можно скорее привезти Око на Санкрист и созвать Совет Белокамня, который и решит, как с ним поступить.
Навьючив на себя припасы, спутники направились в сторону гор. Тропа, по которой вела их Сильвара, вилась берегом серебристой речки, сбегавшей с холмов. Эльфы Каганести проводили их недружелюбными взглядами...
Тропинка постепенно взбиралась все выше. Вскоре Терос сообщил им, что в этих местах он ни разу еще не бывал; а значит, обязанности проводника полностью перепоручались Сильваре. Лоране это не слишком понравилось. Ко всему прочему, от ее глаз не укрылись нежные взгляды, которыми украдкой обменивались ее брат и Сильвара. Похоже, между ними что-то произошло... Диковатые Эльфы поделились с Сильварой платьем, и теперь она была одета так, как обычно одевались женщины Каганести: кожаные штаны, длинная кожаная рубашка навыпуск, теплый меховой плащ. И еще: теперь, когда она вымыла и расчесала волосы, каждый мог видеть, каким образом она получила свое имя. Волосы девушки в самом деле были необычного серебряного цвета и отливали металлом, сверкающим водопадом рассыпавшись по плечам и спине. Проводником она оказалась отменным и сразу же задала стремительный темп. Они с Гилтанасом шли впереди, разговаривая по-эльфийски. Близился закат, когда маленький отряд вышел к пещере.
- Здесь мы сможем переночевать, - сказала Сильвара. - Надо полагать, мы уже оторвались от погони. Немногие знают эти горы, как я... Вот только костер разжигать все-таки не советую, так что горячего ужина, боюсь, не получится.
Уморившись за целый день лазания по горам, спутники поели безо всякого аппетита и улеглись спать в пещере. Но сон не шел к ним, несмотря на то, что все натянули теплую одежду и как могли укутались в одеяла. Выставили стражу, причем и Сильвара, и Лорана настояли на том, чтобы караулить, как все. Ночь, впрочем, прошла спокойно. Не раздалось ни единого подозрительного звука, лишь ветер гудел в скалах... Но наступил рассвет, и Тассельхоф, выскользнувший наружу сквозь щелку - ибо вход в свое убежище они старательно завалили, - тотчас вкатился назад:
- Там следы!
Терос отодвинул валун, которым они заслонили устье пещеры, и спутники крадучись последовали за Тасом. И тот, отойдя прочь на каких-то двадцать футов, указал им на снег.
На снегу были ясно видны свежие следы; поземка еще не успела их замести. Такие легкие, неглубокие следы небольших ног. Спутники молча глядели на них. Да и о чем говорить: четкие и ясные отпечатки эльфийских башмаков были каждому отлично знакомы.
- Похоже, они миновали нас ночью, - сказала Сильвара. - Я думаю, задерживаться здесь было бы неосмотрительно. Скоро они поймут, что сбились со следа, и возвратятся. Надо идти!
- Не вижу особого смысла, - пробурчал Флинт, указывая на свои собственные следы, отлично видимые в снегу, а потом вверх, в ясное голубое небо: - С таким же успехом можно подождать их и здесь. И им быстрее, и нам меньше возни... Как, интересно знать, мы собираемся прятать наши следы?
- Следов мы, может быть, и не спрячем, - сказал Терос. - Но вот милю-другую точно выиграть сможем.
- Пожалуй, - мрачно кивнул Дерек. Проверил, легко ли ходит меч в ножнах, и вернулся к пещере.
Лорана схватила Стурма за локоть.
- Ни в коем случае нельзя допустить кровопролития!.. - произнесла она отчаянным шепотом. Действия Дерека встревожили ее не на шутку. Но рыцарь только покачал головой:
- Не можем же мы допустить, чтобы твои соплеменники помешали нам переправить Око на Санкрист...
- Я понимаю, - сказала Лорана. И, уныло повесив голову, пошла следом за остальными в пещеру.
Им понадобились считанные мгновения, чтобы собрать вещи. И вот уже Дерек нетерпеливо притопывал ногой у входа в пещеру, поглядывая на замешкавшуюся Лорану.
- Ступайте вперед, - сказала она. Еще не хватало, чтобы он видел ее плачущей. - Я догоню.
Дерек стремительно вышел. Терос, Стурм и другие тяжелым шагом последовали за ним, косясь на Лорану.
- Идите, идите... - Она махнула рукой. Ей необходимо было хоть немного побыть одной. Перед глазами у нее так и стояла рука Дерека, сжимавшая меч.
"Нет! - сурово сказала она себе. - С моим народом я сражаться не буду. Ибо если это когда-нибудь случится - можно смело считать, что дракониды одержали победу. Уж лучше я сама сложу оружие..." Тут она почувствовала рядом какое-то движение и резко обернулась, хватаясь за меч. Потом замерла.
- Сильвара?.. - спросила она изумленно, разглядев ее в полутьме. - Я думала, ты уже ушла... Что ты здесь делаешь?
И она быстро подошла к Сильваре, возившейся над чем-то на полу пещеры. Дикарка тут же вскочила на ноги.
- Н-ничего... - пробормотала она. - Так, вещи складываю...
Позади нее, на холодном каменном полу, переливалось диковинными вспышками света Око Дракона. Приглядеться Лорана не успела: Сильвара проворно накрыла Око своим плащом. Лорана, однако, заметила, что девушка старательно загораживала то, над чем трудилась на полу.
- Пойдем, Лорана, - сказала она. - Надо спешить. Я и так всех задержала...
Но та была непреклонна.
- Сейчас, - сказала она. И хотела обойти Сильвару, но та вцепилась в ее руку:
- Надо спешить!
Она говорила тихо, но в голосе явственно звенела сталь. И хватка ее причиняла боль даже сквозь толстый меховой плащ.
- Пусти, - ледяным голосом произнесла Лорана.
В зеленых глазах ее не было ни страха, ни гнева. И Сильвара, потупившись, выпустила ее руку. Лорана подошла к задней стене пещеры и посмотрела себе под ноги, но ничего интересного не увидела. Кучка коры, обугленных веток, несколько камешков... Если это и был знак, то весьма неуклюжий. Лорана разметала его сапожком. Потом повернулась к Сильваре и взяла ее за плечо.
- Вот так, - проговорила она ровным голосом. - Вряд ли твои друзья сумеют прочесть послание, которое ты им оставила.
Как поведет себя Сильвара?.. Придет в ярость? Смутится? Попробует броситься на нее?.. Ничего подобного. Девушка задрожала всем телом. Ее глаза были полны мольбы - и горя. Она попыталась что-то сказать, но не смогла. Вырвалась и выскочила наружу...
- Поторопись, Лорана! - окликнул Терос ворчливо.
- Иду, - отозвалась она, оглядываясь на раскиданный мусор. Следовало бы приглядеться к нему повнимательнее, но времени не было.
"Быть может, меня в самом деле одолела излишняя подозрительность, причем безо всяких к тому оснований," - думала Лорана, торопливо выходя из пещеры.
Но затем, уже ступив на тропу, она остановилась так внезапно, что Терос, шедший следом, налетел на нее и едва успел подхватить, чуть не сбив с ног.
- С тобой все в порядке? - спросил он растерянно.
- Д-да... - пробормотала Лорана, почти не слыша его.

Предыдущая страница 18 Следующая страница


19 Маргарет Уэйс и Трейси Хикмэн

- Ты побледнела, девочка. Увидела что-нибудь?
- Нет, нет, все в порядке, - торопливо заверила его Лорана и полезла вверх по каменистому откосу, поскальзываясь в снегу.
Какая она все-таки дура!.. Какие они все дураки!..
Она снова видела перед собой Сильвару, поднимающуюся с колен и поспешно роняющую плащ на Око, горевшее удивительным светом!
Лорана как раз собиралась расспросить об этом Сильвару, но не успела. Тонко просвистела стрела и воткнулась в дерево рядом с головой Дерека.
- Эльфы! В бой, Светлый Меч! - закричал рыцарь, выхватывая оружие.
- Нет! - Лорана рванулась вперед и перехватила его руку с мечом. - Мы не будем сражаться! Убийству не бывать!
- Да ты с ума сошла! - крикнул он в ответ. И, яростным движением высвободив руку, отшвырнул девушку прямо в объятия Стурма.
Еще одна стрела свистнула мимо.
- Она права! - взмолилась Сильвара. - Мы не должны с ними сражаться! Скорее на перевал! Там они уже не смогут нам помешать...
Новая стрела, на сей раз на излете, звякнула о кольчугу Дерека, которую тот натянул поверх кожаной куртки. Рыцарь раздраженно отмахнулся.
- Если бы они в самом деле пытались убить нас, мы давно были бы мертвы! - добавила Лорана. - Бежим! Да и как здесь драться? - Она жестом указала на непролазную чащу. - На перевале будет удобнее обороняться...
- Спрячь меч, Дерек, - посоветовал Стурм, извлекая из ножен свой собственный. - Не то придется тебе сперва схватиться со мной.
- Ты трус, Светлый Меч! - дрожащим от ярости голосом выкрикнул Дерек. - Ты бежишь от врагов!
- Нет, - ответствовал Стурм невозмутимо. - Я бегу от друзей. - Он держал меч наготове. - Давай, двигайся, Хранитель Венца. А то эльфы, чего доброго, не поспеют взять тебя в плен.
И еще одна стрела засела в стволе совсем рядом с Дереком. Лицо рыцаря от гнева пошло пятнами. Все-таки он убрал меч и, повернувшись, двинулся вперед по тропе. Но при этом не забыл бросить на Стурма взгляд, полный такой ненависти, что Лорана содрогнулась.
- Стурм... - начала она, но тот ухватил ее за локоть и потащил вперед с такой скоростью, что она не могла говорить.
Они лезли вверх со всей возможной быстротой. Лорана только слышала, как вспахивал сугробы Терос. Время от времени кузнец останавливался, чтобы скатить вниз тяжелый валун. Скоро камни, подпрыгивая, во множестве катились вниз. Стрельба прекратилась.
- Сейчас опять начнут, - поравнявшись с Лораной и Стурмом, сказал кузнец. Он тяжело переводил дух. - Их это ненадолго задержит...
Лорана была не в состоянии отвечать: легкие так и горели, а перед глазами взрывались синие и золотые огни. Остальным приходилось не легче. Стурм хрипло дышал, и рука, поддерживавшая Лорану, дрожала. Даже могучий кузнец отдувался, точно загнанный конь. Обогнув скалу, они увидели гнома, без сил упавшего на колени. Тассельхоф тщетно пытался заставить его подняться.
- Надо... Передохнуть... - с трудом выговорила Лорана. И тоже хотела присесть, но чьи-то сильные руки подхватили ее.
- Нет! - требовательно прозвучал голос Сильвары. - Рано! Ну, еще несколько шагов! Скорее! Не останавливаться!
И дикарка потащила Лорану вперед. Она смутно помнила, как Стурм помогал гному подняться, а тот стонал и ругался. Рыцарь и кузнец сообща поволокли гнома вверх по тропе. За ними, спотыкаясь, брел Тассельхоф, от усталости потерявший дар речи... И вот наконец они выбрались на перевал. Лорана рухнула в снег: ей было уже безразлично, что с нею будет. Остальные повалились с ней рядом - все, кроме Сильвары: дикарка смотрела, что происходило внизу.
И откуда только силы берет, - вяло, сквозь туман боли, подумала Лорана. Но размышлять не было сил. Даже то, найдут или не найдут их преследователи, не волновало ее...
Сильвара повернулась к спутникам.
- Мы должны разделиться, - решительно сказала она.
Лорана непонимающе уставилась на нее.
- Нет, - безуспешно силясь подняться, начал было Гилтанас.
- Да послушайте же! - опускаясь на колени, сказала Сильвара. - Погоня подобралась слишком близко. Нам не уйти, а значит, придется либо сдаваться, либо принимать бой.
- Будем драться! - свирепо зарычал Дерек.
- Есть лучший выход, - прошептала Сильвара. - Ты, рыцарь, понесешь Око Дракона на Санкрист один. А мы уведем погоню!
Какое-то время все молча смотрели на Сильвару, прикидывая в уме новые варианты. Потом Дерек вскинул голову; глаза его так и горели. Лорана встревоженно покосилась на Стурма.
- Не думаю, чтобы такую ответственность разумно было взваливать на одного-единственного человека, - сказал Стурм. Он еще как следует не отдышался. - Должны пойти самое меньшее двое...
- И второй - это, конечно, ты, Светлый Меч? - зло спросил Дерек.
- Конечно, - сказала Лорана. - Уж если кому идти, так Стурму!
- А я нарисую план, как пересечь горы, - с готовностью предложила Сильвара. - Путь нетруден. Поселение Рыцарей всего в двух днях ходьбы...
- Но мы ведь не умеем летать, - возразил Стурм. - Как же наши следы? Эльфы сразу поймут, что мы разделились...
- А мы устроим лавину, - подсказала Сильвара. - Терос со своими валунами навел меня на эту мысль... - Она подняла голову, и они проследили ее взгляд.
Над ними нависали обрывистые пики; над выступами скал громоздились снежные козырьки.
- Я могу вызвать лавину с помощью магии, - медленно проговорил Гилтанас. - Она вообще все следы снесет.
- Все - ни к чему, - предупредила Сильвара. - Наши следы они должны отыскать, хотя и после некоторых трудов. Мы же хотим, чтобы они за нами последовали.
- Но куда мы пойдем? - спросила Лорана. - Бесцельно бродить по чащобам - это...
- Я... Я знаю одно место. - Сильвара замялась, глядя себе под ноги. - Тайное место, известное только моему народу... Я отведу вас туда. - И она умоляюще прижала руки к груди: - Поспешим же! У нас мало времени!
- Я доставлю Око в Санкрист, - сказал Дерек. - И я пойду один, а Стурм пускай останется с вами. Вам нужен опытный воин.
- Воины у нас есть, - сказала Лорана. - Терос, мой брат и гном. Да и мне самой случалось сражаться...
- И мне! - пропищал Тассельхоф.
- И кендеру, - сурово проговорила Лорана. - А ко всему прочему, кровопролития и не будет. - Она посмотрела на расстроенного Стурма, гадая, о чем он сейчас думал, и ее голос смягчился: - Однако решать, конечно же, самому Стурму. Пусть поступает так, как сочтет нужным, но я считаю, что ему следовало бы отправиться с Дереком.
- Я согласен, - пробурчал Флинт. - В конце концов, это они, а не мы, будут подвергаться опасности. Нас-то теперь никто не тронет. Эльфы охотятся за Оком, а не за нами.
- Верно, - согласилась Сильвара. И тихо добавила: - В отсутствие Ока нам ничто не грозит. А вот вам...
- Убедили, - сказал Стурм. - Я пойду с Дереком.
- А если я прикажу тебе остаться? - спросил тот.
- А я тебя слушаться не обязан, - сказал Стурм, и карие глаза его потемнели. - Или ты позабыл? Я ведь еще не посвящен в рыцари.
Воцарилась тяжелая тишина. Дерек смерил Стурма пристальным взглядом.
- Верно, - сказал он. - И, пока у меня есть хоть капля влияния, ты им и не станешь.
Стурм вздрогнул, как если бы Дерек ударил его... Потом тяжело вздохнул и поднялся.
Дерек лихорадочно собирал пожитки. В отличие от него, Стурм готовился к походу без видимой спешки, неторопливо и задумчиво. Лорана кое-как встала и подошла к нему.
- Вот, возьми, - сказала она, запуская руку в свой мешок. - Тебе понадобится еда...
- Ты могла бы пойти с нами, - вполголоса проговорил Стурм, принимая у нее съестные припасы. - Танис знает, что мы собирались на Санкрист. Если он сможет, он тоже приедет туда...
- И правда. - У Лораны загорелись глаза. - А что, отличная мысль...
Но тут она нашла взглядом Сильвару. Дикарка держала в руках Око, по-прежнему завернутое в плащ. Глаза Сильвары были закрыты - ни дать ни взять переговаривалась с невидимым собеседником. И Лорана со вздохом покачала головой:
- Нет, Стурм, я должна быть там же, где она, - сказала она тихо. - Тут что-то не так... А что, не пойму... - Она замолчала, не в силах облечь в слова смутную мысль, и вместо этого спросила: - Что ты скажешь про Дерека? Почему он так настаивал на том, чтобы пойти в одиночку? Гном, кстати, прав насчет опасности. Если эльфы схватят вас одних, они убьют вас без разговоров...
- О чем спрашиваешь? - с горечью ответил Стурм. - Только вообрази: государь Дерек Хранитель Венца один возвращается из немыслимо трудного путешествия, неся с собой заветное Око... - и Стурм передернул плечами.
- Но ведь от этого так много зависит! - возмутилась Лорана.
- Все правильно, - сказал Стурм. - Ты себе даже представить не можешь, до чего много. Главенство среди Соламнийских Рыцарей, например. Да что объяснять...
- Если ты идешь, Светлый Меч, так иди! - зарычал на него Дерек.
Стурм засунул еду в свой заплечный мешок.
- Прощай, Лорана, - поклонился он ей с присущей ему несуетной любезностью.
- Прощай, Стурм, друг мой... - прошептала Лорана и обняла его.
Он притянул ее к себе и поцеловал в лоб.
- Мы отдадим Око мудрецам, которые изучат его. А скоро соберется и Совет Белокамня, - сказал он ей. - У эльфов есть право совещательного голоса, так что и они будут приглашены. Приезжай на Санкрист как можно скорее, Лорана. Ты нам будешь очень нужна.
- Приеду, да помогут Боги, - ответила Лорана. И вновь посмотрела на Сильвару, как раз вручавшую Дереку Око. Когда же тот повернулся идти, на лице девушки промелькнуло выражение неизъяснимого облегчения.
Попрощавшись со всеми, Стурм зашагал следом за Дереком. Ярко сверкнул на солнце его щит... Тут Лорана бросилась вперед:
- Погодите! - крикнула она. - Надо остановить их! Пускай возьмут с собой обломок Копья...
- Нет! - И Сильвара встала у нее на пути.
Лорана хотела оттолкнуть ее, но увидела выражение ее лица - и опустила руку.
- Что ты делаешь, Сильвара? - спросила она. - Зачем ты их отослала? Почему ты так стремилась нас разделить? Почему можно было отдать им Око, а Копье - нет?
Сильвара не ответила. Лишь передернула плечами глядя на Лорану своими глазами цвета синей полуночи. Лорана ощутила, что этот взгляд отнимал у нее решимость. И поневоле вспомнила Рейстлина.
Гилтанас тоже смотрел на Сильвару озадаченно и с тревогой. Лицо Тероса было сурово и мрачно; казалось, он уже не считал подозрения Лораны порождением ревности... Никто, однако, почему-то не мог сдвинуться с места. Они были полностью во власти Сильвары - но каким образом?.. Молча смотрели они, как дикарка спокойно подходит туда, где Лорана в изнеможении бросила свой заплечный мешок. Нагнувшись, Сильвара вынула из него обломок расщепленного древка. И высоко подняла его над головой.
Ее серебряные волосы сверкнули на солнце, повторив отблеск Стурмова щита.
- Копье остается со мной, - сказала Сильвара. Быстро оглядела замерших, околдованных спутников и добавила: - И вы остаетесь.

7. ПУТЬ СКВОЗЬ ТЬМУ

...И вот позади глухо зарокотало, и огромные массы снега начали медленно рушиться со склона горы, намертво замыкая перевал, стирая всякие следы их пребывания. А в воздухе еще дрожало эхо грома, вызванного магией Гилтанаса. Или это гудела земля, потревоженная скатывавшимися глыбами? Сильвара вела спутников на восток. Они осторожно двигались крутой скальной тропой, по возможности избегая снежных наносов. Каждый старался ступать в след шедшего впереди, чтобы гнавшиеся за ними эльфы не смогли разобрать, какова численность отряда.
- Уж не забыла ли ты, что именно нас они должны разыскать? - спросила Лорана Сильвару, когда беглецы перебирались через заваленное снегом ущелье.
- Не беспокойся, они отыщут нас без труда, - ответила та.
- Почему ты так в этом... - начала было Лорана, но поскользнулась и упала на четвереньки.
Гилтанас помог ей подняться. Морщась от боли, смотрела она на Сильвару. Никому, в том числе Теросу, не понравилась внезапная перемена, происшедшая с дикаркой после ухода двоих рыцарей. Но что им оставалось? Только следовать за ней...
- Потому что они знают, куда мы идем, - сказала Сильвара. - Ты правильно догадалась, что там, в пещере, я оставила им знак. Только, по счастью, ты его не заметила. Я нарисовала на полу примерную карту и спрятала ее под мусором, который ты так любезно раскидала ногой. Найдя ее, они решат, что я нацарапала ее, объясняя вам, куда мы пойдем. Ты помогла мне, Лорана!
В голосе ее звучал вызов... Но потом она встретилась глазами с Гилтанасом. Молодой эльф отвернулся, мрачнея, и Сильвара, запнувшись, продолжала почти умоляюще:
- У меня была причина, веская причина, поступить именно так... Заметив их следы, я сразу поняла, что нам придется разделиться. Поверьте мне, прошу вас!
- А Око Дракона? Что ты с ним делала? - спросила Лорана.
- Н-ничего... Поверьте мне!
- С какой стати? - холодно отвечала Лорана.
- Я не причинила вам ничего дурного...
- Почем нам знать, не отправила ли ты рыцарей вместе с Оком прямо в ловушку! - выкрикнула Лорана.
- Нет! - Сильвара заломила руки. - Никакой ловушки нет, поверьте же мне! Они будут в безопасности! Я с самого начала хотела поступить именно так... Нельзя допустить, чтобы с Оком что-то случилось, и более всего - чтобы эльфы им завладели. Вот почему я отослала его. Вот ради чего я вам помогала бежать! - Она огляделась кругом; казалось, она по-звериному нюхает воздух. - Идемте! И так слишком много времени потеряли...
- Идти за тобой? - сурово спросил Гилтанас. - Что тебе известно об Оке Дракона?
- Не спрашивай меня об этом! - звучный голос Сильвары внезапно наполнила глубокая грусть. А синие глаза смотрели на Гилтанаса с такой любовью, что он не смог выдержать их взгляда и отвернулся. Сильвара поймала его за руку:
- Умоляю тебя, шалори... Любимый... Поверь мне. Вспомни, о чем мы говорили с тобой... Там, у пруда... Ты чувствовал тогда, что должен все это совершить - отречься от собственного народа, стать изгоем, - ибо сердце тебе подсказывало: это правильный путь. А я ответила, что понимаю тебя, ибо должна пройти то же самое. Неужели ты мне не верил?
Некоторое время Гилтанас стоял молча, склонив голову.
- Я верил тебе, - тихо сказал он наконец. Притянул ее к себе и поцеловал серебряные волосы: - Мы последуем за тобой. Идем, Лорана...
И, обнявшись, влюбленные устало зашагали вперед по снегу.
Лорана обвела глазами остальных... Они отводили глаза. Потом к ней подошел Терос.
- Я прожил на этом свете почти пятьдесят лет, девочка, - проговорил он негромко. - Я знаю, что по вашим эльфийским меркам это немного. Но мы, люди, не просто следим, как текут мимо годы - мы в полной мере проживаем каждый из них. И вот что я тебе скажу: эта девушка любит твоего брата верно и преданно. А он - ее. Такая любовь не может обратиться во зло. И ради этой любви лично я за ними пойду хоть в нору дракона!
И кузнец зашагал следом за Сильварой и Гилтанасом.
- А я попрусь в нору дракона ради моих мокрых ног, может, он хоть обогреет, прежде чем спалить! - Флинт стучал одним сапогом о другой. - Пошли!
И, схватив кендера, он потащил его следом за кузнецом.
Лорана осталась одна. Выбора не было - только идти вместе со всеми. Хотела бы она, однако, поверить в то, что сказал ей кузнец. Когда-то она и сама думала, что именно так был устроен мир. Но с тех пор многое из того, во что она верила, успело рассыпаться в прах. Может быть, и любовь?..
А перед глазами кружились, танцевали цветные блики: Око Дракона...
Спутники шли и шли на восток, во тьму сгущавшейся ночи. Остался позади высокогорный перевал с его разреженным воздухом. Замерзшие скалы сменились хилыми сосенками, потом по сторонам тропы снова зашумел лес. И вот Сильвара уверенно ввела их в окутанную туманом долину.
Дикарка ничуть не заботилась о том, чтобы прятать следы. Теперь ее беспокоила лишь скорость. Можно было подумать, они бежали взапуски с солнцем. Когда стемнело, они буквально свалились на какой-то поляне, вымотавшись до того, что кусок не лез в горло. Но и тут Сильвара отпустила им всего несколько часов тревожного сна. Когда поднялись луны, серебряная и алая - та и другая были почти полны, - она потребовала свернуть лагерь и двигаться дальше.
И если кто-нибудь, с трудом ворочая языком, спрашивал ее, отчего подобная спешка, она отвечала лишь:
- Они близко... Они очень близко!
Оставалось только предположить, что она имела в виду эльфов. Хотя Лорана давно уже перестала чувствовать сзади погоню... Занялся рассвет, но вокруг клубился до того плотный туман, что Тассельхоф всерьез задумался, не откроить ли немножко да не убрать ли в карман. Беглецы сбились в кучку и взяли друг друга за руки, чтобы не потеряться. В воздухе ощущалось тепло, и постепенно они скинули тяжелые, промокшие плащи; тропинка же, казалось, возникала из тумана непосредственно у них под ногами, а потом сразу пропадала. Сильвара шла впереди, и блеск ее серебряных волос служил им маячком.
А потом земля сделалась ровной, деревья расступились, и они оказались на лугу, покрытом побуревшей от мороза травой. Дальше нескольких шагов ничего не было видно, и все-таки они чувствовали, что вышли на обширную поляну.
- Эта долина называется Обитель Туманов, - ответила на их расспросы Сильвара. - Давным-давно, до Катаклизма, здесь было одно из красивейших мест Кринна... Так говорит мой народ.
- Может, тут и в самом деле красиво, - проворчал Флинт. - Вот бы еще можно было хоть что-нибудь разглядеть в проклятом туманище!
- Увы, - отозвалась Сильвара. - Как и многое в этом мире, красота Обители Туманов утрачена безвозвратно. Когда-то здесь была крепость; туман окутывал ее подножье, и казалось, будто она невесомо парила, стоя на облаке. По утрам восходящее солнце пронизывало туманы розовым светом, полуденное - разгоняло их, и великолепные шпили были видны за много миль. А ночью на волнах тумана играли лучи алой и серебряной лун. Со всего Кринна сюда собирались паломники... - Сильвара не договорила и распорядилась: - Вот здесь мы сегодня и заночуем.
- Что за паломники? - спросила Лорана, опуская наземь свой заплечный мешок.
- Откуда мне знать, - отворачиваясь, пожала плечами Сильвара. - Это всего лишь легенда моего племени, и неизвестно, есть ли в ней хоть доля истины. Теперь-то сюда уж точно никто не приходит...
"Врет," - решила Лорана, но вслух ничего не сказала. Ей было уже все равно: она слишком устала.
А вокруг царила такая странная, неестественная тишина, что даже негромкий голос Сильвары звучал, словно крик. Спутники молча разостлали свои одеяла, и так же молча, безо всякого аппетита, поели, кое-как прожевав сушеные фрукты, извлеченные из мешков. Даже кендер вел себя смирно. Туман глушил все звуки, лишь из лесу доносилось равномерное шлепанье капель, падавших с ветвей на ковер из мертвой листвы...
- Спите, - тихо проговорила Сильвара, устраиваясь около Гилтанаса. - Ибо, когда встанет серебряная луна, нам пора будет идти.
- Встанет, ну и что? - зевнул кендер. - Все равно мы ее не разглядим в этаком тумане...
- И тем не менее идти надо. Я вас разбужу.
- Мы непременно поженимся, - сказал Гилтанас. - Вот кончится Совет Белокамня... Вернемся с Санкриста и сразу поженимся!
Они с Сильварой лежали рядом, под одним одеялом. Девушка вздрогнула в его объятиях, ее волосы защекотали ему скулу... Однако она не ответила.
- И не беспокойся о том, что скажет мой отец, - сказал Гилтанас, улыбаясь и гладя ее чудесные волосы, сверкавшие даже во тьме. - Он, конечно, первое время будет держаться ужасно сурово и мрачно, но я ведь младший - кому какое дело, что со мной станется!.. Братец Портиос произнесет пару напыщенных речей, пошумит, повозмущается - и тоже привыкнет. А мы не будем обращать на него внимания! И с моим народом нам жить тоже совсем не обязательно. Я не знаю, сумею ли я ужиться с твоими, но я постараюсь. Я неплохо стреляю из лука. И я хочу, чтобы наши дети росли в чаще лесов, росли свободными и счастливыми... Сильвара! Ты плачешь? Что случилось, любимая?
Гилтанас покрепче прижал ее к себе, и она уткнулась лицом в его плечо, горестно всхлипывая.
- Ну, ну, что ты, - ласково шептал он, улыбаясь в темноте.
"И что за народ - женщины! Что, спрашивается, он ей такого сказал?"..
- Все будет хорошо, Сильвара, - шептал он. - Все будет хорошо...
Потом он заснул, и ему приснились среброволосые ребятишки, бегущие по зеленому лесу...

***

Предыдущая страница 19 Следующая страница


Драконы Зимней Ночи 20

- Пора! Надо идти...
Лорана почувствовала, как кто-то встряхнул ее, взяв за плечо. Вздрогнув, она открыла глаза. Из памяти медленно улетучивался смутный, пугающий сон. Дочь племени Диковатых Эльфов стояла подле нее на коленях.
- Пойду будить остальных, - сказала Сильвара. И растворилась в ночи.
Лорана уложила свои вещи, двигаясь, точно лунатик. Сон нисколько не освежил ее, даже, казалось, наоборот, утомил еще больше. Она ждала, дрожа от холода в темноте. Где-то рядом закряхтел старый гном: от стужи и сырости у него разболелись суставы. До Лораны только тут дошло, чего ему, наверное, стоило это путешествие. Ему ведь было уже почти сто пятьдесят лет - почтенный возраст для гнома. Он был все еще бледен после "тяжелой болезни", перенесенной на корабле. Его губы, едва видимые в бороде, приобрели синеватый оттенок, и он время от времени прижимал руку к груди. При этом Флинт вовсю убеждал их, что чувствует себя прекрасно. И в походе держался наравне с другими, не отставал...
- Ну, мы готовы! - прокричал Тас. Пронзительный голосок породил в тумане странноватое эхо, и кендер явственно ощутил, что потревожил нечто.
- Извиняюсь, - добавил он опасливо. - Вот это да. Флинт! Совсем как в храме, а?
- Заткнись - и пошли! - огрызнулся гном.
Сильвара зажгла факел; после темноты его пламя показалось ослепительно ярким.
- Нам будет нужен свет, - объяснила она, прежде чем кто-либо успел возразить. - Страшиться нечего: долина, в которой мы находимся, заперта и запечатана. Когда-то отсюда было два выхода: один вел в земли людей, к поселению Рыцарей, а другой - в страну людоедов. Оба завалило при Катаклизме. Я же провела вас путем, известным лишь мне.
- И твоему народу, - напомнила Лорана.
- Да... Моему народу... - сказала Сильвара, и Лорану удивила ее внезапная бледность.
- Куда ты ведешь нас? - настаивала Лорана.
- Скоро увидите. Мы будем там через какой-нибудь час.
Спутники переглянулись, потом уставились на Лорану.
"Чтоб вам…" - подумалось ей.
- Что смотрите? - спросила она сердито. - Можете что-нибудь предложить? Остаться здесь в тумане?..
- Я не предам вас! - в отчаянии прошептала Сильвара. - Ну пожалуйста, не отказывайте мне в доверии...
- Ладно, веди, - устало выговорила Лорана. - Веди.
Туман, казалось, сгустился еще больше. Факел Сильвары с трудом разгонял тьму.
Ни у кого уже не было ни малейшего понятия о направлении. Ничто вокруг не менялось. Они шли сквозь высокую траву, деревьев нельзя было различить. Иногда из тьмы вырастали гигантские валуны, но больше ничего не было видно. Ни птиц, ни ночных зверюшек.
И всеми мало-помалу овладевало знакомое ощущение необходимости спешки, заставлявшее прибавлять шагу.
Сильвара остановилась внезапно, безо всякого предупреждения.
- Пришли, - сказала она и высоко подняла факел.
Туман озарился. Сперва глазам спутников предстало лишь нечто неопределенное, смутно маячившее в тумане. Никто не мог понять, что же это такое. Сильвара двинулась вперед, и они последовали за ней, снедаемые любопытством и страхом.
Потом ночную тишину нарушило бульканье - казалось, где-то поблизости закипал гигантский котел. Туман же сделался еще плотнее, а в воздухе повеяло влажным, душным теплом.
- Горячие источники! - первым сообразил Терос. - Ну конечно! Так вот откуда постоянный туман. А там что за темная тень?
- Мост на ту сторону, - сказала Сильвара и осветила факелом каменную кладку, блестевшую от сырости. Под мостом, испуская пар, клокотали во тьме горячие источники.
- И мы должны пересечь ЭТО? - Флинт с ужасом смотрел в черный кипяток. - Пересечь ЭТО?..
- Это Входной Мост, - отвечала Сильвара. - Так его называют.
Гном только сдавленно застонал.
Входной Мост изгибался над водами длинной беломраморной аркой. По сторонам его, рельефно изваянные в камне, неподвижно шагали вперед целые колонны рыцарей в латах. Высокий пролег моста уходил куда-то в туман. И он был древний - до того древний, что Флинт, благоговейно ощупавший каменную резьбу, так и не понял, кто же ее сработал. Не гномы, не люди, не эльфы, не... Кто мог выстроить подобное чудо?..
И тут он заметил, что у моста не было перил. Лишь крутой, гладкий каменный пролег, мокрый и скользкий от горячего пара.
- Мы не сможем перейти, - дрожащим голосом проговорила Лорана. - Мы в ловушке...
- Мы перейдем, - сказала Сильвара. - Ибо мы призваны.
- Призваны?.. Кем, куда?..
- Подождите, - велела Сильвара.
И они стали ждать - ничего другого им попросту не оставалось. Но как ни вертели они головами, вокруг не было ничего, кроме тумана и булькающей, плещущейся воды.
- Пора взойти Солинари, - вдруг сказала Сильвара. И, размахнувшись, забросила свой факел далеко в воду.
Тьма сомкнулась над ними; друзья поневоле прижались друг к другу. Сильвара же, казалось, исчезла вместе со светом. Гилтанас стал звать ее, но она не откликнулась.
И вот туман обернулся мерцающей серебряной пылью. Его мягкое свечение обрисовало темный силуэт - Сильвару, стоявшую у входа на мост. Она смотрела в небо. Вот она медленно подняла руки, и туман разошелся. Сделалась видна серебряная луна - полный диск ее ярко сиял среди звезд. Сильвара произнесла несколько странных, таинственных слов, и лунный свет облил ее живым серебром. Засеребрились волны, кипевшие под мостом. Ожили колонны мраморных рыцарей, вечно шагавших через поток.
Но не эта внезапно открывшаяся красота заставила спутников дрожащими руками ухватиться друг за дружку. Не отблески луны на воде вынудили Флинта помянуть имя Реоркса в самой прочувствованной молитве из всех, какие он когда-либо произносил, а Лорану - прижаться головой к плечу брата. Слезы застилали ее глаза, и Гилтанас крепко обнял сестру, испытывая разом ужас и благоговейный восторг.
Ибо прямо перед ними, сверкая лунным серебром, возвышалась фигура драконицы, изваянная из целой горы.
- Где мы?.. - невольно понизив голос, спросила Лорана. - Что это за место?..
- Пересеките Входной Мост, - столь же тихо отвечала Сильвара, - и вы окажетесь у Изваяния Серебряной Драконицы, стерегущей Усыпальницу Хумы, Соламнийского Рыцаря.

8. УСЫПАЛЬНИЦА ХУМЫ

В лучах Солинари Входной Мост, повисший над кипящими источниками Обители Туманов, казался сотканным из жемчужин, нанизанных на серебряные цепочки.
- Не страшитесь, - повторила Сильвара. - Лишь те, кто пытается войти в Усыпальницу со злом, не могут пересечь этот мост.
Друзей, однако, продолжали мучить сомнения. С опаской взобрались они по ступеням, ведшим на мост, потом нерешительно ступили на осклизлую поверхность мраморной арки. Сильвара первой двинулась вперед; она ступала легко и непринужденно. Спутники последовали за ней, осторожничая и стараясь держаться самой середины пролета.
Там, на другой стороне, величественно вздымалось гигантское Изваяние. И хотя каждый знал, что смотреть следовало только под ноги - все глаза раз за разом обращались к легендарной Драконице. Друзья то и дело останавливались и любовались ею, не в силах отвести взгляд. А внизу все так же клокотали и били паром кипящие родники...
- Вот это водичка! Хоть суп вари! - сказал Тассельхоф.
Лежа на животе, любопытный кендер смотрел вниз с самой верхней точки пролета.
- Т-т-ты-т-то б-б-ы уж т-т-очно свар-р-рился, - простучал зубами гном, переползавший мост на четвереньках.
- А что, Флинт! У меня как раз есть кусочек мяса в метке. Давай привяжем его на веревочку и спустим в...
- Давай двигайся! - взревел гном, и Тас со вздохом застегнул сумку.
- И почему не попробовать, - пожаловался он в пространство. Сел на мягкое место и съехал на ту сторону.
Однако для всех остальных переправа оказалась испытанием не из легких. Нельзя передать, с каким облегчением они наконец сошли с моста на землю.
Никто не пытался заговаривать с Сильварой, пока длилась переправа: каждый был слишком озабочен тем, чтобы остаться в живых. Но вот они благополучно выбрались на другой берег, и Лорана первая приступила к дикарке с расспросами.
- Зачем ты нас сюда привела?
- Ты все еще в чем-то подозреваешь меня? - спросила та грустно.
Лорана заколебалась... Взгляд ее вновь обратился к исполинской, коронованной звездами Драконице. Каменная пасть была разинута в немом крике, в каменных глазах застыла ярость. Каменные крылья были врезаны в склоны горы. Каменная лапа толщиной в сотню валлинов тянулась вперед...
- Ты отослала прочь Око Дракона, а сама привела нас к изваянию Драконицы! - наконец выговорила Лорана, и голос ее дрожал. - Что, по-твоему, я должна думать? Ты называешь это место Усыпальницей Хумы. Но мы-то не знаем, вправду ли он жил или все это только легенда. Как мы убедимся, что место его последнего успокоения - именно здесь? Здесь ли его тело?
- Н-нет, - замялась Сильвара. - Оно исчезло... Вместе с...
- С чем?
- С Копьем, которым он поразил Всебесцветную Драконицу. - Сильвара вздохнула и опустила голову.
- Войдемте внутрь, - сказала она умоляюще. - Отдохните до рассвета, а утром, клянусь, я все объясню.
- По-моему, не... - начала было Лорана, но Гилтанас перебил:
- Мы пойдем внутрь. А ты, Лорана, ведешь себя, точно избалованный ребенок! Непременно хочешь настоять на своем. Ну скажи на милость, чего бы ради Сильваре заманивать нас навстречу опасности? Да живи здесь дракон, весь Эргот об этом давным-давно прознал бы! Если только этот дракон для начала не уничтожил бы все живое на острове! Я не чувствую здесь никакого зла, только покой, глубокий и древний. И потом, это отменное убежище! Скоро эльфы прослышат о том, что Око благополучно прибыло на Санкрист. Розыски потеряют смысл, и мы сможем уйти отсюда. Ведь так, Сильвара? Разве не поэтому ты привела нас сюда?
- Да, - тихо ответила та. - Именно... Именно таков был мой план. Давайте же поторопимся: вход открыт, лишь пока светит серебряная луна.
Гилтанас, держа руку Сильвары в своей, первым двинулся сквозь мерцающий серебристый туман. За ними вприпрыжку устремился Тассельхоф, увешанный сумочками и туго набитыми кошелями. Терос и Флинт последовали чуть медленнее, Лорана же - вовсе неохотно. Ни красноречие Гилтанаса, ни вымученное "да" Сильвары не развеяли ее опасений. Однако идти было больше некуда. А кроме того, следовало сознаться себе, что ей было просто до смерти любопытно.
Они шли к Изваянию по мокрой траве, которой зарос круто поднимавшийся берег. Неожиданно из тумана донесся придушенный вопль Тассельхофа, убежавшего далеко вперед:
- Ой, мамочки, да тут Рейстлин! Он стал великаном!..
- Спятил, - с мрачным удовлетворением подытожил Флинт. - Я всегда говорил, что этот несносный кендер...
Друзья бегом поспешили вперед и вскоре обнаружили Таса: тот прыгал на месте, указывая рукой. Пытаясь отдышаться, они пригляделись и...
- Реорксова борода! - ахнул Флинт. - И впрямь Рейстлин!
Над клубящимся туманом на добрых девять футов возвышался каменный колосс, до мелочей повторявший облик молодого волшебника. Резец неведомого скульптора схватил даже горькую, язвительную усмешку, даже зрачки в форме песочных часов.
- А вот и Карамон! - крикнул Тас.
Действительно, в нескольких футах от первой виднелась другая статуя - статуя Рейстлинова брата-воителя.
- И Танис... - охваченная страхом, прошептала Лорана. - Что за злые чары создали?..
- В этих чарах нет зла, - сказала Сильвара. - Только вы сами могли принести сюда зло, но в этом случае статуи походили бы на ваших злейших врагов, и страх перед ними не пропустил бы вас дальше этого места. Но вы видите своих друзей, а значит, можете пройти невозбранно.
- Вообще-то я не то чтобы числю Рейстлина своим другом... - пробормотал Флинт.
- И я, - сказала Лорана.
Ее била дрожь, когда она проходила мимо изваяния мага. Черный обсидиан его одежд холодно блестел в лунных лучах, и Лорана невольно припомнила кошмар Сильванести. Ее затрясло еще больше, когда она вступила в круг каменных статуй, каждая из которых была удивительно, почти пугающе похожа на кого-либо из ее друзей. Внутри каменного кольца стоял маленький храм.
Простое квадратное здание стояло на восьмиугольном ступенчатом цоколе. Здесь тоже все было высечено из обсидиана; и ступени, и черное здание влажно блестели, окутанные вечным туманом. Казалось, будто его построили только вчера. Время не выкрошило и не истерло каменную резьбу. А изображала она Рыцарей, поражавших Копьями гигантских чудовищ. Предсмертные вопли рвались из каменных пастей драконов, пронзенных длинными, тонкими жалами...
- Сюда, в этот храм, когда-то внесли тело Хумы, - ведя спутников вверх по ступеням, тихо проговорила Сильвара.
Прикосновение ее руки беззвучно распахнуло бронзовые двери. Друзья все еще колебались, не спеша покидать ступени, окружавшие храм. Гилтанас, однако, был прав: никакого зла здесь действительно не ощущалось. Лорана отлично помнила гробницы Королевской Стражи в подземельях Сла-Мори и тот ужас, что излучали неупокоенные воители, вечно охранявшие покой своего короля - Кит-Канана. А здесь, в этом храме, царила лишь грусть и чувство утраты, смягченное памятью о великой победе. О битве, в которой страшной ценой был куплен вечный покой и сладостный отдых... И Лорана ощутила, как словно бы уменьшился груз забот и тревог, отягощавших ее сердце. Подернулись дымкой горести и потери, а на смену им явились воспоминания о победах. Один за другим вступили спутники в Усыпальницу, и бронзовые двери бесшумно сомкнулись у них за спиной. Стало темно. Потом вновь вспыхнул свет: Сильвара держала в руке факел, явно вынутый из скобы на стене. Лорана мимолетно удивилась тому, как быстро удалось Сильваре разжечь его. Но эта мелочь вмиг позабылась. Лорана потрясенно озиралась вокруг...
Усыпальница была пуста - если не считать погребальных носилок, вырезанных опять-таки из обсидиана и помещенных в самом центре храма. Изваяния рыцарей держали их на плечах, но тело, которому полагалось бы покоиться на носилках, отсутствовало. В изножье лежал древний щит, а рядом со щитом - меч, очень похожий на тот, что принадлежал Стурму. Спутники созерцали реликвии, не произнося ни слова: нарушать торжественную и скорбную тишину этого места казалось им святотатством. И, уж конечно, никто не притронулся к щиту и мечу, даже Тассельхоф.
- Как бы я хотела, чтобы Стурм был здесь, - наконец прошептала Лорана. В глазах у нее стояли слезы. - Наверное, это в самом деле гробница Хумы...
И все-таки... В ее душе росло необъяснимое беспокойство. Нет, не страх. Скорее, то же самое чувство, которое владело ею при входе в долину: боязнь опоздать... Сильвара зажгла еще несколько факелов по стенам. Спутники обошли вокруг погребальных носилок, с любопытством разглядывая Усыпальницу. Она была не особенно велика. Носилки стояли посередине, а вдоль стен тянулись каменные скамьи - по-видимому, для паломников, приходивших отдать дань уважения и скорби. В дальнем конце виднелся небольшой каменный алтарь. На поверхности его были вырезаны символы рыцарских Орденов - Корона, Роза и Зимородок. На алтаре все еще благоухали высохшие розовые лепестки и травы, возложенные чьими-то руками много столетий назад... А под алтарем виднелась железная плита, несколько утопленная в каменный пол.
Лорана остановилась над этой плитой, и к ней подошел Терос.
- Как ты думаешь, что там? - спросила она. - Колодец?
- Давай посмотрим, - проворчал кузнец. Нагнувшись, он взялся серебряной рукой за кольцо и потянул. Плита не спешила поддаваться. Терос взялся обеими руками и потянул снова. Застонав, плита приподнялась и отъехала в сторону со скрипом и скрежетом, от которого у всех заныли зубы.
- Что вы наделали!.. - Сильвара, скорбно созерцавшая могилу, стремительно повернулась к ним.
Терос вскинул глаза, изумленный ее пронзительным криком. Лорана непроизвольно отшатнулась от темной дыры, открывшейся в полу. Оба смотрели на Сильвару.
- Не приближайтесь к ней! - дрожащим голосом предостерегла она. - Не приближайтесь! Это опасно!..
- Откуда ты знаешь? - оправившись от неожиданности, спросила Лорана. - Сюда сотни лет никто не входил... Или входил?
- Нет! - Сильвара закусила губы. - Я... Я знаю об этом из... Из легенд моего народа...
Лорана повернулась к ней спиной и, подойдя к отверстию, заглянула вниз. Там было темно. Она посветила факелом, который подал ей Флинт, но и тогда не смогла ничего разглядеть. Только запахом плесени веяло из дыры.
- По-моему, это не колодец, - заявил протолкавшийся взглянуть Тас.
- Пожалуйста, отойдите оттуда!.. - умоляла Сильвара.
- Она права, маленький воришка, - Терос поймал Таса за шиворот и оттащил кендера прочь. - Ухнешь туда - и, чего доброго, вылетишь по ту сторону мира!
- В самом деле?.. - Тассельхоф так и задохнулся от восторга. - По ту сторону мира! Вот бы здорово, Терос! Интересно, живет там кто-нибудь? А какие они? Как мы или совсем другие?
- Остается надеяться, что на кендеров они мало похожи! - пробурчал Флинт. - А если и были похожи, значит, они там давно уже вымерли. От глупости. А кроме того, только безнадежные тупицы вроде тебя не знают, что мир наш покоится на Наковальне Реоркса, и те, кто высовывается по ту сторону, оказываются между его Молотом и миром, который он еще не кончил выковывать. Да уж!.. Люди на другой стороне!..
И он возмущенно фыркнул, между тем как Терос без особого успеха пробовал поставить плиту на место, а Тассельхоф любознательно следил за его усилиями. Наконец Терос оставил свои попытки и только свирепо смотрел на кендера, пока тот со вздохом не удалился к погребальным носилкам и не принялся с вожделением разглядывать меч и щит.
Флинт потянул Лорану за рукав.
- Что такое? - спросила она рассеянно, продолжая думать совсем о другом.
- Я малость разбираюсь в строительном деле, - тихо сказал гном. - Так вот, я нюхом чую здесь что-то странное!
Он помолчал, следя, не станет ли Лорана смеяться. Но нет, она слушала его внимательно и серьезно, и он продолжал:
- И могила, и статуи высечены людьми. Они очень древние...
- Достаточно древние, чтобы быть Усыпальницей Хумы? - перебила она.
- Тютелька в тютельку! - гном энергично кивнул. - Но та огромная зверюга там, снаружи... - и он мотнул головой в сторону каменной Драконицы... - Ни люди, ни эльфы, ни гномы ее не ваяли!
Лорана непонимающе смотрела на него.
- И она гораздо древнее прочего, - добавил гном внезапно осипшим голосом. - Настолько древнее, что все остальное... - он обвел Усыпальницу взмахом руки. - Все остальное по сравнению с ней - сегодняшний день!
Тогда Лорана начала кое-что понимать, и Флинт, видя, как округлились ее глаза, медленно и торжественно кивнул.
- Ни одно из существ, ходящих по земле Кринна на двух ногах, - сказал он, - не прилагало рук к утесу, из которого изваяна Драконица.
- Наверное, это было невероятно могучее существо... - пробормотала Лорана. - Огромное...
- И с крыльями...
- И с крыльями, - прошептала Лорана.
Но больше ничего сказать ей не удалось, потому что кровь в жилах заледенела от ужаса: чей-то голос нараспев произносил странные слова, и Лорана узнала язык магии.
- Нет!.. - закричала она, оборачиваясь и вскидывая руку, инстинктивно пытаясь отвратить заклинание и заранее сознавая тщетность подобной попытки.
У алтаря, сминая в руке сухие розовые лепестки, стояла Сильвара. И негромко выпевала магические слова.
Лорана еще пыталась противостоять волшебному сну. Она упала на колени, мысленно обзывая себя дурой и пробуя опереться о каменную скамью. Бесполезно. Подняв стекленеющие глаза, она увидела, как повалился Терос, как поник на пол Гилтанас. А Флинт захрапел едва ли не раньше, чем голова его коснулась скамьи.
Лорана услышала лязг щита, свалившегося на каменный пол. И все заглушил аромат роз, разлившийся в воздухе...

9. КЕНДЕР ДЕЛАЕТ ПОТРЯСАЮЩЕЕ ОТКРЫТИЕ

...Услышав пение Сильвары, Тассельхоф сразу понял, что она творит заклинание, и отреагировал не думая: схватил щит, лежавший на погребальных носилках, и что было мочи потянул на себя. Тяжелый щит сбил кендера с ног и с громким лязгом припечатал его к каменному полу. И надо ли говорить, что маленький Тас поместился под ним целиком.
Он лежал тише мыши, пока Сильвара не кончила заклинания. Потом выждал еще какое-то время, ожидая, не превратит ли оно его в лягушку, не спалит ли огнем - словом, не будет ли чего-нибудь интересного. К его некоторому разочарованию, ничего не произошло. Он больше не слышал Сильвары. Потом ему стало скучно лежать в темноте на холодном полу. И Тас выполз из-под щита бесшумно, точно падающая пушинка.
Все его друзья крепко спали! Так вот, значит, какое заклинание произнесла Сильвара. Но где же она сама? Ушла, чтобы вернуться в сопровождении какого-нибудь чудища, которое с удовольствием ими поужинает?
Тас с величайшими предосторожностями высунулся из-за погребальных носилок...
И с изумлением увидел, что Сильвара скорчилась на полу у входа в Усыпальницу. Девушка со стоном раскачивалась взад и вперед.
- Где мне взять силы, чтобы пройти через это?.. - вслух спрашивала она. - Я привела их сюда, неужели этого не достаточно?.. Нет... - И Сильвара отрешенно покачала головой. - Нет, я отослала Око прочь. Они не знают, как с ним обращаться. Я должна преступить клятву... Все так, как ты и говорила, сестра. Выбор за мной, но как же это тяжело! Я люблю его...
Всхлипывая и бормоча, как безумная, Сильвара зарылась лицом в согнутые колени. Жалостливому кендеру смерть как захотелось подойти и утешить ее. Однако он остановился, вовремя смекнув: то, о чем она говорила, выглядело довольно-таки зловеще… Тяжкий выбор... Нарушение клятвы!
"Ну уж нет, - сказал себе Тас. - Смоюсь-ка я лучше отсюда, пока она не сообразила, что на меня колдовство не подействовало."
Сильвара сидела у самого выхода из гробницы. Попробовать незаметно проскользнуть мимо нее?.. Тас покачал головой. Слишком рискованно.

Предыдущая страница 20 Следующая страница


21 Маргарет Уэйс и Трейси Хикмэн

И тут его осенило: дыра! Тем более что ему с самого начала хотелось обследовать ее поподробнее. Оставалось лишь надеяться, что крышка не встала сама собою на место.
Кендер на цыпочках выбрался из-за носилок и направился к алтарю. Отверстие по-прежнему зияло чернотой. Рядом с ним лежал Терос и сладко спал, подложив под голову серебряную ладонь. Еще раз оглянувшись на Сильвару, Тассельхоф беззвучно подобрался к самому краю.
Укрытие оказалось как на заказ! Ступенек не было, но Тас разглядел на стене скобы. Ловкому кендеру вроде него не составит ни малейшего труда спуститься вниз. А может быть, это выход наружу?
Позади раздался какой-то звук: это вздохнула и пошевелилась Сильвара. Отбросив колебания, Тас юркнул в дыру и принялся спускаться. Замшелые стены были скользкими от сырости, скобы располагались слишком далеко.
"Как всегда, рассчитано на людей, - подумал он раздраженно. - Хоть бы раз приняли во внимание малорослые народы!.."
Он был так занят, что заметил драгоценные камни, лишь поравнявшись с ними.
- Реорксова борода!.. - вырвалось у него. Ему очень нравилось это ругательство, позаимствованное у Флинта.
Шахту опоясывало горизонтальное кольцо. В кольцо было вделано шесть самоцветов, каждый с его кулак величиной. Их покрывал слой мха, но Тас с первого взгляда определил - камни были бешено дорогими.
- Ну и кому могло взбрести в голову держать такую прелесть в подземных потемках? - спросил он вслух. - Наверняка их спрятал тут какой-нибудь жулик. Попробую вытащить... Разыщу законного владельца и возверну... Если получится...
Его пальцы сомкнулись на одном из камней.
...И ужасающий вихрь, взявшийся неведомо откуда, сорвал его со стены с такой же легкостью, с какой зимняя буря срывает с дерева листик. Падая, Тас посмотрел вверх: пятнышко света быстро уменьшалось в размерах. Он уже начал гадать, насколько велик был Молот Реоркса, но тут падение прекратилось.
Какое-то время вихрь попросту крутил кендера в воздухе, а потом, поменяв направление, потащил его в сторону, и Тас с грустью понял, что на ту сторону мира, похоже, все-таки не вылетит. Вздохнув, он предоставил ветру нести его вдоль подземного тоннеля. Но тот вдруг потащил его вверх! Это было необыкновенное, удивительное ощущение. Придя в полный восторг, Тас расставил руки, пытаясь нащупать стенки колодца. От этого вихрь понес его еще быстрей.
Наверное, подумалось Тасу, я умер. Я умер и стал легче воздуха. Как узнать, жив я или нет? Он опустил руки и принялся лихорадочно нащупывать свои сумочки. Вообще-то кендеры весьма смутно представляли себе загробную жизнь, но все же Тасу казалось, что ему вряд ли позволят тащить с собой столько барахла... Которое, впрочем, оказалось при нем. Тассельхоф испустил вздох облегчения - тут же, впрочем, оборвавшийся, ибо подъем замедлился. Более того, он вновь начал падать!
Кендер заметался было, но потом сообразил, что в поисках сумочек прижал руки к бокам. Он поспешно раскинул их снова - и ветер послушно понес его вверх. Итак, он был жив. И мог наслаждаться полетом.
Помахав немного руками, он исхитрился лечь в воздухе на спину и уставился вверх, высматривая, куда же несет его ветер.
Вверху брезжил огонек, постепенно делавшийся все ярче. Вскоре Тас разглядел, что действительно находился в колодце, причем куда более длинном, чем тот, куда он провалился.
- Во Флинт рухнет, когда расскажу! - потер ладошки кендер.
Между тем его подтащило к кольцу из шести самоцветных камней, совсем таких же, как в первом колодце, и ветер начал слабеть.
К тому времени, когда его вынесло из отверстия шахты, кендер уже готов был посвятить полетам весь остаток своих дней. Воздушное течение подняло его вровень с полом. Тас оказался в освещенном факелами покое; он подождал немного и даже помахал руками, - а вдруг возобновится полег? Но это никак не подействовало, и он понял, что воздушная поездка кончилась.
"Что ж, - вздохнул кендер, - посмотрим, куда это нас занесло."
Он выскочил из воздушного потока и, легко приземлившись на каменный пол, начал оглядываться.
По стенам горело несколько факелов, заливавших комнату ярко-белым светом. Комната же намного превосходила размерами Усыпальницу! Тас стоял у подножия гигантской каменной лестницы. Каменные плиты ступеней, как, впрочем, и пола со стенами, были из белоснежного мрамора: никакого сравнения с черным камнем гробницы. Кендер стал подниматься по спирально закрученной лестнице, и она привела его на второй этаж. Здесь вдоль стен тянулся балкон, огражденный перилами. Тас едва не вывернул шею, но все-таки рассмотрел там, за перилами, что-то яркое, блестевшее в факельном свете.
Оставалось только гадать, кто зажег все эти факелы. И что вообще это за место? Часть Усыпальницы?
"Или, - подумалось Тасу, - меня унесло прямым ходом в Драконову Гору? И кто тут живет? Не ради же себя самих горят факелы?.."
Эта мысль заставила Таса сунуть руку в кармашек и на всякий случай вытащить маленький нож. Крепко держа его в кулаке, он взобрался по великолепным ступеням и вышел на балкон. Ему предстало гигантское помещение, но в мерцающем свете его трудновато было как следует разглядеть. Исполинские колонны подпирали потолок, уходивший на непомерную высоту, а с балкона куда-то еще выше вела новая лестница. Тас прислонился к перилам и стал разглядывать стены.
- Реорксова борода!.. - проговорил он тихо. - Нет, вы только посмотрите на это!..
"Это" было картиной. Или, правильнее сказать, фреской. Начиналась она как раз там, где стоял Тас - напротив последней ступеньки, - и тянулась вдоль всего балкона - многие футы ярких, переливающихся красок. Как ни плохо разбирался кендер в искусстве, подобной красоты он точно никогда прежде не видел...
Или все-таки видел?
Почему-то картина казалось ему знакомой. И чем дольше он смотрел на нее - тем больше.
Тас вглядывался в изображение, силясь припомнить. Прямо перед ним была нарисована ужасная сцена: драконы всех мастей и размеров разоряли какой-то край. Пылали огнем города - совсем как Тарсис! Испуганные люди пытались спастись из рушащихся зданий.
Кендер поспешил дальше.
Не сводя глаз с картины, шагал он вдоль балкона, и, добравшись до ее центральной части, ахнул:
- Драконова Гора! Так вот же она тут нарисована! - прошептал он.
И вздрогнул, когда на шепот откликнулось эхо. Поспешно оглядевшись, он подобрался к самому краю балкона. Свесился через перила и принялся всматриваться в картину. Действительно, там была изображена Драконова Гора. Но изображена так, как если бы великанский меч взял и рассек ее сверху донизу на две половины!
- Вот это да, - вздохнул любитель планов и карт.
- Ну конечно же, -сказал он, - это карта! Ага, вот тут я сейчас стою. Значит, меня унесло-таки внутрь горы! - И он огляделся, внезапно поняв: - Здесь как раз горло дракона! Так вот почему у комнаты такая занятная форма! - И вновь уставился в план: - Вот картина на стене, балкон и колонны... - Он повернулся кругом. - Ну да, вот она лестница. Куда она ведет? В голову. А вот отсюда я вылез. Какая-то ветровая комната! Но кто все это построил? И зачем?..
Тассельхоф пошел дальше вдоль балкона, пытаясь найти хоть какую-нибудь сцену, которая подсказала бы ему ключ к загадке картины. И в правой части ее он обнаружил еще одну битву. Только на сей раз Тас и не подумал пугаться. Там тоже были нарисованы алые, черные, синие и белые драконы с их смертоносным дыханием, огненным и ледяным... Но не только они. Реяли в небесах и другие драконы. Прекрасные, благородные. Серебряные и золотые. Они бились со злобными тварями не на жизнь, а на смерть...
- Вспомнил!.. - завопил Тассельхоф. И запрыгал на месте, крича по-дикарски: - Вспомнил! Вспомнил! Фисбен показывал мне в Пакс Таркасе! Есть на свете хорошие драконы! Они помогут нам прогнать плохих! Надо только разыскать их. А вот и Копья...
- Проклятие! - зарычал совсем рядом чей-то голос. - Только устроишься вздремнуть, тут же врывается не пойми кто и начинает ходить на голове! Ну в чем, спрашивается, дело? Орешь, словно покойника решил разбудить!
Тассельхоф испуганно обернулся, сжимая нож в кулаке. Он мог бы поклясться, что только что был здесь совершенно один. И тем не менее это было не так: со скамьи, примостившейся в темном уголке, вставал некто в длинном одеянии. Потянувшись, он поднялся и пошел вверх по лестнице, быстро приближаясь к кендеру.
Бежать было некуда, но Тас и не собирался бежать. Его уже разбирало любопытство, он открыл рот спросить странное существо, кто оно такое и почему устроилось спать в горле Драконовой Горы... Но тут незнакомец вышел на свет, и Тас увидел, что это был седой старец. Более того: это был...
Нож Тассельхофа звякнул об пол, вывалившись из руки. Кендер обмяк, привалившись спиной к перилам балкона. В первый, последний и единственный раз в своей жизни Тассельхоф Непоседа утратил дар речи.
- Ф... Ф... Фи... - И все, только какое-то кваканье.
- Ну? В чем дело? Изволь-ка объясниться! - подходя вплотную, приказал старец. - Только что ты весьма исправно шумел. Что же с тобой вдруг случилось? Язык проглотил?
- Ф-ф-фи... - заикался Тас.
- Ах ты, бедняжечка! Наверное, какой-нибудь детский испуг, отсюда и затруднения с речью. Очень, очень печально! А впрочем...
И старец начал рыться в карманах своего одеяния, расстегивая их один за другим, между тем как Тассельхоф все еще стоял перед ним, безмолвно дрожа.
- Вот! - сказал старец. Вытащил монетку, вложил ее в потную ладонь кендера и заставил сомкнуть непослушные пальцы. - Ну, беги. Разыщи какого-нибудь жреца...
- Фисбен!.. - прорвало наконец Тассельхофа.
- Кто? Где? - старец принялся озираться.
Взметнув над головой посох, он со страхом вглядывался в темноту. Потом до него дошло. Он повернулся обратно и спросил громким шепотом:
- А ты уверен, что видел именно Фисбена? Разве он не умер?
- Я так думал... - беспомощно пробормотал Тас.
- Так что ж он тут бродит и пугает честных людей! - возмутился его собеседник. - Надо будет поговорить с ним. - И закричал: - Эй, ты?..
Тас протянул дрожащую руку и потянул его за одежду:
- Я... Я не очень уверен, но, по-моему, ты и есть Фисбен...
- В самом деле? - опешил старец. - Я вправду плоховато себя чувствовал нынешним утром, но где ж было знать, что дело зайдет так далеко... - Его плечи поникли: - Так значит, я умер. Окочурился. Протянул ноги...
Он проковылял к скамейке и плюхнулся на нее.
- Ну и как, - спросил он, - хорошие были похороны? Много ли народу пришло? А салют из двадцати одного залпа был? Мне всегда хотелось, чтобы меня проводили таким салютом...
- Ну... - протянул Тас, гадая, что такое "залп" и "салют". - Все было... Ну... Больше похоже на заупокойную службу. Дело в том, что мы так и не смогли разыскать твое... Твои... Как бы это выразиться...
- Останки? - подсказал старец.
- Ну да, останки, - Тас даже покраснел. - То есть мы их искали, но все эти куриные перья... И темный эльф... Танис потом сказал, что мы опять едва не погибли...
- Куриные перья! - негодующе фыркнул старец. - Какое отношение имели куриные перья к моим похоронам?
- Мы... Мы с тобой и Сестаном... Помнишь Сестана, овражного гнома? И ту огромную цепь в Пакс Таркасе! И алого дракона! Мы еще влезли на цепь, и тогда дракон пережег ее своим огненным дыханием, и мы полетели вниз...
История воодушевила Таса; она успела стать одной из его любимых.
- ...И я уж решил - все, кранты наступают. Там, верно, футов семьдесят было до дна... - эта цифра незаметно увеличивалась с каждым последующим пересказом. - ... А ты был ниже всех, и вдруг я слышу - ты поешь заклинание...
- Да, я, между прочим, неплохой маг.
- В-верно... - запнулся Тас и торопливо продолжал: - Ты начал заклятие - "лети-перышко", а может, "пух-и-перья", но сказал только первое слово, "перья", и вдруг... - кендер развел руками, заново переживая случившееся, - миллионы, миллионы, миллионы куриных перьев...
- Так что все-таки случилось? - потребовал старец.
- Вот дальше... Как-то не совсем ясно, - сознался Тас. - Я услышал крик, а потом - шлеп! Или даже шмяк! И я так рассудил, что это... Что это ты шмякнулся...
- Я? - закричал старец. - Я шмякнулся? - И свирепо воззрился на кендера: - Да я никогда в жизни не шмякался!
- ...Ну, а потом свалились мы с Сестаном и цепь, Я искал... Я в самом деле искал... - Глаза Таса наполнились слезами при одном воспоминании о горестных поисках тела старого мага. - Но перьев было слишком много... А снаружи поднялся такой тарарам, ведь там бились драконы. Мы с Сестаном побежали к двери, а когда мы нашли Таниса, я хотел еще пойти поискать, но он не разрешил...
- Значит, ты оставил меня лежать под курганом из перьев?
- Это были... Просто отпадные поминки, - запинаясь, выговорил Тас. - Золотая Луна так хорошо о тебе, говорила! И Элистан... С Элистаном ты не знаком, но Золотую Луну ты ведь помнишь? И Таниса?..
- Золотая Луна?.. - пробормотал старец. - Ах да, такая прелестная девушка. И при ней суровый верзила... Смертельно влюбленный...
- Речной Ветер! - обрадовался Тас. - А Рейстлина помнишь?
- Ну как же, такой тощий. Зато колдует - любо-дорого посмотреть, -серьезно кивнул старец. - Но если он хочет чего-то достигнуть, пускай избавляется от кашля!
- И правда Фисбен!.. - Тас в восторге кинулся к старику и, подпрыгнув, крепко обнял его.
- Ну, ну, - смутился Фисбен, похлопывая его по спине. - Помнешь мои одеяния. И, пожалуйста, не шмыгай носом. Вот уж чего не переношу. Дать платочек?
- Спасибо, у меня есть...
- И чудненько. Э, а платочек-то никак мой! Мои инициалы...
- В самом деле? Ну, значит, ты его уронил.
- А теперь и я тебя вспомнил! - громогласно объявил старец. - Ты -Тассель... Тассель-чего-то-там.
- Тассельхоф. Тассельхоф Непоседа.
- А я... Погоди, как, ты сказал, меня зовут?
- Фисбен.
- Фисбен. Ну да. - Старец на мгновение задумался, потом покачал головой: - Ишь ты! Я же был уверен, что он погиб!..

10. ТАЙНА СИЛЬВАРЫ

- Но как же ты все-таки уцелел?.. - спросил Тас, угощая Фисбена сушеными фруктами, извлеченными из сумки.
Старец призадумался.
- Вообще-то, - сказал он, - я не особенно уверен, что впрямь уцелел. Во всяком случае, ни малейшего понятия не имею; как это могло произойти. Правда, с тех пор мне курятина и точно в горло не лезет... Погоди, - и он хитровато уставился на кендера, - а ты-то что здесь делаешь?
- Я пришел сюда с друзьями. То есть с некоторыми из них. Остальные где-то скитаются... Если только они еще живы, - и Тас снова шмыгнул носом.
- Они живы. Не беспокойся о них, - Фисбен ободряюще похлопал его по спине.
- Ты думаешь? - повеселел Тассельхоф. - Ну, а мы пришли сюда с Сильварой...
- Сильвара!.. - старец так и подскочил, седая грива взвилась в беспорядке, рассеянности как не бывало: - Где она? - спросил он требовательно и сурово. - И где твои друзья?
- Т-там, - запинаясь, выговорил Тас. Перемена, происшедшая со стариком, поразила его. - Они спят. Сильвара их... Заколдовала...
- Вот как, значит, - пробормотал Фисбен. - Пошли! - И до того стремительно зашагал по балкону, что Тасу приходилось бежать. - Где, говоришь, ты их оставил? - спросил Фисбен, останавливаясь у лестницы. - Меня интересует точное место!
- В... В гробнице! В Усыпальнице Хумы! Сильвара сказала нам, что это Усыпальница Хумы...
- Что ж... По крайней мере, не придется идти пешком.
Спустившись по лестнице, старец подошел к дыре, сквозь которую совсем недавно влетел Тас, и ступил прямо в пустоту. Тас сглотнул и ринулся следом, успев вцепиться в его одежды. Они повисли над темной глубиной. Прохладный вихрь обдувал их.
- Вниз, - велел старый волшебник.
Они начали подниматься, всплывая к потолку верхней галереи. Тас почувствовал, как встают дыбом волосы...
- Я сказал ВНИЗ! - яростно выкрикнул старик, грозя посохом дыре у себя под ногами.
Послышался втягивающий звук, и их обоих унесло в колодец с такой скоростью, что у Фисбена слетела с головы шляпа.
"Ну и шляпа - точно как та, которую он оставил в логове алого дракона, - подумалось Тасу. - Такая же мятая и бесформенная. И такая же своенравная."
Фисбен попытался схватить ее, но промахнулся. Шляпа поплыла следом за ними, держась футах этак в пятидесяти.
Тассельхоф завороженно вглядывался вниз. Он хотел о чем-то спросить, но Фисбен на него зашикал. Потом покрепче перехватил посох и забормотал себе под нос, творя в воздухе какой-то странный знак.

***

Лорана открыла глаза. Под ней была холодная каменная скамья, а наверху - черный поблескивающий потолок. Сперва она не могла понять, где находится. Потом память вернулась к ней: Сильвара!..
Она рывком приподнялась и стремительно оглядела комнату. Флинт, постанывая, растирал затекшую шею. Терос, моргая, озадаченно озирался кругом. Гилтанас уже стоял на ногах, рассматривая что-то возле двери. Когда к нему подошла Лорана, он обернулся и приложил палец к губам. И мотнул головой, указывая на дверь.
Там, уронив голову на руки и горько рыдая, сидела Сильвара.
И у Лораны замерли на языке гневные слова, которые она уже готова была произнести. Вот уж чего она никак не ожидала...
"А чего, собственно, я ожидала, - спросила она себя. - Скорее всего - вечного сна."
И все-таки происшедшее требовало объяснений. Лорана шагнула вперед:
- Сильвара...
Девушка прыжком взвилась на ноги: заплаканное лицо побелело от ужаса.
- Как вышло, что вы проснулись? Как вы освободились от власти заклятия?.. - ахнула она, пятясь и прижимаясь к стене.
- Не имеет значения, - ответила Лорана, хотя, если честно, у нее не было ни малейшего понятия о том, как это произошло. - Ты нам вот что лучше скажи…
- Это сделал я! - раздался звучный, глубокий голос.
Все, не исключая Лораны, обернулись и увидели седобородого старца в мышасто-серых одеяниях, торжественно выраставшего из отверстия в полу.
- Фисбен!.. - не веря собственным глазам, прошептала Лорана.
Послышался шум падения, сопровождаемый металлическим лязгом - это Флинт грохнулся в обморок.
Никто даже не посмотрел на него - все глаза были обращены к старому магу. И вдруг Сильвара пронзительно вскрикнула и распростерлась на холодном каменном полу, всхлипывая и дрожа. И Фисбен, не замечая направленных на него взглядов, прошел прямо к ней - мимо погребальных носилок, мимо бесчувственного гнома. Тассельхоф выбрался из отверстия следом за ним.
- Видали, кого я нашел? - сказал кендер гордо. - Фисбена! И я летал, Лорана! Летал! Представь, я прямо вот так прыгнул в эту дырку и полетел по воздуху! Там еще была картина, а на ней нарисованы золотые драконы! Я стал смотреть, и тут появляется Фисбен и ну на меня шуметь, а я... Я как-то странно себя почувствовал, даже голос пропал... Ой! А что это с Флинтом?
- Тихо, Тас, - бессильно ответила Лорана.
Она смотрела на Фисбена. Опустившись на колени, старый маг встряхнул дикарку за плечо.
- Что ты наделала, Сильвара? - спросил он строго.
И Лорана невольно подумала, что память, пожалуй, ее подвела: перед ними был какой-то другой старик, вырядившийся под Фисбена. Этот могучий, суровый муж мало походил на впавшего в детство старого мага, которого она знала когда-то... Но нет - его черты, его древняя шляпа... Уж их-то Лорана помнила отлично!
Внимательно глядя на Фисбена и Сильвару, она вдруг ощутила присутствие гигантской, ужасающей силы, подобной молчаливому грому. Ей захотелось бежать прочь без оглядки, бежать до тех пор, пока ноги будут способны нести ее... Но почему-то она не могла сдвинуться с места. Оставалось только смотреть.
- Что ты наделала, Сильвара? - требовательно повторил маг. - Ты нарушила клятву!
- Нет!.. - простонала девушка, корчась перед ним на полу. - Нет!.. Еще нет...
- Хватит и того, что ты вмешивалась в людские дела, бродя по свету в чужом обличье. Но ты осмелилась привести их СЮДА!
Мука исказила залитое слезами лицо Сильвары. Лорана почувствовала, что и ее щеки были мокры от слез.

Предыдущая страница 21 Следующая страница


Драконы Зимней Ночи 22

- Что ж! - с отчаянным вызовом крикнула Сильвара. - Да, я нарушила клятву! Или по крайней мере собралась нарушить ее. Да, я привела их сюда! Но я должна была это сделать! Я видела довольно нищеты, страданий и горя. А кроме того... - тут ее голос стал едва слышен, а глаза обратились вдаль, - при них было Око...
- Да, - так же негромко проговорил Фисбен. - Око Дракона, взятое из замка Ледяной Стены. И вот им завладела ты. Что ты с ним сделала, Сильвара? Где оно теперь?
- Я отослала его прочь... - чуть слышно ответила Сильвара.
Фисбен, казалось, разом состарился. Он устало вздохнул и тяжело оперся на посох.
- Куда же ты отослала его, Сильвара? Где Око?
- Оно у Ст... Стурма, - запинаясь от страха, вмешалась Лорана. - Он отвезет его на Санкрист. Но в чем дело? Значит ли это, что Стурму угрожает опасность?
- Кто тут? - Фисбен оглянулся через плечо. - А-а, это ты, девочка! Здравствуй, здравствуй! - И он расплылся в улыбке. - Очень, очень рад снова видеть тебя. Позволь спросить, как поживает твой батюшка?
- Мой... Батюшка? - Лорана, сбитая с толку, тряхнула головой. - При чем тут мой отец? Скажи нам, старец...
- Ага, и братик твой здесь, - Фисбен протянул руку Гилтанасу. - Рад видеть тебя, сынок. И тебя, господин мой... - Он поклонился изумленному Теросу. - Серебряная рука! Подумать только! - И мельком бросил взгляд на Сильвару: - Подумать только, что за совпадение... Ты ведь Терос Железодел, не так ли? Весьма наслышан. А меня зовут... - старый маг наморщил лоб и умолк. - Меня зовут...
- Фисбен, - услужливо подсказал Тас.
- Фисбен! - обрадованно кивнул волшебник.
Лоране показалось, что он взглядом предупредил о чем-то Сильвару, и девушка склонила голову, как бы подтверждая, что поняла его безмолвный приказ.
Фисбен, однако, повернулся к Лоране прежде, чем она успела хоть как-то привести мысли в порядок.
- Я полагаю, - сказал он, - ты давно уже гадаешь, кто такая Сильвара. Пускай она расскажет об этом сама... Если захочет. А я должен вас покинуть - мне предстоит далекое путешествие...
- Я в самом деле должна?.. - тихо спросила Сильвара.
Она стояла по-прежнему на коленях. При этих словах ее глаза обратились на Гилтанаса. Фисбен проследил ее взгляд. Его черты смягчились при виде потрясения, отражавшегося на лице молодого вельможи. Он грустно покачал головой. Сильвара умоляюще простерла к нему ладони... Фисбен подошел к ней и поставил ее на ноги. Девушка повисла у него на шее, и старый волшебник обнял ее.
- Нет, Сильвара, - сказал он ласково и сердечно. - Ты ничего не ДОЛЖНА. Ты можешь даже заставить их позабыть, что они вообще сюда приходили. Выбирай. Так же, как выбирала когда-то твоя сестра...
Вся краска покинула бледные щеки Сильвары:
- Но это значит...
- Да, Сильвара, - Фисбен поцеловал девушку в лоб. - Выбор за тобой. А теперь прощай, Сильвара.
Обернувшись, он посмотрел на остальных.
- Ну, счастливо! Весьма, весьма рад был повидаться. Немножко обидная история, правда, вышла с этими, чтоб им, куриными перьями... Но нет, нет, я не сержусь!
Тут он уставился на Тассельхофа и после минутного ожидания нетерпеливо спросил его:
- Ну так что, ты идешь? Я же не могу ждать тебя до утра!
- Я? С тобой? - Тас со стуком уронил голову Флинта на каменный пол и вскочил: - Конечно! Вот только сумку возьму!
Но сразу остановился, глядя на неподвижного гнома:
- Флинт...
- С ним все будет в порядке, - пообещал Фисбен. - К тому же ты ненадолго расстаешься с друзьями. Мы увидим их снова через... - Он нахмурился, бормоча про себя: - Семь дней прибавить три, один в уме... Семью четыре... Ну да, в Дни Голода или около того. Соберется Совет... Ладно, идем наконец! У меня полно дел! Твои друзья в хороших руках. Сильвара о них позаботится... Верно, дитя мое?
И он повернулся к дикарке.
- Я... Расскажу им, - грустно пообещала та, не сводя глаз с Гилтанаса.
Молодой эльф смотрел то на нее, то на Фисбена. Ему делалось все страшней.
- Ты прав, - обращаясь к старому волшебнику, вздохнула Сильвара. - Я давно уже нарушила клятву. Теперь осталось только довершить начатое...
- Смотри сама, девочка. - Фисбен опустил руку на голову Сильвары, погладил серебряные волосы. Потом отвернулся.
Ночь, царившая снаружи, готова была поглотить его, когда Сильвара спросила:
- Меня накажут?
Остановившись, Фисбен обернулся через плечо и покачал головой.
- Кто-нибудь, пожалуй, мог бы сказать, что ты уже несешь наказание, Сильвара, - ответил он тихо. - Но то, что ты делаешь, ты делаешь во имя любви. Ты сама сделала выбор - и сама себя покарала...
И старец скрылся во тьме. Тас помчался, за ним: многочисленные сумочки били кендера по бокам.
- Счастливо, Лорана! Пока, Терос! Присмотрите за Флинтом!..
Стало тихо. Потом Лорана расслышала голос Фисбена:
- Погоди, как ты сказал? Фистул... Филобен...
- Фисбен! - ответил пронзительный голосок.
- Ну да, Фисбен... Фисбен... - бормотал старик.
Все взгляды обратились к Сильваре. Казалось, она успокоилась, примирившись с неизбежным. Ее лицо было все так же печально, но горькая душевная мука миновала. Осталось лишь ощущение потери, но сожалеть было не о чем. Сильвара подошла к Гилтанасу. Взяла его за руки и с такой любовью заглянула ему в глаза, что Гилтанас принял ее взгляд, как благословение, - хоть и говорило ему сердце, что это было прощание.
- Я тебя теряю, Сильвара, - срывающимся голосом выговорил он. - Я вижу это в твоих глазах. Но почему? Ведь и ты любишь меня...
- Я люблю тебя, эльф, - тихо ответила Сильвара. - Люблю с того самого мгновения, когда увидела тебя раненным, лежащим без сознания на песке. А когда ты открыл глаза и улыбнулся мне, я поняла, что мне суждена та же участь, что постигла когда-то мою сестру... - Она вздохнула. - Что ж, мы всегда этим рискуем, меняя обличье. Наша сила остается при нас, но чужое тело привносит свои слабости... А впрочем, способность любить - слабость ли это?..
- Я не понимаю тебя, Сильвара! - крикнул Гилтанас.
- Сейчас поймешь, - сказала она тихо. И опустила голову.
Гилтанас обнял ее, крепко прижимая к себе. Она уткнулась лицом ему в грудь. Гилтанас целовал ее прекрасные серебряные волосы. Глухое рыдание вырвалось у него.
Лорана отвернулась. Вмешательство, даже невольное, было бы сродни святотатству. Глотая слезы, она огляделась - и вспомнила про гнома. Набрав из бурдючка немного воды, она побрызгала ею Флинту в лицо.
Его веки затрепетали. Какое-то время гном смотрел на Лорану, потом протянул трясущуюся руку и хрипло прошептал:
- Фисбен!..
- Я знаю, - сказала Лорана, гадая про себя, как-то еще примет он весть об уходе Таса.
- Но ведь Фисбен умер! - выдохнул гном. - Тас сам говорил!.. Под грудой куриных перьев!.. - Он пытался приподняться и сесть. - Где этот безмозглый кендер?..
- Он ушел, Флинт, - сказала Лорана. - Ушел с Фисбеном.
- Как ушел? - Гном озирался. - И вы его отпустили? Со стариком, который?..
- Боюсь, что да.
- Отпустили его с давно умершим стариком?..
- Вообще-то я мало что могла сделать, - улыбнулась Лорана. - Он сам принял решение. С ним все будет хорошо...
- Куда они пошли? - Флинт поднялся и навьючил на себя мешок.
- Тебе не стоит за ними ходить, - сказала Лорана. - Ну, пожалуйста, Флинт! - Она обняла гнома за плечи. - Ты так нужен мне. Ты старинный друг Таниса и мой лучший советчик...
- Но как же он ушел без меня? - жалобно спросил Флинт. - И как это случилось? Я что-то не видел, как он уходил...
- Ты упал в обморок и...
- Ничего подобного! - рассвирепел гном. - Я? В обморок? Никогда!
- Ты... Лежал без сознания, - замялась Лорана.
- Я никогда не падаю ни в какие обмороки! - возмущенно повторил гном. - Наверное, опять приступ ужасной болезни, которую я подхватил тогда на лодке...
Флинт бросил на пол мешок и, обмякнув, опустился подле него.
- Безмозглый кендер... Убежать вместе с умершим стариком...
Терос отозвал Лорану в сторонку.
- Кто все-таки был этот старец? - спросил он с любопытством.
- Долго рассказывать, - вздохнула Лорана. - И потом, я не уверена, что сама знаю ответ.
- Кажется, я его уже видел, - Терос нахмурился и покачал головой. - Но где - хоть убей, не помню. Вертится на уме Утеха... "Последний Приют"... И он откуда-то знает меня...
Кузнец принялся рассматривать свою серебряную руку.
- Когда он посмотрел на меня, в меня точно молния угодила! - Содрогнувшись, великан-кузнец посмотрел на Сильвару и Гилтанаса: - Ну и?..
- Кажется, скоро мы наконец выясним, в чем дело, - сказала Лорана.
- Ты была права, - сказал Терос. - Ты ей не доверяла...
- Но причина для недоверия была ошибочной, - виновато согласилась Лорана.

***

...Сильвара высвободилась наконец из объятий Гилтанаса. Молодой эльф неохотно разжал руки, отпуская ее.
- Гилтанас, - сказала она с судорожным вздохом. - Сними со стены факел. Держи его прямо передо мной...
Гилтанас помедлил. Потом почти сердито последовал ее указаниям.
- Вот так... - она сама направила его руку, чтобы пламя факела оказалось точно перед ней. И дрожащим голосом произнесла: - А теперь посмотрите на мою тень... Там, на стене...
В Усыпальнице воцарилась мертвая тишина, лишь потрескивал факел. Тень Сильвары ожила на стене за ее спиной. Друзья посмотрели на нее... И на некоторое время утратили дар речи.
Тень на стене вовсе не была тенью юной эльфийки.
Это была тень драконицы.
- Так ты драконица!.. - не веря собственным глазам, задохнулась Лорана. И непроизвольно потянулась к мечу, но Терос остановил ее руку.
- Нет! - сказал он твердо. - Теперь я вспомнил. Этот старик... - И Терос снова посмотрел на свою серебряную ладонь. - Я вспомнил. Он в самом деле приходил в "Последний Приют"! Только одевался по-другому, не как маг, но это точно был он! Клянусь! Приходил и рассказывал детям сказки. Сказки о добрых, благородных драконах. Золотых и...
- Серебряных, - глядя на Тероса, сказала Сильвара. - Я из рода серебряных драконов. А сестра моя - та самая Серебряная Драконица, которая полюбила Хуму и вместе с ним сражалась в последней великой битве...
- Нет!.. - Гилтанас швырнул факел на пол и в ярости затоптал его ногами. Сильвара потянулась к нему, но молодой эльф отшатнулся, с ужасом глядя на девушку.
Сильвара медленно опустила руку и кивнула, тихо вздохнув.
- Я понимаю... - пробормотала она. - Прости меня...
Гилтанас затрясся всем телом. Потом согнулся вдвое. Терос подхватил его сильными руками и уложил на скамью, прикрыв своим плащом.
- Я... Все в порядке, - с трудом выговорил Гилтанас. - Только дайте мне побыть одному... Подумать... Это безумие... Кошмар какой-то... Драконица! - И он зажмурился так плотно, словно хотел навеки истребить из памяти ее образ.
- Драконица... - прошептал он потерянно.
Терос потрепал его по плечу и вернулся к друзьям.
- Где же остальные добрые драконы? - спросил он Сильвару. - Старец говорил, их множество! Серебряные, золотые...
- Нас много, - неохотно отвечала Сильвара.
- А помнишь того серебряного дракона, которого мы видели у Ледяной Стены! - сказала Лорана. - Значит, это в самом деле был благородный дракон! Но если вас много - объединитесь! Помогите нам сражаться со злыми!
- Нет! - Сильвара с такой яростью сверкнула синими глазами, что Лорана подалась на шаг назад.
- Но почему?
- Этого я вам открыть не могу, - Сильвара нервно терзала пальцы.
- Должно быть, это как-то связано с клятвой, о которой ты говорила! - настаивала Лорана. - Ведь так? С клятвой, которую ты нарушила. Ты еще спрашивала Фисбена о наказании...
- Я не могу вам открыть этого! - Голос Сильвары был негромок, но полон страстного чувства. - То, что я сделала, и так ужасно... Но должна же я была хоть что-нибудь предпринять! Я не могла сложа руки наблюдать за страданиями невинных! Я решила помочь, я приняла облик эльфийки и делала что умела... Я долго трудилась, пытаясь заставить эльфов объединиться. Мне удалось удержать их от войны, но дела шли все хуже и хуже... А потом появились вы, и я увидела, какой опасности вы подвергались - опасности большей, чем кто-либо из вас мог даже вообразить. Ибо вы принесли с собою...
Она запнулась.
- Око Дракона! - сказала Лорана.
- Да. - Сильвара беспомощно стиснула кулаки. - И я поняла, что пришел мой час делать выбор. При вас было не только Око, но и Копье! Копье и Око явились ко мне! Оба, сразу! Я подумала, что это знак, но не знала, как поступить. Вот я и решила доставить Око сюда и навечно сохранить его здесь. Но потом, уже в пути, я поняла, что рыцари никогда этого не допустят, и дело наверняка обернется бедой. Поэтому, когда представилась возможность, я отослала Око прочь... - Ее плечи поникли. - Видимо, я ошиблась. Но откуда же мне было знать...
- Почему? - резко спросил Терос. - Что делает Око? Зло в нем или нет? Ты послала рыцарей на смерть?..
- Величайшее зло, - пробормотала Сильвара. - Величайшее благо... Кто знает? Даже я толком не понимаю "глаза драконов". Давным-давно создали их величайшие маги...
- Но в книге, которую читал Тас, было сказано, что с их помощью можно повелевать драконами! - вмешался Флинт. - Он прочел это с помощью каких-то там очков. "Очки Истинного Зрения", так, кажется, он выразился! Он сказал, что они не лгут...
- Нет, - печально ответила Сильвара. - Это верно. Это СЛИШКОМ верно - в чем, полагаю, вашим друзьям придется с сожалением убедиться...
Охваченные страхом, друзья долгое время сидели в молчании. Тишину нарушали лишь сдавленные стенания Гилтанаса. Факелы отбрасывали тени, метавшиеся, подобно неупокоенным душам. Лорана думала о Хуме и о Серебряной Драконице. Она думала об ужасной последней битве, когда в небесах было темно от драконов, а на земле бушевали пламя и кровь...
- Зачем же ты привела нас сюда? - тихо спросила она Сильвару. - Мы ведь могли уйти прочь и унести Око с собой...
- Имею ли я право открыть им?.. Хватит ли у меня сил?.. - обращаясь к незримому собеседнику, тихо прошептала Сильвара.
Она долго сидела молча, с застывшим лицом, лишь руки беспокойно подрагивали на коленях. Потом зажмурилась и опустила голову, беззвучно шевеля губами. И наконец закрыла руками лицо и застыла.
Страшно содрогнулась - и приняла решение.
Поднявшись на ноги, она подошла туда, где лежал заплечный мешочек Лораны. Осторожно и бережно развернула она обломок древка, который друзья с такими трудами и муками доставили сюда из далекого края. Сильвара казалась спокойной, только теперь в ее осанке ощущались гордость и сила. Лорана лишь тут как следует поверила, что в этой хрупкой девушке вправду могла таиться мощь великолепной драконицы. Сверкнули в факельном свете пряди серебряных волос. Горделивой походкой Сильвара приблизилась к Теросу и остановилась перед ним.
- Терос Серебряная Рука, - сказала она. - Тебе дарую я силу выковать Копья...

КНИГА ТРЕТЬЯ

1. "ПОТРЯСАЮЩИЕ ЧУДЕСА АЛОГО МАГА"

По пыльным столам таверны "Свинья и Свисток" медленно перемещались тени. Морской бриз, налетавший с залива Балифор, пронзительно свистел в плохо подогнанных оконных рамах; этот свист давно стал отличительной чертой гостиницы. Именно ему она была обязана второй половиной своего названия. Что же до первой половины, то достаточно было одного взгляда на физиономию ее владельца. Местное предание гласило, что этот последний, Уильям Пресная Вода (душа-человек во всех отношениях) в раннем младенчестве пал жертвой проклятия: бежавшая мимо свинья якобы перевернула колыбель с новорожденным и так перепугала бедняжку, что некие черты сходства с обидчиком остались на его лице навсегда.
Как ни удивительно, несчастное сходство ничуть не испортило доброго нрава Уильяма. Он много лет плавал на кораблях, а когда вышел в отставку, то смог наконец воплотить мечту своей жизни и завести собственную гостиницу. Мало кого в Порт-Балифоре любили и уважали так, как Уильяма Пресную Воду. Еще бы! Он первый готов был смеяться над любой шуткой, упоминавшей о свиньях. А как замечательно он похрюкивал на радость постояльцам и гостям! Другое дело, что со дня безвременной гибели Колченогого Эла никто его "Хрюшкой" называть не дерзал... Последнее время Уильяму все реже приходилось забавлять гостей хрюканьем. В "Свинье и Свистке" царило то же уныние и упадок, что и повсюду. Немногочисленные завсегдатаи, еще заглядывавшие в таверну, обычно теснились в каком-нибудь уголке и угрюмо переговаривались вполголоса. Ибо Порт-Балифор был захвачен армиями Повелителей, чьи корабли в один прекрасный день вошли в его гавань, везя в трюмах целые орды мерзопакостных драконидов... Одним словом, у порт-балифорцев - а население городка состояло большей частью из людей - была нынче масса причин для жалости к себе самим.
Так, во всяком случае, им казалось.
Знай они, что творилось в окружающем мире, они бы поняли, что впору было возносить благодарственные молитвы. Ибо их город не сжигали огнедышащие драконы, да и дракониды большей частью жителей не тревожили: восточная часть Ансалонского континента не слишком интересовала Повелителей. Населения здесь было немного - лишь разрозненные общины людей да еще Кендермор, родина кендеров. Для того, чтобы сравнять и то и другое с землей, хватило бы одной-единственной стаи драконов, но Повелители направляли все свои силы на север и запад. Да и не было у них особой нужды разрушать селения Гудлунда и Балифора, - работали бы гавани, и ладно.
И надо сказать, что, хотя из числа прежних завсегдатаев в "Свинью и Свисток" последнее время заглядывали немногие, дела Уильяма Пресной Воды шли в гору. Повелители очень неплохо платили своим воинам - гоблинам и драконидам, - а страсть к крепким напиткам была присуща и тем и другим. Уильям, впрочем, держал таверну отнюдь не ради денег, а скорее из любви к обществу друзей - старых и новых. Так вот, новые хозяева ему были положительно не по нраву. Когда они появлялись в таверне, другие посетители немедленно ее покидали. И Уильям, недолго думая, стал брать с драконидов ровно втрое дороже, чем с обычных горожан. К тому же он взял за правило разбавлять эль. Соответственно, к нему, кроме нескольких старых друзей, никто более не заглядывал. И Уильяма это устраивало как нельзя лучше.
С этими-то друзьями - в большинстве своем старыми моряками, столь же просмоленными и обветренными, сколь и беззубыми - он и беседовал в тот вечер, когда в его таверну вошли незнакомцы. И сам Уильям, и его клиенты поначалу воззрились на них неприветливо и с подозрением. Но затем, видя, что перед ним стоят не воины Повелителей, а всего лишь пропыленные и усталые путешественники, Уильям сердечно приветствовал их и сам проводил за столик в уголке.
Незнакомцы взяли эля - все, кроме человека в алых одеждах, заказавшего чашку кипятку. Потом, после короткого разговора полушепотом, главным предметом которого являлся потертый кожаный кошелек с некоторым количеством монет, они попросили Уильяма принести им хлеба и сыра.
- Нездешние! - потихоньку сообщил Уильям друзьям, цедя эль из особого бочонка, упрятанного под стойку (драконидам он наливал совсем из другого). - И, если я что-нибудь понимаю, бедны, точно моряк, просидевший недели на берегу.
- Беженцы, - задумчиво глядя на спутников, предположил один из приятелей хозяина.
- Однако и странная же компания, - вступил в разговор другой отставной моряк. - Акула меня съешь, если вон тот рыжебородый - не полуэльф. А у здоровяка, по-моему, хватит оружия, чтобы перещелкать все войско Повелителей...
- И пусть мне отдавит якорем ногу, если он уже не насадил пару-тройку поганых тварей на свой меч, - проворчал Уильям. - Спорю на что угодно, что эти ребята спасаются от погони. Вы только гляньте, как бородатый косится на дверь!.. Что ж, против Повелителя я им помочь не могу, но о том, чтобы они с голодухи не сдохли, уж как-нибудь позабочусь!
И он отправился обслуживать нежданных клиентов.

Предыдущая страница 22 Следующая страница


23 Маргарет Уэйс и Трейси Хикмэн

- Уберите-ка свои гроши, - ворчливо велел он нашим героям, ставя перед ними на стол не только хлеб с сыром - целый поднос всевозможных закусок. И решительно отпихнул предложенные монеты: - Я же вижу, что вы в беде. Это так же очевидно, как и то, что мой нос смахивает на пятачок...
Одна из женщин благодарно улыбнулась ему. Подобных красавиц Уильям поистине еще не видал: бледно-золотые волосы так и светились из-под капюшона, а синие глаза напоминали океан в безветренный день. Когда же она улыбнулась ему, по жилам Уильяма разбежалось блаженное тепло, как если бы он хватил стопочку отменного бренди.
Но высокий, суровый темноволосый мужчина в меховом плаще, сидевший подле красавицы, пододвинул отвергнутые деньги обратно:
- Мы не примем дармового угощения, хозяин.
- В самом деле? - огорчился увешанный оружием богатырь, пожиравший глазами аппетитную ветчину.
- Речной Ветер... - прекрасная женщина ласково взяла спутника за руку.
Бородатый полуэльф тоже, казалось, собирался что-то сказать, но в это время человек в алых одеждах, который еще заказывал кипятку, протянул руку и взял со стола одну из монет.
Поставив денежку на тыльную сторону кисти и каким-то чудом уравновесив ее на ребре, он вдруг безо всякого видимого усилия пустил блестящий кружочек плясать по костяшкам своих длинных, худых пальцев, обтянутых металлически-желтой кожей. Глаза Уильяма чуть не вылезли из орбит. Двое его приятелей покинули стойку и тоже подошли посмотреть. Монетка появлялась и исчезала, подпрыгивала и кружилась. Вот она взлетела высоко в воздух, пропала неведомо куда - и тотчас же шесть одинаковых монеток закружились вокруг головы мага, покрытой капюшоном. Один его жест - и монетки пустились в полег вокруг головы Уильяма. Старые моряки следили за чудесами, раскрыв от изумления рты.
- Возьми хоть одну за труды, - прошептал маг.
Уильям нерешительно попытался поймать мелькавшие перед глазами монетки, но его рука прошла прямо сквозь них. Шесть монеток тут же пропали, и осталась всего одна, спокойно лежавшая на ладони алого мага.
- Прими же плату, - с лукавой улыбкой сказал тот. - Кабы только она тебе дырку в кармане не прожгла...
Уильям с немалой опаской взял у него денежку и, держа ее двумя пальцами, принялся рассматривать. Неожиданно монетка полыхнула огнем! Испуганно вскрикнув, Уильям уронил ее на пол и поспешно затоптал ногой. Двое его друзей хором расхохотались. Уильям поднял монетку и обнаружил, что она была совершенно холодна и ни в коей мере не пострадала.
- Право же, это окупает угощение! - расплылся в улыбке хозяин гостиницы.
- А также ночлег! - И приятель-моряк вывалил на стол целую пригоршню монет.
- Похоже, - тихо сказал Рейстлин, оборачиваясь к друзьям, - я придумал, как решить все наши проблемы...
Вот так и родились "Потрясающие Чудеса Алого Мага" - странствующий аттракцион, о котором посейчас еще рассказывают старожилы от Порт-Балифора на юге до самых Руин на севере.
В тот же вечер кудесник в алых одеждах дал первое представление для узкого круга приятелей Уильяма. Зрители были в полном восторге; неудивительно, что слухи быстро распространились по городу. А когда пошла вторая неделя ежевечерних выступлений в "Свинье и Свистке", даже Речной Ветер, поначалу неодобрительно отнесшийся к подобной затее, вынужден был признать, что благодаря ей успешно решалась не только денежная проблема, но и другие, не менее насущные.
Как ни поджимало спутников отсутствие денег, голодная смерть, даже в эту зимнюю пору, им не грозила - и Речной Ветер, и Танис были опытными охотниками. Но им предстояло чем-то расплачиваться за проезд на корабле до Санкриста. К тому же деньги должны были дать им возможность невозбранно путешествовать по занятой врагами стране... В юности Рейстлин частенько пользовался своим талантом жонглера, зарабатывая на кусок хлеба брату и себе. И немало в том преуспел, хотя его наставник-маг и считал подобное занятие неподобающим и даже грозился отчислить подростка из своей школы волшебных наук. Зато теперь развившаяся магическая сила позволила Рейстлину достичь небывалых высот. Он в буквальном смысле околдовывал аудиторию то фокусами, то сногсшибательными иллюзиями.
Одно его слово - и по стойке "Свиньи и Свистка" пускались в плавание белокрылые корабли, из супниц взлетали птицы, а в окна заглядывали драконы, обдававшие перепуганных гостей призрачным пламенем. В конце же представления маг сам сгорал в бушующем пламени вместе с великолепными алыми одеяниями, которые сшила для него Тика - сгорал только для того, чтобы мгновением позже преспокойно войти в переднюю дверь и под бешеные аплодисменты поднять стакан белого вина за здоровье присутствующих.
Надо ли удивляться, что одна только первая неделя его выступлений доставила Уильяму прибытку больше, чем весь прошлый год! А кроме того, друзья Уильяма смогли хотя бы на время отвлечься от забот и печалей, и для доброго трактирщика это было гораздо важней.
Вскоре, однако, кроме желанных гостей стали появляться и нежеланные. Впервые заметив в толпе зрителей гоблинов и драконидов, Уильям Пресная Вода пришел в ярость, но затем поддался уговорам Таниса и нехотя разрешил им присутствовать.
Таниса же их приход только обрадовал. С точки зрения полуэльфа, им со спутниками это было весьма даже на руку: ведь если воинам Повелителя понравится представление, слух о нем немедленно разлетится окрест, а значит, они смогут повсюду путешествовать без опаски!
Ибо, посоветовавшись с Уильямом, они решили направиться в Устричный -город, расположенный севернее Порт-Балифора, на берегу Кровавого Моря Истара. Уильям объяснил им, что в Порт-Балифоре они корабля не найдут: все местные судовладельцы были либо зачислены на службу Повелителю, либо у них попросту отобрали суда. Другое дело Устричный; этот порт испокон веку считался прибежищем деловых людей, равнодушных к политике... Так или иначе, друзья безбедно прожили в "Свинье и Свистке" целый месяц. Уильям так и не взял с них ни гроша ни за постой, ни за пропитание. Наотрез отказался он и от доли выручки, которую они попытались было ему предложить. Когда же Речной Ветер спросил, не разорит ли его подобное великодушие, Уильям ответил, что возвращение прежних посетителей было для него самой желанной наградой.
Рейстлин же, войдя во вкус, знай расширял и оттачивал свой номер. Заметив, как быстро утомлялся он во время представления. Тика предложила выступать с танцами, чтобы дать ему передышку. Рейстлин усомнился, получится ли, но Тика тотчас сшила себе костюмчик, да такой, что тут уж едва не взбунтовался Карамон. Тика только посмеялась. Ее танец имел бешеный успех; выручка возросла столь заметно, что Рейстлин без разговоров включил ее в представление.
Обнаружив, что наметившееся разнообразие пришлось публике по вкусу, маг разразился новыми идеями. Несмотря на девичье смущение Карамона, отчаянно красневшего богатыря заставили демонстрировать перед зрителями чудеса силы, причем в качестве коронного номера он одной рукой поднимал далеко не худенького Уильяма над головой. Танису пришлось потрясти публику эльфийской способностью видеть в темноте. Но даже и Рейстлин удивился, когда однажды вечером, когда он подсчитывал выручку, к нему подошла Золотая Луна.
- Я бы спела во время следующего представления, - сказала она.
С трудом веря собственным ушам, маг повернулся к Речному Ветру, и варвар неохотно кивнул.
- Твой голос обладает удивительными свойствами, - сказал Рейстлин, ссыпая деньги в мешочек и плотно затягивая тесемку. - Насколько я помню, прошлый раз мы слышали твое пение в "Последнем Приюте". Тогда оно стронуло такую лавину... Золотая Луна невольно покраснела, припоминая песню, благодаря которой они с Речным Ветром и познакомились со спутниками. Ее муж положил руку ей на плечо.
- Пошли! - резко проговорил он, зло глядя на Рейстлина. - Я тебя предупреждал...
Но Золотая Луна лишь упрямо тряхнула головой и знакомым повелительным движением вскинула подбородок.
- Я буду петь, - сказала она спокойно. - А Речной Ветер будет мне аккомпанировать. Я сочинила песню...
- Отлично, - кивнул маг, убирая мешочек с деньгами. - Попробуем.

***

...В "Свинье и Свистке" было не протолкнуться. Зрители собрались самые разнообразные: маленькие дети и их родители, моряки, дракониды, гоблины и несколько кендеров, в присутствии которых все прочие то и дело хватались за кошельки. Уильям и двое его помощников сбились с ног, разнося еду и напитки. Потом началось представление.
Публика восторженно встретила Рейстлиновы вертящиеся монетки, до слез хохотала над иллюзорным поросенком, лихо отплясывавшим на стойке бара, и в ужасе вскочила с мест, когда в окно с грохотом вломился исполинский тролль. Откланявшись, маг удалился передохнуть. Его сменила Тика, и зрители, в особенности дракониды, шумно приветствовали ее, стуча кружками по столам.
Потом перед ними появилась Золотая Луна, одетая в простое голубое платье. Бледно-золотые волосы окутывали ее плечи, словно водопад, мерцающий в лунных лучах. Зрители мгновенно притихли. Золотая Луна молча села на стул, установленный на спешно сооруженном Уильямом возвышении. И так она была прекрасна, что публика ни единым шепотом не нарушала торжественной тишины. Все ждали чего-то необыкновенного.
Речной Ветер сел на пол у ее ног. Поднес к губам собственноручно вырезанную флейту - и заиграл, и спустя несколько мгновений с голосом флейты сплелся голос Золотой Луны. Слова ее песни были незамысловаты, мелодия - прелестна и гармонична, причем то и другое запоминалось удивительно легко, как бы само собой. Однако Танис после первого же куплета обменялся тревожными взглядами с Карамоном, а Рейстлин, сидевший около полуэльфа, схватил его за руку.
- Вот этого-то я и боялся! - прошипел маг. - Что сейчас будет...
- А может, как раз ничего и не будет, - сказал Танис, внимательно приглядевшись к толпе. - Посмотри на них!
А посмотреть было на что. Женщины склонили головы на плечи мужьям; притихшие дети, и те смотрели только на жрицу. Что же до драконидов, их, казалось, сковывали некие чары: так иногда музыка завораживает кровожадных зверей. И только гоблины, скучая, шаркали ножищами. Но и они, до смерти боясь драконидов, протестовать не решались.
Золотая Луна пела о древних Богах. И о том, как Боги наслали на Кринн Катаклизм, наказывая Короля-Жреца Истара, да и весь народ, за гордыню. Она пела об ужасе той ночи и еще многих, последовавших за первой. Она напоминала слушателям о том, как, почувствовав себя покинутыми, народы обратились к ложным Богам. Завершалась же песня вестью надежды: истинные Боги вовсе не отвернулись от Кринна, они лишь ждали, чтобы хоть кто-нибудь услышал их голос... Вот умолкла Золотая Луна, стих жалобный плач флейты, и большинство слушателей встряхнулось, словно пробуждаясь от недолгого, но невыразимо прекрасного сна. Когда впоследствии их расспрашивали об услышанной песне, мало кто мог толком ответить.
Дракониды как ни в чем не бывало заказывали пива; гоблины громко требовали, чтобы вышла Тика и сплясала по новой. Но Танис замечал там и сям лица, на которых еще лежал отсвет только что услышанной песни. Полуэльф не особенно удивился, когда к Золотой Луне робко подошла молодая темнокожая женщина.
- Прости за назойливость, госпожа, - достиг ушей Таниса ее голос. - Твоя песня растревожила мою душу Я... Я хотела бы побольше узнать о древних Богах... Об их учении...
Золотая Луна улыбнулась ей и ответила:
- Приходи ко мне завтра. Я научу тебя всему, что знаю сама.
Так мало-помалу начала распространяться по свету благая весть истины. К тому времени, когда спутники покинули Порт-Балифор, медальоны Мишакаль, Богини-Целительницы, вослед Золотой Луне стала носить та молодая женщина, юноша с тихим голосом и еще несколько человек. В глубокой тайне разошлись они из Порт-Балифора в разные стороны, возжигая во тьме светочи надежды...
К концу месяца друзья разбогатели настолько, что смогли позволить себе купить фургон с упряжкой лошадей, припасы в дорогу и верховых коней. Оставшиеся деньги были отложены на оплату проезда до Санкриста на корабле. Предполагалось также пополнить казну по дороге, выступая в сельских поселениях между Порт-Балифором и Устричным.
Алый Маг покидал Порт-Балифор перед самым праздником Середины Зимы, и провожать его явился чуть не весь город. Добротный фургончик вместил не только костюмы, съестные припасы на два месяца и бочонок эля, подаренный Уильямом, - в нем нашлось место еще и для Рейстлина, собиравшегося путешествовать и спать в повозке. Там же хранились и пестрые полосатые палатки, которые должны были приютить остальных.
Танис только качал головой: ну и видок! Уж чего-чего с ними не приключалось, но это превосходило всякое вероятие. Танис посмотрел на Рейстлина: тот сидел рядом с братом, правившим лошадьми. Одеяние мага, усыпанное алыми блестками, так и горело на ярком зимнем солнце. Ссутулив хилые плечи - его донимал ветер, - Рейстлин смотрел прямо вперед, храня таинственный вид, страшно нравившийся толпе. Карамон, наряженный в костюм из цельной медвежьей шкуры (опять-таки подаренной Уильямом), опустил на лицо капюшон, скроенный из шкуры с головы зверя: ни дать ни взять настоящий медведь правил фургоном. Дети визжали от восторга, когда он оборачивался к ним и с притворной яростью рычал по-медвежьи.
У самых городских ворот процессию неожиданно остановил драконидский военачальник. Танис выехал вперед; сердце полуэльфа колотилось у горла, рука искала рукоять меча. Но драконид лишь высказал пожелание, чтобы они непременно посетили такое-то и такое-то место, где стояли войска: он-де похвалился приятелю увиденными чудесами, и теперь вся армия жаждала на них поглазеть. Про себя Танис поклялся, что и близко не подойдет к упомянутому драконидом селению, носившему вдохновляющее название - Кровавая Стража. Но вслух, конечно, пообещал всенепременно там побывать.
И вот наконец ворота. Сойдя с седел, они сердечно простились с новым другом. Уильям каждого обнял, причем начал с Тики и Тикой же кончил. Хотел было сгрести в охапку и мага, но посмотрел ему в глаза - и со всей поспешностью отступил прочь.
Спутники вновь сели на коней, а Рейстлин с Карамоном вернулись в фургон. Горожане махали руками и требовали, чтобы они вновь посетили их в дни весеннего праздника Боронования. Стражники распахнули ворота, желая друзьям доброго пути... Путешественники миновали их, и ворота закрылись. Дул холодный ветер. Серые облака роняли редкий снежок. Дорога, которая, согласно всеобщим заверениям, так и кишела путниками, простиралась вдаль сколько хватало глаз, и на ней не было видно ни души. Рейстлин затрясся в ознобе и начал кашлять. Потом и вовсе скрылся в фургоне. Остальные натянули на головы капюшоны и поплотнее закутались в меховые плащи.
Карамон по-прежнему правил лошадьми, мерно ступавшими по изрытой, грязной дороге. Вид у великана был необычно задумчивый.
- Знаешь, Танис, - сказал он под звон колокольчиков, которые Тика привязала к гривам коней, - ну до чего же я рад, что наши друзья этого не видали! Представляешь, что сказал бы Флинт? Да он бы меня со свету сжил, старый ворчун! А Стурм? Нет, ты только вообрази себе!.. - И он мотнул головой, не находя подобающих слов.
"Да уж, - подумал Танис. - Где ты теперь, Стурм, друг мой? Как же мне не хватает тебя, твоего спокойного мужества, твоего возвышенного благородства! Жив ли ты?.. Сумел ли добраться до Санкриста? Рыцарь по духу и сердцу своему, принял ли ты давно заслуженное Посвящение?.. Суждено ли нам еще свидеться? Или мы расстались, "чтобы никогда более не встретиться в этой жизни", как предсказал Рейстлин?.."
Они уезжали все дальше. День клонился к вечеру; погода испортилась окончательно, грозя бурей. Речной Ветер держался рядом с подругой. Тика привязала коня к задку фургона и уселась рядом с Карамоном. Рейстлин спал внутри повозки. Танис ехал в одиночестве, склонив голову на грудь, и мысли его витали далеко-далеко...

2. РЫЦАРСКИЙ СУД

- ... И наконец, - негромко и веско довершил Дерек свою речь, - я обвиняю Стурма Светлого Меча в трусости перед лицом врага.
Рыцари, собравшиеся в замке государя Гунтара Ут-Вистана, начали вполголоса переговариваться. Трое, сидевшие отдельно, за массивным столом из черного мореного дуба, наклонились друг к другу, о чем-то тихо советуясь.
Согласно предписаниям Меры, за этим столом должны были бы сидеть: Великий Магистр, Верховный Жрец и Верховный Судья. Так оно и делалось в давно минувшие времена. Теперь, однако. Великого Магистра попросту не было, да и Верховный Жрец не назначался со времен Катаклизма. Верховный же Судья - государь Альфред Мар-Кеннин - хотя и присутствовал, но чувствовал себя в своем кресле весьма ненадежно, ибо вновь избранный Великий Магистр будет вправе немедленно его заменить.
Но каково бы ни было положение в Главенстве Ордена, дела Рыцарства должны были идти своим чередом. Государь Гунтар Ут-Вистан не был достаточно влиятелен для того, чтобы занять весьма заманчивую должность Великого Магистра, однако с магистерскими обязанностями справлялся успешно. Потому-то он и сидел здесь сегодня, в самый канун праздника Середины Зимы, возглавляя разбирательство по делу молодого оруженосца -Стурма Светлого Меча. И по правую руку от него сидел государь Альфред, Верховный Судья, а по левую - государь Микаэл Джефри, отправлявший обязанности Верховного Жреца.
А перед ними - и это тоже было предписано Мерой - сидело двадцать других Соламнийских Рыцарей, спешно призванных с разных концов Санкриста в главный зал замка Ут-Вистан в качестве свидетелей Рыцарского Суда. И вот теперь они переговаривались и качали головами, а главы Ордена совещались между собой.
Вот государь Дерек поднялся из-за стола, развернутого к троим членам Рыцарского Суда, и поклонился государю Гунтару. Ритуальное Свидетельство было произнесено; осталось выслушать Ответ Рыцаря и вынести Приговор. Дерек вернулся на свое место в зале. Вокруг него завязался оживленный разговор, послышался даже смех.
И только один человек во всем зале хранил молчание. Не дрогнув ни единым мускулом, выслушал Стурм Светлый Меч убийственные обвинения Дерека. Если верить Хранителю Венца, Стурм проявлял неподчинение старшему, отказывался исполнять приказы, рядился рыцарем... Застывшее лицо Стурма было лишено всякого выражения, сцепленные руки неподвижно лежали на крышке стола.
С самого начала судилища государь Гунтар почти не сводил глаз со Стурма. И под конец невольно задумался, а был ли тот вообще жив - так неподвижно и бледно оставалось его лицо, так неизменна поза. Стурм вздрогнул всего один раз: когда прозвучало обвинение в трусости. Тяжкая судорога прошла по его телу, лицо же... Гунтару пришлось когда-то видеть такое выражение лица у человека, только что проткнутого копьем.
Стурм, впрочем, мгновенно оправился - и снова застыл.
Гунтар был так поглощен этими наблюдениями, что едва не потерял нить разговора, который вели двое, сидевшие рядом с ним.
- ... Не разрешать Ответ Рыцаря, - коснулся его слуха обрывок фразы, произнесенной государем Альфредом.
- С какой стати? - так же тихо, но довольно резко спросил государь Гунтар. - Согласно Мере, это его право.
- Подобного случая у нас еще не бывало, - ровным голосом ответил государь Альфред, рыцарь Ордена Меча. - В прежние времена, когда оруженосец представал перед Советом Ордена, дабы получить рыцарское Посвящение, вместе с ним приходило множество свидетелей его дел. Ему предоставлялась возможность объяснить причины тех или иных своих поступков, но никто не сомневался в том, что эти поступки были совершены. А здесь? Единственный способ, которым Светлый Меч может отвести обвинения Дерека, это...
- Это заявить нам, что Дерек лжет, - довершил за него государь Микаэл Джефри, рыцарь Ордена Короны. - Но это немыслимо! Чтобы слово оруженосца перевесило свидетельство рыцаря Ордена Розы?..
- И тем не менее молодому человеку будет дана возможность высказаться, - сказал государь Гунтар, сурово взглянув сперва на одного, потом на другого. - Таков Закон, предписанный Мерой. Быть может, вы сомневаетесь в его справедливости?
- Нет, но...
- Конечно же, нет, но...
- Ну вот и отлично. - Гунтар разгладил усы и, наклонившись вперед, легонько постучал по столу рукоятью меча - Стурмова меча, лежавшего перед судьями. Двое других переглянулись за его спиной. Один поднял брови, другой слегка передернул плечами. Это не избегло внимания Гунтара, как не избегали его внимания тайные заговоры и интриги, исподволь разъедавшие Рыцарство. Другое дело, что Гунтар закрывал на это глаза.
Будучи наиболее влиятельным и уважаемым среди всех рыцарей, заседавших ныне в Совете, но все же недостаточно влиятельным, чтобы потребовать для себя никем не занятую должность Великого Магистра, Гунтар принужден был сквозь пальцы смотреть на многое, что, дай ему волю, он рад был бы выжечь каленым железом. Поведение Альфреда Мар-Кеннина не стало для него неожиданностью - этот рыцарь давно был в числе сторонников Дерека. Но Микаэл... Стало быть, и до него Дерек добрался...
Пока рыцари рассаживались по местам, Гунтар наблюдал за Хранителем Венца. Дерек с его влиянием и богатством был единственным, кто мог оспаривать у него, Гунтара, право сделаться Великим Магистром. С какой радостью вызвался он предпринять опаснейшее путешествие на поиски баснословных "глаз дракона" - а все потому, что успех в этом предприятии должен был доставить ему новых приверженцев. И у Гунтара не было особого выбора, кроме как отпустить его. Откажи он ему, и это было бы немедленно расценено как страх перед растущим влиянием Дерека. Что ж, если судить исключительно с точки зрения требований Меры, Дереку не было равных. Но Гунтар, издавна знавший его, рад был бы удержать его от этого путешествия. Не то чтобы он боялся его. Он ему попросту не доверял. Слишком уж жаждал он славы и власти.
И, если уж на то пошло, хранил верность в первую очередь себе самому.
И вот теперь было очень похоже, что триумфальное возвращение Дерека с Оком склонило-таки в его сторону чашу весов. Многие, прежде просто симпатизировавшие ему, превратились в его ярых приверженцев. Переметнулись к нему даже иные из тех, кого Гунтар считал "своими".
Только молодые рыцари из самого младшего ордена - Ордена Короны - по-прежнему противостояли Дереку. Молодым людям не по душе было окостенело-жесткое толкование Меры, едва не с материнским молоком всосанное старшими. Юные требовали перемен - за что государь Дерек Хранитель Венца и порицал их со всей надлежащей суровостью. Еще немного, и кое-кто из них вполне мог лишиться рыцарского достоинства. Эти-то молодые рыцари и были вернейшей опорой государя Гунтара Ут-Вистана. Оставалось только сожалеть о том, что их было мало. К тому же верным сердцам слишком редко сопутствовали набитые кошельки...
Как ни близко к сердцу принимали эти юноши дело Стурма Светлого Меча, Дерек все же сделал мастерский ход, с горечью говорил себе Гунтар. Один ловкий удар - и не станет ни ненавистного ему человека, ни самого влиятельного соперника... Все знали о дружбе предков государя Гунтара с родом Светлых Мечей: дружба эта длилась уже не первое поколение. И не кто иной, как Гунтар, твердо поддержал Стурма пять лет назад, когда молодой человек, появившийся из ниоткуда, стал разыскивать отца - и наследство. Стурм тогда предъявил письма матери и тем доказал свою принадлежность к роду Светлых Мечей. Кое-кто, правда, усомнился в законности его появления на свет, но Гунтар в зародыше истребил поползшие было слухи. Самому ему достаточно было посмотреть на Стурма один раз, чтобы убедиться - перед ним в самом деле был сын его старинного друга.
И вот теперь он вновь собирался поддержать Стурма, отлично представляя себе, чем это было чревато для него самого.
Гунтар вновь посмотрел на Дерека, который, улыбаясь, пожимал руки друзьям... Да, нынешний суд грозил поставить его, государя Гунтара Ут-Вистана, в исключительно глупое положение. Но что гораздо хуже, - косясь на Стурма, с грустью сказал себе Гунтар, - весьма похоже, что будет непоправимо изломана жизнь очень достойного человека. Человека, готового со славой продолжить дело отца...
Когда в зале установилась тишина, Гунтар сказал:
- Слышал ли ты выдвинутые против тебя обвинения, Стурм Светлый Меч?
- Слышал, господин мой, - ответил Стурм, и его низкий, звучный голос как-то странно отдался под сводами зала. А в огромном камине за спиной Гунтара неожиданно лопнуло в огне толстое бревно: хлынула волна жара, взвился рой искр.
Гунтар помолчал, выжидая, пока слуги поправят огонь. Когда они вышли, он продолжил ритуальное вопрошание:
- Понял ли ты, Стурм Светлый Меч, выдвинутые против тебя обвинения? Осознаешь ли ты, что тяжесть этих обвинений может побудить настоящий Совет признать тебя недостойным звания рыцаря?
- Понял и осознаю, - ответил Стурм.
Все же голос его сорвался, и, кашлянув, он повторил: - Понял и осознаю, господин мой.
Гунтар провел рукой по усам, соображая, как лучше построить вопрошание. Кому, как не ему, было знать, что любое слово Стурма, обращенное против Дерека, могло быть использовано во вред ему самому.
- Сколько тебе лет, Светлый Меч? - спросил Гунтар.
Стурм, никак не ожидавший подобного вопроса, ответил не сразу, и Гунтар продолжал: - Тридцать уже есть, я полагаю?
- Да, господин мой.
- Судя по рассказу Дерека о ваших подвигах в замке Ледяной Стены, ты отменный боец и...
- Этого я не отрицал, государь, - вновь поднимаясь на ноги, вмешался Дерек.
В голосе его звучало раздражение.
- Однако ты обвинил его в трусости, - отрезал Гунтар. - Если память мне не изменяет, ты сказал, что, когда на вас напали эльфы, он отказался выполнить твой приказ и не вступил в бой.
Лицо Дерека налилось кровью:
- Позволю себе напомнить, государь, что речь идет не обо мне...
- Ты обвиняешь Стурма Светлого Меча в трусости перед лицом врага, - перебил Гунтар. - Однако мы не враждуем с эльфами вот уже много лет.
Дерек замешкался, да и другим рыцарям сделалось явно не по себе. Ибо эльфы были членами Совета Белокамня, хотя права голоса не имели. И они обязательно будут присутствовать на Совете, который должен был вскорости состояться. Мало хорошего, если до них дойдет слух о том, что-де Соламнийские Рыцари считают их своими врагами...
- Возможно, "враги" - в самом деле слишком сильно сказано, государь, - Дерек быстро оправился от растерянности. - Но если я и оговорился, то лишь из-за привычки во всем неуклонно следовать Мере. В тот момент эльфы, не являющиеся, конечно же, нашими врагами, так или иначе делали все, чтобы не позволить нам вывезти Око на Санкрист. И поскольку моя миссия состояла именно в этом, а эльфы мешали мне ее выполнить, я, согласно Мере, и определил их как "врагов".
"Хитер, ублюдок!.." - помимо воли восхитился Гунтар.
Дерек же отдал поклон, принося извинения за то, что взял слово вне очереди, и уселся на место. Многие из рыцарей старшего поколения одобрительно кивнули ему.
- Мера также гласит, - медленно проговорил Стурм, - что мы не должны отнимать жизнь понапрасну, что мы вступаем в бой лишь защищая себя или других. Эльфы же убивать нас не собирались, так что и защищаться необходимости не было.
- Как так? Ведь они в вас стреляли! - Государь Альфред пристукнул по столу затянутой в перчатку рукой.
- Верно, господин мой, - отвечал Стурм. - Но все мы знаем, что эльфы - непревзойденные стрелки. Если бы они вправду хотели убить нас, они бы не всаживали стрелы в деревья.
- Как по-твоему, что произошло бы, если бы вы все-таки напали на эльфов? - спросил Гунтар.
- Произошла бы трагедия, господин мой, - тихо сказал Стурм. - Впервые за много поколений эльфы и люди стали бы убивать друг друга. Еще я думаю, что это очень порадовало бы Повелителей Драконов...
Молодые рыцари зааплодировали.
Государь Альфред сердито посмотрел на них, возмущенный столь серьезным нарушением правил поведения, предписанных Мерой.
- Позволь напомнить тебе, государь Гунтар, что здесь судят не Дерека Хранителя Венца. Его-то доблесть засвидетельствована на полях сражений бессчетное число раз. Думается, мы вполне можем положиться на его слово в отношении того, что является враждебной акцией, а что не является. Так значит, Стурм Светлый Меч, ты утверждаешь, что обвинения, выдвинутые против тебя государем Дереком Хранителем Венца, ложны?
- Господин мой, - начал Стурм, облизывая пересохшие, потрескавшиеся губы. - Я не обвиняю рыцаря во лжи. Я говорю лишь о том, что он неправильно истолковывает мои поступки.
- А зачем бы? - спросил государь Микаэл.
Стурм помедлил.
- Я предпочел бы не отвечать, господин мой, - наконец проговорил он, но так тихо, что сидевшие в задних рядах не расслышали и обратились к Гунтару, требуя повторить вопрос.
Вопрос прозвучал снова.
Ответ был тем же, только на сей раз громче.
- Какова же причина, побуждающая тебя не отвечать на этот вопрос, Светлый Меч? - строго спросил Гунтар.
- Потому что - в соответствии с Мерой - он затрагивает честь Рыцарства, - сказал Стурм.
Лицо государя Гунтара было очень серьезно.
- Это тяжкое обвинение. Понимаешь ли ты, произнося такие слова, что нет ни одного свидетеля, способного их подтвердить?
- Понимаю, господин мой, - сказал Стурм. - Именно поэтому я и не хочу отвечать.
- А если я тебе прикажу?
- Я буду повиноваться приказу.
- Тогда говори, Стурм Светлый Меч. Слишком необычно все это дело, и я не вижу, каким образом мы сможем разобраться, не узнав доподлинной правды. Итак, почему ты считаешь, что государь Дерек неправильно истолковывает твое поведение?
У Стурма выступили на скулах красные пятна. Сплетая и расплетая пальцы, он поднял глаза и прямо посмотрел на троих судей. Он сознавал, что его дело было проиграно. Никогда ему не сделаться рыцарем, не достичь того, что было для него дороже и важнее самой жизни. И добро бы произошло это в силу его собственных упущений и недостатков. Но чтобы так...
И он произнес роковые слова, которые, он знал, должны были сделать Дерека его врагом до гробовой доски:
- Я считаю, господин мой, что государь Дерек Хранитель Венца неверно объясняет мои поступки, дабы подвигнуть свои честолюбивые замыслы.
Разразилась буря. Дерек вскочил на ноги; друзьям пришлось удерживать его силой, не то он, пожалуй, схватился бы со Стурмом прямо в зале Совета. Гунтар ударил рукоятью меча по столу, призывая к порядку, и через некоторое время порядок был восстановлен, - правда, не прежде, чем Дерек бросил Стурму вызов на поединок.
Гунтар смерил его ледяным взглядом:
- Тебе отлично известно, государь Дерек, что мы пребываем в состоянии войны, а значит, выяснять вопросы чести в поединках - запрещено! Уймись и не принуждай меня удалить тебя с нашего собрания!

Предыдущая страница 23 Следующая страница


Драконы Зимней Ночи 24

Дерек сел. Он тяжело дышал, лицо его было покрыто багровыми пятнами. Гунтар повременил еще немного, выжидая, чтобы все успокоились, и продолжил вопрошание:
- Можешь ли ты сказать еще что-либо в свою защиту, Стурм Светлый Меч?
- Нет, господин мой, - ответил Стурм.
- Тогда удались, пока мы не завершим совещания.
Стурм встал и поклонился судьям. Потом повернулся и поклонился собравшимся. И вышел из зала, сопровождаемый двумя рыцарями, которые отвели его в комнату ожидания. Там они милосердно оставили его наедине со своими мыслями, а сами, встав у двери, завели негромкий разговор, не имевший никакого отношения к судилищу.
Стурм опустился на скамью у дальней стены комнаты... Он выглядел собранным и спокойным, но чего ему это стоило, знал только он сам. Нет, он не собирался показывать этим рыцарям, что за буря происходила в его душе. Он знал - надежды не было никакой. Чтобы понять это, достаточно было один раз взглянуть на лицо Гунтара. Оставалось лишь выяснить, какой именно приговор ему вынесут. Что это будет? Ссылка? Конфискация земель и имущества?.. Стурм горько улыбнулся. Отнимать у него было нечего. Ссылка же будет бессмысленна - он и так прожил вне Соламнии почти всю жизнь. Смерть?.. Ее он почти приветствовал бы. Все лучше, чем нынешнее существование - бессмысленное, пронизанное тупой пульсирующей болью...
Так прошло несколько часов. Из-за закрытых дверей доносились три голоса, схлестнувшиеся в споре - и спор их порою делался яростным. Большинство других рыцарей покинуло Зал: все равно приговор имели право вынести лишь трое Глав Ордена. Все прочие резко разошлись во мнениях. Молодые рыцари в открытую хвалили Стурма за благородное поведение и мужество, умолчать о котором не посмел даже Дерек. Стурм, по их мнению, был совершенно прав, когда отказался драться с эльфами. Ибо в эти грозные дни Соламнийские Рыцари как никогда нуждались в союзниках. Зачем попусту обращать против себя дружественный народ?
У стариков на все был один ответ: Мера. Дерек отдал Стурму приказ. Стурм отказался повиноваться. Заповеди Меры гласили, что извинения этому не было и быть не могло...
Давно миновал полдень, но конца-края ожесточенным спорам не предвиделось. И вот наконец, поздно вечером, раздался звон маленького серебряного колокольчика.
- Светлый Меч... - позвал один из рыцарей.
Стурм поднял голову:
- Пора?..
Рыцарь кивнул.
Стурм помедлил еще мгновение, прося Паладайна ниспослать ему мужества. Потом поднялся на ноги. Стоя рядом со стражами, он ожидал, пока все присутствующие вернутся в зал и рассядутся по местам. Он знал: переступая порот, они тотчас же узнавали о приговоре... Потом дверь отворилась, Стурму сделали знак войти. Он вошел, сопровождаемый стражей, и сразу посмотрел на стол, за которым сидел государь Гунтар.
Его меч - отцовский меч, когда-то принадлежавший самому Бертилю Светлому Мечу, древний клинок, которому, согласно легенде, суждено было сломаться лишь в том случае, если будет сломлен его владелец, - этот меч лежал на столе. И Стурм опустил голову, чтобы никто не увидел слез, внезапно обжегших ему глаза.
Клинок был увит черными розами, издревле служившими символам вины.
- Подведите сюда этого человека, Стурма Светлого Меча, - возвысил голос государь Гунтар.
Этого человека. Не рыцаря... Стурма с новой силой охватило отчаяние. Потом он вспомнил, что в зале был и Дерек, и гордо вскинул голову, сморгнув слезы с ресниц. Не годится показывать боль врагу, ранившему тебя в битве. Вот и Дерек его страдания не увидит.
Держась вызывающе прямо и глядя только на государя Гунтара - ни на кого более! - обесчещенный оруженосец приблизился к судейскому столу, ожидая решения своей судьбы.
- Стурм Светлый Меч! Мы нашли, что ты виновен. Мы готовы произнести приговор. Готов ли ты его выслушать?
- Да, господин мой, - коротко ответствовал Стурм.
Гунтар подергал себя за усы, - жест, хорошо известный всем, кто когда-либо был с ним на войне. Государь Гунтар всегда теребил усы перед тем, как броситься в битву.
- Наш приговор гласит, что ты, Стурм Светлый Меч, отныне не имеешь права носить никаких принадлежностей и украшений, содержащих символику Соламнийского Рыцарства.
- Да, господин мой, - сглотнув, тихо произнес Стурм.
- А стало быть, ты не будешь более получать платы из сокровищницы Рыцарей и утрачиваешь право на какие-либо дары...
Сидевшие в зале беспокойно заерзали. К чему клонил Гунтар? Со времени Катаклизма ни один из членов Ордена никакой платы не получал. Все поняли - что-то затевалось. Так в воздухе, бывает, пахнет грозой, хотя туча только еще подходит.
- И наконец... - Государь Гунтар сделал паузу. Наклонившись вперед, он перебирал пальцами черные розы, которыми был увит старинный славный клинок. Проницательный взгляд его обежал замерших слушателей. Пускай, пускай поволнуются... И он достиг, чего хотел: к тому времени, когда он заговорил вновь, даже огонь в камине за его спиной не решался потрескивать.
- Стурм Светлый Меч и вы, благородные Рыцари. Знайте же, что Совету еще никогда не приходилось рассматривать подобного дела. Что, впрочем, не так странно само по себе, ибо времена, наступившие в мире, удивительны и темны. Перед вами стоит юный оруженосец - да, Стурм Светлый Меч совсем юн по меркам нашего Ордена, - но, несмотря на молодость, успевший прославиться боевым искусством и доблестью в битвах. Чего, кстати, не отрицает даже его обвинитель. Оруженосец обвиняется в неисполнении приказа и трусости перед лицом врага. Сам же он утверждает, что его поступки были неправильно истолкованы. Мера предписывает, что слову испытанного рыцаря, каким является Дерек Хранитель Венца, следует отдать предпочтение перед словом человека, еще не заслужившего рыцарского достоинства. Но Мера также учит, что человек этот может призвать свидетелей, готовых присягнуть в его пользу. Волею обстоятельств Стурм Светлый Меч подобных свидетелей представить не может. Но и Дерек Хранитель Венца не может предъявить свидетелей, которые подтвердили бы его слова. Итак, по общему согласию мы остановились на следующей, отчасти необычной, формуле приговора...
Стурм стоял перед Гунтаром, совершенно сбитый с толку. Что вообще происходило?.. Он бросил быстрый взгляд на двоих других судей. Государь Альфред даже не пытался скрыть гнева. Похоже, Гунтарово "согласие" было добыто в нелегкой борьбе...
- Совет постановил, - продолжал государь Гунтар, - принять этого молодого человека в низший из орденов Рыцарства - в Орден Короны. Порукой же за него - моя честь...
Весь зал ахнул одновременно.
- А кроме того - назначить его третьим по старшинству военачальником армии, долженствующей вскоре отплыть в Палантас. Как предписано Мерой, среди командующих армией должны быть представители всех орденов. Итак, Дерек Хранитель Венца от Ордена Розы назначается верховным командующим. Государь Альфред Мар-Кеннин будет представлять Орден Меча, а Стурм Светлый Меч, за которого, как я уже сказал, я ручаюсь своей рыцарской честью, представит в командовании Орден Короны.
В зале царила потрясенная тишина. Стурм чувствовал слезы, бежавшие по щекам, но скрывать их более не было нужды. Он слышал, как позади него кто-то в ярости вскочил на ноги; грохнули об пол ножны меча. Это устремился к выходу Дерек, и за ним потянулись его сторонники. Остальные приветствовали Стурма радостным криком. Слезы застилали Стурму глаза, но все-таки он рассмотрел, что ему аплодировала почти половина зала, и особенно рьяно - молодые рыцари, которых ему и предстояло возглавить. Душевная боль вновь охватила Стурма. Он одержал победу, но мысль о том, во что превратилось Рыцарство, доставляла ему непреходящую муку. Бесконечные интриги, какие-то группы и фракции, возглавляемые жаждущими власти вожаками... Стурм ясно видел, что от былого славного братства осталась лишь видимая оболочка.
- Поздравляю, Светлый Меч, - чопорно проговорил государь Альфред. - Я полагаю, ты сознаешь, что государь Гунтар для тебя сделал...
- Сознаю, господин мой, - поклонился Стурм. - И я клянусь отцовским мечом, - тут он возложил руку на древний клинок, - что жалеть о проявленном доверии ему не придется.
- Да уж, постарайся, молодой человек, - сказал государь Альфред и направился к выходу из зала. Государь Микаэл последовал за ним, не сказав Стурму ни слова.
Но того уже обступили юные рыцари, спешившие высказать ему самые горячие поздравления. Стурм тепло отвечал на рукопожатия, только улыбнуться себя заставить так и не смог. Слишком еще свежа была боль. Потом, почтительно и неторопливо, он отодвинул в сторону черные розы и убрал меч в ножны на поясе. Взяв одну из роз, он заправил ее за ремень.
- Я должен поблагодарить тебя, господин мой... - обратился он к Гунтару, и голос его задрожал.
- Не за что меня благодарить, сынок, - Гунтар оглядел зал и зябко передернул плечами: - Пошли-ка отсюда куда-нибудь, где потеплее... От стаканчика горячего вина со специями ты, надеюсь, не откажешься?
И двое рыцарей зашагали по каменным коридорам старого замка Гунтара. Позади слышался затихающий цокот подков по каменной вымостке двора, веселые крики, даже воинственные песнопения - это молодые рыцари разъезжались восвояси.
- Я должен поблагодарить тебя, господин мой, - решительно повторил Стурм. - Ты очень многим рискуешь. Право же, я надеюсь, что не посрамлю...
- Рискую? Мальчик мой, что за чепуха!
Потирая замерзшие ладони, Гунтар провел Стурма в маленькую комнату, уже разукрашенную к предстоявшему празднику Середины Зимы алыми зимними розами, выращенными в теплицах, перьями зимородка и маленькими, изящными золотыми коронами. Ярко горел огонь в камине. Гунтар подозвал слуг, и те мигом принесли две кружки с дымящейся жидкостью, распространявшей пряный аромат и тепло.
- Сколько раз твой отец заслонял меня своим щитом и спасал мне жизнь, когда меня валили наземь в бою! - сказал Гунтар.
- Но ведь и ты делал для него то же самое, - ответил Стурм. - Тебе незачем считать себя его должником. Ты поручился за меня своей честью, и это значит, что, если я оплошаю, поплатишься ты. Ты лишишься и звания, и титула, и земель... Уж Дерек о том позаботится, - добавил он угрюмо.
Гунтар потягивал вино, внимательно наблюдая за молодым человеком. Он видел, что Стурм едва пригубил, и то больше из вежливости; рука, державшая кружку, сильно дрожала. Гунтар дружески взял Стурма за плечо и заставил его опуститься в кресло.
- Бывало ли так, чтобы ты подводил кого-нибудь, Стурм? - спросил он.
Стурм вскинул голову, карие глаза вспыхнули:
- Нет, господин мой. Клянусь!
- Так зачем мне тревожиться о будущем? - улыбнулся Гунтар и поднял кружку: - Пью за твои успехи в битвах, Стурм Светлый Меч.
Стурм зажмурился... Вот когда сказалось пережитое напряжение. Он уронил голову на руки и заплакал. Мучительные рыдания потрясли его тело. Гунтар крепко стиснул его плечо.
- Как я тебя понимаю... - тихо проговорил он.
Перед глазами вновь встал тот далекий день, когда в точности так же плакал Стурмов отец, только что проводивший молодую жену и маленького сына в изгнание. Ему не суждено было увидеть их еще раз.
Измученный Стурм так и уснул прямо в кресле, положив голову на стол. Гунтар долго сидел подле него, прихлебывая вино и вспоминая давно прошедшие времена. Потом и его одолел сон.

***

Дни, остававшиеся перед отправлением армии в Палантас, для Стурма промчались как один миг. Помимо прочего, ему было необходимо подыскать себе доспехи, и притом ношенные, поскольку новые ему были не по карману. Отцовские он тщательно упаковал: если уж ему было запрещено их носить, он собирался по крайней мере возить их с собой. Кроме того, он должен был присутствовать на всевозможных собраниях, запоминать порядок боевых построений, изучать накопленные сведения о неприятеле... Битва за Палантас обещала стать кровавой и упорной: победитель получал господство над всем севером Соламнии. Относительно стратегии разногласий не возникало. На стены предполагалось вывести городскую армию. Сами же рыцари займут Башню Верховного Жреца, запиравшую дорогу через Вингаардские горы... Однако единомыслие троих командующих тем и исчерпывалось. Встречаясь друг с другом, они держались напряженно, холодно и отчужденно.
И вот настал день отплытия. Рыцари садились на корабли. Семьи стояли на берегу; женщины были бледны, но лишь немногие плакали - большинство держалось так же сурово, как и их мужья. Иные жены и сами носили на поясах мечи. Все знали: если битва на севере будет проиграна, вражеского нашествия долго ждать не придется...
Гунтар, облаченный в сверкающие латы, стоял на пристани, разговаривая с рыцарями и прощаясь с сыновьями. Вот они с Дереком обменялись несколькими ритуальными фразами, предписанными Мерой. Вот они обнялись с государем Альфредом, постаравшись при этом едва коснуться друг друга... Потом Гунтар разыскал Стурма. Молодой рыцарь в простых, видавших виды доспехах стоял в стороне от толпы.
- Послушай, Светлый Меч, - негромко сказал ему Гунтар. - Я тут собирался спросить тебя кое о чем, да все было недосуг. Помнится, ты обмолвился, что эти твои друзья тоже собирались на Санкрист. Есть ли среди них такие, чье свидетельство могло бы воздействовать на мнение Совета?
Стурм ответил не сразу... В первый миг он подумал о Танисе, который неизменно вспоминался ему все эти дни. Он ведь даже надеялся, что Танис приедет... Потом надежда исчезла. Где бы ни был теперь Танис, наверняка у него хватало своих собственных трудностей и тягот... Было и еще одно существо, с которым Стурм, невзирая ни на что, упрямо надеялся свидеться. Непроизвольным движением рыцарь нашарил Камень-Звезду, висевший у него на груди. От Камня исходило почти осязаемое тепло, и Стурм каким-то образом знал - Эльхана, находившаяся далеко-далеко, в то же время всегда была здесь... С ним... Он сказал:
- Лорана!
- Женщина? - нахмурился Гунтар.
- Да, но это дочь Беседующего-с-Солнцами, принцесса Правящего Дома эльфов Квалинести. Она и ее брат Гилтанас вряд ли откажутся свидетельствовать в мою пользу.
- Правящий Дом... - задумался Гунтар. Потом просиял: - Великолепно! Тем более что нам стало известно: сам Беседующий скоро прибудет на Совет Белокамня. Короче, мальчик мой, если все пойдет так, как мы надеемся, я непременно пришлю тебе весточку, и ты снова сможешь надеть свои доспехи. Ты будешь оправдан и станешь носить их, ничего не стыдясь!
- А ты будешь свободен от своего поручительства, - сказал Стурм, крепко и благодарно пожимая ему руку.
- Чепуха! Даже и не думай об этом, - и Гунтар возложил руку на голову Стурму - точно так, как и своим собственным сыновьям. Молодой рыцарь почтительно опустился перед ним на колени. - Прими мое благословение, Стурм Светлый Меч... Отцовское благословение, которым я напутствую тебя, ибо твоего батюшки с нами нет. Исполняй свой долг, юноша, и будь достойным сыном своего отца. Да пребудет с тобою дух государя нашего Хумы...
- Спасибо, господин мой, - Стурм поднялся на ноги. - Прощай!
- Прощай, Стурм, - сказал Гунтар. Быстро обняв молодого рыцаря, он повернулся и отошел.
Воины взошли на корабли. Наступал рассвет, но в свинцовом зимнем небе не было солнца. Серые тучи низко висели над темными морскими волнами. Все молчали, только и слышны были команды, которые отдавали капитаны судов, да ответы матросов. Скрипели лебедки, поднимая наверх якоря. Паруса хлопали на ветру.
Один за другим белокрылые корабли покидали причал и брали курс на север. Вот последний парус скрылся за горизонтом, но никто не спешил уходить с пирса - даже когда внезапно налетел дождь и, вымочив всех ледяными каплями, затянул холодное море серой пеленой...

3. ОКО ДРАКОНА. ОБЕТ ВЕРНОСТИ

Рейстлин стоял в узкой двери фургончика, озирая золотыми глазами залитый солнцем лес. Все было тихо. Праздник Середины Зимы миновал; ничто не нарушало неподвижности снежного одеяла, укрывшего землю. Спутники, и те разошлись по делам... Рейстлин мрачно кивнул. Великолепно! Повернувшись, он скрылся в фургончике и плотно притворил дверь.
Вот уже несколько дней друзья никуда не трогались с этой поляны в лесу на окраинах Кендермора. Путешествие подходило к концу; везло им пока невероятно. Сегодня они двинутся дальше и под покровом ночной темноты направятся в Устричный. У них было достаточно денег, чтобы нанять целый корабль, и еще оставалось, чтобы купить всевозможных припасов и прожить с неделю в гостинице. Нынче после полудня они дали свое последнее представление.
Перешагивая через кое-как набросанное имущество, молодой маг прошел в заднюю часть фургона. Взгляд его привлекло сверкающее блестками алое одеяние, висевшее на гвозде. Тика порывалась убрать костюм, но маг на нее зарычал, и она, пожав плечами, оставила одеяние на месте и ушла в лес. Она знала, что Карамон не даст ей долго скучать в одиночестве.
Худая рука Рейстлина потянулась к одеянию, длинные пальцы с сожалением погладили переливчатую, расшитую блестками ткань. Ему было жаль, что все кончилось.
- Я был счастлив... - пробормотал он вполголоса. - Как странно! Много ли было в моей жизни дней, о которых я мог бы сказать - "я был счастлив"? В детстве?.. Нет. А эти пять лет - после того, как они искалечили мое тело... Исказили мое зрение… С другой стороны, я и не стремился к счастью, ибо что есть счастье по сравнению с моей магией!.. И все же... Все же... Каким блаженным покоем были полны эти несколько недель! Несколько недель счастья. Вряд ли это когда-нибудь повторится... Особенно после того, что я сейчас совершу...
Какое-то время Рейстлин еще держал в руках облачение, потом скомкал его и отшвырнул в угол. И прошел немного дальше, туда, где он отгородил себе занавесками отдельный покойчик. Войдя внутрь, он плотно задернул за собой занавески.
Ну вот и отлично. Никто не потревожит его здесь в течение ближайших нескольких часов, вернее сказать, до темноты. Танис с Речным Ветром отправились на охоту. Карамон тоже собрался якобы на охоту, хотя все знали - это был только предлог для того, чтобы побыть в лесу с Тикой наедине. Золотая Луна готовила съестное в дорогу. Да, никто не должен был его побеспокоить... Маг удовлетворенно кивнул.
Усевшись за небольшой откидной столик, сооруженный для него Карамоном, Рейстлин бережно вытащил из самого сокровенного кармашка своих одежд неприметный с виду мешочек - самый обычный мешочек, если не считать того, что в нем хранилось Око Дракона. Худые, обтянутые кожей пальцы дрожали, распутывая тесемку. Потом Рейстлин запустил руку вовнутрь, нащупал Око и извлек его на свет. И, положив на ладонь, стал рассматривать - нет ли какой перемены.
Перемен не было. Зеленый туман все так же клубился внутри. Око было по-прежнему холодно на ощупь - ни дать ни взять гигантская градина. Улыбнувшись, Рейстлин запустил свободную руку под стол, нашаривая трехногую деревянную подставку. Найдя, он поставил ее на стол. Сделана она была довольно скверно, - уж то-то расфыркался бы Флинт, доведись ему увидеть ее. Что поделаешь, мастерить из дерева Рейстлин не умел и не любил. Он втайне трудился над этой подставкой несколько долгих дней, пока их фургончик катился вперед по тряским дорогам. И ему было наплевать, красива она или нет, - лишь бы послужила.
Он положил Око на подставку и стал ждать. Око казалось игрушечным и смешно выглядело на крепкой треноге, но Рейстлин был терпелив. Через некоторое время, как он и ожидал, Око стало расти. А может быть, это уменьшался он сам?.. Рейстлин не взялся бы утверждать наверняка. Он знал только, что Око было как раз такого размера, какого следовало, а сам он был слишком мал, слишком незначителен даже для того, чтобы просто находиться с ним в одном помещении...
Маг решительно тряхнул головой. Он знал, что не должен был поддаваться на подобные хитрости. Что ж, скоро это будут уже не хитрости, а... Горло стиснул спазм. Рейстлин закашлялся, проклиная свои несчастные легкие. Судорожно вздохнув, он заставил себя дышать ровно и глубоко.
"Успокойся, - приказал он себе. - Я должен успокоиться. Я не стану бояться. Я полон сил! Я столько совершил!.. "
И он мысленно воззвал к Оку:
"Внемли, какой волшебной силы я сподобился! Зри, что я совершил в Омраченном лесу! Зри, что сделал я в Сильванести! Я силен. Я тебя не боюсь".
Внутри Ока клубился цветной туман. Оно не отвечало ему.
Маг ненадолго закрыл глаза, чтобы не видеть Ока. Потом, укрепившись душою, вновь посмотрел на него и вздохнул. Решительный миг приближался. Око достигло своих истинных размеров. Рейстлин почти наяву увидел иссохшие, сморщенные руки Лорака, обхватившие шар... Молодой маг внутренне содрогнулся...
"Нет! - решительно сказал он себе. - Прекрати!"
И прогнал видение прочь.
Он снова принудил себя успокоиться, ровно дыша и не сводя с Ока глаз. Потом медленно простер к нему тонкие пальцы, отливавшие металлической желтизной. Помедлив еще миг, он возложил руки на холодный хрусталь и нараспев произнес древние слова:
- Аст билак Мойпаралан Сух аквлар тантангузар!
Откуда он знал, что именно следовало говорить?.. Откуда пришли старинные слова, которые должны были сообщить Оку о его присутствии, заставить Око понимать его речь? Рейстлин не знал. Он знал только, что слова эти всплыли откуда-то из глубины его разума. Что подсказало их? Тот голос, что говорил с ним в Сильванести?.. Возможно. Впрочем, это не имело значения.
Он повторил:
- Аст билак Мойпаралан Сух аквлар тантангузар!
Переливчатую, мерцающую зелень Ока медленно поглотили мириады сменяющихся красок, от вида которых у Рейстлина закружилась голова. Хрусталь до боли холодил его ладони. Рейстлин был уверен, что, вздумай он оторвать сейчас руки от поверхности Ока, на гладком хрустале останутся лохмотья кожи и мяса. Стиснув зубы, он запретил себе обращать внимание на боль и снова прошептал колдовские слова.
Пятна и полосы цвета перестали кружиться. В центре шара стал разгораться свет, содержавший в себе все цвета - и ни одного. Рейстлин сглотнул, сражаясь с готовым разразиться приступом кашля.
И вот из источника света явились две руки! Рейстлину отчаянно захотелось отдернуть свои собственные, но прежде, чем он смог хотя бы пошевелиться, эти руки сплелись с его руками в могучем пожатии. Око же исчезло! Исчезла и комнатка! Рейстлин ничего не видел кругом себя. Ни света, ни тьмы - ничего! Ничего, кроме двух рук, крепко державших его. Ужас подстегнул Рейстлина, и он сосредоточил все свое внимание на этих руках.
Человеческие? А может, эльфийские? Старые или молодые?.. Невозможно сказать. Пальцы были длинными, изящными, но хватка их была смертоносна. А выпусти - и будешь плыть в пустоте, пока не сомкнется вокруг милосердная тьма. Цепляясь за эти руки со всей силой, которую придал ему страх, Рейстлин вдруг осознал, что они медленно тянули его куда-то, затягивали его в... В...
И Рейстлин очнулся, как если бы ему плеснули в лицо холодной водой.
"Нет! - твердо сказал он разуму, присутствие которого ощущалось в движениях неведомых рук. - Я не поддамся! - Как ни страшно было разрывать спасительное пожатие, оказаться затянутым туда было страшней. - Я не отпущу тебя, но и не поддамся," - яростно сообщил он чуждому разуму.
Собрав все силы, маг рванул руки к себе.
Все замерло. Две воли схлестнулись, сражаясь не на жизнь, а на смерть. Рейстлин чувствовал, как уходили силы из его тела, как слабели его руки, как на ладонях выступил пот. Руки Ока вновь начали потихоньку притягивать его к себе. Нет!.. Рейстлин собрал воедино все свои духовные силы и до предела напряг каждый мускул хилого тела. Он не поддастся!
И наконец - медленно-медленно, когда он уже думал, что бешено колотящееся сердце вот-вот выпрыгнет из груди либо взорвется объятый пламенем мозг, - Рейстлин почувствовал, что те, чужие руки перестали его куда-то тащить. Они все еще держали его - как и он их - мертвой хваткой. Но они более не состязались друг с другом. В их пожатии было уважение, а не борьба.
Восторг победы и ощущение магической силы окутали Рейстлина теплым золотым светом. Наконец-то он смог расслабиться. Дрожа всем телом, он ощутил, что руки Ока поддерживали его, вливали в него новые силы.
"Что ты такое? - молча спросил он. - Ты доброе? Или злое?”
"Я ни то ни другое, - пришел неслышный ответ. - Я все и ничто. Я сущность драконов, плененная много столетий назад...”
"Как же ты действуешь? - спросил Рейстлин. - Как ты повелеваешь драконами?”
"Прикажи - и я заставлю их явиться ко мне. Они не могут противиться моему зову. Они исполнят приказ".
"Но обратятся ли они против своих нынешних хозяев? Станут ли они мне подчиняться?”
"Это зависит от силы хозяина и от связи между ними двоими. Иногда она столь прочна, что дракон остается во власти хозяина. Но большинство исполнит все, что ты велишь. Они просто не смогут иначе".
- Надо будет обдумать это, - пробормотал Рейстлин, чувствуя, что слабеет. - Что-то я не понимаю...
"Ни о чем не волнуйся. Я тебе помогу. Теперь, когда мы с тобой связаны, ты сможешь часто прибегать к моей помощи. Я знаю множество тайн, утраченных давным-давно. И все они могут стать твоими...”
"Какие тайны?.." - Рейстлин почувствовал, что теряет сознание. Страшное усилие слишком дорого ему обошлось. Он пытался удержать руки, но понял, что его ладони были готовы вот-вот соскользнуть.
Руки Ока поддерживали его бережно, точно руки матери, держащей младенца.
"Успокойся, я не дам тебе упасть. Усни. Ты очень устал".
“Расскажи мне! - молча закричал Рейстлин. - Я должен знать!..”
"Пока я могу сказать тебе лишь одно: ты должен отдохнуть. В Палантасе, в библиотеке Астинуса есть книги - многие сотни книг, принесенных туда древними магами во дни Проигранных Битв. Непосвященным они кажутся всего лишь энциклопедиями, скучными жизнеописаниями волшебников, давно умерших и позабытых...”
Рейстлин увидел подкрадывающуюся тьму и что было сил ухватился за руки.
- Что же в них на самом деле? - прошептал он.
И вдруг понял, и накатившая тьма тотчас накрыла его подобно океанской волне.

***

Тика и Карамон лежали, обнявшись, в небольшой пещере неподалеку от того места, где остановился фургон. Рыжие кудри Тики беспорядочно разметались. Всем телом прижавшись к Карамону, она гладила ладонью его лицо, прикасалась губами к его губам.
- Карамон, милый, - шептала она. - Я хочу быть твоей. Я же чувствую, что нас тянет друг к другу. Я ничего не боюсь. Я хочу быть твоей...
Карамон зажмурился. Его лицо блестело от пота, сердце разрывала невыносимая страсть, подобная боли. Он знал способ - блаженный способ - прекратить эту боль. Он заколебался... Душистые волосы Тики щекотали его нос, ее губы ласкали его шею. Это было бы так просто... Так чудесно... Но Карамон со вздохом обхватил могучими ладонями запястья девушки и оторвал ее от себя.
- Нет, - сказал он, пытаясь не задохнуться от переполнявшего его чувства. И поднялся, чтобы повторить: - Нет. Прости меня. Прости, что все зашло так далеко...
- За что прощать? - воскликнула Тика. - Говорю тебе, я не боюсь! Я люблю тебя и ничего не боюсь!
"Да уж, - подумал он, прижимая ладонью заходившееся сердце. - То-то ты в моих объятиях трепещешь, точно кролик в силке."
Тика принялась поправлять завязки своей белой блузки с рукавами-фонариками. Слезы слепили ее, и она дергала тесемки, пока не порвала.
- Вот видишь, что ты наделал! - И она бросила на пол пещеры обрывок шелкового шнурка. - Я из-за тебя блузку испортила! Придется чинить! И все, конечно, поймут, что у нас было! Или подумают!.. Я... Я...
И Тика, отчаянно расплакавшись, закрыла руками лицо.
- А мне наплевать, что там они скажут! Или подумают! - проговорил Карамон, и голос его отдался эхом под низкими сводами. Богатырь не стал утешать Тику. Он знал: если он к ней прикоснется, то совладать со своей страстью уже не сможет. - Да и что они могут подумать? Они же наши друзья. Они нас любят...
- Да знаю я, знаю! - всхлипнула Тика. - Все дело в Рейстлине, правда ведь? Я не нравлюсь ему. Он меня ненавидит!

Предыдущая страница 24 Следующая страница


25 Маргарет Уэйс и Трейси Хикмэн

- Не говори так. Тика, - голос Карамона был тверд. - Но даже если бы... И даже будь он сильнее... Какое это имело бы значение? И вообще, какое мне дело, кто там что скажет... Все только и хотят, чтобы мы были счастливы. Они никак в толк не возьмут, почему мы не... Ну... Почему мы еще не вместе. Танис, тот прямо в глаза меня дураком обозвал...
- И правильно! - Волосы, падавшие Тике на лицо, промокли от слез.
- Может быть. А может быть, и нет.
Что-то в голосе Карамона заставило девушку утереть глаза. Он повернулся к ней, и она подняла глаза.
- Послушай, Тика. Ты ведь не знаешь, что стряслось с Рейстом в Башне Высшего Волшебства. Никто из вас не знает. И никогда не узнает. А я знаю. Я там был. И все видел. Они заставили меня смотреть!
Содрогнувшись, Карамон провел рукой по лицу. Тика смотрела на него, замерев. Карамон тяжело вздохнул.
- "Его сила спасет мир", сказали они. Какая сила? Внутренняя, наверное. Потому что его внешняя, телесная сила - это я... Я... Я не очень-то понял, но тогда, во сне, Рейст сказал мне, что мы с ним - одна личность, которую Боги, прокляв, поместили в два разных тела. И мы нуждаемся друг в друге - по крайней мере сейчас... - Лицо великана омрачилось. - Быть может, когда-нибудь это изменится. Быть может, когда-нибудь он приобретет и внешнюю силу...
Карамон замолчал. Тика сглотнула и вытерла ладонью лицо.
- Я... - начала было она, но Карамон перебил:
- Подожди, дай договорить... Я люблю тебя. Тика. Очень люблю. И очень хочу, чтобы ты была моей. Не будь мы замешаны в этой дурацкой войне, ты бы стала моей прямо сегодня... Сейчас... Но я не могу. Потому что с этой минуты я должен был бы посвятить тебе всю свою жизнь. Я в первую очередь думал бы только о тебе, ведь ты этого заслуживаешь. Так вот. Тика, я не могу дать подобного обета. Мой первый долг - это долг перед братом...
Тика снова заплакала, жалея на сей раз не себя, а его.
- Я хочу, чтобы ты была свободна, - сказал великан. - Ты еще встретишь мужчину, который...
- Карамон!.. - встревоженный зов Таниса нарушил мирную послеполуденную тишину. - Карамон, скорее сюда!
- Рейстлин! - ахнул тот и, не добавив более ни слова, кинулся из пещеры наружу. Тика проводила его взглядом и начала приглаживать растрепанные кудри.
Карамон тем временем ворвался в фургончик:
- Что случилось? Рейст?..
Танис угрюмо кивнул:
- Я только что его обнаружил... - И полуэльф отдернул занавески, отгораживавшие комнатку мага.
Рейстлин лежал на деревянном полу. Лицо у него было белое, из угла рта текла кровь. Он чуть заметно дышал. Карамон опустился рядом с ним на колени и бережно поднял его.
- Рейстлин... - прошептал он. - Братик... Что случилось?
- Вот что. - Танис вытянул руку.
Карамон вскинул голову, и на глаза ему тотчас попалось Око Дракона. Он увидел, что оно вновь приняло свои первоначальные размеры, памятные ему по Сильванести. Око покоилось на вытесанной Рейстлином подставке и переливалось яркими живыми цветами. Карамон взмок от ужаса, мгновенно вспомнив Лорака. Лорака невменяемого, умирающего...
- Рейст!.. - простонал он, прижимая брата к груди.
Рейстлин чуть шевельнул головой. Его веки затрепетали. Потом дрогнули губы.
- Что ты сказал?
Карамон склонился над ним. Слабое дыхание мага холодило его кожу.
- Мои... - прошелестел Рейстлин. - Заклинания... Древних... Они мои... Мои...
Его голова бессильно мотнулась, голос умолк. Но лицо излучало спокойствие и даже умиротворение. Он ровно дышал, а тонкие губы раздвинула победная улыбка.

4. НЕЖДАННЫЕ ГОСТИ

Проводив рыцарей, отплывших в Палантас, государь Гунтар отправился в свой замок, надеясь поспеть домой к празднику Середины Зимы. Поездка, занявшая несколько дней, оказалась не из легких: дороги развезло, грязь была по колено. Конь то и дело спотыкался, и Гунтар, любивший верного коня едва ли меньше, чем собственных сыновей, время от времени спешивался и вел его под уздцы. Надо ли удивляться, что в замок он прибыл насквозь мокрым, измученным и замерзшим.
Главный конюх сам принял у него скакуна.
- Пусть его хорошенько почистят, - наказывал Гунтар, не без труда покидая седло. - Приготовь теплой овсянки и...
Конюх терпеливо кивал, выслушивая подробнейшие наставления, хотя, правду сказать, выглядели они так, словно он в своей жизни живой лошади не видал. И верно, Гунтар готов был лично вести любимца в конюшню, но тут из дому появился старый слуга. Звали его Уиллс.
- К тебе пришли, господин, - сказал он, почтительно проводя Гунтара в замок. - Двое. Прибыли несколько часов назад...
- Кто такие? - спросил Гунтар без особого интереса: экая невидаль гости, особенно под праздник. - Небось, государь Микаэл? Мы с ним ехали врозь, но я просил его заглянуть...
- Какой-то старик, господин, - сказал Уиллс. - И с ним кендер.
- Кендер?.. - переспросил Гунтар не без тревоги.
- Боюсь, что так, господин. Но волноваться не о чем, - поспешно добавил слуга. - Я запер серебро в шкаф, а драгоценности госпожа отнесла в погреб.
- Прямо как в осаде! - фыркнул Гунтар. Однако прибавил шагу, идя через двор.
- Когда имеешь дело с подобными созданиями, никакой предосторожностью нельзя пренебрегать, господин! - Старый Уиллс поспевал за ним трусцой.
- Кто все-таки эти двое? Нищие, наверное? Зачем ты вообще их впустил?
Государь Гунтар начинал чувствовать раздражение. Он так мечтал о горячем вине со специями и о нагретом белье, да чтобы жена растерла спину, как она одна только умела.
- Накорми их и дай денег, и пусть убираются. Да не забудь обыскать кендера!
- Я так и собирался поступить с ними, господин, - оправдывался Уиллс. - Но дело в том, что какие-то они больно уж странные, в особенности старик. Сумасшедший, по-моему. Притом что умный - страсть! Знает что-то, только вот пойдет ли это знание впрок нам и ему...
- К чему ты клонишь, Уиллс?
Они как раз миновали массивные деревянные двери, что вели в жилые апартаменты замка. Остановившись, Гунтар пристально смотрел на Уиллса. Он знал цепкую наблюдательность старого слуги. И точно - оглядевшись, Уиллс придвинулся к нему вплотную:
- Старец велел мне передать тебе, господин, что у него какие-то безотлагательные новости, касающиеся Ока Дракона!
- Око Дракона!.. - потрясенно пробормотал Гунтар. Прибытие Ока держалось в строжайшем секрете. По крайней мере, так он считал. Кто, кроме Рыцарей, мог узнать о нем? Неужели Дерек кому-то выболтал? И если так - было ли это очередной его хитростью?..
- Ты, как всегда, поступил мудро, Уиллс, - наконец проговорил Гунтар. - Где они?
- Я оставил их в твоей военной комнате, господин. Я решил, что, сидя там, они вряд ли чего натворят.
- Я переоденусь, пока не простыл насмерть, и сразу к ним приду. Надеюсь, ты их устроил со всеми удобствами?
- Конечно, господин, - ответил Уиллс, поспешая за Гунтаром, вновь двинувшимся по коридору. - Им подали горячее вино, мясо и хлеб. Надобно полагать, кендер уже припрятал тарелки...
Гунтар и Уиллс немного помедлили перед дверью военной комнаты, подслушивая доносившийся изнутри разговор.
- Положи обратно! - сурово приказал чей-то голос.
- И не подумаю! Это моя. Лежала у меня в сумке!
- Ну да. А то я не видел, как ты ее пять минут назад туда положил.
- А вот и неправда, - обиделся другой голос. - Она моя. Тут даже мое имя выгравировано...
- "Гунтару, любимому супругу, в светлый день Дарения Жизни", - произнес первый голос.
На некоторое время в комнате воцарилась тишина. Побледневший Уиллс напрягал слух. Потом пронзительный голосок смиренно проговорил:
- Наверное, Фисбен, она просто закатилась ко мне в сумку. Точно! Смотри, она стоит как раз под столом! И очень хорошо, потому что кружка непременно разбилась бы, упади она прямо на пол...
Государь Гунтар, мрачнея, распахнул дверь.
- С праздником, господа мои, - сказал он.
Изведшийся Уиллс просунул голову внутрь и торопливо обежал комнату взглядом.
Незнакомцы обернулись; старик держал в руках фаянсовую кружку. Уиллс поспешно выхватил ее у него и, бросив на кендера уничтожающий взгляд, водворил кружку на каминную полку, где кендер нипочем не сумел бы до нее дотянуться.
- Будут еще поручения, господин? - спросил старый слуга. - Может быть, мне остаться и присмотреть за вещами?
Гунтар открыл рот, собираясь ответить, но тут старик небрежно махнул рукой:
- Да, да, спасибо, дружочек. Будь добр, принеси нам еще эля. Только, смотри, не того пойла из бочонка для слуг! - Он сурово смотрел на Уиллса. - Вот что, нацеди-ка ты нам из бочки, что стоит в погребе, в темном углу под лестницей. Знаешь, та, вся обросшая паутиной...
Уиллс смотрел на него, изумленно раскрыв рот.
- Иди, иди. Что зеваешь, точно рыба, вынутая из воды? - напутствовал его старец. И обратился к Гунтару: - Он у тебя плоховато соображает, по-видимому?
- Н-нет, - растерялся тот. - Давай, Уиллс. Пожалуй, я тоже не откажусь от кружечки... Из той, м-м-м, бочки под лестницей. Но ты-то откуда про нее знаешь?.. - подозрительно спросил он старика.
- Очень просто: он маг, - сказал кендер. Пожал плечами и уселся, не дожидаясь, пока его пригласят.
- Маг? - старец обернулся. - Где?
Тас что-то прошептал, толкнув его локтем.
- Правда? Это я?.. Хотя, если подумать, действительно... Точно! Припоминаю одно заклинание: огненный шар. Как бишь там...
И старый волшебник произнес несколько таинственных слов.
Встревоженный кендер вскочил с места и схватил его за руку:
- Не надо, не надо! В другой раз!
- Ты так думаешь? - опечалился старец. - А жалко: ну до чего действенное заклятие...
- Не сомневаюсь, - пробормотал Гунтар, окончательно сбитый с толку. И тряхнул головой, напуская на себя строгий вид: - А теперь потрудитесь объясниться. Кто вы такие и почему здесь? Уиллс упоминал об Оке Дракона...
- Меня зовут... - и маг, умолкнув, беспомощно заморгал.
- Фисбен, - подсказал кендер со вздохом. Поднявшись, он вежливо протянул Гунтару маленькую ладошку: - А я - Тассельхоф Непоседа.
И он хотел было сесть, но, спохватившись, вновь выпрямился:
- С праздничком тебя, господин рыцарь.
- Благодарствую, благодарствую... - Гунтар пожал им руки, рассеянно кланяясь. - Так что там насчет Ока Дракона?
- Ах да. Око! - Старческой дурашливости Фисбена как не бывало. На Гунтара смотрели ясные, проницательные глаза. - Где оно? Мы одолели немалый путь, разыскивая его.
- Боюсь, сообщить вам о его местонахождении я не могу, - отвечал Гунтар невозмутимо. - Если даже допустить, что такая вещь действительно существует...
- Существует. И она здесь побывала, - сказал Фисбен. - Ее доставил тебе некто Дерек Хранитель Венца, рыцарь Ордена Розы. С ним был еще Стурм Светлый Меч...
- Это мои друзья, - видя отвисшую челюсть Гунтара, пояснил Тассельхоф. - Между прочим, я тоже помогал раздобыть Око, - добавил он скромно. - Мы отобрали его у злого чародея, жившего в ледяном дворце. Это совершенно замечательная история! - И кендер передвинулся на самый краешек кресла: - Хочешь, расскажу?
- Нет, - сказал Гунтар, со все возрастающим изумлением глядя на странную пару. - Но что из того, даже если я поверю в ваши россказни... Хотя погодите... - И Гунтар обессиленно откинулся в кресле: - Стурм в самом деле упоминал какого-то кендера!.. Кто там еще был вместе с вами?
- Гном Флинт, кузнец Терос, Гилтанас, Лорана...
- Точно! - вырвалось у Гунтара. Но спустя мгновение он снова нахмурился: - Вот только мага он что-то не упоминал...
- Ну да, так ведь я же погиб, - сказал Фисбен и положил ноги на стол.
У Гунтара округлились глаза. Но прежде, чем он успел что-либо сказать, вошел Уиллс. Строго глянув, на кендера, старый слуга поставил кружки перед хозяином замка.
- Вот три кружки, господин. С той, что на каминной полке, будет четыре. Надеюсь, их по-прежнему будет четыре, когда я вернусь!
И он вышел, твердой рукой притворив за собой дверь.
- Я за ними присмотрю, - торжественно пообещал Тас. И спросил Гунтара: - А что, у вас тут все время кружки воруют?
- Что? Нет. То есть как погиб? - Почва стремительно уходила у Гунтара из-под ног.
- Долго рассказывать, - ответил Фисбен, одним глотком осушая кружку и утирая пену с губ концом бороды: - Замечательно! Так о чем мы?..
- О том, как ты погиб, - подсказал Тас.
- Ах да. Увы, сейчас нет времени рассказывать эту историю. Нас ждет Око. Так где оно?
Гунтар рассерженно поднялся, намереваясь кликнуть стражу и приказать выдворить нахальных гостей не только из комнаты, но и из замка вообще... Пристальный взор старого мага приковал его к месту.
Соламнийские Рыцари от века испытывали страх перед чародейством. Они не участвовали в разрушении Башен Высшего Волшебства, ибо это противоречило бы Мере, но и изгнание магов из Палантаса не слишком их опечалило.
- Зачем тебе это знать? - запинаясь, выговорил рыцарь. Он чувствовал, как подминает его волю странная сила старого мага, и кровь леденела у него в жилах. Медленно, неохотно опустился он назад в кресло.
Глаза Фисбена блеснули.
- На то у меня свои причины, - сказал он негромко. - С тебя же хватит и того, что я пришел разыскивать Око. Его ведь создали маги -давным-давно. И это далеко не все, что я знаю о нем...
Гунтар помедлил. В конце концов, Око бдительно охранялось. И если уж старец в самом деле о нем откуда-то знал, что особенного случится, если сказать ему, где оно находится? А кроме того, Гунтар чувствовал, что у него просто не было особого выбора.
Фисбен между тем рассеянно поднес ко рту свою кружку и глубоко опечалился, обнаружив, что она была пуста.
- Око у гномов-механиков, - сказал Гунтар.
Кружка выпала у Фисбена из рук и с треском разбилась, ударившись об пол. Осколки разлетелись во все стороны, усеяв половицы.
- Ну вот! Я же говорил, - грустно заметил Тас.

***

Гномы-механики населяли гору Небеспокойсь с незапамятных пор - хотя, правду сказать, кроме них запоминать те времена было особо и некому. Во всяком случае, они уже жили там, когда Рыцари, только что основавшие королевство Соламнию, занялись строительством замков и крепостей вдоль западной границы своей страны и в один прекрасный день впервые посетили остров Санкрист.
Гномы-механики всегда с большим подозрением относились к чужестранцам. И потому неожиданное появление корабля, с которого сошли суровые, рослые и явно воинственные люди, весьма их встревожило. Решив любой ценой утаить свой подгорный рай от людей, гномы перешли к немедленным действиям. Будучи наиболее технически одаренной из всех рас Кринна (это ведь они впоследствии изобрели пружину и паровую машину), гномы-механики сперва думали спрятаться в подземных пещерах, но потом их осенила еще более благодатная мысль.
"Давайте-ка, - решили они, - спрячем саму нашу гору!"
Величайшие гении народа прирожденных механиков неустанно трудились несколько месяцев, и наконец замечательный план был готов. Согласно этому плану горе предстояло исчезнуть.
Работы готовы были начаться, когда один из представителей Гильдии Философов задался вопросом: а что, если рыцари уже заметили их гору, благо на всем острове она была самой высокой? И, как следствие, не привлечет ли ее внезапное исчезновение нездорового внимания людей?..
Столь неожиданный взгляд на вещи привел гномов в смятение. Обсуждение проблемы длилось многие сутки. Гильдия Философов разделилась на два непримиримых лагеря. В одном из них утверждали, что, если в лесу упадет дерево, но звука его падения никто не услышит, факта возникновения громкого треска это обстоятельство ни в коем случае не отменяет. Другая группировка яростно возражала. На седьмой день начали выяснять, какое отношение имело это к обсуждаемому вопросу. Был избран комитет...
Инженеры тем временем в припадке раздражения собрались запустить подготовленные механизмы... День, когда все это произошло, вошел в анналы Санкриста (уцелевшие, в отличие от многого и многого, в Катаклизме) как День Тухлых Яиц.
Утром того дня далекий предок государя Гунтара спросонья пытался сообразить, уж не провалился ли его сын сквозь крышу курятника. Подобное происшествие уже имело место несколько недель назад - мальчишка гонялся за петухом.
- На сей раз твоя очередь отмывать его в пруду... - сонно сказал Гунтаров предок жене, переворачиваясь в постели и натягивая на голову одеяло.
- Некогда мне, - столь же сонно отвечала ему супруга. - Ишь, как печка дымит!
И только тут супруги проснулись как следует, сообразив, что наполнивший комнату дым происходил не из печки, а богомерзкий смрад имел своим источником отнюдь не курятник.
Поселенцы выбегали из домов, задыхаясь от тошнотворной вони, усиливавшейся с каждой минутой. Ко всему прочему, ничего не было видно: все окутывал густой желтый дым, пахнувший яйцами, пролежавшими на солнцепеке не менее трех дней.
Вонь разила наповал, и поселенцы, кое-как подхватив одежду и одеяла, устремились на берег моря и там, с наслаждением глотая свежий соленый бриз, стали гадать, удастся ли им когда-либо вернуться в свои дома. Рассуждая об этом, они поглядывали на желтое облако, затянувшее горизонт: оставалось только надеяться, что оно рано или поздно рассеется. И в это время из смрадного тумана появилось что-то вроде армии коротышек, которые, с трудом добравшись до берега, замертво попадали у ног Рыцарей. Благородные соламнийцы, разумеется, поспешили на помощь. Вот так и произошла историческая встреча двух рас, избравших Санкрист местом своего обитания.
Встретившись, они вскоре стали друзьями. Четыре вещи были для Соламнийского Рыцаря превыше всего: личная честь, Кодекс, Мера - и любовь к технике. А посему тогдашние чудеса технической мысли гномов-механиков - винт, блок и шестерня - произвели на них немалое впечатление.
Во время той первой встречи и получила свое имя гора Небеспокойсь. Рыцари сразу обнаружили, что, хотя гномы-механики были приземисты и коренасты, их сходство с другими гномскими племенами на том и кончалось. Это был смуглокожий, белобрысый народ, весьма норовистый и нервный. Говорили же они до того быстро, что рыцари поначалу просто не понимали их речи, принимая ее за некий неведомый дотоле диалект. Впоследствии выяснилось, что это был попросту невероятно ускоренный Общий. Причина же такого ускорения обнаружилась, когда один из старейшин рыцарей по неведению спросил у гномов, как называлась их гора.
Приблизительный перевод в общих чертах гласил следующее: "Огромная, Широкая, Высокая Гора, Состоящая Из Нескольких Напластований Камня Разных Пород, А Именно, Гранита, Обсидиана, Кварца С Включениями Камня Иных Пород, Еще До Конца Не Исследованных, Имеющая Естественную Отопительную Систему, Которую Мы Изучаем В Надежде Когда-нибудь Повторить, Ибо Она Разогревает Камень До Такой Температуры, Что Он Плавится, Переходя В Жидкое И Даже Газообразное Состояние, Периодически Вырываясь На Поверхность И Стекая По Склону Огромной, Широкой, Просторной Горы, Которая...”
- Не беспокойся, я все понял, - заторопился старейшина.
"Не беспокойся"!.. Гномы были потрясены. Люди проявили фантастическую способность уложить описание гигантского, обладающего мириадами свойств объекта всего в два слова! Название "Небеспокойсь" так и прилипло к горе - к вящей радости и облегчению гномской Гильдии Картографов.
С того дня гномы и рыцари жили на Санкристе в мире и полном согласии. Рыцари обращались к гномам с вопросами технического свойства, требовавшими срочного разрешения. Гномы, в свою очередь, бесперебойно снабжали их новейшими изобретениями.
С обретением Ока Дракона рыцари задались целью выяснить, как оно действовало. И передали его гномам, приставив двоих молодых рыцарей в качестве охраны. Им и в голову не приходило, что Око могло быть связано с волшебством...

5. ПОЛЕТ ИЗ КАТАПУЛЬТЫ

Предыдущая страница 25 Следующая страница


Драконы Зимней Ночи 26

- ... И запомни: ни один гном, умерший или ныне живущий, начав говорить, ни разу в своей жизни не остановился по собственной воле. А посему единственный способ с ними столковаться - это перебивать. И не бойся показаться невежливым. Они воспринимают это как должное...
Но тут старого мага самого прервало появление гнома, одетого в длинную коричневую хламиду. Гном почтительно поклонился.
Тассельхоф разглядывал его с живым интересом: он никогда прежде не видел гнома-механика, хотя древние легенды, повествовавшие о Серой Драгоценности Гаргата, намекали, что их расы состояли в отдаленном родстве. И правда, в молодом гноме чувствовалось что-то кендерское: изящные руки, нетерпение, написанное на лице, и ясные, разумные глаза, казалось, замечавшие все на свете. Но тем сходство и исчерпывалось. Кендерской беззаботности не было и в помине: гном выглядел нервным, деловым и страшно серьезным.
- Тассельхоф Непоседа, - вежливо представился кендер, протягивая ему руку. Гном схватил руку Таса, внимательно к ней присмотрелся и, не приметив ничего интересного, вяло ее пожал. - А это...
Тас хотел представить ему Фисбена, но слова замерли у него на языке, потому что гном неожиданно протянул руку и сцапал его хупак.
- Ага! - сказал гном, и глаза его засияли. - Вот что, пришлитекасюда когонибудьизГильдииОружейниковчтобы...
Страж, охранявший вход на нижний уровень горы, не стал дожидаться, пока он кончит. Он потянул за рычажок, и тотчас взвыла сирена. Тассельхоф крутанулся на месте, уверенный, что рядом с ними приземлился дракон и надо защищаться...
- Свисток, - сказал Фисбен. - Привыкай.
- Свисток? - заинтригованно переспросил Тас. - Во отпад!.. О, да из него дым идет! Интересно, как он ра... Эй! Вернись! Отдай сейчас же хупак!.. - закричал он, видя, что его хупак исчезает в глубине коридора, уносимый тремя нетерпеливыми гномами.
- Испытательнаялаборатория, - сказал гном. - НаСкимбоше...
- Что?..
- Испытательная лаборатория, - перевел Фисбен. - Прочего я не понял. Говори помедленнее, дружок! - И он погрозил гному своим посохом.
Тот кивнул, не сводя блестящих глаз с посоха старца. Потом, видя, что это была всего лишь простая, потрепанная и исцарапанная деревянная палка, гном вновь обратил взор на самих гостей.
- Ну да, вы ведь чужестранцы, - сказал он затем. - Постараюсь иметь в виду... - Он говорил теперь медленно и раздельно. - Не волнуйся за свое оружие, с ним ничего не случится: мы всего лишь снимем чертеж.
- С ума сойти! - Тас чувствовал себя польщенным. - Если хотите, могу показать, как оно действует...
У гнома так и засияли глаза:
- Этобылобывесьма...
- А скажи пожалуйста, - перебил кендер, радуясь, что, кажется, освоился с их манерой общения, - как тебя зовут?
Фисбен сделал предостерегающий жест, но опоздал.
- Гношошалламариониниллисийфашетдисдиссликсди... Гном остановился перевести дух.
- Это твое имя?.. - изумился Тас.
Гному, уже набравшему полную грудь воздуха, пришлось выдохнуть вхолостую.
- Да, - ответил он с легким смущением. - Вернее, самое его начало. Если позволите...
- Погоди! - воскликнул Фисбен. - Как тебя называют твои друзья?
Гном вновь набрал полную грудь воздуха:
- Гношошалламариониниллис...
- А как зовут тебя рыцари?
- Ну... - совсем расстроился гном. - Гнош, с вашего позволения...
- Вот и отлично, - быстро кивнул Фисбен. - Слушай, Гнош, мы вообще-то торопимся. Война и все такие прочее. В послании государя Гунтара было оговорено, что мы должны взглянуть на Око Дракона...
Темные глазки Гноша замерцали. Он нервно сплетал и расплетал пальцы:
- Конечно, вы имеете полное право взглянуть... Раз уж сам государь Гунтар... Позвольте, однако, спросить, что, кроме обычного любопытства...
- Я маг и... - начал Фисбен.
- Маг! - От волнения гном мигом позабыл, что говорить следовало медленно. - Идемтескореевиспытательнуюлабораторию, ведьОкоивсамомделекогда тосоздалимаги...
Тас и Фисбен переглянулись, не в силах понять.
- Ладно, идемте, - сказал гном.
И прежде, чем они сообразили, что происходит, он потащил их внутрь горы, включая по дороге бесчисленные звонки и свистки.
- "Испытательная лаборатория", - поспешая за Гношем, вполголоса сказал Фисбену Тас. - Что хоть это значит? Они вправду не повредили?..
- Не думаю, - пробормотал Фисбен. Его кустистые белые брови зловеще сошлись к переносице. - И потом, Гунтар приставил рыцарей...
- Тогда о чем ты беспокоишься? - спросил Тас.
- "Глаза драконов" содержат в себе много странного и очень могущественного, - сказал Фисбен скорее про себя, нежели отвечая Тасу. - Больше всего я страшусь, как бы они не попытались воспользоваться...
- Но в книге, которую я читал в Тарсисе, говорилось, что Око способно повелевать драконами! - прошептал Тас. - Разве не здорово? Я к тому, что Око ведь не злое? Или как?
- Злое? Нет, оно не злое, - покачал головой Фисбен. - Но тем-то как раз оно и опасно. Оно не злое и не доброе. Оно - никакое! Или, правильнее сказать, - всеобъемлющее...
Тас понял, что так и не добьется толкового ответа. Мысли Фисбена явно витали где-то очень далеко. И ради разнообразия кендер обратился к проводнику:
- Что означает твое имя?
Гнош расплылся в счастливой улыбке:
- "В Начале Времен Боги Создали Гномов, И Один Из Первых, Созданных Ими, Носил Имя Гнош, И Вот Каковы Были Главнейшие События Его Жизни: Он Женился На Мариониниллис"...
Тас понял, что погиб.
- Погоди, - перебил он гнома. - И насколько длинно твое имя?
- Оно занимает во-от такую книгу в библиотеке! - Гнош гордо развел руки. - Ибо наш род весьма древен, в чем ты и убедишься, когда я...
- Нет-нет, не стоит. Как-нибудь в другой раз, - поспешно отказался Тас.
Под ноги при этом он не смотрел и запнулся о веревку; Гнош помог ему подняться. Проследив взглядом, куда уходила веревка, Тас обнаружил, что она соединялась с целой паутиной шнуров и канатов, разбегавшихся во всех направлениях. Невольно Тас задумался, для чего они могли быть предназначены.
- Мое имя содержит весьма примечательные места, - с надеждой сказал Гнош, подводя своих спутников к массивной стальной двери. - Я мог бы сразу перейти прямо к ним. Например, к рассказу о том, как прапрапрабабушка Гнош изобрела кипяток...
- Я бы с удовольствием послушал, - Тас был близок к отчаянию. - К сожалению, нам некогда...
- Увы, похоже на то, - сказал Гнош. - Мы стоим у входа в главный зал, так что, если позволите...
И с этими словами он потянул за шнурок. Заверещал свисток. Зазвонили два колокольчика, потом ударил гонг. Взвилось облако горячего пара, едва не сварившее всех троих прямо на месте, и стальные двери, вделанные в скалу, начали раскрываться. Впрочем, их почти сразу заклинило. Откуда ни возьмись, высыпали несметные полчища гномов. Все они указывали пальцами и громогласно спорили, выясняя, кто же виноват.
Тассельхофу Непоседе случалось уже прикидывать, куда он отправится после того, как завершится нынешнее приключение и все драконы будут уничтожены (кендер старался быть оптимистом). Для начала он собирался посетить своего друга Сестана и пожить несколько месяцев у него в Пакс Таркасе. Овражные гномы вели исключительно интересную жизнь, и Тас не сомневался, что ему будет там хорошо - по крайней мере, если не придется есть их стряпни.
Но стоило ему проникнуть в недра горы Небеспокойсь, как он твердо решил: все-таки первым делом следовало вернуться именно сюда и пожить у гномов-механиков. Чудес, подобных здешним, кендер никогда еще не видал.
- Впечатляет, а? - спросил Гнош восторженно замершего Таса.
- Я бы выразился несколько иначе... - пробормотал Фисбен.
Они стояли в самом центре гномского города. Выстроенный в жерле потухшего вулканического кратера, город достигал нескольких сот ярдов в поперечнике, в высоту же - нескольких миль. Состоял он из многочисленных жилых уровней, лепившихся по стенам. Взгляд Таса скользил все выше, выше, выше...
- И много у вас этажей? - спросил кендер. Пытаясь их пересчитать, он так запрокинул голову, что едва не потерял равновесия.
- Тридцать пять и...
- Тридцать пять! - поразился Тас. - Ох, не хотел бы я жить на самом верху, на тридцать пятом. Это сколько же вам небось приходится по лестницам лазать?..
- Лестницы! - фыркнул Гнош. - Примитивные устройства, от которых мы давным-давно отказались. Посмотрилучше, - он вытянул руку, - наэточудо техническоймыслислужащеедля...
- Ага, вижу, - сказал Тас, разглядывая площадку нижнего уровня. - Вы, наверное, готовитесь к решительной битве? В жизни не видел такого количества катапульт! Я...
Кендер не договорил. Прозвучал свисток, ухнула сработавшая катапульта, и в воздух взвился... Гном! Тас, оказывается, созерцал вовсе не боевые машины. Перед ним были устройства, заменившие механикам лестницы!
Нижняя площадка была сплошь заставлена метательными орудиями всех типов, когда-либо изобретавшихся гномами. Там были баллисты, похожие на гигантские арбалеты, были отдаленные родственницы скромной пращи и еще устройства из пружинящих ивовых ветвей. Были даже паровые катапульты, но сии экспериментальные установки пока находились на стадии доработки - гномы подбирали точную температуру воды.
А вокруг катапульт, над ними, под ними и даже сквозь них тянулась невообразимая паутина, насчитывавшая многие мили веревок. Веревки бежали по блокам, вращали лебедки и зубчатые колеса, и все это жужжало и скрипело на тысячу голосов. Из пола, из стен, из самих машин торчали всевозможные рычаги. Десятки гномов тянули их и толкали - а иногда и то и другое сразу.
- Надобно полагать, - безнадежным голосом спросил Фисбен, - испытательная лаборатория расположена не на первом этаже?
Гнош покачал головой:
- На пятнадцатом.
Старый маг испустил вздох глубочайшей, прочувствованной скорби. Неожиданно раздался ужасающий скрежет, от которого у Таса заныли зубы.
- Ну вот, для нас все готово. Идемте, - сказал Гнош.
Тас вприпрыжку последовал за ним, и Гнош подвел их с Фисбеном к гигантской катапульте. Какой-то гном поторопил их раздраженным движением руки, указывая на длинную вереницу соплеменников, ожидавших своей очереди у машины. Тас мигом взлетел на сидение и стал с предвкушением смотреть вверх. Оттуда, с балконов, расположенных на разной высоте, на него смотрели гномы. Каждого окружали исполинские механизмы. Там были свистки, тьмы канатов и еще какие-то бесформенные тюки, свисавшие со стен наподобие летучих мышей.
Гнош вскочил на катапульту следом за Тасом, отчитывая не в меру проворного кендера:
- Старшихнадопропускать, юноша, такчтослезайкаотсюданемедленно... - и он, проявив немалую силу, за руку стащил Тассельхофа с сидения. - Старый магдолженотправитьсяпервым...
- Да что вы, что вы, не стоит, - засопротивлялся Фисбен. Пятясь, он запнулся о веревку и с размаху сел в бухту каната. - Кажется, я припоминаю заклинание, которое вознесет меня прямиком наверх. Левитация, понимаете ли. Как бишь там?.. Сейчас, минуточку...
- Кажется, вы торопились, - строго сказал Гнош, сердито глядя на Фисбена.
Гномы, стоявшие в очереди, разразились криком и принялись толкаться.
- Ладно, ладно... - И с помощью Гноша маг забрался на сидение.
Гном, управлявший спусковым рычагом катапульты, повернулся к Гношу и прокричал нечто, звучавшее приблизительно так:
- Ктрыйурнь?
Гнош вытянул руку вверх, указывая, и прокричал в ответ:
- Скимбош!
Оператор шагнул к одному из нескольких пультов, от которых тянулось чудовищное количество веревок, уходивших в бесконечную высоту. Бедолага Фисбен обреченно сидел на сидении. Он все еще пытался вспомнить заклятие.
- А сейчас, - прокричал Гнош, отводя Таса в сторонку для наилучшего обозрения, - сейчас он подаст сигнал. Ага, есть!
Оператор дернул одну из веревок.
- Зачем это? - спросил Тас.
- На Скимбоше, то есть на пятнадцатом уровне, зазвонил колокольчик, и они знают, что надо встречать пассажира.
- А что, если колокольчик не прозвонит? - громко спросил Фисбен.
- Тогда сработает второй, и они узнают, что первый не зазвонил и...
- А как мы здесь узнаем, позвонил он или не позвонил?
- Никак. ЭтокасаетсяСкимбошаавовсененасипотом...
- Меня так очень даже касается, знают они, что я лечу, или не знают! - крикнул Фисбен. - Я что, прямо так и упаду им на головы?
- Нет, - гордо сказал Гнош. - Видишьлимы...
- Вылезаю! - заявил Фисбен.
- Погоди! - разволновавшийся Гнош говорил все быстрей и быстрей. -Ониготовытебявстретить...
- Кто готов?
- Скимбош! Ониготовыпойматьтебясетью...
- Нет уж! - побелел Фисбен. - Ни за какие коврижки!
И он спустил ногу с сидения. Но слезть не успел: оператор взялся за рычаг, раздался скрежет, и катапульта начала поворачиваться. Фисбен едва не потерял равновесия, шляпа съехала ему на глаза.
- Что происходит? - завопил Тас, силясь перекрыть шум.
- Прицеливаются! - ответил Гнош. - Все вычислено заранее, осталось толькозанятьпозициюи запуститьпассажира...
- А что там насчет сети?
- Маг взлетит прямо на Скимбош - нет-нет, никакой опасностинетивпомине, нашиисследования подтверждают, чтолетатьгораздобезопаснее, нежели ходить, так вот, в верхнейточкетраектории, когдаонтолькотольконачнет снижаться, Скимбош выбросит сеть и поймает его - вот так... - Гнош сделал рукой движение, словно ловил муху, - а потом подтянет его и...
- Тут, наверное, нужна потрясная точность! - восхитился Тас.
- Точность безупречна: мы изобрели специальный крючок, который ее обеспечивает, хотя... - Гнош поджал губы, брови сдвинулись к переносице. - Хотя иногда что-то вносит погрешность. Впрочем, этим занимается комиссия...
Оператор дернул рычаг, и Фисбен с пронзительным воплем полетел вверх.
- Ох ты, - глядя вверх, сказал Гнош. - Никак опять...
- Что? Что там? - завопил Тас, силясь разглядеть, что произошло.
- Сетка слишком рано раскрылась, - Гнош покачал головой. - Уже второй случай за сегодня, и опять на Скимбоше! Ох, и намылимжемыхолкуГильдииСетей наследующемсобрании...
Тас не слышал его: он смотрел на Фисбена. Тот мчался все выше и выше, возносимый могучим броском катапульты. И тут кендер разглядел, о чем говорил Гнош. Вместо того, чтобы развернуться после пролета мага, сеть на пятнадцатом уровне развернулась до того. Вот Фисбен врезался в нее и на мгновение завис, раскинув руки и ноги. Потом полетел вниз.
В тот же миг ударили гонги и колокола.
- Это я и так понимаю, - вздохнул Тас. - Это тревога, означающая, что сеть не сработала.
- Вот именно, тревога, но тревожиться не о чем. Шутка, - хихикнул Гнош. - По этому сигналу срабатывает устройство, раскрывающее сеть на уровне тринадцатом, как раз вовремя, чтобы... Поди же ты, не успели... Ну, на этот случай есть еще двенадцатый уровень...
- Сделайте что-нибудь! - заорал Тас.
- Говорю тебе, волноватьсярешительнонеочем! - рассердился Гнош. -Лучшепослушай, какиеунас ещеесть запасныеустройстванаслучайаварии. Таквот они... Вот они как раз и сработали...
И на глазах у изумленного Таса разом раскрылось шесть здоровенных бочек, висевших на третьем уровне по стенам, и площадку в середине зала засыпал толстый слой мягких губок. Делалось это, видимо, на тот случай, если ни одна сеть ни на одном уровне не успеет сработать. По счастью, сеть третьего уровня в самый последний момент подхватила падавшего мага. И, опутав, подтянула его к балкону. Ругался он так, что гномы, стоявшие на балконе, долго не решались выпутать его из сети.
- Порядок, - сказал Гнош. - Атеперьтвояочередь...
- Еще вопросик! - уже с сидения прокричал ему Тас. - А что, если и та штука с губками не поспеет сработать?
- Гениальный вопрос! - обрадовался Гнош. - Если губки запаздывают, тревогаотключается, ипоэтомусигналу наполвыливается большаябочкаводы. И посколькугубкиужетам, этосильнооблегчаетуборку...
Оператор дернул рычаг.
Испытательная лаборатория Таса разочаровала. Он предвкушал зрелище множества необычайных предметов, но, против его ожиданий, комната оказалась почти пуста. Освещалась она при посредстве скважины, пробуренной наружу сквозь толщу горы: через нее внутрь проникал солнечный свет. Это простое, но поистине гениальное приспособление было подсказано гномам-механикам заезжим гномом другого племени; он называл свое осветительное устройство "окном". Жители горы Небеспокойсь страшно им гордились.
В комнате стояло три стола - и почти ничего более. На среднем столе, вокруг которого стояло множество гномов, покоилось Око Дракона. Рядом с ним лежал хупак.
Тас с интересом подметил, что Око вновь приняло свои истинные размеры. На столе лежал большой хрустальный шар, а в нем перетекал и клубился молочный туман. Подле Ока стоял страж - молодой Соламнийский Рыцарь. Судя по всему, он жестоко мучился скукой. Впрочем, при виде незнакомцев выражение его лица мгновенно переменилось.
- Всевполномпорядке, - поспешно успокоил его Гнош. - Это те двое, о которыхговорилось вписьмегосударяГунтара... - И Гнош повел своих подопечных к столу. Глаза гнома так и сияли: - Око Дракона! После стольких лет...
- Каких еще лет? - резко спросил Фисбен, останавливаясь на некотором расстоянии от стола.
- Понимаешь ли, - начал объяснять Гнош, - каждому гному при его появлении на свет назначается Цель Жизни, которую он впоследствии и стремится исполнить. Так вот, моейЦельюЖизнибыло изучениеОкаДраконаистех самыхпоркак...
- Но ведь "глаз дракона" никто не видел много-много веков! - сказал Тас недоверчиво. - Никто о них даже и не знал! Как же это могло стать твоей Целью Жизни?
- Ну, мы-то о них знали, - ответил Гнош. - Точно такая же Цель была у моего дедушки, а потом у отца. Оба так и умерли, ни разу даже не увидев Ока. Я думал, чтоимнеуготованотоже, итутоновдругпоявилось. Теперьможноне беспокоитьсяотом, чтомоясемьясчастливодостигнет посмертия...
- Ты хочешь сказать, что твоя семья не получит... Э-э... Посмертия, пока Цель Жизни не будет достигнута? - спросил Тас. - Но тогда твои покойные...
- ... Вполне возможно, претерпевают большие неудобства, где бы они теперь ни были, - сказал Гнош и вдруг воскликнул: - Батюшки-светы!
С Оком Дракона произошла удивительная перемена. Оно замерцало ярчайшими красками - ни дать ни взять в большом возбуждении.
Бормоча странные слова, Фисбен подошел к Оку и возложил на него ладонь... Око мгновенно сделалось черным. Фисбен обвел комнату таким суровым, поистине пугающим взглядом, что даже Тас попятился прочь. Зато рыцарь сорвался с места и прыгнул вперед.
- Вон отсюда! - прогремел маг. - Все вон!

Предыдущая страница 26 Следующая страница


27 Маргарет Уэйс и Трейси Хикмэн

- У меня приказ: ни под каким видом не покидать Око, и я не... - рыцарь потянулся к мечу, но Фисбен еще что-то шепнул, и молодой воин, обмякнув, мешком повалился на пол.
Гномы уже испарились из комнаты. Остался один Гнош, мучительно заламывавший руки.
- Пойдем, Гнош! - дергал его Тас. - Я еще не видел его таким, так что давай-ка лучше сматываться подобру-поздорову! Как превратит нас в овражных гномов или еще во что похуже...
Всхлипывая, Гнош дал кендеру вывести себя наружу. Переступая порог, он попытался еще раз обернуться, но дверь сама собой захлопнулась перед его носом.
- Моя Цель Жизни... - простонал гном.
- Не волнуйся, все будет в порядке, - сказал Тас, хотя на самом деле ни малейшей уверенности не ощущал. Выражение лица Фисбена ему весьма не понравилось. Более того: само лицо, казалось, принадлежало уже не Фисбену, а... Тас предпочел не строить догадок.
Тас внезапно продрог, а кишки в животе, похоже, завязались узлом. Гномы приглушенно переговаривались, бросая на него не слишком дружелюбные взгляды. Тас облизнул губы, пытаясь отделаться от горького привкуса во рту. Потом отвел Гноша в сторонку и тихо спросил:
- Успели вы что-нибудь выяснить насчет Ока, пока изучали его?
- Ну... - задумался Гнош. - Лично я установил, что там, внутри, что-то есть, или кажется, что есть, потому что один раз я долго, очень долго смотрел на него, но ничего особенного так и не заметил, и вот, когда я уже хотел уходить, там, внутри, в тумане, проплыли слова...
- Слова? - насторожил уши Тас. - Какие слова?
Гнош покачал головой.
- Не знаю, - проговорил он очень серьезно. - Я не сумел их прочесть. И не только я, но даже ученые из Гильдии Иностранных Языков...
- Магия, вероятно, - пробормотал Тас.
- Похоже, - печально согласился Гнош. - Я тоже об этом подумал...
Дверь растворилась так, как если бы там, за нею, что-то взорвалось.
Гнош, охваченный ужасом, крутанулся на месте. На пороге стоял Фисбен; в одной руке он держал небольшой черный мешочек, в другой - свой посох и Тасов хупак. Гнош ринулся мимо него в комнату.
- Око!.. - заверещал он и от расстройства внезапно обрел краткость речи: - Ты его забрал!
- Да. Гнош, - сказал Фисбен. - Именно так.
В голосе мага звучала усталость, и Тас сразу определил наметанным глазом, что он был на грани изнеможения. Лицо его посерело, глаза закрывались сами собой. Он тяжело опирался на посох.
- Пошли, мальчик мой, - сказал он гному. - И ни о чем не волнуйся. Твоя Цель будет достигнута. Но сперва Око должно предстать перед Советом Белокамня...
- Пойти? С тобой?.. - Гнош снова заломил руки, на сей раз от волнения. - На Совет?.. И там, возможно, меня попросят сделать доклад?..
- Вне всякого сомнения, - сказал Фисбен.
- Сей момент! Дайтетолькособраться. Гдетаммоибумаги...
И Гнош умчался. Фисбен обернулся к остальным гномам, которые потихоньку подкрадывались к нему, необычайно заинтересованные его посохом. И так грозно сдвинул брови, что гномы шарахнулись назад и исчезли за дверью лаборатории.
- Ну как, выяснил что-нибудь?.. - спросил Тас, не без опаски подходя к Фисбену. Старого волшебника, казалось, окутывала тьма. - Я надеюсь, гномы ничего с Оком не сделали?
- Нет, - вздохнул Фисбен. - К счастью для них. Потому что оно все еще жизнеспособно и очень могущественно. И теперь немногим предстоит принять решения, от которых будут зависеть судьбы многих. Быть может, даже целого мира...
- О чем ты? Разве не совет будет решать?
- Ты не так понял, сынок, - ласково проговорил Фисбен. - Давай-ка чуточку передохнем... - Маг сел на пол, прислонившись к стене. И продолжал, покачав головой: - Я сосредоточил на Оке всю свою волю, Тас... Нет, не затем, чтобы повелевать драконами, - добавил он, видя округлившиеся глаза кендера. - Я заглянул в будущее...
- И... И что там? - спросил Тас нерешительно. Лицо мага было слишком печально, и Тас вовсе не был уверен, что ему непременно хочется знать.
- Я видел две дороги, уходившие вдаль, - сказал Фисбен. - Если мы изберем ту, что полегче, сначала покажется, что все идет как надо, но в конце опустится тьма - опустится уже навсегда. Если же мы выберем другую дорогу, путь наш будет нелегок. Он будет стоить жизни иным из тех, кого мы с тобой любим, сынок. И, что гораздо хуже, кое-кто из них может поплатиться душой. Но лишь величайшими жертвами окупается надежда целого мира...
Фисбен закрыл глаза.
- И во всем этом замешано Око? - дрожа, спросил Тас.
- Да.
- И ты з-знаешь, что н-нужно делать, чтобы... Чтобы выбрать тот т-трудный путь?
Тас с ужасом ждал ответа.
- Знаю, - ответил Фисбен негромко. - Но решать я не властен. Решать будут другие...
- Понятно, - вздохнул Тас. - Кто-нибудь важный, наверное. Какие-нибудь короли, знатные эльфы или вельможные рыцари...
"Будет стоить жизни иным из тех, кого мы любим", - отдавались у него в голове слова старого мага. Тас почувствовал, как перехватило горло, и опустил голову на руки. Нет, с этим приключением определенно что-то было не так! Ну вот куда, спрашивается, подевался Танис? И славный старина Карамон?.. И милая проказница Тика?.. Он тщетно старался поменьше думать о них, особенно со времени того сна...
..."И Флинт. И зачем только я ушел без него, - думал Тас, чувствуя себя очень несчастным. - А вдруг он умер? А вдруг его больше нет? Жизни тех, кого любим... Это что же получится, если мы начнем погибать? Да я никогда об этом даже не думал! Я всегда был уверен, что уж вместе-то мы кого угодно побьем! А врозь? Зачем мы разлучились? Вот с тех пор все через пень-колоду и покатилось..."
Широкая ладонь Фисбена гладила его хохолок - красу и гордость кендера. Впервые в жизни Тас чувствовал себя маленьким. Слабым, испуганным и одиноким. Старый волшебник обнял его. Тас зарылся лицом в просторный рукав его одеяния и горько заплакал.
- Да, - сказал Фисбен. - Кто-нибудь очень важный...

6. СОВЕТ БЕЛОКАМНЯ. ОЧЕНЬ ВАЖНАЯ ПЕРСОНА

Совет Белокамня собрался на двадцать восьмой день месяца декабря. День этот в Соламнии называли Днем Голода - в память о страданиях народа в первую, самую тяжелую зиму после Катаклизма. Скорбную дату издавна было принято посвящать посту и размышлению. А посему государь Гунтар и счел возможным приурочить Совет именно к ней.
Вот уже более месяца миновало с тех пор, как армия отбыла морем в Палантас, и вести, приходившие оттуда, были неутешительны. Аккурат двадцать восьмого утром Гунтар получил очередное донесение. Прочтя его два раза подряд, рыцарь тяжело вздохнул, нахмурился и спрятал бумагу в поясной кошель... Предстоявший Совет был уже вторым за последнее время. Прошлый раз его собирали по поводу прибытия на Южный Эргот эльфийских изгнанников и появления на севере Соламнии армии Повелителей. О Совете было объявлено за несколько месяцев, с тем чтобы все его члены успели съехаться загодя. Правом решающего голоса на нем обладали Соламнийские Рыцари, гномы-механики, гномы холмов, темнокожие мореходы Северного Эргота и представитель соламнийских изгнанников, живших на Санкристе. Правом совещательного голоса располагали эльфы, горные гномы и кендеры. Они могли высказывать свое мнение, но участия в голосовании не принимали.
Несмотря на полное представительство, тот первый Совет прошел из рук вон скверно. Все вдруг начали припоминать друг другу прошлое и требовать возмещения старых обид. Так, Армана Хараса, делегата горных гномов, и Дункана Каменотеса, представителя гномов холмов, пришлось разнимать силой - иначе старинная вражда двух гномских племен снова привела бы к кровопролитию. А Эльхана Звездный Ветер, в отсутствие отца выступавшая от имени Сильванести, вообще не произнесла ни единого слова до самого конца Совета. Она и приехала-то только ввиду того, что здесь был Портиос из Квалинести. Эльхана опасалась, как бы Квалинести не объединились с людьми, и желала предупредить подобный союз.
Беспокоилась она зря. Люди и эльфы настолько не доверяли друг другу, что все общение между ними исчерпывалось требованиями простой вежливости. Не произвела впечатления даже страстная речь государя Гунтара, основной мыслью которой было: "Наше единение принесет мир; наш раздор похоронит надежду!”
Портиос на это ответил, что в появлении драконов были виноваты, вне всякого сомнения, люди: пусть, мол, и выпутываются, как знают. Прослушав это заявление Портиоса, Эльхана высокомерно поднялась и покинула Совет; после этого двух мнений относительно позиции Сильванести быть не могло. Арман Харас, горный гном, заявил, что его племя и радо было бы помочь, но, пока не будет найден Молот Хараса, об объединении горных гномов не может быть и речи. И Гунтару пришлось исключить горных гномов из числа возможных союзников: кто тогда мог знать, что Молот совсем скоро будет найден!
Единственным, кто немедля и в открытую предложил Рыцарям помощь, был вождь кендеров, Кронин Чертополох. Но, поскольку "помощь" дружественной армии кендеров для любой нормальной страны была хуже всякого нашествия, предложение выслушали с вежливыми улыбками, зато за спиной Кронина произошел обмен взглядами, полными неподдельного ужаса.
Вот так - практически впустую - и завершился тот Совет. На нынешнее заседание Гунтар возлагал большие надежды. Обретение Ока, по его мнению, должно было добавить всем оптимизма... Уже прибыли представители от двух эльфийских народов. Приехал Беседующий-с-Солнцами и при нем человек, называвший себя жрецом Паладайна. Гунтар с нетерпением ожидал встречи с Элистаном, о котором ему столько рассказывал Стурм. А вот кто будет представлять Сильванести, Гунтар пока не знал. Вероятнее всего, думал он, это будет вельможа, назначенный регентом после таинственного исчезновения Эльханы...
Эльфы прибыли на Санкрист два дня назад. Их шатры рассыпались по полям, пестрые шелковые знамена развевались в ненастном сером небе. Их, собственно, и ждали; слать гонца к горным гномам не было времени, а гномы холмов, по слухам, насмерть резались с драконидами, так что добраться до них было попросту невозможно... Гунтар очень надеялся, что сегодняшняя встреча сплотит эльфов и людей во имя изгнания драконидских орд с Ансалона. Но всем этим надеждам было суждено рухнуть еще до начала Совета.
Прочтя донесение из Палантаса, Гунтар покинул свой шатер, собираясь напоследок обойти Долину Белокамня и самолично проверить, все ли в порядке. Старый слуга Уиллс перехватил хозяина на полдороге.
- Господин! Скорее назад!
- Что такое? - спросил Гунтар, но запыхавшийся старик был не в состоянии ответить. Вздохнув, рыцарь вернулся к своей палатке, перед которой нервно прохаживался государь Микаэл в полном боевом снаряжении. Один взгляд на его лицо - и у Гунтара упало сердце.
- Что случилось?
Быстро шагнув навстречу, Микаэл схватил его за руку:
- Есть сведения, государь, что эльфы намерены потребовать возвращения Ока. Если же мы ответим отказом, они объявят нам войну!
- Что? - Гунтар не верил собственным ушам. - Нам? Войну?.. Что за чепуха, они же... Погоди, ты уверен? Насколько надежно это сообщение?
- Боюсь, государь Гунтар, оно вполне надежно, - ответил стоявший рядом с рыцарем человек.
- Позволь представить тебе Элистана, жреца Паладайна, - сказал Микаэл. - Прости, что я не сделал этого сразу: доставленная им новость совершенно выбила меня из колеи...
- Весьма наслышан, - сказал Гунтар, протягивая руку жрецу.
Рыцарь внимательно разглядывал Элистана. Признаться, он воображал его себе совсем не таким. Почему-то он думал, что увидит близорукого эстета, худого и бледного от неумеренного сидения над книгами. Вместо этого перед ним стоял рослый, широкоплечий муж, которого легко было представить себе мчащимся в битву плечом к плечу с лучшими рыцарями Соламнии. На шее же у него висел древний символ Паладайна - платиновый медальон с выгравированным изображением дракона.
Стурм, помимо прочего, рассказывал Гунтару, что жрец положил немало сил, пытаясь склонить эльфов к союзу с людьми... Элистан устало улыбнулся, словно прочтя мысли рыцаря. И заговорил, отвечая на невысказанный вопрос:
- У меня, к сожалению, мало что вышло. Я смог лишь убедить их не отказываться от посещения Совета. Хотя, боюсь, они прибыли сюда только затем, чтобы предъявить вам ультиматум: либо отдать Око миром, либо защищать его с оружием в руках...
Гунтар сел, вернее, осел в походное кресло и вялым движением предложил садиться гостям. Перед ним на столе были разложены карты различных частей Ансалона. По картам расползались темные пятна, обозначавшие распространение вражеских армий. Взгляд Гунтара задержался на них... И внезапным взмахом руки он смел карты со стола, прорычав:
- Может, нам просто взять и сдаться без лишних хлопот? Давайте пошлем драконьим Повелителям записочку: так, мол, и так: не утруждайте себя истреблением наших народов, мы и без вас отлично справляемся... - И он в ярости швырнул на стол только что полученное донесение: - Вот, почитайте! Это из Палантаса. Тамошние олухи настоятельно предлагают рыцарям покинуть их город. Они, изволите видеть, ведут с Повелителями переговоры, и присутствие рыцарей их сильно компрометирует. А собственная тысячная армия палец о палец не ударит!
- А что предпринимает государь Дерек? - спросил Микаэл.
- Укрепляет Башню Верховного Жреца на южных подступах к городу, -ответил Гунтар. - При нем рыцари и тысяча пеших, большей частью это беженцы из захваченного Трогала. Башня охраняет единственный перевал через Вингаардские горы. Это на время защитит Палантас. Но если дракониды прорвутся... - Он замолчал. - Проклятие! - прошептал он затем, с тихим бешенством пристукивая кулаком по столу. - Да две тысячи воинов могли бы сколько угодно удерживать перевал! Ослы!.. А теперь еще и это!.. - И он махнул рукой в сторону эльфийских палаток. Голова его поникла на руки. -Может, посоветуешь что, жрец?
- В Дисках Мишакаль говорится, - после некоторого раздумья проговорил Элистан, - что Зло по природе своей склонно истреблять себя самое. - Его рука легла Гунтару на плечо. - Я не знаю, чем кончится нынешнее собрание. Мои Боги не пожелали мне этого открыть. Быть может, они и сами того не ведают; вполне вероятно, что судьба мира висит на волоске и все зависит от того, к какому решению мы нынче придем. Но одно я знаю совершенно определенно: не допускай поражения в свое сердце загодя, ибо это станет первой победой Зла...
С этими словами Элистан поднялся и тихо вышел наружу.
После ухода жреца Гунтар долго сидел молча. И в какой-то миг ему померещилось, будто темнота объяла весь мир. Улегся даже ветер. Тяжелые облака неподвижно висели над самой землей. Казалось, они глушили все звуки: даже звонкий рог, отмечавший наступление рассвета, пропел на удивление безжизненно... Размышления Гунтара прервал шорох. Это Микаэл собирал раскиданные по полу карты.
Гунтар поднял голову, протирая глаза.
- Ну и что ты думаешь?..
- О чем? Об эльфах?
- О жреце, - сказал Гунтар, глядя на входную занавеску, за которой скрылся Элистан.
- Я не ожидал, что он окажется... Таким, - Микаэл тоже посмотрел в ту сторону. - Он больше напоминает жрецов древности, тех, что напутствовали Рыцарей во дни сражений до Катаклизма. Не то что нынешние шарлатаны. Этот, пожалуй, сам пойдет в битву и будет одной рукой призывать благословение Паладайна, а другой - крушить врагов булавой. А его медальон! Такого никто не видал с той самой поры, когда Боги от нас отвернулись. Но настоящий ли он жрец?.. - Микаэл передернул плечами. - Одного медальона тут маловато...
- Вполне согласен с тобой. - Гунтар поднялся на ноги и направился к выходу. - Ну что ж, похоже, пора. Останься здесь, Микаэл: вдруг придет еще какое-нибудь донесение... - Он уже шагнул было наружу, но в последний миг задержался. - Как странно, Микаэл, - пробормотал он, следя взглядом за удалявшимся Элистаном. - Наш народ никогда не доверял магии, мы черпали надежду в вере и уповали на Богов. А теперь вся наша надежда - на магию, когда же появляется случай вновь обрести веру - нас одолевают сомнения...
Государь Микаэл не ответил. Гунтар покачал головой и в глубокой задумчивости зашагал по направлению к Долине Белокамня...
Гунтар говорил правду: соламнийцы издавна были верующим и богопослушным народом. Долина же Белокамня с незапамятных пор считалась святыней. Белоснежная скала посреди вечнозеленой долины влекла к себе и почитателей, и просто любопытных. Сам Король-Жрец Истара однажды благословил ее и посвятил Богам, объявив, что ни один смертный не должен был отныне к ней прикасаться.
Долина осталась святым местом даже после Катаклизма, когда пошатнулась вера в прежних Богов. Может быть, отчасти потому, что Катаклизм ее не затронул. Легенда гласила, что, когда с неба упала огненная гора, земля окрест растрескалась и содрогнулась, но самого Камня не коснулось ничто.
Белая скала производила столь странное впечатление, что даже и теперь никто не дерзал подойти и потрогать ее. Что за силы таились в ней, не ведала ни одна живая душа. Все знали только, что возле Белокамня всегда было тепло и в любое время года пахло весной. И трава в долине оставалась зеленой, несмотря на мороз.
Как ни тяжело было у Гунтара на душе, даже он почувствовал облегчение, стоило только войти в Долину и набрать полную грудь теплого, душистого воздуха. Ему даже показалось, будто рука Элистана вновь, легла на плечо, проливая в сердце мир и спокойствие... Быстро оглядевшись, Гунтар убедился, что все было готово. На зеленой траве стояли тяжелые деревянные кресла с затейливыми резными спинками. Пять из них, предназначенные для членов Совета с правом решающего голоса, стояли слева от Белокамня. Три кресла для обладателей совещательного голоса стояли по правую сторону. Свидетелям (как то предписывала Мера) предстояло разместиться на полированных скамьях напротив.
Иные уже занимали места. Большинство эльфов, сопровождавших Беседующего-с-Солнцами, заранее явилось в долину. Представители двух эльфийских народов сидели рядом, сторонясь людей. Рассаживались тихо: одни - в память о Дне Голода, другие, например, гномы-механики, не соблюдавшие этого дня, - из уважения ко всему окружающему. Места в передних рядах были свободны: здесь сядут почетные гости и те, кто имел право выступать на Совете.
Вот во главе свиты воинов-эльфов появился сын Беседующего, Портиос. Лицо молодого вельможи было сурово. Он сел в переднем ряду. Гунтар поискал глазами Элистана: рыцарь намеревался просить жреца выступить. Шарлатан или нет - в любом случае его слова произвели на Гунтара глубокое впечатление, и он хотел, чтобы их услышали все.
И пока он тщетно высматривал Элистана, на глаза ему попались три весьма странные личности, самовольно расположившиеся в переднем ряду: старый маг в измятой, сплющенной шляпе, его дружок-кендер и с ним гном-механик из горы Небеспокойсь. Эта троица прибыла накануне вечером. Гунтар снова обернулся к Белокамню. Вот появились члены Совета с правом совещательного голоса. Их было только двое: вельможа Квинат от Сильванести - и Беседующий.
Гунтар с большим любопытством пригляделся к этому последнему, зная, что перед ним был один из немногих жителей Кринна, отчетливо помнивших ужасы Катаклизма.
Беседующий сутулился так, что выглядел чуть ли не горбуном. Волосы у него были совершенно седые, лицо измождено. Но когда он опустился в кресло и устремил взор на присутствующих, Гунтар увидел, что глаза эльфа были по-прежнему ясными и проницательными. С Квинатом, сидевшим подле него, Гунтар был знаком лучше. Про себя рыцарь считал его таким же самонадеянным и гордым, как Портиос, но гораздо глупее.
Что же до Портиоса, то он, пожалуй, Гунтару даже нравился. Молодой эльф обладал всеми качествами, которые традиционно ценили Рыцари, кроме одного: слишком уж он был вспыльчив...
Тут Гунтару пришлось отвлечься ибо настало время занимать свои места главным членам Совета. Первым вышел Мир Кар-Тхон с Северного Эргота, темнокожий исполин с седеющей, серо-стальной шевелюрой. Затем появился Сердин Мар-Тазал, представитель Изгнанников на Санкристе. И наконец - он сам, государь Гунтар Ут-Вистан, Соламнийский Рыцарь.
Усевшись, Гунтар еще раз, последний, огляделся кругом. За его спиной возвышалась громада Белокамня. Солнце скрывали серые облака, и было заметно, что камень светился своим особенным светом. По другую сторону скалы сидел Беседующий, рядом с ним Квинат, а напротив, на скамейках -свидетели. Даже кендер вел себя относительно смирно, только болтал ногами - скамейка была для него слишком высока. Гном-механик торопливо перелистывал толстую пачку исписанной бумаги. Гунтар невольно поежился, искренне сожалея, что не хватило времени, просмотреть докладище и выжать из него кратенькое сообщение... Старый маг зевал и почесывал затылок, рассеянно озираясь.
Все было готово.
По знаку Гунтара вперед выступило двое рыцарей, несших золотую подставку и деревянный сундук.
Вынос Ока Дракона сопроводила тишина, казавшаяся гробовой.
Рыцари остановились прямо перед Белокамнем. Один из них утвердил в траве золотую подставку. Второй отпер сундук и, подняв крышку, осторожно извлек Око - хрустальный шар более двух футов в поперечнике.
Толпа начала перешептываться... Беседующий-с-Солнцами пошевелился в кресле, нахмурился. Его сын, Портиос, сказал что-то знатному эльфу, сидевшему подле него. Гунтар отметил про себя, что все эльфы явились вооруженными. Гунтар был отчасти знаком с эльфийским этикетом. Это был очень плохой знак.
Делать нечего, пора было переходить к делу. Призвав собравшихся к тишине, государь Гунтар Ут-Вистан объявил:
- Позвольте считать Совет Белокамня открытым!

***

...Минуты через полторы Тассельхоф окончательно убедился в том, что никакого порядка здесь не было и не будет. Государь Гунтар еще не докончил приветственной речи, а Беседующий уже поднялся.
- Я буду краток, - сказал эльфийский правитель голосом, как нельзя лучше подходившим к свинцовым облакам над их головами. - Вскоре после того, как Око было унесено из нашего лагеря, эльфы Сильванести, Квалинести и Каганести собрались на совет. Со времен Братоубийственных Войн это был первый наш общий сход... - Все заметили, как выделил он зловещие слова: Братоубийственных Войн. Помолчав мгновение, Беседующий продолжал: - Мы решили забыть о своих внутренних разногласиях, ибо твердо сошлись в одном: место Ока - в руках эльфов, но никак не в руках людей или какой-либо иной расы Кринна. А посему мы просим Совет Белокамня передать Око нам. Мы гарантируем, что унесем его в свою страну и там сохраним в неприкосновенности до тех пор, пока оно - буде придет такой случай - не понадобится.
И Беседующий сел, обводя темными глазами толпу, вновь начавшую глухо перешептываться. Другие члены Совета, те, что сидели около Гунтара, мрачно покачивали головами. Темнокожий вождь с Северного Эргота что-то шептал государю Гунтару на ухо, и сжатый кулак его неумолимо ходил вверх-вниз. Выслушав и кивнув, Гунтар поднялся для ответного слова. Речь его была спокойна и полна доброжелательства к эльфам. Между строк, однако, чувствовалось, что эльфы с их претензиями могут катиться прямиком в Бездну.
Беседующий, тотчас распознавший сквозь вежливые завитки холодную сталь, заговорил вновь. Он произнес всего одну фразу, но ее хватило, чтобы свидетели разом вскочили на ноги.
- Что ж, государь Гунтар, - сказал старый правитель, - от лица эльфов я вынужден объявить, что с этого момента между нами - война!
Люди и эльфы одновременно устремились к Оку, покоившемуся на золотой подставке; молочный туман неторопливо клубился внутри хрустального шара. Гунтар грохнул по столу рукоятью меча, властно призывая к спокойствию. Беседующий резко произнес что-то по-эльфийски, повелительно глядя на сына. Наконец было восстановлено подобие благопристойности, хотя в воздухе все ощутимее пахло грозой.
...Гунтар что-то говорил. Беседующий отвечал. Беседующий что-то говорил. Гунтар отвечал. Темнокожий моряк потерял терпение и весьма нелицеприятно отозвался об эльфах. Вождь Сильванести срезал его убийственным ответом. Несколько рыцарей покинуло Долину, чтобы вскоре вернуться вооруженными до зубов. Они встали за спиной Гунтара, держа руки на рукоятях мечей. Эльфы во главе с Портиосом тоже поднялись и окружили своих вожаков... До Гноша, стиснувшего в руке свой доклад, постепенно доходило, что выступать его уже не попросят.
Тассельхоф в отчаянии высматривал Элистана. Хоть бы пришел!.. Небось мигом бы их всех успокоил. Да что там, Лорана и та справилась бы... Тас пробовал разузнать у эльфов, что сталось с его друзьями, но ничего не добился, кроме холодного ответа: ничего, мол, не известно. И Лорана, и ее брат словно растворились в глуши. И зачем только я их оставил, клял себя Тас. Что я тут вообще делаю? Зачем, спрашивается, сумасбродный старый маг меня сюда притащил? Ну что с меня толку?
А может, Фисбен что-нибудь сделает?..
- Проснись, пожалуйста! - взмолился Тас, тряся его за плечо. - Нужно, чтобы кто-нибудь что-нибудь...
- Око Дракона вовсе не "ваше по праву"! - во весь голос выкрикнул Гунтар. - В момент кораблекрушения госпожа Лорана и ее спутники везли его нам! Вы же пытались силой удержать его на Эрготе. Твоя собственная дочь...
- Не смей упоминать мою дочь! - прозвучал непреклонный ответ старого эльфа. - У меня нет дочери!
У Тассельхофа так и оборвалось что-то внутри. Смутной чередой промелькнули воспоминания: вот Лорана бесстрашно бросается на злого колдуна, хранившего Око... Вот Лорана рубится с драконидами... Вот она метит из лука в белую драконицу... Вот нежно заботится о нем, когда он, пришибленный балкой, с трудом оживал... Скольким она пожертвовала, сколько трудов положила, чтобы спасти свой народ... И этот самый народ ее же и отвергал!
- А ну прекратите! - услышал Тассельхоф свой собственный вопль. - Прекратите немедленно и послушайте, что я вам скажу!
Каково же было его изумление, когда все в самом деле умолкли и повернулись к нему. А он... Он не имел ни малейшего понятия, что он должен был сказать всем этим именитым вельможам. Но сказать что-нибудь было необходимо. В конце концов, мелькнуло у него в голове, весь сыр-бор происходит с моей легкой руки - ведь это я вычитал в книжке про "глаза", будь они неладны.
Он слез со скамейки и пошел к Белокамню, к людям и эльфам, непримиримо стоявшим друг против друга. Ему показалось, он разглядел под широкополой шляпой ухмылку Фисбена...
- Я... - замялся кендер. И тут его спасло внезапное вдохновение. - Я требую права представлять здесь мой народ! - гордо произнес Тассельхоф. - Я требую места среди совещательных членов Совета!
Перекинув через плечо каштановый хвост, кендер остановился против Ока. Громада Белокамня нависала над ними... С трудом оторвав от нее взгляд, Тас посмотрел на Гунтара... Потом на Беседующего... И внезапно понял, что ему следовало совершить. Понял и затрясся от страха - он, Тассельхоф Непоседа, никого и ничего не боявшийся! Он не дрожал так, даже оказавшись носом к носу с драконами. Но это... Это... Во рту пересохло, ладони похолодели, словно он лепил снежки, позабыв надеть рукавицы. Однако Тассельхоф был полон решимости. Надо было только заговорить их и сбить с толку, чтобы не поняли, что у него на уме...
- Вы никогда особо не принимали нас, кендеров, всерьез, - начал он, и собственный голос показался ему слишком пронзительным и громким. - Вообще-то, вы знаете, трудно вас за это строго судить. Чего уж там, мы, кендеры, народ довольно-таки безответственный, да и любопытны, говорят, не в меру... Только можно ли что-нибудь выяснить, не проявив любопытства?
Тас видел, как лицо Беседующего превратилось в стальную маску, как свирепо нахмурился Гунтар. Он еще на шаг придвинулся к Оку...
- Я догадываюсь, что мы порой доставляем окружающим массу хлопот, - поверьте, сами не желая того. Случается даже так, что мы нечаянным образом присваиваем нечто, не вполне нам принадлежащее. Но в одном кендеры уверены твердо...
Не договорив, Тас рванулся вперед. Гибкий и проворный, точно мышонок, он с легкостью увернулся от хватавших его рук и в считанные мгновения достиг Ока. Лица сливались перед его глазами в смутные пятна. Он видел раскрытые рты, что-то кричавшие... Кричавшие... Поздно!
Одним стремительным движением Тассельхоф выхватил Око из подставки и что было силы шарахнул его о Белокамень!
Ему показалось, что шар из блестящего хрусталя, внутри которого отчаянно метался белый туман, плыл по воздуху нескончаемо долго. Тас успел задуматься, уж не было ли Око способно задержать свой полет... Оно ударилось о скалу и разлетелось на тысячу сверкающих осколков. В воздухе завис плотный шар молочно-белого дыма: казалось, он изо всех сил пытался сохранить форму. Но вот откуда-то налетел теплый, пахнущий весенней зеленью ветерок и развеял его без остатка.
Воцарилась тишина. Ужасная тишина.
Кендер спокойно смотрел под ноги, на осколки вдребезги разбитого Ока.
- Мы знаем... - он говорил тихо, но каждое слово падало в тишину, словно капелька дождя, - что сражаться нам надо с драконами. А не между собой.
Никто не двигался с места. Никто не произносил ни слова. Потом послышался шум падающего тела: с Гношем случился обморок.
И пошло дело! Тишина взорвалась, словно разбитое Око. Государь Гунтар и Беседующий подскочили к Тасу разом. Один схватил его за правое плечо, другой - за левое.
- Что ты наделал!
На Гунтара было страшно смотреть.
- Ты всех нас погубил! Ты уничтожил нашу единственную надежду!
Худые пальцы Беседующего впились в плечо Таса, точно соколиные когти.
- И за это он сам первый поплатится!
Портиос, высокий и мрачный, навис над съежившимся кендером. В руке эльфа поблескивал меч. Тас, зажатый между рыцарем и эльфийским королем, был бледен как мел, но голову держал высоко. Он знал, на что идет, и догадывался, что наказанием будет смерть.
Танис расстроится, узнав, что я натворил, подумал он грустно. Но ему, верно, расскажут, что держался я храбро...

Предыдущая страница 27 Следующая страница


Драконы Зимней Ночи 28

- Ишь, размахались тут, - пробубнил сонный голос. - Тоже выдумали, погибать! Куда торопитесь?.. Да убери ты меч, Портиос! Не игрушка! Неровен час, порежешь кого-нибудь!
И сквозь частокол закованных в железо рук Тас разглядел Фисбена, который, позевывая, переступил через бесчувственное тело гнома и заковылял прямо к ним. Эльфы и люди почему-то перед ним расступались. Один Портиос загородил ему дорогу. Он был в такой ярости, что на губах пузырилась пена, а речь стала почти невнятной:
- Берегись, старец! Как бы тебе самому не...
- Я же сказал, хватит махать, - раздраженно буркнул Фисбен и погрозил пальцем.
Мгновение - и Портиос издал дикий крик и уронил оружие наземь. На рукояти меча, оказывается, выросли колючки. Фисбен подошел к молодому вельможе.
- Ты, Портиос, вообще-то неплохой малый, - сказал он строго. - Вот только уважать старших тебя почему-то не научили. Слушаться же надо, когда тебе говорят! Учти на будущее! - И Фисбен сердито повернулся к Беседующему. - А ты, Солостаран, был славным малым... Лет этак двести назад. Вырастил отличных троих ребятишек... Троих, говорю! Слышать не желаю никакой чепухи о том, что у тебя дочери, видите ли, нет! Есть, и преотличнейшая! Соображает, между прочим, гораздо лучше папаши. Наверное, в мать пошла... Так о чем бишь я? Ах да: ты же вырастил еще и Таниса Полуэльфа. И знаешь, Солостаран, не исключено, что эта четверка все-таки спасет мир... А теперь вот что: давайте-ка рассаживайтесь. Да, да, государь мой Гунтар, и ты тоже. Шагай, Солостаран, я тебя провожу. Нам ли, старикам, да не помогать друг другу! Вот если бы ты еще не был так ужасающе глуп...
И Фисбен, бормоча что-то себе под нос, повел потерявшего дар речи правителя к его креслу. Портиоса подхватили его воины, и он с искаженным от боли лицом побрел, спотыкаясь, на свое место.
Мало-помалу эльфы и рыцари разошлись и расселись по скамьям. Они приглушенно переговаривались между собой и угрюмо поглядывали на осколки разбитого Ока, лежавшие у подножия Белокамня.
Фисбен усадил Беседующего в кресло. Государь Квинат, похоже, собирался что-то сказать, но встретился со старцем глазами - и вмиг передумал. Вполне удовлетворенный, маг вернулся к скале, перед которой, потрясенный и растерянный, все еще стоял Тас.
- Ты! - Фисбен смотрел на него так, словно впервые увидел. - Иди-ка позаботься о том бедняге!
И он указал Тасу на гнома-механика, все еще пребывавшего в глубокой прострации. У Таса подгибались коленки: он подошел к Гношу и присел подле него. Как хорошо заняться делом и больше не видеть этих злобных, испуганных лиц...
- Гнош... - прошептал он виновато, похлопывая гнома по бледной щеке. - Мне очень жалко, честное слово. Я к тому, что твоя Цель Жизни... Душа твоего папеньки и все такое прочее... Но ты пойми, мне же просто ничего другого не оставалось...
Между тем Фисбен обернулся к собравшимся, поправляя съехавшую шляпу:
- Придется, милые мои, прочитать вам нотацию. Благо вы вполне ее заслужили, так что оскорбленную невинность можете не изображать. У этого кендера, - и он ткнул пальцем в сторону невольно отшатнувшегося Тассельхофа, - мозгов под смешным хохолком больше, чем у вас у всех, вместе взятых. Да знаете ли вы, что произошло бы, не наберись он духу расколошматить Око?.. Не знаете? Ну так я вам расскажу. Позвольте только присесть... - Фисбен рассеянно огляделся. - Ага, вот славное местечко...
И, удовлетворенно кивнув, старый маг проковылял прямехонько к Белокамню и уселся на травку, прислонившись спиной к священной скале! Рыцари ахнули от ужаса. Гунтар, возмущенный неслыханным святотатством, так и взвился на ноги.
- Ни один смертный не смеет касаться Белокамня! - взревел он, делая шаг вперед.
Фисбен неторопливо повернул голову и посмотрел разъяренному рыцарю прямо в глаза.
- Еще одно слово, - проговорил он тихо, но веско, - и я сделаю так, что у тебя усы отпадут. Короче: сядь, пожалуйста, и заткнись!
Слова старика явно не были пустой угрозой, и Гунтару только и оставалось, что внутренне клокотать, опустившись в свое кресло.
- Так о чем бишь я говорил, когда меня перебил этот невежа?.. -Хмурясь, Фисбен огляделся кругом. Взгляд его натолкнулся на обломки разбитого Ока, поблескивавшие в траве. - Ах да. Я собирался кое о чем вам поведать. Так вот, один из вас, понятно, в конце концов присвоил бы Око. И унес его с собой - либо для того, чтобы "уберечь", либо намереваясь "спасти мир". И оно в самом деле способно спасти мир - но только если знать, как с ним обращаться. А кто из вас обладает нужными познаниями, про силу духа я уже не говорю? "Глаза драконов" были созданы могущественнейшими магами древности. Всеми сообща - понимаете вы это? Над ними вместе трудились и Белые Одежды, и Черные. Они вложили в них обе сущности - и зла, и добра. Алые же Одежды смешали две сути и связали их дарованной им властью. Немного осталось ныне таких, кто способен понять Око, постичь его тайны и подчинить его своей воле. Мало их... - глаза Фисбена блеснули, - и здесь я не вижу ни одного!
Тишина установилась над Долиной, глубокая тишина. Все внимали словам старого мага, чей голос, сильный и звучный, легко спорил с ветром, оттягивавшим прочь темные тучи.
- Ну так вот, один из вас завладел бы Оком и попробовал им воспользоваться. И тем накликал беду, после которой от вас осталось бы примерно столько же, сколько от этого шара. А касаемо разбитых надежд позвольте вам сообщить, что надежды некоторое время действительно не было. Но теперь она вновь родилась...
Неожиданный порыв ветра унес шляпу у него с головы и играючи покатил ее по траве. Раздраженно запыхтев, Фисбен потянулся за ней... И как раз в тот момент, когда он наклонился, между разошедшихся туч потоком хлынуло солнце. Лучи его ослепительно вспыхнули на мелькнувшем серебре... И раздался чудовищный, грохочущий треск, как будто раскалывалась сама земля.
Ослепленные неожиданным светом, собравшиеся в ужасе созерцали представшее им чудо.
Белокамень был расколот от основания до макушки!
Старый маг лежал ничком у его, подножия, одной рукой держа пойманную шляпу, другой - испуганно прикрывая голову. Как раз там, где он только что сидел, из трещины разбитой скалы виднелось копье с длинным древком и наконечником, выкованным из сверкающего серебра. Метнула же его серебряная десница высокого темнокожего человека, который не торопясь вышел вперед и встал рядом с оружием. Рядом с ним шли трое: молодая эльфийка в кожаных латах, старый седобородый гном - и Элистан.
Чернокожий высвободил копье и высоко поднял его над головой.
Зазубренное серебряное жало ярко горело в лучах полуденного солнца.
- Я - Терос Железодел! - разнесся низкий голос кузнеца. - Весь прошлый месяц ковал я эти игрушки! - Он потряс копьем. - Я черпал расплавленное серебро из колодца, расположенного в самом сердце Изваяния Серебряной Драконицы. Серебряной рукой, данной мне Богами, ковал я чудо-оружие. Сбылось предсказанное легендой! Я принес вам, народы Кринна, то, что поможет нам объединиться и не дать Злу навеки погрузить Кринн во мрак. Я принес вам Копье!
И с этими словами Терос воткнул Копье глубоко в землю. Сверкая, высилось оно среди осколков разбитого Ока...

7. НЕПРЕДВИДЕННАЯ ПОЕЗДКА

- Мой долг исполнен, - сказала Лорана. - Больше меня ничто здесь не удерживает.
- Да, - медленно проговорил Элистан. - И я даже знаю, почему ты стремишься уехать... - Лорана вспыхнула и опустила глаза. - Куда хоть думаешь направиться?
- В Сильванести, - ответила она. - Там я видела его последний раз.
- Во сне?
- Это был не простой сон, - Лорану поневоле бросило в дрожь. - Все было настолько реально... И он был там. Я знаю, что он жив. Я должна его разыскать.
- Самое верное, девочка моя, - это остаться здесь, - посоветовал Элистан. - По твоим словам, тогда, во сне, он нашел Око. Если все так и было, он приедет на Санкрист.
Лорана помедлила с ответом... Мучась сомнениями, смотрела она в окошко замка, где она, Элистан, Флинт и Тассельхоф жили в гостях у государя Гунтара.
Вообще говоря, ей следовало бы присоединиться к эльфам. Перед отъездом из Долины Белокамня отец пригласил ее вернуться с ними на Южный Эргот. Лорана отказалась. Что-то подсказывало ей, что со своим народом ей не жить уже никогда... Отец не стал ее уговаривать, и, заглянув ему в глаза, она поняла, что он прочел ее невысказанную мысль. Эльфы старились гораздо медленнее людей, но для ее отца, казалось, время с некоторых пор помчалось галопом. На миг ей показалось, будто она смотрела на него глазами Рейстлина с их зрачками в форме песочных часов...
Лорана пришла в ужас от одной мысли об этом. Тем не менее ей предстояло сообщить ему еще одну невеселую новость.
Она вернулась без Гилтанаса. Более того, она не имела права открыть отцу, куда отправился его возлюбленный младший сын, ибо путь, который они с Сильварой вознамерились одолеть, вел сквозь глубокую тьму и был чреват неслыханными опасностями. Лорана могла утешить отца лишь тем, что Гилтанас был жив.
- Ты знаешь, где он? - помолчав, спросил правитель.
- Да, - ответила Лорана. - Вернее - знаю, куда он направился...
- И не можешь сказать об этом даже мне? Отцу?
Лорана упрямо покачала головой.
- Нет, Беседующий, не могу. Прости меня. Дело в том, что предприятие это поистине отчаянное. Затевая его, мы поклялись не говорить о нем никому. Понимаешь, никому!
- Значит, не доверяете?
Лорана вздохнула и оглянулась на расколотый Белокамень.
- Отец, - сказала она. - Ты ведь только что объявлял войну единственному народу, способному нам помочь...
Беседующий не ответил, но распрощались они без лишней сердечности, и, посмотрев, как опирался правитель на руку старшего сына, Лорана отчетливо поняла - отныне у Беседующего было лишь одно дитя... Терос уехал с эльфами. Копье произвело такое впечатление на членов Совета, что было единогласно решено наделать их побольше и сообща, силами всех рас Кринна, поднять чудо-оружие против Повелителей и их армий.
- Пока, - заявил Терос, - у нас есть лишь те несколько штук, что я сумел в одиночку выковать за этот месяц, да еще пара-тройка древних, припрятанных Серебряными Драконами во дни изгнания драконов из мира. Понадобится же много - очень много. Мне необходимы помощники!
Помощников эльфы взялись ему предоставить; но вот соизволят ли они участвовать в сражениях...
- Мы должны обсудить это, - сказал Беседующий.
- Дообсуждаетесь, - хмыкнул Флинт Огненный Горн, - пока какой-нибудь Повелитель не сядет вам прямо на голову...
- Эльфы не нуждаются в поучениях гномов, - холодно ответил правитель. - А кроме того, откуда нам знать, насколько вообще действенны эти пики? Верно, легенда гласит, что лишь Серебряная Рука способна их выковать. Но та же легенда утверждает, что для этого потребен Молот Хараса. Как насчет Молота? - обратился он к Теросу.
- Его невозможно было доставить сюда вовремя, не говоря уж о том, что Молот могли перехватить дракониды, - ответил кузнец. - А кроме того, это в древние времена без него действительно не могли обойтись, потому что мастерства тогдашних Кузнецов было недостаточно. Они не сумели бы сами выковать Копья. А мне удалось! - добавил он гордо. - Ты сам видел, что произошло со скалой.
- Посмотрим, что произойдет с драконами, - сказал Беседующий, и тем завершился Второй Совет Белокамня. Уже под занавес Гунтар предложил переправить привезенные Теросом Копья рыцарям, оборонявшим Палантас...
...Вот какие картины проплывали перед умственным взором Лораны, смотревшей из замкового окна в унылые, безжизненные зимние дали. Государь Гунтар говорил, что скоро выпадет снег...
"Нет, - думала Лорана, прижимаясь лбом к холодному стеклу. - Не могу я здесь оставаться. Я же с ума сойду!"
- Я изучала карты, которые дал Гунтар, - пробормотала она почти про себя. - Я знаю, где стоят армии драконидов. Танису не добраться до Санкриста. А если при нем Око, он может и не знать об опасности, которую оно в себе несет... Я должна предупредить его...
- Подумай хорошенько, девочка, - мягко произнес Элистан. - Если Танису не добраться до Санкриста, то каким образом ты намерена добраться к нему? Давай рассуждать разумно, Лорана.
- А я не хочу рассуждать разумно! - Лорана даже притопнула ногой. - Тошнит меня от этой разумности! От этой войны!.. Я выполнила свой долг - и гораздо больше! А теперь я хочу разыскать Таниса!..
Элистан с сочувствием смотрел на нее, и Лорана вздохнула:
- Прости, друг мой, я знаю, что ты прав... - Ей было стыдно. - Но не могу же я просто сидеть сложа руки!
Была у Лораны и другая забота, о которой она предпочитала не говорить вслух. Та, другая женщина, Китиара... Где она? Может, они с Танисом снова вместе, как ей и привиделось тогда во сне?.. Вспоминать Китиару и Таниса, стоявших в обнимку, было куда тяжелее, чем даже видение собственной гибели.
И тут в комнату неожиданно вошел государь Гунтар.
- Ох, простите, - сказал он при виде Лораны и Элистана, занятых разговором. - Надеюсь, я не помешал...
- Входи, пожалуйста, - быстро проговорила Лорана.
- Спасибо, - кивнул Гунтар, входя и тщательно прикрывая за собой дверь. Лорана отметила, что прежде того он еще выглянул в коридор удостовериться, что поблизости никого не было. Войдя, он присоединился к ним у окна.
- Вообще-то, - сказал он, - я как раз и собирался с вами поговорить. Я просил Уиллса вас разыскать, но так даже и лучше. Никто не будет знать о нашем разговоре...
"Опять интриги," - устало подумала Лорана.
Все время, пока они ехали к Гунтару в замок, она только и слышала, что об интригах, разъедавших некогда славное Рыцарство... Потрясенная и возмущенная рассказом Гунтара о судилище над Стурмом, Лорана выступила перед Советом Рыцарства со свидетельством, призванным его защитить. Присутствие женщины на Совете считалось делом неслыханным; тем не менее вдохновенная речь юной красавицы, полностью оправдывавшая Стурма, произвела на рыцарей глубокое впечатление. Сыграла свою роль и принадлежность Лораны к Правящему Дому, и тот факт, что именно она привезла Копья.
Даже сторонники Дерека - те из них, что не отбыли с армией - не сумели отмахнуться от ее слов. К единому решению, впрочем, рыцари так и не пришли. Человек, заменивший государя Альфреда, был ярым приверженцем Дерека, государь же Микаэл никак не мог примкнуть ни к тем, ни к другим, и Гунтар был вынужден вынести вопрос на общее голосование. Рыцари потребовали времени для размышлений, так что заседание пришлось отложить. Новый сбор был назначен на сегодня. И, судя по всему, Гунтар пришел прямо оттуда.
Лорана сразу поняла по выражению его лица, что все кончилось благополучно. Но коли так, зачем столько предисловий?
- Стурм прощен? - спросила она.
Гунтар улыбался, потирая ладони.
- Не "прощен", дорогая моя. Простить его - значит, признать, что он все же был виноват. Нет! Полностью оправдан, вот как! Я настоял именно на такой формулировке. Прощение нас никак не устраивало. Зато теперь его рыцарское посвящение подтверждено. Как и право командовать войсками. А вот Дереку грозят серьезные неприятности!
- Очень рада за Стурма, - сказала Лорана, но взгляды, которыми обменялись они с Элистаном, были тревожны. Лоране искренне нравился Гунтар, но она не зря выросла при дворе: она видела, что Стурм стал пешкой в чьей-то игре.
Гунтар уловил ледок в ее голосе, и его лицо стало очень серьезно.
- Госпожа Лорана, - проговорил он. - Я ведь знаю, о чем ты подумала. Что я использую Стурма. Дергаю, так сказать, за ниточки. Ладно, давай начистоту, госпожа. Рыцарство разобщено. Оно расколото на два лагеря - Дерека и мой. А что обыкновенно бывает с расколотым деревом? Обе половинки засыхают и гибнут. Нужно прекратить эту усобицу, пока ее последствия не стали трагическими... Я неплохо узнал и тебя, госпожа, и тебя, Элистан. Я полностью доверяю вашему мнению. Вы имели дело и со мной, и с государем Дереком Хранителем Венца. Ну и кто, по-вашему, более достоин возглавить Рыцарство - я или он?
- Ты, конечно, государь Гунтар, - сказал Элистан чистосердечно.
- Вполне согласна, - кивнула Лорана. - Вражда ваша погибельна для Рыцарства. И, судя по донесениям из Палантаса, нашему делу она тоже отнюдь не на пользу... Хотя в первую очередь меня, как ты понимаешь, волнует судьба моего друга!
- Понимаю. И рад слышать это от тебя, - сказал Гунтар с одобрением. - А значит, можно надеяться, что моя просьба не покажется тебе столь уж... - Гунтар взял Лорану за плечо. - Я хочу, чтобы ты отправилась в Палантас.
- Как?.. Почему? Ничего не понимаю!
- Позволь, я объясню... Сядь, пожалуйста. И ты тоже, Элистан. Вина, может быть?..
- По-моему, не стоит, - сказала Лорана, усаживаясь возле окна.
- Ну что ж... - Гунтар накрыл руку Лораны своей. - Мы с тобой, госпожа, в политике не новички. Буду полностью откровенен. Мы объявим, что ты едешь в Палантас учить рыцарей обращению с Копьями. Это ни у кого не вызовет подозрений: ведь, кроме Тероса, только ты да гном умеете ими пользоваться. А гном, чего уж там, ростом не вышел, чтобы как следует управляться с Копьем... - Гунтар откашлялся. - Итак, ты повезешь Копья в Палантас. Но, что более важно, ты доставишь туда Оправдательный Рескрипт, которым Совет полностью восстанавливает честь Стурма. Тем самым честолюбивым замыслам Дерека будет нанесен смертельный удар. Как только Стурм облачится в доспехи, все поймут, что Совет всецело на моей стороне. Я даже не особенно удивлюсь, если сам Дерек по возвращении окажется под судом...
- Но почему именно я? - недоумевала Лорана. - Я с удовольствием научу кого угодно, хоть того же государя Микаэла, пользоваться Копьем. Пускай бы он и вез их в Палантас. Он и Рескрипт Стурму может доставить...
- Так ты ничего и не поняла, госпожа. - Гунтар крепко сжал ее руку, заставляя девушку наклониться поближе, и почти прошептал: - Я не могу доверить этого Микаэлу! Я вообще ни одному из рыцарей этого доверить не могу! Дерек, скажем так, выбит из седла, но турнира еще не проиграл. Мне нужен кто-то, кому я мог бы доверять безраздельно! Кто-нибудь, кто знает истинную цену Дереку и притом всей душой болеет за Стурма!
- Я болею за Стурма, - спокойно сказала Лорана. - И притом гораздо больше, нежели за Рыцарство.
- Правильно, госпожа, только запомни, - заметил Гунтар, поднимаясь с кресла и целуя ей руку, - у Стурма один свет в окошке - Рыцарство. Как ты думаешь, что с ним будет, если вдруг оно рухнет? А если Дерек перехватит бразды?..
В конце концов Лорана согласилась ехать, - что Гунтар и предвидел с самого начала. Но чем ближе придвигалось время отъезда, тем чаще посещало ее дурное предчувствие: вот она уезжает в Палантас, проходит несколько часов - и на острове появляется Танис. Сколько раз она готова была отказаться! Но тут же представляла себе, с каким лицом она встанет перед Танисом и расскажет ему, что отказалась поехать к Стурму и предупредить его об опасности. Только это и удержало ее от поспешных поступков. Это - и ее отношение к Стурму.
Зато одинокими ночами, когда сердце ее рвалось к Танису, а руки жаждали его объятий, Лоране снова и снова мерещилась подле него та женщина с темными курчавыми волосами, огненными карими глазами и обворожительной лукавой улыбкой. И душа ее не знала покоя.
Друзья мало чем могли утешить Лорану. Элистан, тот и вовсе уехал, когда эльфы прислали гонца, прося его срочно прибыть к ним, желательно - в сопровождении представителя Рыцарей. Для долгих прощаний не было времени. На другой же день по прибытии гонца Элистан и с ним сын государя Альфреда - серьезный, задумчивый юноша по имени Дуглас - отправились на Южный Эргот.
Проводив наставника, Лорана почувствовала себя как никогда одинокой...
Ждало расставание и Тассельхофа.
Вышло так, что в суете, вызванной появлением Копья, все как-то позабыли бедного Гноша и его Цель Жизни, тысячи блестящих осколков которой валялись в траве. Все - но только не Фисбен. Поднявшись, старый маг покинул подножие расколотого Белокамня и подошел к потрясенному гному, в полном отчаянии взиравшему на обломки Ока.
- Ну-ну, сынок, - сказал Фисбен. - Это еще не конец света.
- Ты так думаешь? - спросил Гнош, от горя утративший всю свою гномскую болтливость.
- Ну конечно же! Все зависит от точки зрения, не так ли? Вообрази: перед тобой единственная в своем роде возможность изучить Око... с изнанки!
У Гноша стали разгораться глаза.
- А ведь ты прав, - сказал он, подумав. - И спорю на что угодно, что сумею склеить...
- Конечно, конечно, - торопливо заверил его Фисбен, и Гнош ринулся вперед, переходя на привычную скороговорку:
- Первым долгом нужнособратьвсекусочки, незабывсоставитьчертеж, где какойизнихлежалназемле, чтобывпоследствии...
- Вот именно, - пробормотал Фисбен.
- В сторонку, в сторонку! - принялся командовать Гнош, отгоняя от обломков праздношатающихся. - Смотри под ноги, государь Гунтар! Нельзя ли поосторожнее? Нуконечноже, мыизучимегосизнанки! Уже черезнескольконеделья надеюсьсоставитьподробныйотчет...
Вдвоем с Фисбеном они огородили место гибели Ока и занялись делом. Битых два дня Фисбен не слезал с Белокамня, составляя чертеж, на котором, по идее, должно было значиться точное местонахождение каждого подобранного обломка. Один из его набросков какими-то судьбами осел у Таса в кошеле, и кендер, обнаружив его там, убедился, что лист был исчерчен клеточками: маг резался сам с собой в "крестики-нолики" и явно терпел поражение за поражением...
Тем временем совершенно счастливый Гнош ползал в траве, наклеивая нумерованные кусочки пергамента на осколки стекла, зачастую существенно уступавшие размерами этикеткам. В конце концов ровно две тысячи шестьсот восемьдесят семь осколков были собраны, уложены в корзиночку и препровождены в недра горы Небеспокойсь.
Потом Тассельхоф оказался перед выбором: остаться с Фисбеном - или ехать в Палантас с Лораной и Флинтом. Собственно, особого выбора и не было. Кендер отлично знал, что такие простофили, как эльфийка и гном, без него попросту пропадут. Со старым другом, однако, разлучиться оказалось не так-то легко. За два дня перед отплытием корабля Тас нанес Фисбену и гномам-механикам прощальный визит.
Еще один восхитительный полег из катапульты - и он обнаружил Гноша в Испытательной Лаборатории. Осколки Ока, строго пронумерованные и снабженные бирками привольно расположились на двух столах.
Гнош от волнения глотал куски слов:
- Птрсающе! Мысделалианализстекла: удивительныйматериал, ниначтоне похожий, величайшее открытие, событиевека...
- Так твоя Цель Жизни достигнута? - перебил Тас. - И душа твоего папеньки...
- Блаженноупокоена! - Гнош расплылся в улыбке, но тотчас вновь обратился к работе: - Всегдаискреннерадбудутебявидеть, такчтоесликогда нибудьбудешьпроезжатьмимо, всенепременно заглядывай...
- Всенепременно, - улыбнулся Тас.
Фисбена он обнаружил двумя уровнями ниже.
Путешествие вниз тоже вышло необыкновенно занятным: кендер попросту выкрикнул номер желаемого уровня и ничтоже сумняшеся выпорхнул с балкончика в пустоту. Что тут началось! Захлопали, разворачиваясь, сети, ударили гонги, зазвонили колокольчики, запищали свистки. Кончилось тем, что последняя сеть подхватила Таса над самой землей, когда из аварийных бочек уже сыпались губки.
Фисбен, окруженный неподдельно восхищенными гномами, отыскался в Оружейном Отделе.
- Это ты, мальчик мой, - сказал он, рассеянно глядя на кендера. - Ты поспел как раз вовремя: сейчас мы будем испытывать самоновейшее оружие. Оно поставит с головы на ноги все военное дело. Пресловутые Копья вымрут, как...
- Потрясающе! - восхитился Тас.
- Никаких сомнений! - подтвердил Фисбен. - А теперь: ты - сюда...
Он махнул рукой какому-то гному, и тот, послушно перебежав, остановился посередине захламленного помещения.
Фисбен поднял нечто, показавшееся недоумевающему кендеру арбалетом, павшим жертвой ярости пьяного рыбака: вместо стрелы спусковой механизм удерживал обширную сеть.
- Допустим, ты - враг, - сказал Фисбен гному, стоявшему посередине комнаты. Тот немедленно состроил зверскую рожу и принял воинственный вид. Зрители одобрительно кивнули и стали ждать, результатов.
Фисбен прицелился и нажал на спуск. Сеть взвилась, но тут же зацепилась за крючок на конце арбалета и, отброшенная назад, опутала самого мага.
- Будь он неладен, этот крючок, - пробормотал Фисбен.
Гномы и Тас устремились на помощь и благополучно высвободили его.
- Вообще-то я пришел попрощаться, - сказал Тас, застенчиво протягивая ладошку.
- В самом деле? - изумление Фисбена не знало предела. - А что, я куда-нибудь уезжаю? Почему меня не предупредили? Я даже не собрал вещи...
- Это я уезжаю, - терпеливо пояснил Тас. - С Лораной. Мы повезем Копья и... Ой, мне не велели никому ничего говорить, - довершил он смущенно.
- Могила, - заверил его Фисбен гулким шепотом, отчетливо слышным в каждом углу комнаты. - Уверен, тебе понравится Палантас. Ах, что за город!.. Ну и, конечно, мои наилучшие пожелания Стурму... Да, Тассельхоф, - и старый маг хитро посмотрел на кендера, - ты сделал именно то, что следовало сделать...
- Ты так думаешь? - с надеждой спросил Тас. - Я очень рад... - И добавил, помявшись: - Я тут все думал... О том, что ты сказал мне тогда... Темный, тяжкий путь... Я, наверное, всту... А?
Фисбен посуровел лицом и крепко взял Таса за плечи.
- Боюсь, что так, мальчик мой. Но я знаю, что у тебя хватит мужества пройти его до конца.

Предыдущая страница 28 Следующая страница


29 Маргарет Уэйс и Трейси Хикмэн

- Будем надеяться, - вздохнул Тас. - Ну что ж, до свидания. Честное слово, я вернусь. Вот кончится война, и сразу вернусь.
- Ну, меня к тому времени может и не быть здесь, - Фисбен замотал головой так энергично, что шляпа слетела на пол. - Вот доделаем новое оружие, и я уеду в... - Он призадумался. - Погоди, а куда я собирался уехать? Что-то не припоминаю... Но волноваться не о чем, мы обязательно встретимся. По крайней мере на сей раз я не зарыт под курганом из перьев, - пробормотал он, шаря в поисках шляпы.
Тас поднял ее и вручил старику.
- До свидания, - с трудом выговорил он.
- Пока! Счастливо тебе! - замахал рукой Фисбен. Потом затравленно оглянулся на гномов и вновь притянул к себе Таса: - Слушай, сынок, я тут опять подзабыл... Как, ты говоришь, меня зовут?..

***

Элистан прогуливался по берегу Санкриста, ожидая корабль, который должен был отвезти его на Южный Эргот. С ним был Дуглас, молодой рыцарь, назначенный его сопровождать. Не тратя попусту времени, Элистан рассказывал юноше о древних Богах. Дуглас слушал его завороженно. Внезапно, подняв глаза, Элистан увидел перед собой рассеянного старого мага, запомнившегося ему по Совету. Все эти дни Элистан пытался встретиться и переговорить с ним, но тщетно: старик, казалось, его избегал. Поэтому жрец с немалым изумлением воззрился на Фисбена, шедшего навстречу ему по песку. Опустив голову, волшебник бормотал что-то себе под нос. Элистану начало уже казаться, что тот так и пройдет мимо, не заметив их, но туг старик поднял голову и заморгал:
- Тысяча извинений! Мы уже встречались или мне кажется?..
И Элистан внезапно утратил дар речи. Загорелое, обветренное лицо жреца покрыла смертельная бледность. Хрипло, с трудом, он наконец выговорил:
- О да, господин мой, мы встречались, только до сих пор я этого не понимал. Мне казалось, что нас только что познакомили; на самом же деле я знал тебя очень, очень давно...
- Правда? - старец подозрительно насупился. - Надеюсь, это не какая-нибудь шуточка по поводу моего возраста?..
- Нет, - улыбнулся Элистан. - Конечно же, нет!
Лицо волшебника прояснилось.
- Ну, тогда приятного путешествия. И безопасного, разумеется. Пока!
И, опираясь на кривой посох, знававший лучшие времена, старец заковылял прочь. Но потом неожиданно обернулся:
- Да, кстати, меня зовут Фисбен!
- Обязательно запомню, - поклонившись, серьезно ответил Элистан. - Тебя зовут Фисбен.
Старый маг с довольным видом кивнул и пошел дальше по берегу. Элистан же, задумчивый и притихший, зашагал в другую сторону.

8. "ПЕРЕШОН". КОГДА ОЖИВАЮТ ВОСПОМИНАНИЯ

- Надеюсь, ты понимаешь, что это сумасшествие?.. - прошипел Карамон.
Танис скрипнул зубами:
- Будь мы в здравом рассудке, мы бы вообще сюда не поперлись...
- Вполне согласен, - пробурчал Карамон.
Они стояли в темном переулке, в котором вполне можно было наступить на крысу, нарваться на пьяницу или споткнуться о мертвое тело.
Городишко назывался Устричным; правильнее, однако, было бы именовать его Мусорником. Он лежал на берегу Кровавого Моря Истара, точно куча отбросов, выкинутых волнами.
И в мирное-то время населенный отребьем всех рас Кринна, Устричный был, в довершение, занят армиями Повелителей. По улицам шастали гоблины, дракониды и наемники всех мастей, привлеченные в армию Повелителей высоким жалованием и перспективой богатой добычи...
Вот и наших героев выбросили в Устричном волны войны - как выразился Рейстлин - среди прочего хлама. Спутники надеялись отыскать здесь корабль, который взялся бы доставить их кружным путем вдоль северных побережий Ансалона на Санкрист. Или не на Санкрист, а... Ибо, как только Рейстлин оправился от болезни, цель их путешествия сделалась предметом постоянных споров. Спутники с беспокойством наблюдали за магом, и беспокоило их не только его здоровье. Что произошло, когда он взялся за Око? Какой новой бедой это было чревато для них?
- Бояться вам нечего, - заверил их Рейстлин своим шепчущим голосом. - Я далеко не такой слабак и глупец, каким был тот эльфийский король. Я подчинил Око себе, а не наоборот.
- Ну и чем оно может быть нам полезно? - спросил Танис. Ему не слишком нравилось ледяное выражение металлически-желтого лица молодого волшебника.
- На то, чтобы подчинить его, ушли все мои силы, - ответил Рейстлин, глядя в потолок над постелью. - И прежде чем начать пользоваться Оком, я должен еще многое изучить.
- Изучить Око? - спросил Танис.
Рейстлин бросил на него быстрый взгляд и снова уставился в потолок.
- Нет, - сказал он. - Речь идет о книгах, написанных магами древности - теми самыми, что создали Око. Эти книги хранятся в Палантасе, в библиотеке какого-то Астинуса... Мы должны отправиться в Палантас.
Танис помолчал некоторое время, слушая, как клокочет воздух в легких мага, мучительно вбиравших воздух... "На чем только держится эта жизнь," - подумалось полуэльфу.
В то утро шел снег, скоро превратившийся в дождь. Танис слышал, как барабанили капли по деревянной крыше фургона. По небу ползли тяжелые тучи. Возможно, всему виной была темень и непогода, но, стоило Танису посмотреть на мага, как по телу прошел ледяной озноб, добравшийся до самого сердца.
- Значит, вот что ты имел в виду, говоря о заклятиях древних? -спросил полуэльф.
- А то о чем же еще, - Рейстлин закашлялся, потом спросил: - А когда это я... Говорил о заклятиях древних?
- Когда мы тебя здесь нашли, - ответил Танис, пристально наблюдая за магом. Он заметил, как лоб Рейстлина прорезала морщина, а в слабом голосе прозвучало напряжение:
- И что же я говорил?
- Немногое, - ответил Танис осторожно. - Что-то насчет того, что скоро, мол, они будут твоими.
- И все?
Танис ответил не сразу, но зрачки Рейстлина, напоминавшие по форме песочные часы, не покидали его лица, и он, поежившись, кивнул. Рейстлин отвернулся, закрывая глаза.
- Я хочу спать, - проговорил он тихо. - Запомни, Танис: Палантас...
И Танису пришлось сознаться себе, что его стремление в Санкрист было продиктовано чисто эгоистическими мотивами. Он упрямо надеялся, что отыщет там Лорану, Стурма и остальных. Кроме того, он ведь обещал привезти Око именно туда. Однако и у Рейстлина были достаточно веские доводы. Может быть, в самом деле лучше сначала посетить библиотеку Астинуса и выяснить, как пользоваться Оком?..
К моменту прибытия в Устричный Танис так и не принял решения. Попасть бы на корабль, идущий на север, думалось ему. А там посмотрим...
В Устричном, однако, друзей ждало жестокое потрясение. Драконидов, похоже, там было больше, чем во всем краю севернее Порт-Балифора. По улицам так и сновали до зубов вооруженные драконидские патрули, пристально интересовавшиеся приезжими. По счастью, спутники додумались загодя продать свой фургончик, что и помогло им затеряться в толпе. И весьма кстати: едва войдя в городские ворота, они увидели, как один из патрулей схватил какого-то человека и уволок его прочь "для выяснения"...
Встревоженные увиденным, друзья поспешно сняли комнаты в первом же подвернувшемся заведении - захолустной гостинице на окраине города.
- Не вижу, каким образом мы проникнем в гавань, о найме корабля я уж молчу, - сказал Карамон, когда все устроились в своих обшарпанных комнатушках и собрались посоветоваться. - Что вообще здесь творится?..
- Хозяин гостиницы говорит, что в городе находится один из Повелителей, - пробормотал Танис.
Спутники переглянулись.
- Уж не нас ли разыскивают? - предположил Карамон.
- Глупости! - ответ Таниса прозвучал слишком поспешно. - Мы начинаем шарахаться от собственной тени! Откуда бы им знать, что мы здесь? И что мы с собой везем?..
- Мало ли... - мрачно сказал Речной Ветер, глядя на Рейстлина.
Маг спокойно выдержал его взгляд, не снисходя до ответа.
- Принеси мне кипятку для питья, - велел он Карамону.
- У меня на уме один способ что-то разведать, - сказал Танис, когда великан возвратился с дымящейся чашкой в руках. - Допустим, вечерком мы с Карамоном выйдем наружу и разденем парочку солдат... Нет, не драконидов, - успокоил он гадливо сморщившегося Карамона. - Каких-нибудь людей, наемников. Переоденемся и сможем ходить где хотим...
После короткого обсуждения все сошлись на том, что этот план вполне мог сработать. Потом друзья перекусили, хотя и без особенного аппетита. Ужинали у себя, наверху: спускаться в зальчик было слишком рискованно.
- Как ты тут будешь без меня?.. - заботливо спросил Карамон брата.
- Я вполне способен сам о себе позаботиться, - сказал Рейстлин. И потянулся за колдовской книгой, но тут неожиданный приступ кашля согнул его вдвое. Карамон хотел подхватить его, но Рейстлин отшатнулся прочь.
- Иди! - с трудом выдохнул маг. - Обойдусь и без тебя!
Карамон помедлил немного, потом кивнул:
- Ясное дело, Рейст, обойдешься.
И вышел из комнаты, бережно притворив за собой дверь.
Оставшись один, Рейстлин какое-то время стоял неподвижно, успокаивая дыхание. Потом медленно пересек комнату и положил книгу. Дрожащей рукой раскрыл он один из множества мешков и мешочков, положенных Карамоном рядом с его постелью, и осторожно извлек из него Око Дракона...

***

Танис и Карамон - причем полуэльф знай поправлял надвинутый капюшон, скрывавший его лицо и остроконечные уши - шли по улицам Устричного, высматривая пару стражников, чьи формы могли бы им подойти. Найти мундир для одного Таниса было бы несложно. Но где взять такой, чтобы налез на широченные плечи Карамона?..
Требовалось везение. И желательно - поскорее. Уже не единожды на них подозрительно оборачивались дракониды. Один раз их даже остановили и грубо поинтересовались, куда и по какому делу они идут. Карамон ответил на ломаном наречии, принятом у наемников, объясняя, что они-де с приятелем идут поступать на службу в войско Повелителя. Это помогло им отвертеться, но оба понимали, что рано или поздно их все-таки схватят.
- И что не сидится... - обеспокоенно пробормотал Танис.
- Может, Повелителям наконец припекли пятки, вот они и... - начал было Карамон, но тут же осекся: - Смотри! Вон там! Только что вошли в бар...
- Видел! Да, пожалуй, он примерно с тебя. Давай подождем, пока они выйдут, и...
Полуэльф сделал жест, словно сворачивая чью-то шею. Карамон согласно кивнул, и друзья скрылись во тьме переулка, откуда хорошо просматривалась дверь бара.
Дело было к полуночи. Темень стояла непроглядная. Дождь прекратился, но небо оставалось по-прежнему плотно затянуто тучами. Несмотря на теплые плащи, двое, прятавшиеся в переулке, вскоре уже дрожали от холода. Крысы шастали прямо по ногам, отчего обоим было еще неуютнее. Какой-то вдребезги пьяный хобгоблин, заблудившийся впотьмах, свалился в мусорную кучу совсем рядом с ними и остался лежать. Разило от него так, что Карамона и Таниса затошнило. Однако оставить столь выгодный наблюдательный пункт они не отважились.
Потом раздались долгожданные звуки: пьяный хохот и человеческие голоса, разговаривавшие на Общем. Стражники, которых они поджидали, вывалились наконец из бара и неверными шагами направились прямо к ним.
На стене дома в железной подставке горел факел. Вот наемники, покачиваясь, вступили в полосу света, и Танис смог разглядеть их поподробнее. Оба были офицерами, и у Таниса мелькнула догадка, что их, верно, только-только повысили, и они отмечали продвижение по службе. Доспехи сияли новизной, были относительно чисты и не украшены следами сражений. Танис и Карамон с удовлетворением отметили про себя отменное качество лат. Выкованные из синей стали, они даже напоминали чешуйчатую драконью броню самих Повелителей.
- Готов? - шепнул Карамон, Танис молча кивнул.
Карамон вытащил меч.
- Эльфийская мразь! - взревел он своим низким басом. - Попался наконец! Пойдем-ка со мной к Повелителю Драконов, шпион!
- Я не сдамся живым! - Танис тоже выхватил меч.
Заслышав их голоса, двое офицеров остановились, вперив мутные от выпитого вина взгляды во тьму переулка.
Танис и Карамон обменялись несколькими быстрыми выпадами. Когда же Карамон оказался к офицерам спиной, полуэльф неожиданным приемом обезоружил приятеля. Меч перевернулся в воздухе и лязгнул о мостовую.
- Скорее! Помогите схватить его! - крикнул Карамон. - За него награда назначена! Живым или мертвым!..
Наемники не раздумывали долго. Жестокое удовольствие исказило их рожи. Они ринулись к Танису, неверными руками нашаривая оружие.
- Руби его! - подзадорил их Карамон.
Они миновали его и уже заносили для удара мечи, но тут могучие руки Карамона обхватили разом обе их шеи. Богатырь с силой ударил их головами друг о друга, и два тела повалились на землю.
- Поторопимся! - проворчал Танис.
Схватив за ноги одного из убитых, он оттащил его подальше в темноту. Карамон подоспел со вторым. Не теряя даром времени, друзья принялись стаскивать с них латы...
- Тьфу! Мой, наверное, был полутроллем... - пожаловался Карамон, отмахиваясь от неприятного запаха.
- Скажи спасибо, что не чистокровным, - буркнул Танис, пытаясь разобраться в сложной системе застежек и пряжек. - Лучше помоги: ты ведь привык к доспехам...
- А то как же, - и Карамон, ухмыляясь, помог Танису облачиться в броню. - Эльф в латах! И куда только катится мир?..
- Да уж, невеселые времена, - пробормотал Танис. - Так когда, говоришь, мы встречаемся с капитаншей, о которой говорил Уильям?
- Он говорил, что лучше всего прийти на рассвете и обещал, что мы найдем ее на борту.

***

- Зовите меня Маквестой Кар-Тхон, - женщина держалась спокойно и деловито. - Однако, сдается мне, мало похожи вы на офицеров ихней армии. Или они что, теперь уже и эльфов берут?
Танис, покраснев, медленно стащил с головы офицерский шлем:
- Неужели это настолько заметно?..
Женщина пожала плечами.
- Другой, может, ничего и не заметил бы, - сказала она. - Борода, конечно, помогает, - ты, наверное, полуэльф? - а шлем прячет уши. Но если ты не обзаведешься маской, эти твои прелестные миндалевидные глазки как есть тебя выдадут. С другой стороны, вряд ли дракониды станут особо заглядывать тебе в глаза...
Маквеста разглядывала его, положив на стол ногу в морском сапоге. Танис расслышал сдавленное хихиканье Карамона и зарделся пуще прежнего. Они сидели в капитанской каюте на борту корабля, называвшегося "Перешон", а напротив восседала сама капитан. Маквеста Кар-Тхон была дочерью темнокожего народа, населявшего Северный Эргот. Десятки поколений ее предков бороздили моря, и распространенное суеверие гласило, будто они понимали язык дельфинов и морских птиц. Глядя на Маквесту, Танис поневоле вспоминал Тероса Железодела. Кожа сидевшей перед ним женщины была блестяще-черной, курчавые черные волосы сдерживал золотой обруч на лбу. Карие глаза прямо смотрели на Таниса, мерцая, как и кинжал на поясе, сталью.
- Мы пришли к тебе с деловым предложением, капитан Ма... - Танис запнулся, выговаривая непривычное имя.
- Не сомневаюсь, - ответила женщина. - Кстати, можете называть меня просто Мак. Да, не будь при вас письма от Свинорылого Уильяма, я бы и разговаривать с вами не стала. Но он пишет, что ребята вы надежные и деньги у вас есть, так что перейдем к делу. Так куда вы направляетесь?
Танис переглянулся с Карамоном. В этом-то и состояла загвоздка, К тому же Танис был не вполне уверен, стоит ли вообще кому-то знать, куда они направлялись. Палантас был столицей Соламнии, Санкрист же - известным прибежищем Рыцарей...
- А ну вас, в самом-то деле! - огрызнулась Маквеста, заметившая его нерешительность. - Либо вы мне доверяете, либо - катитесь отсюда!
- А стоит тебе доверять? - спросил Танис.
Маквеста подняла бровь.
- И много у вас денег?
- Денег хватит, - сказал Танис. - Скажем так: мы идем на север и огибаем мыс Нордмаар. Если к тому времени у нас не возникнет желания расстаться друг с другом - двинемся дальше. Если же возникнет - мы расплатимся с тобой, и ты высадишь нас в каком-нибудь тихом местечке...
- Например, в Каламане, - Маквеста откинулась на стуле. Казалось, происходившее забавляло ее. - Этот порт безопасен... Если только есть еще таковые на свете. Значит, половина вперед, остальное - в Каламане. Дальше будем договариваться отдельно.
- В случае благополучного прибытия в Каламан, - поправил ее Танис.
- Кто может поручиться? - пожала плечами Маквеста. - В это время года океан частенько штормит... - И она томно поднялась на ноги, потягиваясь, точно кошка. Карамон глядел на нее с восхищением. - По рукам, - сказала она. - Пошли, покажу вам корабль.
И она вывела их на палубу.
Как ни мало смыслил Танис в кораблях, даже и ему "Перешон" показался отлично снаряженным и любовно ухоженным. Маквеста же начала рассказывать о корабле, и ее голос, только что звучавший холодно и отчужденно, враз потеплел. Она говорила о своем судне примерно так, как Тика о Карамоне. И Танис пришел к выводу, что "Перешон" был и оставался пожизненной любовью капитана Кар-Тхон.
На палубе было пусто и тихо; по словам Маквесты, команда во главе с первым помощником была на берегу. Единственной живой душой на борту оказался чинивший парус матрос. Когда они проходили мимо него, он поднял голову, и при виде чешуйчатых лат его глаза испуганно округлились.
- Ночеста, Берем, - успокоила его капитан. И рубанула рукой воздух, указывая на Таниса с Карамоном: - Ночеста. Пассажиры. Деньги...
Матрос кивнул и вновь углубился в работу.
- Кто он такой? - тихо спросил Танис Маквесту, когда они возвращались в ее каюту, чтобы завершить дело.
- Кто, Берем? - оглянулась она. - Мой рулевой. Вообще-то я не слишком хорошо его знаю. Появился здесь несколько месяцев назад... Ему нужна была работа, вот я его и взяла - палубу мыть. Ну, а потом мой рулевой погиб при небольшой размолвке с... неважно с кем, и этот парень схватил штурвал и показал себя рулевым еще почище того, прежнего. Правда, со странностями. Немой, ни слова не говорит. И на берег не сходит, если можно без этого обойтись. Сам написал мне свое имя в корабельном журнале, а то бы я и того не знала... Ну, а тебе-то в нем что? - спросила она, заметив пристальный взгляд Таниса, устремленный на моряка.
Берем был высок и хорошо сложен. На первый взгляд его можно было посчитать человеком средних лет - по людским меркам. Волосы у него были седые, а чисто выбритое лицо покрывал глубокий моряцкий загар. Но ясные, блестящие глаза могли бы принадлежать юноше. Такими же были и руки, державшие парусную иглу, - сильные, с гладкой молодой кожей.
"Эльфийская кровь, - сказал себе Танис. - А впрочем, черты лица..."
- Где-то я его видел, - пробормотал Танис. - А ты, Карамон? Не припоминаешь?
- Да брось ты, - отмахнулся богатырь. - Уж кого только мы за этот месяц не видели. Может, на выступление приходил...
- Нет, - покачал головой Танис. - Посмотрев на него, я почему-то сразу подумал о Пакс Таркасе... О Стурме...
- Слушай, полуэльф, у меня куча дел, - сказала Маквеста. - Долго ты еще будешь пялить глаза на человека, занятого, в отличие от тебя, делом?
И она проворно спустилась в люк. Карамон неуклюже последовал за нею, громыхая латами и вложенным в ножны мечом. Танис тоже шагнул к люку, но потом все-таки оглянулся.
И встретил странный, пронизывающий взгляд моряка...
- Ну ладно, ступай к нашим в гостиницу, а я пойду закупать припасы. Выйдем в море, как только корабль будет готов. Маквеста говорит - дня этак через четыре...
- Я бы не отказался и пораньше... - пробормотал Карамон.
- Кто бы возражал, - отозвался Танис угрюмо. - Я тоже предпочитаю, чтобы драконидов кругом сшивалось поменьше. Однако делать нечего: надо ждать прилива или чего-то в этом роде. Значит, иди в гостиницу, и пускай все будут готовы. Да скажи брату, пусть запасется этим своим сеном для питья: небось, долго в море пробудем. А я, должно быть, подойду через несколько часов, как только все куплю...
И Танис зашагал по запруженным толпой улицам Устричного. Никто на него, переодетого офицером, особого внимания не обращал. Танис, впрочем, с удовольствием избавился бы от лат: в них было тяжело и жарко ходить. Мало-помалу у него начало чесаться все тело. К тому же надо было не забывать отвечать на приветствия гоблинов и драконидов. Постепенно он пришел к выводу, что придушенные ими наемники, должно быть, занимали видные должности. Эта мысль отнюдь его не обрадовала. Чего доброго, кто-нибудь узнает доспех... С другой стороны, обойтись без лат было невозможно. Драконидов на улицах сегодня было еще больше обычного. В воздухе Устричного витало некое напряжение. Большинство горожан сидело дома, многие магазины были закрыты, и только таверны, как обычно, стояли с распахнутыми дверями.
Минуя одну за другой закрытые лавки, Танис начал беспокоиться, удастся ли ему купить все необходимое для дальнего плавания по океану...
...Он в глубокой задумчивости смотрел на очередную запертую дверь, когда чья-то рука внезапно схватила его за горло и опрокинула наземь. Неожиданное падение вышибло воздух из легких. Танис сильно ударился головой о мостовую, и боль на какой-то миг помрачила разум. Инстинктивно он лягнул нападавшего ногами, но хватка у того была крепкая. Он почувствовал, как его волокут в переулок... Танис затряс головой, пытаясь прогнать плававший перед глазами туман и разглядеть обидчика. Им оказался... Эльф! Одежда его была изорвана и грязна, точеное лицо - искажено ненавистью и горем. Он стоял над Танисом, держа наготове копье.
- Драконий прихвостень! - зарычал он на Общем. - Твое мерзкое племя истребило мою семью! Мою жену и детей! Вы убили их прямо в постелях, смеясь над их мольбами о милосердии... Я пришел отомстить за них!

Предыдущая страница 29 Следующая страница


Драконы Зимней Ночи 30

Эльф взмахнул копьем...
- Шак! Ит мо дракосали! - отчаянно выкрикнул Танис по-эльфийски, пытаясь сорвать с головы шлем.
Но обезумевший от горя эльф уже не способен был ни услышать, ни тем более понять, Копье устремилось вниз... Но внезапно глаза эльфа остановились, а копье выпало из обессилевшей руки, ибо в спину ему вонзился чей-то меч. С коротким предсмертным криком эльф повалился на мостовую... А Танис смотрел на спасителя, начиная понимать, что угодил из огня в полымя.
Над телом эльфа стоял Повелитель Драконов.
- Слышу - кричат, - сказал Повелитель. - Смотрю, один из моих офицеров в беде...
И Повелитель протянул Танису руку в перчатке, помогая подняться. Голова у Таниса шла кругом. Зная только, что ни в коем случае не должен выдать себя, он взял протянутую руку и кое-как поднялся. Старательно пряча лицо и радуясь тому, что в переулке было темновато, Танис хрипло забормотал какие-то слова благодарности...
И увидел, как глаза Предводителя изумленно округлились в прорезях шлема:
- Танис? Какими судьбами?..
Полуэльф содрогнулся всем телом, как если бы его все-таки пронзило эльфийское копье. Утратив дар речи, он мог только смотреть, как Повелитель Драконов стаскивает с головы синий с золотом шлем.
- Танис! - Повелитель обнял его за плечи.
Блестящие карие глаза, лукавая, обворожительная улыбка.
- Китиара...

9. ТАНИС ПЛЕНЕН

- Ну ты даешь, Танис! Офицер, да у меня же под командой! Право же, надо почаще устраивать смотр войскам... - И Китиара, смеясь, взяла его под руку. - Эк тебя трясет! Похоже, здорово грохнулся! Ну, пойдем. Я живу тут в двух шагах. Выпьем, перевяжем рану, а потом... Поговорим!
Двигаясь, точно во сне, Танис дал ей вывести себя из переулка на улицу. У него в самом деле голова шла кругом, - правда, совсем не от удара о мостовую. Столько всего произошло за несколько коротких мгновений. Только что он шел покупать съестное в дорогу - и вдруг оказался идущим под ручку с Повелителем Драконов, который спас ему жизнь и... оказался женщиной, которую он, Танис, так долго любил. Он не мог оторвать от нее глаз, и Китиара, чувствуя его взгляд, повернула голову, чтобы посмотреть на него из-под длинных, черных, как сажа, ресниц.
Танис поймал себя на мысли о том, что чешуйчатый, полночно-синий доспех Повелителя необыкновенно красил ее. Облегающая броня выгодно подчеркивала тонкую талию и длинные, стройные ноги... Дракониды окружили их плотной толпой; каждый надеялся заслужить хотя бы короткий кивок Повелителя. Китиара не обращала на них ни малейшего внимания и знай болтала с Танисом, болтала так непринужденно, как будто они расстались не пять лет назад, а только вчера. Танис почти не понимал слов. Разум его силился осознать случившееся, тело же... Тело ощущало ее близость - и трепетало.
Ее волосы пропитались потом под шлемом, влажные завитки то и дело прилипали ко лбу и щекам. Китиара машинально убирала их пятерней, но даже этот незначительный жест заставлял Таниса мысленно стонать от нахлынувших воспоминаний... Он затряс головой, пытаясь собрать воедино расколовшийся мир, и прислушался наконец к тому, что она говорила. Ведь от того, как он теперь себя поведет, зависели жизни его друзей.
- До чего жарко в этом драконьем шлеме! - пожаловалась Китиара. - Притом что я и без страшила на голове всех своих мужиков в ежовых рукавицах держу... А? - И она подмигнула ему.
- Н-ну... - пробормотал Танис и почувствовал, что краснеет.
- Старый добрый Танис, - шепнула она, крепко прижимаясь к нему. - Все краснеешь, как мальчик. Нет, никогда, никогда ты не походил на других...
Она притянула его к себе и обняла, закрывая глаза. Влажные губы коснулись его губ...
- Кит!.. - задохнулся Танис, отстраняясь. - Только не здесь! Не на улице!..
Она смерила его рассерженным взглядом, но потом передернула плечами и снова взяла его под руку. И он зашагал с ней дальше по улице, напутствуемый смешками и шуточками драконидов.
- Старый добрый Танис, - повторила Китиара, на сей раз с прерывистым вздохом. - И почему я тебе все спускаю? Сама не пойму. Любой другой мужчина, вздумай он мне отказать, уже валялся бы с выпущенными кишками... Ага, вот мы и пришли!
Перед ними был "Соленый Бриз" - лучшая гостиница Устричного.
Выстроена она была на высокой скале; из окон открывался вид на Кровавое Море Истара, чьи волны бились о камни внизу. Китиара вошла, и хозяин гостиницы поспешно выбежал навстречу.
- Готова ли моя комната? - спросила Китиара невозмутимо.
- Конечно, мой Повелитель... - с поклонами ответил хозяин.
Китиара и Танис направились к лестнице, и хозяин помчался вперед, еще раз проверяя, все ли в порядке.
Войдя в комнату, Китиара огляделась и, найдя обстановку удовлетворительной, небрежно бросила драконий шлем на стол и принялась стаскивать перчатки. Потом, сев на стул, непринужденным и в то же время продуманным, исполненным чувственности движением вскинула ногу.
- Сними сапоги, - улыбаясь, сказала она Танису.
Он сглотнул и, вымучив слабую улыбку, взялся за сапог. Когда-то, в дни их любви, это было игрой, обыкновенно завершавшейся... Чем завершалась эта игра, Танис старался не думать.
- Бутылку лучшего вина, - велела Китиара замершему в ожидании хозяину. - И два стакана. - Она протянула Танису вторую ногу, не сводя с него карих глаз.
- И чтобы никто не смел нас беспокоить...
- Но, госпожа... - осмелился подать голос хозяин. - От Верховного Владыки пришло уже несколько посланий...
- Если, принеся вино, ты еще раз сунешь в эту комнату нос, я тебе уши отрежу, - весело проговорила Китиара. И вытащила из ножен на поясе блестящий кинжал.
Хозяин гостиницы побледнел и, кланяясь, поспешно удалился.
Китиара рассмеялась.
- Ну вот! - сказала она, шевеля пальцами ног, обтянутых темно-синими шелковыми чулками. - А теперь я тебя разую...
- Мне... Правда нужно идти, - Танис обливался потом под своими доспехами. - А то командир меня...
- Твой главный командир - это я! - засмеялась Китиара. - А своим отрядом ты не далее как завтра сам будешь командовать. Или чем-нибудь побольше, если захочешь. Садись!
И Танису оставалось только повиноваться. А в глубине души он сознавал, что повиноваться-то ему и хотелось больше всего...
- Как славно, что мы с тобой все-таки встретились, - говорила между тем Китиара, опускаясь перед ним на колени и берясь за сапог. - Жалко, что я не смогла прийти тогда на сбор в Утеху. Как там все наши? Как Стурм? Надо полагать, сражается на стороне Рыцарей. Ничего удивительного, что вы с ним расстались. Чтоб я понимала, что вас вообще связывало...
Она продолжала болтать, но Танис уже не слушал. Он мог только смотреть на нее. Оказывается, он успел позабыть, до чего она была хороша.
Эта чувственная, влекущая прелесть... Тщетно пытался он сосредоточиться мыслями на опасности, грозившей ему. В памяти всплывали только ночи с Китиарой, ночи, полные блаженства и страсти... Тут она подняла голову и посмотрела ему прямо в глаза. И, захваченная горевшей в них ответной страстью, выронила на пол сапог, который держала в руках. Более не владея собой, Танис потянулся к ней... Привлек ее к себе... Китиара обвила рукой его шею и припала губами к его губам.
Ее прикосновение выпустило из узды плотские вожделения, мучившие Таниса все пять лет разлуки. Теплый аромат женского тела мешался с запахами дубленой кожи и стали. Ее поцелуй обжег его, словно пламя. Мука стала невыносимой, и Танис знал только один способ ее прекратить.
Когда хозяин гостиницы осторожно постучал в дверь, ответа не последовало. Восхищенно покачав головой - за последние три дня это был уже третий мужчина! - хозяин поставил вино на пол перед дверью и удалился на цыпочках...
- А теперь, - лежа в объятиях Таниса, сонно пробормотала Китиара, - расскажи-ка мне, что там поделывают мои меньшие братишки. Может, они здесь, с тобой? Когда я последний раз их видела, вы все улепетывали из Тарсиса с той эльфийкой...
- Так это была ты! - сказал Танис, вспомнив преследовавших их драконов.
- А то кто же! - Китиара теснее прижалась к нему. - Ух, до чего мне нравится твоя борода... - И она погладила ладонью его лицо. - По крайней мере, хоть прячет эльфийскую слабохарактерность. А каким образом ты попал в армию?
"И в самом деле, как?" - Танис лихорадочно пытался хоть что-то придумать.
- Мы... Угодили в плен в Сильванести. И один из офицеров сумел меня убедить, как глупо было с моей стороны пытаться противостоять Владычице Тьмы.
- А мои братья?
- Мы разлучились, - кое-как выговорил Танис.
- Ну что за незадача, - сказала Китиара со вздохом. - Я бы не отказалась на них посмотреть. Карамон теперь, наверное, настоящий великан! А Рейстлин, насколько я слышала, стал искусным волшебником... Как он - по-прежнему в Алых Одеждах?
- Да вроде бы... - пробормотал Танис. - Я, понимаешь, давно его не видал...
- Ну, это в любом случае ненадолго, - заявила Китиара самодовольно. - Рейст - весь в меня: вечно стремится к силе и власти...
- Лучше расскажи о себе, - попробовал Танис направить разговор в более безопасное русло. - Что ты делаешь здесь, в тылу? Бои ведь идут на севере...
- Я здесь затем же, зачем и ты! - глаза Китиары широко раскрылись. - Мы ищем Человека Зеленого Камня!
- Так вот где я видел его!.. - вырвалось у Таниса.
Все внезапно встало на свои места. Тот матрос с "Перешона"! Тот человек в Пакс Таркасе, пытавшийся удрать с бедолагой Эбеном... Человек с зеленым самоцветом, вросшим в середину груди...
- Так ты что, отыскал его? - Китиара порывисто села. - Где, Танис?
Ее карие глаза горели охотничьим азартом.
- Вообще-то я не уверен, - запинаясь, выговорил Танис. - Может, это был и не он. Я... Нам дали только примерное описание...
- По человеческим меркам ему лет пятьдесят, - возбужденно напоминала Китиара. - При этом у него странные, очень молодые глаза и юношеские руки. А в груди сидит зеленая драгоценность. По слухам, его видели в Устричном. Потому-то Владычица меня сюда и послала. Он - наш ключ ко всему, Танис! Разыщи его - и нет такой силы на Кринне, которая остановила бы нас!
- Но почему? - Танис заставил себя говорить спокойно. - Что в нем такого, что помогло бы... Э-э-э... Нам одержать победу в войне?
- Кто знает? - Китиара пожала великолепными плечами и вновь уютно свернулась в его объятиях. - И что тебя так трясет? Дай-ка погрею... - Она поцеловала его. Ее руки блуждали по его телу. - Нам только сказали, что разыскать этого человека - самый быстрый и надежный путь к победе... Танис чувствовал, как отзывалась его плоть на прикосновение ее рук. - Только подумай, - шептала Китиара ему в ухо. Ее дыхание было теплым и влажным. - Если мы найдем его - мы с тобой! - весь Кринн будет лежать у наших ног! Владычица вознаградит нас так, как нам никогда и не снилось! И мы с тобой, Танис, всегда будем вместе... Ну что, пошли за ним?
Ее слова отдались в его сознании эхом. Вместе с ней... Навсегда... Кончить войну... Править всем Кринном...
"Нет! - сказал он себе, и спазм стиснул горло. - Это безумие! Мой народ... Мои друзья... Но, с другой стороны, чем я им обязан? И людям, и эльфам? Кто, как не они, вечно высмеивал меня и больно отталкивал! Я всегда был изгоем! С какой стати думать о них? Не пора ли для разнообразия позаботиться о себе? Вот женщина, о которой я так долго мечтал. И она может стать моей навсегда. О, Китиара... Прекрасная, желанная..."
- Нет! - вскрикнул он хрипло.
- Нет… - повторил он уже тише. И снова притянул ее к себе: - Отложим до завтра! Если это в самом деле был он, никуда он не убежит. Я-то уж знаю...
Китиара улыбнулась и со вздохом опустилась обратно на ложе.
Склонившись над ней, Танис страстно целовал зовущие губы. Издали доносился рокот волн Кровавого Моря, разбивавшихся о подножие скалы...

10. БАШНЯ ВЕРХОВНОГО ЖРЕЦА. ПОСВЯЩЕНИЕ В РЫЦАРИ

Буря, всю ночь бушевавшая над Соламнией, к утру прекратилась сама собой. Поднялось солнце - бледно-золотой, негреющий диск. Рыцари, несшие стражу на бастионах Башни Верховного Жреца, с радостью встретили смену и отправились спать, обсуждая между собой жуткие чудеса минувшей ночи: все сходились на том, что подобной бури над Соламнией не бывало со времен Катаклизма.
Те же, что сменили товарищей на стенах, выглядели почти столь же измученными. В эту ночь никто в Башне не сомкнул глаз.
Воины смотрели вдаль, на равнину, укрытую снегом и льдом. Там и сям мерцали языки пламени - это догорали разбитые молниями деревья. Но рыцари разглядывали отнюдь не эти таинственные костры. Их взор притягивали многие сотни дымков, видневшихся на горизонте.
Там, вдали, пятнали утреннее небо походные костры армии драконидов. Только одно отделяло Повелителя Драконов от завоевания Соламнии. Этой "костью в горле" (как часто называл ее сам Повелитель) была Башня Верховного Жреца.
Выстроенная когда-то давно Винасом Соламном, основателем Рыцарства, на гребне единственного перевала, через увенчанные тучами и снегами Вингаардские горы, Башня защищала Палантас, столицу Соламнии, а также порт, именовавшийся Вратами Паладайна. Падет Башня - и Палантас окажется в руках захватчиков. Ибо этот прекрасный и очень богатый город издавна отвернулся от мира, предпочитая упоенно разглядывать собственное отражение в зеркале. Он не привык надеяться на военную силу и был практически беззащитен.
Захватив Палантас и его порт, Повелитель вскоре заморил бы голодом остальную часть Соламнии и принудил ее сдаться, а там уже ничто не помешало бы ему очистить Кринн и от Рыцарей.
Повелитель, вернее, Повелительница, известная в войсках как Темная Госпожа, сегодня в лагере отсутствовала: некая тайная миссия потребовала ее присутствия на востоке. Впрочем, ее замещали талантливые и верные полководцы. Полководцы, готовые на все, только чтобы заслужить ее одобрение.
Поговаривали, что из всех Повелителей именно Темная Госпожа пользовалась наибольшим расположением своей Богини, Владычицы Тьмы.
Потому-то отряды драконидов, гоблинов, хобгоблинов, людоедов и людей, сидевшие у костров, с удвоенной жадностью смотрели на далекую крепость, нетерпеливо ожидая сигнала к атаке и мечтая о подвигах, которые снискали бы им ее благосклонность...
Однако взять Башню было не так-то просто. Ее защищал изрядный гарнизон Соламнийских Рыцарей, несколько недель назад явившихся сюда из Палантаса. А кроме того, все знали легенду, гласившую: Башня не будет взята, доколе защищают ее люди, исполненные веры. Недаром звалась она Башней Верховного Жреца. После Верховного Магистра это было наиболее почитаемым рыцарским званием.
В Век Мечтаний в Башне обитали жрецы Паладайна. Сюда приезжали молодые рыцари, дабы получить наставления в вере. И следы присутствия жрецов еще ощущались.
Но не только страх перед легендой удерживал драконидское войско от немедленного штурма. Его командиры и безо всякой мистики видели, что взятие Башни обойдется очень недешево.
- Время работает на нас, - собираясь улетать на восток, поучала Темная Госпожа своих полководцев. - Шпионы утверждают, что Палантас Рыцарям не очень-то помогает. А теперь, благодаря нам, они и с востока ничего не получат. Пусть-ка поголодают, сидя в своей Башне. Рано или поздно нетерпение и голод заставят их ошибиться. Вот тут-то мы их и...
- Дай мне стаю драконов - и я принесу тебе эту крепость на блюдечке, - пробормотал молодой полководец.
Звали его Бакарис; храбрость в битвах и смазливая физиономия весьма способствовали его продвижению на службе у Темной Госпожи. Повелительница задумчиво посмотрела на него, уже собираясь садиться на своего дракона - гигантского синего самца по имени Скай.
- Не говори "гоп", - сказала она спокойно. - Слышал ли ты о том, что нашими врагами вновь обретено древнее оружие - Копья?
- Детские сказочки! - засмеялся юноша, подсаживая ее на Ская. Синий дракон зло и ревниво смотрел на Бакариса огненными глазами.
- Не советовала бы я недооценивать "детские сказочки", - покачала головой Темная Госпожа. - Вспомни: то же самое говорили когда-то и о драконах... - Она передернула плечами. - Не волнуйся, мой баловник. Если я поймаю Человека Зеленого Камня, так и Башню штурмовать не понадобится. А не поймаю - может, и будет тебе твоя стая драконов...
Синий гигант развернул крылья и унес ее на восток, в задрипанный городишко под названием Устричный, что затерялся на побережье Кровавого Моря Истара.
И вот армия выжидала, сидя в тепле и уюте вокруг бесчисленных костров, тогда как Рыцари в Башне - в полном соответствии с предсказанием Госпожи - все туже затягивали ремни.

***

Уже несколько месяцев минуло с того дня, когда они покинули Санкрист, и были эти месяцы полны испытаний и тяжких трудов. Молодые рыцари, которыми командовал Стурм Светлый Меч, положительно боготворили своего обесчещенного вожака. Ну и что с того, что он был подвержен меланхолии и часто выглядел нелюдимым! Его благородство, честность и душевная цельность неудержимо влекли к нему молодых. Юноши восхищались Стурмом и глубоко уважали его. И надо ли говорить, что Дерек пакостил ему, как только мог. Человек менее принципиальный, вероятнее всего, закрыл бы глаза на политические махинации Дерека или по крайней мере держал бы рот на замке -так, например, поступал государь Альфред. Стурм же Дереку постоянно перечил - перечил, прекрасно сознавая, что влиятельный рыцарь был вполне в состоянии основательно испортить ему жизнь.
Дерек между тем умудрился однозначно обратить против себя жителей Палантаса. Недоверчивые горожане выбрали момент вспоминать старые обиды и отказались поручить Рыцарям защиту их города; Дерек не придумал ничего лучшего, чем засыпать их угрозами. Тем самым он изрядно всполошил их и разгневал. Лишь благодаря терпению Стурма, взявшегося за переговоры, Палантас их кое-чем все же снабдил.
Не стало легче и тогда, когда они добрались до Башни Верховного Жреца. Нелады между рыцарями вызвали упадок духа среди пехотинцев, и без того страдавших от недостатка пищи. Довольно скоро в стенах самой Башни образовалось два лагеря: сторонники Дерека, то есть большинство рыцарей, открыто противостояли "прихвостням" государя Гунтара со Стурмом во главе. И если вооруженных схваток пока еще не было, то разве что благодаря строгой приверженности рыцарей Мере.
Однако присутствие армии Повелителя, стоявшей совсем рядом, не говоря уже о постоянном недоедании, вовсе не способствовало терпимости и спокойствию.
Государь Альфред слишком поздно понял, какой опасностью было чревато подобное положение дел. Теперь он горько корил себя за то, что когда-то поддерживал Дерека. Он ясно видел: Дерек Хранитель Венца был на грани помешательства. Стремление к власти пожирало его рассудок день ото дня... Увы, государь Альфред уже не властен был что-либо предпринять. Рыцарство до того окостенело, что - в прямом согласии с требованиями Меры - на разжалование Дерека Совету понадобились бы многие месяцы.
Известие о полном оправдании Стурма стлало искрой, упавшей в сухие дрова. Как и предвидел Гунтар, честолюбивым устремлениям Дерека был положен конец. Но мог ли Гунтар знать, что тем самым будет положен конец и его здравомыслию...
В то утро, когда отбушевала буря, глаза стражей, бдительно следивших за вражеской армией, нет-нет да и обращались вниз, во двор крепости. В бледном свете, струившемся с серого неба, холодно поблескивали доспехи Соламнийских Рыцарей, собравшихся для торжественной церемонии Посвящения. В вышине над их головами гербовые флаги Рыцарства безжизненно обвисли в холодном, неподвижном воздухе; казалось, их сковало морозом. Потом чисто и звонко, так, что кровь быстрее побежала по жилам, пропела боевая труба. Услышав этот зов. Рыцари горделиво вскинули головы и вышли во двор. Посередине площадки, в окружении свиты, уже стоял государь Альфред.
Облаченный в боевые доспехи и алый плащ, спадавший с одетых сталью плеч, он держал в руках древний меч в видавших виды, потрепанных ножнах. Ножны были украшены изображениями Зимородка, Короны и Розы - исконных символов Рыцарства. Вот Альфред поднял голову, с надеждой оглядывая собравшихся... И вновь опустил глаза, покачав головой.
Сбывались его худшие опасения. Он-то, старый дурак, тешился надеждой, что нынешняя церемония, быть может, сплотит рассорившихся рыцарей. Эффект, увы, оказался прямо противоположным. В Священном Кругу зияли прорехи, на которые с беспокойством поглядывали собравшиеся.
Дерек и его сторонники - все как один - отсутствовали.
Вновь пропела труба, и воцарилась глубокая тишина. Из Часовни Верховного Жреца вышел Стурм Светлый Меч, одетый в белую рубаху до пят. Минувшую ночь, как предписывала Мера, он провел в размышлении и уединенных молитвах.
Почетный Эскорт, сопровождавший его, выглядел весьма необычно. Впереди Стурма выступала молодая эльфийка, чья редкая красота, казалось, озаряла унылый день. Рядом с нею шел старый гном, седовласый и седобородый. А подле гнома шел кендер в ярко-голубых штанах и мохнатой безрукавке.
Рыцари разомкнули круг, пропуская Стурма и его спутников. Подойдя, они остановились перед государем Альфредом. Лорана, державшая в руках шлем, встала справа. Флинт, несший щит, - слева. Замешкавшийся Тассельхоф получил от гнома тычок в ребра и поспешил вперед, держа рыцарские шпоры. Стурм склонил голову. Длинные волосы, уже испятнанные сединой - хотя было ему только-только за тридцать, - падали на плечи. Он вознес беззвучную молитву, а потом, по знаку государя Альфреда, благоговейно преклонил колени.
- Стурм Светлый Меч! - торжественно провозгласил государь Альфред и развернул лист бумаги. - Заслушав свидетельство Лоранталасы, принцессы Правящего Дома Квалинести, а также свидетельство Флинта Огненного Горна, гнома холмов из Утехи, Совет Рыцарства признал выдвинутые против тебя обвинения несостоятельными. А посему, в ознаменование деяний, подтвержденных вышеуказанными свидетельствами, решением оного Совета ты объявляешься отныне Соламнийским Рыцарем...
Тут государь Альфред посмотрел на коленопреклоненного рыцаря, и голос его невольно смягчился: по щекам Стурма катились неудержимые слезы.
- Ты провел ночь в молитвах, - тихо продолжал государь Альфред. - Считаешь ли ты, Стурм Светлый Меч, себя достойным сей великой чести?
- Нет, господин мой, - следуя древнему ритуалу, ответствовал Стурм. - Я могу лишь смиренно принять ее и поклясться, что положу свою жизнь на то, чтобы стать достойным... - он поднял глаза к небу. - И да поможет мне Паладайн...
В жизни государя Альфреда это была далеко не первая подобная церемония, но такого напряжения духа он не припоминал.
- Эх, был бы тут Танис... - пробурчал Флинт, обращаясь к Лоране.
Та лишь коротко кивнула в ответ.
Она была одета в доспех, изготовленный в Палантасе, по приказу государя Гунтара, специально для нее. Волосы цвета льющегося меда волной ниспадали из-под серебристого шлема. Сложная золотая вязь покрывала нагрудник. Мягкая юбка из черной кожи, снабженная сбоку разрезом для удобства движения, касалась носков сапог. На бледном лице застыло суровое выражение. Правду сказать, ее положение в Палантасе - да и здесь - тому способствовало.
Она могла бы сразу вернуться на Санкрист. Более того: ей было приказано отбыть туда. Государь Гунтар получил от государя Альфреда тайное письмо, сообщавшее об отчаянном положении, в котором оказались Рыцари: в ответном письме Гунтар велел Лоране немедля вернуться.
Тем не менее, она решила остаться - по крайней мере, на время. Жители Палантаса приняли ее со всей любезностью. Как-никак, она была принцессой и к тому же совершенно очаровала их своей красотой. Они живейшим образом заинтересовались привезенными ею Копьями и попросили одно себе, желая выставить его в музее. Но когда Лорана заговаривала с ними о вражеских армиях и о войне, они лишь улыбались и пожимали плечами.
А потом прибыл гонец, от которого Лорана проведала о положении дел в Башне Верховного Жреца. Рыцари томились в осаде, а в поле перед ними ожидала чего-то многотысячная армия Повелителей. И Лорана решила отвезти туда Копья. Кто, кроме нее, мог доставить их в Башню и научить воинов обращению с чудо-оружием?
И распоряжение государя Гунтара - немедленно плыть на Санкрист - так и осталось невыполненным.
Поездка из Палантаса в Башню оказалась сущим кошмаром. Лорана выехала из города с двумя фургонами, вместившими убогие съестные припасы и бесценные Копья. Один из фургонов намертво застрял в сугробах всего в нескольких милях от города. Пришлось перекладывать добро во второй фургон и в переметные сумы рыцарей, сопровождавших обоз. Потом вторая повозка тоже застряла. Несколько раз ее откапывали из снега, но потом и ее пришлось бросить. Навьючив поклажу на лошадей, Лорана, Флинт, Тас и рыцари оставшуюся часть пути шагали пешком.
Они успели как раз вовремя: было очевидно, что после вчерашней метели из города к ним не пробьется уже никто, даже если и захочет. Дорога в Палантас сделалась непроходимой.
Было очевидно и другое: как ни урезай и без того тощий паек, еды в Башне оставалось всего на несколько дней. Драконидские же армии, казалось, готовы были безбедно прождать весь остаток зимы.
Копья, снятые с измученных лошадей, по приказу Дерека были сложены во дворе. Кое-кто из рыцарей оглядел их с любопытством... После чего о них попросту позабыли. Копья казались тяжеловесными и неуклюжими. Какой от них может быть прок?
Когда Лорана робко предложила обучить воинов обращению с ними, Дерек уничтожил ее презрительным фырканьем. Государь Альфред безучастно смотрел в окно, разглядывая костры вражеского лагеря, дымившие на горизонте. Лорана повернулась к Стурму...
И увидела, что ее худшие опасения готовы были сбыться.
- Лорана, - сказал Стурм, грея в своей ладони ее холодную руку. - Мало похоже, что Повелитель вообще удостоит нас налета драконов. Если нам не удастся пополнить припасы, в Башне и так скоро останутся одни мертвецы.
И Копья остались лежать во дворе, никому не нужные, позабытые, и белый снег засыпал светлое серебро.

11. ЛЮБОПЫТСТВО КЕНДЕРА. РЫЦАРИ ДАЮТ БОЙ

Предыдущая страница 30 Следующая страница


31 Маргарет Уэйс и Трейси Хикмэн

Вечером того же дня Стурм и Флинт прохаживались по бастионам, предаваясь воспоминаниям.
- Только представь себе этот колодец в самом сердце Изваяния - целый колодец сверкающего серебра! - с восторгом и благоговением рассказывал Флинт. - Из этого-то серебра Терос и выковал Копья.
- Как бы я хотел взглянуть на Усыпальницу Хумы... - тихо проговорил Стурм. Положив руку на древние камни стены, смотрел он на далекие огни неприятельского лагеря. Пламя факела, горевшего неподалеку, освещало его худое лицо.
- А что, и взглянешь, - сказал гном. - Вот разберемся с этим делом и вместе съездим туда. Тас и карту нарисовал, правда, толку с нее...
И гном заворчал, нелицеприятно высказываясь о кендерах вообще и о Тасе в частности, в то же время с беспокойством приглядываясь к старому другу. Лицо рыцаря было задумчиво и печально, вполне в характере Стурма. Было, однако, и нечто новое: спокойствие, происходившее, впрочем, не от безмятежности, но от отчаяния.
- Обязательно съездим, и обязательно все вместе, - продолжал гном. - Мы двое, Танис, потом Тас - куда ж без него, - ну и Рейстлин с Карамоном, конечно. Отродясь не думал, что когда-нибудь соскучусь по этому шкильдяю, а вот поди ж ты... Да, слушай, ведь он нам тут весьма пригодился бы. А Карамон? Воображаешь, что с ним было бы - при наших-то разносолах?..
Стурм рассеянно улыбнулся: мысли его витали где-то далеко. Когда он открыл рот, стало ясно, что он не слышал ни единого слова, произнесенного гномом.
- Флинт, - проговорил он вполголоса. - Если выдастся хотя бы день оттепели, завалы на дороге растают. Обещай мне, что сразу заберешь Лорану, Таса - и уедешь. Обещай!
- По мне, нам бы всем не помешало убраться отсюда подобру-поздорову! - огрызнулся гном. - Заставь рыцарей отойти обратно в Палантас. Спорю на что угодно, этот город можно будет отстоять хоть от драконов. Все здания там каменные, отличной работы... Не то что тут! - И гном обвел презрительным взглядом Башню, выстроенную людьми. - Палантас можно было бы легко защитить!
Но Стурм покачал головой:
- Горожане не захотят. Флинт. Они слишком любят свой город и сделают все, чтобы обойтись без драки - не то мы, чего доброго, где-нибудь что-нибудь поцарапаем. Нет, дружище, придется нам принимать бой здесь!
- Пропадете! - стоял на своем Флинт.
- Совершенно не обязательно, - сказал Стурм. - Нам бы только продержаться до подвоза припасов. Воинов в Башне достаточно... Думаешь, почему Повелитель не нападает?
- Есть и другой способ, - прозвучал чей-то голос.
Стурм и Флинт одновременно обернулись. Факел озарял изможденные черты человека, при виде которого лицо Стурма окаменело.
- Каков же этот способ, государь Дерек? - спросил он с подчеркнутой учтивостью.
- Вы с Гунтаром воображаете, что победили меня, - Дерек пропустил его вопрос мимо ушей. Он говорил негромко, но голос дрожал от ярости. - Рано вздумали радоваться! Одно героическое деяние - и Рыцарство у меня вот где! - Рука Дерека в блестящей кольчужной перчатке сжалась в кулак. - И вам с Гунтаром - конец!
Взмах кулака подкрепил эти слова.
- Мне-то казалось, мы воюем с драконидами, - сказал Стурм.
- Меня тошнит от твоей болтовни! - зарычал Дерек. - Хоть бы ты подавился своим рыцарством, Светлый Меч! Ты, должно быть, немало за него выложил. Что ты пообещал эльфийке за ее ложь? Замужество, небось? Прикрыть грех?
- Мера запрещает мне поединок с тобой, - сказал Стурм. - Но и слушать, как ты оскорбляешь женщину, столь же добродетельную, сколь бесстрашную, я не намерен!
И он повернулся, чтобы уйти.
- Нет, постой!.. - выкрикнул Дерек. Прыгнув вперед, он схватил Стурма за плечо и рванул назад. Стурм крутанулся к нему, опуская руку на меч. Дерек тоже потянулся к оружию; казалось, еще миг - и Мера будет забыта. Флинт успел вмешаться и удержать друга. Стурм тяжело перевел дух и убрал руку с рукояти меча.
- Говори, Дерек, о чем собирался! - голос его готов был сорваться.
- Я говорю, что тебе конец. Светлый Меч. Утром я выведу Рыцарей в поле. Хватит отсиживаться в каменном мешке! Завтра к вечеру мое имя станет легендой!
Флинт встревоженно посмотрел на Стурма: от лица рыцаря отхлынула вся кровь.
- Дерек, ты сошел с ума, - тихо выговорил Стурм. - Их там тысячи! Они же от вас мокрое место оставят!
- На которое ты с удовольствием полюбовался бы, верно? - хмыкнул Дерек насмешливо. - Будь готов выступить на рассвете, Светлый Меч!
Тем временем Тассельхоф - продрогший, голодный и полумертвый от скуки - пришел к выводу, что лучший способ хотя бы на время позабыть о сосущей пустоте в желудке - это исследовать крепость. Уж верно, думалось Тасу, здесь полным-полно тайников с самыми замечательными вещичками. И уж во всяком случае, здание это - самое странное из всех, какие он вообще видел!
Башня Верховного Жреца высилась на скалах на западном склоне перевала Западные Врата, единственного более-менее проходимого каньона, пересекавшего хребет Хаббакук, который отделял Восточную Соламнию от Палантаса. Повелителю Драконов было отлично известно, что всякий, вздумавший достичь Палантаса иным путем, должен был либо пропутешествовать многие сотни миль в обход гор, либо пересечь пустыню, либо сесть на корабль. Корабль же, достигший Врат Паладайна, был бы с легкостью расстрелян из катапульт, сработанных гномами и способных метать огонь. Башня Верховного Жреца была выстроена в Век Силы. Флинт был отличным знатоком архитектуры той эпохи - еще бы, ведь большинство тогдашних строений было возведено его соплеменниками. Но Башню задумывали и строили не они. Флинт не уставал задаваться вопросом, кем вообще мог быть тот неведомый зодчий. Явствовало одно: свои чертежи он рисовал то ли с похмелья, то ли вовсе в припадке безумия.
Подножие Башни окружал восьмиугольник внешней стены с башенкой на каждом углу. Внутренняя стена также имела форму восьмиугольника, служившего фундаментом великому множеству башенок и контрфорсов, вздымавшихся все выше и выше; венчала их собственно Башня.
Устройство крепости, таким образом, было самым обычным. Что поражало гнома, так это полное отсутствие внутренних защитных рубежей. К тому же внешнюю стену прорезали не одни, а целых трое ворот - что было глупостью поистине вопиющей, особенно если учесть, сколько народу требовалось для их обороны. Каждая пара стальных створок раскрывалась в узкий двор, в дальнем конце которого красовалась опускная решетка, за которой начинался просторный коридор.
И, - хоть плачь, хоть смейся, - три коридора сходились в самом сердце Башни!..
- Еще бы табличку повесили для врагов - "приходите чаек пить", -возмущался гном. - Может, и есть более дурацкий способ строить крепости, но лично я не видал!
Изначально Башня охраняла перевал, а не запирала его. Позже палантасцы выстроили дополнительные сооружения, перегородившие проход. В них-то, а не в самой Башне, и жили теперь рыцари и пехота.
В Башню не входила ни одна живая душа. Для Рыцарей она была свята, а посему - неприкосновенна. Лишь Верховный Жрец имел право входить в нее, а поскольку таковой отсутствовал, рыцари готовы были до единого полечь на стенах, но войти в священные залы им и в голову не приходило.
А вот Тассельхофу - пришло.
Ненасытное любопытство и голод заставили Таса пуститься в путь по внешней стене. Рыцари, стоявшие на страже, провожали его беспокойными взглядами, придерживая одной рукой меч, другой - кошелек. Но стоило ему проследовать мимо, как воины о нем забывали, и вскоре Тас незамеченным спустился по каменной лестнице в один из внутренних двориков.
Здесь не было ничего, кроме теней. Ни стражи, ни факелов. Широкие ступени вели к опускной решетке. Тас взбежал по ступеням к огромной, зияющей арке и сунул любопытный нос между стальными прутьями. Ничего!
Тас вздохнул. Тьма там, внутри, стояла чернильная - ну прямо что твоя Бездна.
С досады он дернул решетку вверх - в основном по привычке, безо всякой надежды, ибо для того, чтобы поднять ее, требовался добрый десяток рыцарей. Или Карамон.
Каково же было изумление кендера, когда решетка мерзко заскрипела - и пошла вверх! Тас поспешно вцепился в нее, заставив остановиться. И со страхом оглянулся на бастионы - не слышал ли кто, не мчится ли к нему с топотом весь гарнизон... Но рыцари, похоже, прислушивались только к урчанию своих пустых желудков.
Тас снова занялся решеткой. Между острыми железными зубьями и каменной кладкой образовался небольшой промежуток - небольшой, но вполне достаточный для маленького и юркого кендера. Тас не стал попусту терять время, обдумывая возможные последствия. Распластался на земле - и проскользнул внутрь.
Он стоял посреди длинного и широкого - футов пятьдесят от стены до стены - зала. Впереди была все та же непроглядная тьма, но Тас заметил в стенных скобах старые факелы и после нескольких безуспешных попыток допрыгнул до одного из них. Завладев факелом, он зажег его при помощи трутницы Флинта, попавшей неведомыми путями в один из его кошелей.
Теперь гигантский зал был виден во всех подробностях. Он действительно тянулся прямо вперед, к самому центру Башни. Странные колонны, смахивавшие на зубы, тянулись вдоль стен. Заглянув за одну из них, Тас не увидел ничего, кроме непонятно для чего предназначенной ниши. Больше в зале ничего не было. Разочарованный Тас зашагал дальше, надеясь рано или поздно найти что-нибудь интересненькое, и вскоре набрел на вторую решетку - к его вящему разочарованию, уже поднятую. "Все, что слишком просто, обыкновенно не окупает возни", - гласила старая кендерская поговорка. Тас миновал решетку и вышел в другой зал, поуже первого, футов этак в десять шириной. Те же странные зубчатые колонны стояли вдоль его стен.
"Нет, зачем все же строить крепость, войти в которую - раз плюнуть," - недоумевал Тас.
Наружная стена была куда как внушительна, но, одолев ее, пятерка пьяных гномов вполне справилась бы со всем остальным... Тас посмотрел вверх. Ого! Потолок находился на высоте не менее тридцати футов! Для чего, спрашивается?
"Может, рыцари тех времен были настоящими великанами," - размышлял Тас, обходя зал кругом, заглядывая в раскрытые двери и пустые углы... В дальнем конце зала его ждала третья решетка. Она заметно отличалась от двух предыдущих и была столь же необычна, как и сама Башня. Она состояла из двух половин, сходившихся посередине! Но самое забавное, что как раз посередине была прорезана изрядная дырка!..
Проникнув в нее, Тас попал в комнату еще меньших размеров. В противоположной стене виднелись здоровенные двустворчатые стальные двери. Толкнув их на всякий случай, он с некоторым удивлением убедился, что они были заперты. А что же тогда решетки?.. Впрочем, они ничего не защищали... Ладно, по крайней мере здесь было кое-что, способное отвлечь его от мук голода. Забравшись на каменную скамью, Тас вставил факел в стенную скобу и принялся перетряхивать свои кошели. Наконец в руках у него оказался набор отмычек - необходимая принадлежность кендера, свято чтившего древнюю мудрость своего племени: "Замок в двери оскорбляет ее, ибо попирает самое ее предназначение".
Тас живо выбрал подходящую отмычку и приступил к делу. Замок оказался проще некуда. Легкий щелчок - и Тас удовлетворенно спрятал свои инструменты, а дверь отошла вовнутрь. Кендер постоял некоторое время, прислушиваясь. Нет, ничего не слышно. Он заглянул через порог: темно, хоть глаз выколи. Вновь забравшись на скамейку, он взял факел и осторожно миновал стальную дверь.
Держа факел высоко над головой, обозревал он исполинскую круглую комнату... И в который уже раз у него вырвался вздох. Здесь тоже не оказалось ничего, если не считать заросшего слоями пыли предмета, напоминавшего фонтан и расположенного как раз посередине.
Идти дальше было некуда: в закругленной стене виднелись еще две двери вроде той, в которую он только что вошел. Они явно вели в коридоры, во всем подобные недавно обследованному. Вот оно, сердце Башни. Священное место. Вот ради чего городился весь огород.
Пусто!
Тас побродил немного туда-сюда, светя себе факелом. И собрался уже уходить, но напоследок решил все-таки обследовать странный "фонтан" посередине.
Подойдя поближе, он увидел, что это был далеко не фонтан. Вековые напластования пыли мешали рассмотреть его как следует. Видно было только то, что предмет этот примерно с самого кендера ростом, то есть высотой фута в четыре. Круглое навершие покоилось на изящном треножнике.
Со всех сторон осмотрев непонятную штуковину, Тас набрал полную грудь воздуху - и дунул что было сил. Пыль взвилась тучей: Тас с трудом прочихался, едва не выронив факел. Когда пыль осела, он смог наконец рассмотреть свою находку как следует... И сердце заколотилось у горла.
- Ох, только не это!.. - простонал Тас. Сунув руку в кошель, он вытащил носовой платочек и протер шар. Остаток пыли легко стерся, и последние сомнения были рассеяны. - Проклятие! - выругался он в отчаянии. - Ну и что прикажите с этим делать?..

***

Багровое рассветное солнце тускло светило сквозь дым, висевший над лагерем драконидов. Во дворе Башни Верховного Жреца еще лежали густые тени, но подготовка к сражению уже началась. Сотня рыцарей застегивала доспехи, надевала щиты, поправляла подпруги, садилась на коней. Тысяча пеших воинов сновала взад-вперед, ища свое место в строю.
Стурм, Лорана и государь Альфред стояли на ступенях, глядя, как государь Дерек выезжает во двор, смеясь и пошучивая со своими людьми. Он был великолепен в сверкающих латах, украшенных изображением розы. Воины его были в приподнятом настроении: близость битвы гнала прочь неотвязные мысли о еде.
- Ты должен остановить их, государь Альфред, - тихо сказал Стурм.
- Если бы я мог!.. - отозвался тот, натягивая перчатки. На осунувшемся лице лежала печать обреченности - разбуженный Стурмом посреди ночи, он так больше и не заснул. - Согласно Мере, он волен решать сам...
Он только что пытался спорить с Дереком, убеждая его повременить хотя бы несколько дней: ветер уже изменил направление, с севера отчетливо тянуло теплом... Все напрасно, Дерек был непреклонен. Он выедет за ворота и даст бой драконидам. Вопиющая разница в численности вызывала у него лишь презрительный смех С каких это пор паршивого гоблина стали приравнивать к Соламнийскому Рыцарю? Сто лет назад, когда гоблины и людоеды пытались штурмовать Вингаардскую Башню, их было не менее полусотни на каждого Рыцаря. И что же? Рыцари с легкостью одолели!
- Здесь дракониды, - предупреждал его Стурм. - Это тебе не гоблины. Они умны и искусны в бою. Среди них есть маги, да и вооружены они лучшим на всем Кринне оружием. Даже мертвые, они способны убивать...
Дерек оборвал его на полуслове:
- Думаю, мы как-нибудь справимся, Светлый Меч. Буди-ка лучше своих людей...
- Я никуда не поеду, - ровным голосом отвечал Стурм. - И людям своим приказывать ничего не стану.
Побелевший от бешенства Дерек на какое-то время утратил дар речи. Государь Альфред испытал легкое потрясение.
- Стурм, - проговорил он. - Ты соображаешь, что делаешь?
- Да, господин мой, - сказал Стурм - Я знаю одно: мы - единственная сила, стоящая между драконидами и Палантасом. Если Башня обезлюдеет... Словом, мои воины останутся здесь.
- Неподчинение приказу! - грудь Дерека тяжело вздымалась. - Ты свидетель, государь Альфред. На сей раз он поплатится головой!
И Дерек зашагал прочь. Государь Альфред угрюмо последовал за ним, и Стурм остался один.
В конце концов Стурм предоставил своим воинам выбор. Они могли остаться с ним, притом не подвергаясь опасности наказания: в этом случае они всего лишь исполняли приказ непосредственного начальника. Кто хотел, мог присоединиться к Дереку.
- Такой же выбор, - сказал Стурм, - предложил своим воинам и Винас Соламн, когда Рыцари взбунтовались против растленного императора Эргота.
Напоминание о легенде едва ли было необходимо, ее и так каждый знал с детства. И, как во времена Соламна, большинство решило остаться с человеком, снискавшим уважение и любовь подчиненных.
Хмуро стояли они, провожая товарищей и друзей, готовых выехать за ворота. Итак, произошел открытый раскол, подобного которому не было за всю многовековую историю Рыцарства...
- Может, все-таки передумаешь? - спросил государь Альфред Стурма, подошедшего подержать ему стремя. - Дерек прав: драконидам далеко до рыцарской выучки. Весьма вероятно, мы рассеем их, почти не вынимая мечей...
- Я буду молиться за то, чтобы так оно и сбылось, господин мой, - отвечал Стурм.
Альфред с грустью посмотрел на него.
- Если это сбудется, Светлый Меч, Дерек добьется твоего осуждения и казни. И на сей раз даже Гунтар ничего поделать не сможет.
- Я бы с радостью положил свою жизнь, господин мой, - сказал Стурм, - чтобы только не произошло того, чего я опасаюсь.
- Проклятье! - не выдержал государь Альфред. - Неужели ты надеешься удержать Башню, если мы будем разбиты? Да ты со своим жалким воинством ее и от овражных гномов не отстоишь! Дороги откроются, говоришь? Как будто ты продержишься до тех пор, когда Палантас соизволит прислать подкрепление...
- По крайней мере, мы дадим палантасцам время уйти, если...
Но в это время государь Дерек Хранитель Венца направил к ним боевого коня. Он вскинул руку, призывая к молчанию. Глаза его зло блестели в прорезях шлема.
- Согласно Мере, Стурм Светлый Меч, - начал он официально, - я обвиняю тебя в заговоре с целью...
- Да пошел ты в Бездну со своей Мерой! - терпению Стурма настал-таки конец. - Во что она нас превратила? В завистников и безумцев! Даже наш народ, соламнийцы, затевает переговоры с врагом, только бы не иметь с нами дела! Мера изжила себя!
При этих словах во дворе воцарилась могильная тишина. Лишь цокала подкова лошади, беспокойно рывшей копытом, да звякала амуниция воинов, ерзавших в седлах.
- Молись же, чтобы я погиб, Стурм Светлый Меч, - тихо произнес Дерек. - Или, клянусь Богами, я сам перережу тебе горло на плахе!
И, не прибавив более ни слова, он развернул коня и галопом поскакал в голову колонны.
- Раскрывайте ворота!
Утреннее солнце выбралось из облаков дыма в ясную синеву. Ветер дул с севера, развевая флаги, трепетавшие над верхушкой Башни. Блистали доспехи. Раздался грохот мечей, ударивших в щиты, пропела труба. Люди бросились разводить тяжелые створки ворот.
Дерек поднял над головой меч и, прокричав звенящим голосом рыцарское приветствие врагу, во весь опор помчался вперед. Рыцари, следовавшие за ним, эхом отозвались на его клич и вырвались в чистое поле, то самое, где некогда одержал славную победу великий Хума.
Вот, тяжело печатая шаг по каменной мостовой, двинулась за рыцарями пехота. Государь Альфред, казалось, хотел что-то сказать Стурму и молодым воинам, оставшимся во дворе... Но ничего не сказал и, отвернувшись, дал шпоры коню.
Ворота закрылись. Лег в проушины тяжелый запирающий брус. Воины из отряда Стурма бегом поспешили на бастионы.
Стурм молча стоял посреди двора, исхудалое лицо его было непроницаемо...

***

Юный красавец, оставленный командовать армией в отсутствие Темной Госпожи, как раз собирался завтракать, встречая еще один скучный день... И тут в лагерь во весь опор ворвался конный разведчик.
Полководец Бакарис негодующим взглядом следил за его приближением. Всадник несся через лагерь сумасшедшим галопом: разлетались опрокинутые котелки, гоблины едва поспевали уворачиваться из-под копыт. Дракониды вскакивали на ноги, нещадно ругаясь и грозя вслед кулаками... Разведчик не обращал на них никакого внимания.
- Повелитель! - крикнул он, соскакивая с седла перед шатром. - Я должен видеть Повелителя!
- Госпожа уехала, - сказал помощник командующего.
- Я за нее, - рявкнул Бакарис. - В чем дело?
Разведчик быстро огляделся, не желая допустить оплошности. Ни грозной Госпожи, ни громадного синего дракона в самом деле не было видно.
- Рыцари выехали на битву! - объявил он.
- Что? - у полководца слегка отвисла челюсть. - Ты уверен?
- Да! - от волнения разведчик едва мог говорить внятно. - Сам видел! Сотни конных! Мечи, дротики... Тысячи пеших...
- Она все предвидела! - Бакарис восхищенно выругался про себя. - Эти дурни сделали-таки ошибку!
Кликнув слуг, он поспешил обратно в шатер.
- Трубите тревогу, - отдавал он приказания. - И чтоб через пять минут здесь были все командиры. - Трясущимися от возбуждения руками застегивал он пряжки доспехов. - Сейчас же послать крылана в Устричный с донесением Повелителю!
Прислужники-гоблины ринулись в разные стороны. Скоро по всему лагерю заревели рога. Полководец бросил последний торопливый взгляд на карту, разложенную на столе, и вышел наружу: там уже собирались офицеры.
"Какая жалость! - думал он на ходу. - Битва, небось, успеет кончиться к тому времени, когда ее известят. Она так хотела лично присутствовать при падении Башни Верховного Жреца. Но, как бы то ни было, - добавил он себе в утешение, - может, уже завтра мы будем спать в Палантасе - я и она... Я и она...”

12. СМЕРТЬ НА РАВНИНАХ. ОТКРЫТИЕ ТАССЕЛЬХОФА

Солнце поднималось все выше. Рыцари стояли на бастионах, до рези в глазах вглядываясь в снежную даль. Они видели только, как наползала живая черная туча, готовая поглотить узкий, сверкающий серебряный клин... И вот противники встретились. Рыцари напрягали зрение, но тщетно: откуда-то наползла серая пелена тумана. Издали доносился запах горячего железа. Туман сгущался, почти полностью затмевая солнечный свет.
Казалось, Башня одиноко плыла сквозь море тумана. Серая мгла заглушала даже звуки: сначала еще был слышен стук оружия и крики умирающих, но потом воцарилась тишина.
Давно миновал полдень. Лорана, беспокойно ходившая из угла в угол своей полутемной комнаты, зажгла свечи; фитильки шипели и трещали, неохотно разгораясь в сыром воздухе. Кендер сидел у нее, а в башенное окно виднелись силуэты Стурма и Флинта, стоявших на стене.
Слуга принес Лоране кусочек подгнившего хлеба и ломтик вяленого мяса - весь ее дневной рацион.
"Обеденное время, - сообразила она. - Всего лишь!.."
Потом ее внимание привлекло какое-то движение снаружи. Она увидела, как к Стурму подошел человек в заляпанном грязью кожаном одеянии. Посыльный, подумала Лорана и принялась поспешно надевать латы.
- Пойдем? - спросила она Таса, запоздало подметив, что кендер вел себя прямо-таки пугающе тихо. - Там гонец из Палантаса!
- Догадываюсь, - сказал Тас безо всякого интереса.
Лорана нахмурилась: неужели он настолько ослабел с голодухи?.. Тас перехватил ее озабоченный взгляд и покачал головой.
- Со мной все в порядке, - пробормотал он. - Просто... Этот дурацкий туман...
Лорана тотчас позабыла про него, сбегая вниз по ступенькам.
- Какие новости? - спросила она Стурма, все еще пытавшегося разглядеть битву. - Я видела гонца...
- Ах да, - он устало улыбнулся. - Новости вообще-то неплохие. Дорога на Палантас открыта. Снег стаял, так что можно проехать. Я держу наготове всадника, который доставит весточку в Палантас, если мы будем раз... - Осекшись, он заставил себя поглубже вздохнуть. - Короче, я хочу, чтобы ты отправилась вместе с ним.
Лорана примерно этого и ждала; достойный ответ был давно заготовлен. А вот пришло время - и она так и не смогла его произнести. Казалось, самый воздух наполнял горечью рот...
"Я попросту насмерть перепугана, - сказала она себе. - Я очень, очень хочу обратно в Палантас. Подальше от этого страшного места, где в потемках прячется смерть..."
Она крепко стиснула кулак и ударила им по камню, собирая остатки мужества.
- Я останусь здесь, Стурм, - сказала она.
Помолчала, чтобы справиться с голосом и не дать ему дрогнуть, и продолжала:
- Я знаю, что ты собираешься мне сказать, так что лучше послушай сначала меня. У тебя каждый боец на счету, особенно умелый и опытный. А чего стою я, тебе самому отлично известно.
Стурм кивнул: она говорила сущую правду. Во всяком случае, лучше ее из лука стреляли немногие, да и с мечом она управлялась отменно. И она бывала в боях - в отличие, между прочим, от иных юных рыцарей под его началом. Тем не менее Стурм был твердо намерен отослать ее прочь.
- И потом, - сказала она, - только я обучена обращению с Копьями...

Предыдущая страница 31 Следующая страница


Драконы Зимней Ночи 32

- Флинт тоже учился, - негромко перебил Стурм.
Лорана обратила на гнома пронизывающий взор Флинт, безмерно уважавший и любивший обоих, мучительно покраснел и откашлялся, прочищая горло.
- Верно, учился, - пробормотал он хрипло. - Но... Э-э... Видишь ли, Стурм... Как бы это выразиться... Ну... В общем, я и в самом деле малость не вышел ростом для таких дел!
Лорана метнула на Стурма торжествующий взгляд, но тот ответил спокойно:
- Покамест никаких признаков драконов не было видно. Они улетели на юг - биться за Телгаард.
- Но ты и сам склоняешься к мысли, что рано или поздно они будут здесь! - парировала Лорана.
- Возможно, - неохотно согласился Стурм.
- Врать ты не умеешь, так что лучше не пробуй, - сказала Лорана. - Я остаюсь. Танис на моем месте тоже так поступил бы...
- Проклятье, Лорана! - Стурм покрылся красными пятнами. - Да живи ты своей собственной жизнью! Ты-то ведь не Танис! И я не Танис! Его с нами нет! - И рыцарь отвернулся. - Его с нами нет, - повторил он с горечью.
Флинт вздохнул, опечаленно глядя на Лорану, Никто из них не обратил внимания на Тассельхофа, с самым несчастным видом притулившегося в уголке. Лорана подошла к Стурму и обняла его.
- Я знаю, что вы с Танисом значите друг для друга, - сказала она. - Я и не пытаюсь занять его место подле тебя. Я просто пытаюсь помочь тебе, чем могу. И незачем обращаться со мной иначе, чем с любым из твоих рыцарей...
- Знаю, Лорана, - Стурм привлек ее к себе. - Прости, что я так на тебя рявкнул. - Он вздохнул. - И ты прекрасно знаешь, почему я все-таки должен тебя отослать. Если с тобой что-нибудь случится, Танис мне никогда этого не простит.
- Простит, - тихо ответила Лорана. - Простит и поймет. Однажды он сказал мне: приходит время жертвовать жизнью во имя того, что для тебя значит больше самой жизни. Понимаешь, Стурм? Если я уеду и брошу своих друзей, он скажет: да, да, конечно, так и надо было поступить. Но в глубине души он осудит меня. Ведь сам он никогда бы этого не сделал. А кроме того, - тут она улыбнулась, - даже не будь на свете никакого Таниса, я бы все равно вас не бросила.
И Стурм, заглянув ей в глаза, понял, что дальнейшие уговоры бесполезны. Тогда он молча прижал ее к себе, а другой рукой обхватил за плечи Флинта. Тассельхоф вскочил на ноги и, давясь рыданиями, бросился к ним.
Они смотрели на него, не понимая, в чем дело.
- Что такое, Тас?.. - встревоженно спросила Лорана.
- Это все я виноват!.. Я уже расколошматил одно!.. У меня что теперь, должность такая - бродить по белу свету и разбивать эти штуки?..
- Ну-ка успокойся! - суровый голос Стурма оборвал нечленораздельный поток его стенаний. Взяв кендера за плечи, рыцарь крепко встряхнул его: - О каких "штуках" ты говоришь?
- Я еще одну нашел, - всхлипывал Тас. - Там, внизу, в большой пустой комнате...
- Да говори толком, безмозглый! - вышел из себя Флинт. - Еще одно - что?
- Еще одно Око Дракона!.. - безутешно зарыдал Тас.

***

Следом за туманом к Башне подползла ночь. Рыцари зажгли факелы, и отсветы пламени населили тьму призраками. Стража не покидала стен, надеясь что-нибудь увидеть или услышать... Хотя бы что-нибудь!
Они ждали победных кликов товарищей - либо рева вражеских рогов. Но ближе к полуночи послышалось всего лишь негромкое звяканье сбруи и фырканье лошадей, приближавшихся к крепости.
Бросившись к парапетам, рыцари посветили факелами вниз... Перестук копыт сделался медленнее, потом лошади остановились.
Стурм вышел на стену над воротами.
- Кто едет к Башне Верховного Жреца? - спросил он громко.
Одинокий факел разгорелся внизу. Лорана пристально вгляделась в туманную тьму...
И колени у нее подломились. Она схватилась за каменную балюстраду, чтобы не упасть. Кто-то из рыцарей вскрикнул от ужаса. Всадник, державший в руке факел, был одет в сверкающие латы офицера армии Повелителей. Это был красивый блондин с безжалостным и жестоким лицом. Он вел за собой вьючную лошадь, через седло которой были небрежно перекинуты два искалеченных, окровавленных тела, одно из них - обезглавленное.
- Я привез вам обратно ваших полководцев, - глумливо выкрикнул блондин. - Один, как нетрудно видеть, вполне мертв. Другой, кажется, еще жив. По крайней мере, был жив, когда я выезжал. Надеюсь, впрочем, что он еще не подох и сумеет правдиво поведать вам о маленькой заварушке, случившейся между нами сегодня. Честно говоря, я бы не рискнул назвать это битвой...
Факел ярко освещал его. Спрыгнув с седла, он принялся свободной рукой отвязывать притороченные к лошади тела. Потом снова посмотрел вверх:
- Да, вы, пожалуй, можете меня застрелить. Я отличная мишень - даже в этом тумане. Но ведь не станете, а? Вы же у нас Соламнийские Рыцари. Ваша честь есть ваша жизнь. Как это вы выстрелите в безоружного врага, привезшего вам трупы ваших вождей...
Он дернул веревки, и обезглавленное тело съехало наземь. Офицер стащил с лошади второе тело, потом бросил факел в снег рядом с ним. Факел зашипел и погас. Стало темно.
- Там, в поле, валяется несметное количество вашей чести, которая жизнь, - крикнул он насмешливо. Рыцари слышали, как поскрипывала кожа, как звякали латы: офицер усаживался в седло. - Даю вам остаток ночи на размышление, и чтобы на рассвете флаг был спущен. Повелитель Драконов будет милосерден...
Внезапно пропела спущенная тетива, потом раздался звук, с каким стрела втыкается в тело, и следом - яростная ругань из-под стены. Рыцари изумленно обернулись и увидели одинокого стрелка, с луком в руках стоявшего на стене.
- Я - не Рыцарь! - раздался чистый, звонкий девичий голос. - Я - Лоранталаса, дочь Квалинести. У нас, эльфов, свой кодекс чести, и, как тебе известно, мы отлично видим в темноте. Я могла бы убить тебя, но предпочла, чтобы ты подольше не смог пользоваться правой рукой. Не удивлюсь, если ты никогда более не поднимешь меча!
- Можешь передать эти слова своему Повелителю. Другого ответа ты от нас не получишь! - хрипло выкрикнул Стурм. - Флаг будет спущен только тогда, когда в крепости останутся одни мертвецы!
- Ну так готовьтесь к смерти, - стискивая зубы от боли, сказал офицер и пустил коня галопом.
Топот копыт вскоре затих в отдалении.
- Заберите тела! - приказал Стурм.
Рыцари осторожно приоткрыли ворота. Несколько воинов на всякий случай сразу выбежало наружу - прикрыть тех, кто осторожно поднял тела и унес их вовнутрь. Только тогда, пятясь, отступили они за ворота и вновь заперли их за собой.
Стурм опустился на колени подле обезглавленного тела... Приподняв его руку, он снял с окоченевшего пальца кольцо. Латы рыцаря были ужасно измяты и почернели от крови. Стурм уронил безжизненную руку на снег и скорбно опустил голову.
- Государь Альфред... - пробормотал он еле слышно.
- Господин, - обратился к нему один из юных рыцарей. - Второй - это государь Дерек, и гнусный офицеришка не солгал: он действительно дышит...
Поднявшись, Стурм пошел туда, где на холодных камнях распластался Дерек. Лицо рыцаря было белей полотна, но открытые глаза лихорадочно блестели. На губах запеклась кровь, кожа была холодной и влажной. Один из юношей приподнял ему голову и поднес к его губам чашку с водой, но пить Дерек не смог.
Стурм с ужасом увидел, что Дерек прижимал ладонь к животу. Между пальцами сочилась кровь - сочилась непрерывно, но и не настолько быстро, чтобы приблизить милосердный конец.
Узнав Стурма, Дерек жутко улыбнулся и окровавленной пятерней стиснул его руку.
- Победа!.. - прохрипел он. - Они бежали! Мы преследовали их!.. Мы снискали славу... Великую славу! Я буду Великим Магистром!..
Он поперхнулся кровью, хлынувшей изо рта, и поник на руки поддерживавшего его рыцаря. Тот поднял глаза на Стурма, юное лицо озарилось надеждой:
- Может, все так и есть, господин? Вдруг это была хитрость?..
Но стоило ему встретиться со Стурмом глазами, и всякая надежда угасла. Юноша с жалостью посмотрел на Дерека:
- Он, похоже, с ума сошел, господин...
- Он умирает героем, как истинный Рыцарь, - сказал Стурм.
- Победа!.. - прошептал Дерек.
Потом его глаза остановились, устремив в туман невидящий взгляд...

***

- Нет, ни в коем случае не вздумай его разбивать! - сказала Лорана.
- Но Фисбен говорил...
- Знаю я, что он говорил, - нетерпеливо отвечала Лорана. - Оно не злое и не доброе; оно ничто, оно все. - И поежилась: - Весьма в духе Фисбена...
Вдвоем с Тасом они стояли у Ока. Оно все так же покоилось на своей подставке в центре круглой комнаты, по-прежнему покрытое слоями пыли, за исключением пятнышка, протертого Тасом. В комнате было темно и удивительно тихо - так тихо, что Тас и Лорана, не сговариваясь, перешли на шепот. Лорана пристально смотрела на Око, и на лбу ее залегла морщинка. Тас смотрел на Лорану, чувствуя себя очень несчастным. И со страхом думал, что, кажется, угадывал ее мысли...
- "Глаза" должны действовать, Тас! - наконец сказала Лорана. - Обязаны! Их ведь создали могущественные маги, люди той же закваски, что и наш Рейстлин, - люди, не признававшие поражений и неудач! Если бы только знать, каким образом...
- Я знаю, - прошептал Тас.
- Как! - ахнула Лорана. - Ты знаешь? Но почему же тогда...
- Я... Как бы это сказать... Знать-то знал, но не знал, что знаю, - запинаясь, выговорил Тас. - Это... Просто пришло. Гнош... Ну, тот гном из горы... Он рассказал мне про слова, которые однажды проплыли внутри Ока, там, в тумане. Он не сумел их прочитать, потому что они были написаны на каком-то ужасающе древнем языке...
- На языке магии, скорее всего.
- Ну да, именно так я и подумал и...
- И какой нам от этого толк? Мы их и выговорить-то не сможем. Вот если бы Рейстлин...
- Обойдемся мы и без Рейстлина, - перебил Тас. - Выговорить я их не способен, а вот прочесть - пожалуйста. Я, ты понимаешь, все еще таскаю с собой те очки... Очки Истинного Зрения, это Рейстлин так их назвал. С их помощью я могу читать на любом языке, и даже на языке магии. Думаешь, зря он мне пригрозил, что, если застанет меня над каким-нибудь из этих его свитков, то превратит в сверчка и проглотит живьем...
- Значит, ты думаешь, что сможешь читать... Око?
- Я... Можно попробовать, - завертелся Тас. - Слушай, Лорана, Стурм ведь сказал, что драконов вероятнее всего не будет. Ну так надо ли нам связываться с этим Оком? Фисбен говорил, что лишь самые могущественные маги отваживались...
- Послушай меня, Тассельхоф Непоседа, - тихо сказала Лорана, опускаясь на колени, с тем, чтобы смотреть кендеру прямо в глаза. - Если сюда пришлют хотя бы одного дракона, нам крышка. Думаешь, почему они дали нам время "поразмыслить", а не бросились немедля на штурм? Наверняка они уже послали за драконами. Так что давай не будем терять времени попусту!
"Трудный путь и путь легкий, - припомнил Тас слова Фисбена... И опустил голову. - Смерть тех, кого ты любишь. Но мужества у тебя хватит...”
Тас медленно опустил руку в карман мохнатой безрукавки, вытаскивая очки...

13. СОЛНЦЕ ВСТАЕТ, А ТЬМА ОПУСКАЕТСЯ

С наступлением утра туман рассеялся. День занялся ясным и солнечным, воздух же был до того чист и прозрачен, что Стурм видел с крепостной стены укрытые снегом луга своей родины - а родился он неподалеку от Вингаардской Башни. Теперь эти земли были во власти захватчиков.
Первые лучи солнца озарили над бастионами знамя Рыцарства: Зимородок, увенчанный золотой Короной, держал в когтях Меч, украшенный Розой. Древний герб ярко блестел в утреннем свете.
Потом рассветную тишину грубо взорвал нестройный рев рогов. Драконидские армии шли штурмовать Башню.
Молодые рыцари - всего около сотни числом - молча стояли на стенах, глядя, как переползает равнину несметное войско. Двигалось оно с неотвратимостью саранчи, пожирающей все на своем пути.
Предсмертные слова Дерека - "Они бежали!" - поначалу не давали Стурму покоя. С какой стати драконидам было бежать?. Потом он понял. Они применили простую и древнюю, как мир, хитрость, сыграв на тщеславии самих же рыцарей. Отступи перед врагом - не слишком быстро, но чтобы передние ряды изобразили какую следует панику. Пусть враг поверит, будто они мечутся в ужасе. Пусть он ринется за ними в погоню, непомерно растянув строй. Тебе останется только замкнуть кольцо и...
Тела погибших, втоптанные в багровый от пролитой крови снег, едва виднелись вдали, но Стурм и так видел, что не ошибся. Они пали, тщетно пытаясь перестроиться и дать отпор. Зарубленных некому было похоронить. Стурм невольно подумал - а будет ли кому присмотреть за его собственным телом, когда все кончится...
Флинт выглянул в бойницу и проворчал:
- И на том спасибо, что хоть помереть на твердой земле...
Стурм улыбнулся и погладил усы. Взгляд его обратился к востоку, туда, где была его родина. Мысль о близкой смерти заставила его подумать о доме - о доме, которого он почти и не знал. О стране, отправившей их с матерью в изгнание... И вот он собирался положить жизнь, защищая эту самую страну. Почему? Почему он не бросил все и не уехал в Палантас?..
Всю свою жизнь он следовал Кодексу и Мере. "Эст Суларус от Митас, - гласил Кодекс. - Моя Честь Есть Моя Жизнь." Только Кодекс ему теперь и оставался. Меры, изжившей себя, более не существовало. Окостеневшая, негибкая, она стала для Рыцарей панцирем паче стального. Лишенные помощи, вынужденные драться за выживание, Рыцари цеплялись за Меру, как утопающий за соломинку, не понимая, что она давно превратилась в камень на шее и только тянула на дно.
"А я? - думал Стурм. - Я-то почему не такой?"
Впрочем, в глубине души он знал, почему. Ворчливый гном, кендер, маг, полуэльф... Все они научили его видеть мир иными глазами: раскосыми, маленькими... Даже со зрачками в форме песочных часов. Рыцари вроде Дерека воспринимали мир окрашенным в две краски: черную и белую. Стурм видел всю радугу, все ее переливы.
- Пора, - сказал он Флинту, и они зашагали вниз по лестнице с высоко вознесенного наблюдательного поста. Отравленные вражеские стрелы уже взвивались над стенами.
Слышались дикие крики, завывали рога, мечи били в щиты. Драконидская армия шла на приступ Башни Верховного жреца.
Солнце поднималось все выше...
К вечеру флаг над Башней развевался по-прежнему. Башня выстояла.
Но половина ее защитников была мертва.
У живых не было времени закрывать им глаза и прибирать изуродованные предсмертной мукой тела. Живые изо всех сил старались остаться живыми. Ночь принесла временное облегчение; дракониды отступили из-под стен, чтобы передохнуть и дождаться утра.
Стурм ходил туда-сюда по бастионам, едва не валясь с ног от усталости. Он пытался прилечь, но уснуть так и не смог: переутомленные мышцы скручивала судорога, мозг продолжал лихорадочно работать. Вот он и ходил - туда и обратно, туда и обратно - размеренной, неторопливой походкой. Откуда ему было знать, что звук его шагов отгонял ужас прожитого дня от молодых рыцарей, прислушивавшихся к его поступи. Даже те, что скорбно трудились во дворе, отдавая последнюю дань товарищам и друзьям, слышали мерный шаг Стурма, и страх перед завтрашним днем покидал их сердца.
И только самого его некому было утешить и успокоить. Мысли Стурма были мучительны и черны. Поражение, бесславная, бесчестная смерть... И воспоминание о том давнем сне, в котором он видел себя самого изрубленным, разорванным на части толпой отвратительных тварей.
"Неужели это сбудется?"- вопрошал он, содрогаясь. Неужели под конец он действительно дрогнет, не сумев побороть страх? Неужели и Кодекс, подобно Мере, изменит ему?..
Шаг. И еще шаг. И еще шаг.
"Ну-ка прекрати, - зло сказал себе Стурм. – Скоро свихнешься, как Дерек, мир его праху. "
Рыцарь крутанулся на каблуке и... неожиданно увидел перед собою Лорану. Их глаза встретились, и мрачные мысли Стурма улетучились сами собой. Нет, пока жила на свете подобная красота, в мире было место и надежде. Стурм улыбнулся девушке, и она улыбнулась в ответ. И не беда, что улыбка получилась немного вымученной - по крайней мере хоть стерла с ее лица морщины усталости и тревоги...
- Поспала бы, - сказал он ей. - Еле стоишь!
- Думаешь, я не пробовала, - сказала Лорана. - Если бы ты знал, что мне снилось! Руки, вмурованные в хрусталь! Драконы, летящие сквозь каменные залы...
Она мотнула головой и в изнеможении села в уголке, куда не доставал пронизывающий ветер.
Стурм посмотрел на Тассельхофа, свернувшегося рядом с эльфийкой. Кендер спал сном праведника. Вид его вызвал у рыцаря невольную улыбку. Командуя боем, он несколько раз оказывался рядом с кендером и знал, что минувший день был для Таса днем немеркнущей славы.
"Представляешь, я еще ни разу не был в осаде!" - с восторгом поведал Тассельхоф Флинту. В следующий миг секира гнома снесла с плеч уродливую голову гоблина. "К твоему сведению, мы все скоро погибнем", - проворчал гном, обтирая с топора черную кровь. "То же самое ты говорил в Кзак Цароте, когда мы разбирались с той черной драконицей, - ответствовал Тас. - А потом в Торбардине, про лодку я уж вовсе молчу..." "Но в этот раз мы точно умрем! - взревел выведенный из себя гном. - А тебя я сам лично пристукну!..”
Тем не менее оба были живы - по крайней мере, пока.
"Что-то будет завтра", - подумал Стурм и посмотрел на старого гнома.
Прислонившись к каменной стене. Флинт обстругивал деревяшку. Вот он поднял голову и спросил:
- Ну и когда они снова начнут?
Стурм вздохнул и окинул взглядом восточный край неба.
- На рассвете, - сказал он. - У нас еще несколько часов.
Гном кивнул.
- Удержаться-то сможем?
Он говорил спокойно, словно о чем-то малозначительном, и рука, державшая нож, была тверда.
- Должны, - сказал Стурм. - Нынче ночью гонец достигнет Палантаса. Если они выступят сразу, то доберутся сюда после двухдневного марша. Значит, мы должны продержаться еще по крайней мере два дня.
- "Если они выступят сразу"! - хмыкнул Флинт.
- Знаю... - тихо сказал Стурм и снова вздохнул. - Уезжай, - обернулся он к Лоране, и девушка, будто выйдя из транса, вновь вернулась к реальности. - Езжай в Палантас. Объяснишь им, насколько отчаянно наше положение...
- Это должен был сделать твой гонец, - ответила она устало. - А если он не сможет, то никакие мои слова...
- Лорана, - начал он, но она перебила:
- Нужна я здесь? Есть от меня толк?
- Сама знаешь, что есть, - сказал Стурм.
Он не кривил душой: выносливость и мужество эльфийки, не говоря уже о ее владении луком, внушали уважение не только ему.
- Значит, я остаюсь, - просто сказала Лорана. И закрыла глаза, кутаясь в одеяло. - Все равно не смогу заснуть, - пожаловалась она.
Но прошло несколько минут, и дыхание ее стало тихим и ровным, в точности как у спящего кендера.
Стурм покачал головой, пытаясь проглотить застрявший в горле комок. Он посмотрел на Флинта, их взгляды встретились. Гном вздохнул и снова взялся за свою деревяшку. Оба молча думали об одном и том же. Если дракониды все-таки возьмут Башню, их обоих ждала нелегкая смерть. Но то, что эти твари скорее всего учинят над Лораной, могло присниться разве в дурном сне.
Небо на востоке бледнело, обещая скорый восход, когда рыцарей, пытавшихся задремать, разбудил рев боевых рогов. Воины вскакивали, хватая оружие, и мчались на стены, чтобы выглянуть в поле, еще залитое непроглядной тьмой.
Огни драконидского лагеря едва теплились: никто уже не подбрасывал в них дрова. Вражеская армия пробуждалась, словно громадный и страшный зверь. Рыцари в сотый раз проверяли оружие, ожидая его приближения...
Потом озадаченно переглянулись.
Враг отступал! Даже в бледном утреннем полусвете было видно, что черный прилив медленно откатывался прочь. Ничего не понимая, Стурм смотрел вдаль, на армию, отползавшую за горизонт. Чутье, однако, подсказывало ему, что там она и остановится.
Юные рыцари разразились победными кликами.
- Тихо вы! - сурово оборвал Стурм их веселье. Нервы его были напряжены до предела. Подошедшую Лорану немало удивил его вид: изможденное лицо казалось серым в неверном факельном свете, руки в перчатках, лежавшие на каменной балюстраде, то сжимались в кулаки, то вновь разжимались. Суженными глазами смотрел он на восток...
Лорана ощутила снедавший его страх. Ей стало холодно. Она вспомнила свой разговор с Тасом и накрыла руку Стурма своей:
- Ты думаешь, это... То, чего мы так боялись?
- Молись, чтобы мы ошиблись! - ответил он тихо.

Предыдущая страница 32 Следующая страница


33 Маргарет Уэйс и Трейси Хикмэн

Время шло. Ничего не происходило. Флинт подошел к ним и взобрался на большой обломок камня, выглядывая за парапет. Потом проснулся Тас.
- Когда подадут завтрак? - зевая, спросил он жизнерадостно.
Никто ему не ответил. Все смотрели вдаль, ожидая чего-то. Ужас перед неведомым не миновал никого. Все без остатка высыпали на стены, глядя на восток и томясь ожиданием...
- Что происходит? - шепотом спросил Тас. Взобравшись на камень, он встал рядом с Флинтом и увидел краешек солнца, как раз выглянувшего из-за горизонта. Золотой огонь облил небо, гася звезды. Тас толкнул Флинта под ребра:
- Слушай, куда все смотрят?
- Никуда, - буркнул гном.
- Тогда почему... - начал кендер и, охнув, осекся. - Стурм!.. -позвал он дрожащим голосом.
- Что такое? - рыцарь встревоженно обернулся.
Кендер застывшим взглядом смотрел вдаль. Остальные пытались понять, что он там заметил, но зоркостью с кендером им было не равняться.
- Драконы... - прошептал Тассельхоф. - Синие...
- Так я и думал, - негромко сказал Стурм. - Магический ужас. Вот почему они оттянули армии прочь. Воины из числа людей не вынесли бы его. Сколько их летит, Тас?
- Три, - ответила за кендера Лорана. - Теперь я тоже их вижу.
- Три, - повторил Стурм каким-то пустым голосом.
- Послушай, Стурм, - Лорана заставила его отойти от парапета. - Я... Мы не собирались ничего тебе говорить. Раньше это не имело значения, но теперь... Мы с Тассельхофом узнали, как пользоваться Оком Дракона!
- Оком?.. - слушая вполуха, рассеянно повторил Стурм.
- Оком, находящимся здесь, Стурм! - Лорана настойчиво встряхнула его. - Там, под Башней, в центральном покое. Тас нашел его и показал мне. К нему ведут три длинных, широких коридора. Они... - Лорана умолкла.
Теперь она понимала, что за удивительная картина всю ночь всплывала из ее подсознания: драконы, мчащиеся каменными коридорами...
- Стурм!.. - закричала она, тряся его за локти. - Я знаю, как убить драконов с помощью Ока! Если только нам хватит времени...
Сильные руки Стурма стиснули ее плечи. Он знал Лорану уже несколько месяцев, но такой красивой не видел еще никогда. Бледное, измученное лицо светилось вдохновением.
- Рассказывай! - велел он. - Скорее!
И Лорана принялась объяснять, додумывая половину прямо на ходу. Флинт и Тассельхоф слушали ее, стоя позади Стурма. Гном посерел от ужаса, зато кендер был суров и решителен.
- Но кто же подчинит себе Око? - медленно проговорил Стурм.
- Я, - сказала Лорана.
- Ты что! - крикнул Тас. - Фисбен говорил...
- Заткнись пожалуйста, Тас! - сквозь зубы выговорила Лорана. - Ну же, Стурм! Это наша единственная надежда! У нас есть и Копья, и Око!
Рыцарь посмотрел сперва на нее, потом на драконов, мчавшихся с востока.
- Ладно, - сказал он наконец. - Флинт, Тас, живо вниз! Соберите всех на главном дворе! Быстрее!
Тассельхоф бросил последний страдающий взгляд на Лорану и соскочил с камня. Флинт слез медленнее и подошел к Стурму.
"Ты непременно должен?.." - вопрошал его взгляд. Стурм ответил кивком. Потом с грустной улыбкой посмотрел на Лорану.
- Я сам ей скажу, - шепнул он гному. - Присмотри за кендером. Счастливо тебе, друг мой...
Флинт трудно сглотнул, качая седой головой. На лице его застыло выражение скорби. Проведя узловатой рукой по глазам, он ткнул Таса в спину кулаком:
- Давай, двигайся!
Тас изумленно обернулся, но потом передернул плечами и вприпрыжку помчался вдоль стены, пронзительным голосом созывая рыцарей во двор.
Щеки Лораны возбужденно горели.
- Идем скорей, Стурм! - Она тянула его за руку, словно дитя, жаждущее показать родителю новую игрушку. - Если хочешь, я сама объясню людям, что к чему А ты расставишь всех по местам и скомандуешь...
- Командовать будешь ты, Лорана, - сказал Стурм.
- Что?!
Она замерла на месте. Ужас, сменивший надежду, был так велик и внезапен, что боль стиснула сердце.
- Сама же говоришь, что нам нужно время, - Стурм поправлял пояс с мечом, старательно избегая ее взгляда. - Совершенно верно. Тебе необходимо расставить людей и справиться с Оком, Вот я и собираюсь дать тебе время...
Он поднял лук и колчан со стрелами.
- Нет! Стурм, не смей! - Лорана дрожала всем телом. - Не смей! Я же не умею командовать! Я не справлюсь без тебя! Не смей... Так поступать с собой!..
Ее крик превратился в шепот.
- И со мной...
- Отныне командуешь здесь ты, - сказал Стурм. Взял в ладони ее лицо и, наклонившись, нежно поцеловал девушку. - Прощай, маленькая эльфийка, - сказал он тихо. - Твой светоч еще просияет в этом мире, а моему пришло время угаснуть. Не горюй, маленькая. Не плачь... - Он крепко прижал ее к груди. - Помнишь, что сказала нам Хозяйка Омраченного Леса? Не стоит горевать о тех, кто исполнил свое предназначение. Ну так мое исполнено. А теперь поспеши, сердечко мое. Каждый миг на счету.
- Возьми хоть Копье... - взмолилась она.
Стурм покачал головой держа руку на рукояти древнего меча, завещанного ему отцом.
- Я все равно не знаю, как обращаться с Копьем. Прощай, Лорана. Скажи Танису... - он не договорил и вздохнул.
- Ладно, - сказал он и улыбнулся. - И так все поймет.
- Стурм... - Слезы душили Лорану, она могла лишь умоляюще смотреть на него.
- Иди, - сказал он.
Спотыкаясь и мало что видя перед собой, Лорана каким-то образом все же спустилась вниз, во двор. Сильные руки подхватили ее.
- Флинт, - зарыдала она. - Стурм надумал...
- Знаю, Лорана, - ответил гном. - Все знаю. По глазам понял... Сколько знаю его, именно это у него в глазах и стояло. Так что давай, девочка. Ты не должна его подвести.
Лорана глубоко вздохнула и вытерла глаза, пытаясь привести в порядок заплаканное лицо. Вздохнула еще раз - и вскинула голову.
- Я готова, - выговорила она твердо. - Где Тас?
- Тут, - отозвался жалобный голосок.
- Быстро вниз. Прочти слова внутри Ока еще раз. Не должно быть ни малейшей ошибки!
- Хорошо, Лорана!
И Тас, всхлипнув, умчался прочь.
- Рыцари собрались, - сказал Флинт. - Ждут твоих приказаний.
- Ждут моих приказаний... - одними губами выговорила Лорана.
Все еще медля, она посмотрела вверх. Алые лучи солнца играли на доспехах Стурма: рыцарь поднимался на высокую стену возле главной башни. Вздохнув, Лорана перевела взгляд на воинов, собравшихся во дворе. Набрала полную грудь воздуха - и пошла к ним. Красный султан развевался над ее шлемом, золотые волосы горели в лучах рассвета.
Холодное солнце разжигало в небесах кровавый пожар. Башню еще окутывала тень, лишь золотое шитье развевавшегося флага то вспыхивало, то погасало.
Стурм взобрался на вершину стены. Башня вздымалась над его головой. А слева и справа было по сотне футов гладкого камня. Негде укрыться, негде спрятаться.
Стурм повернулся на восток, навстречу драконам.
Они в самом деле были синими, а на спине вожака сидел сам Повелитель. Иссиня-черная чешуйчатая броня сверкала на солнце. Скалилась жуткая рогатая маска, черный плащ вился за спиной. Позади летело еще два дракона со всадниками. Стурм посмотрел на них мельком. Пусть их. Его интересовал только вожак.
Рыцарь еще раз глянул на двор, оставшийся далеко внизу. Солнечный свет едва трогал его стены. Стурм видел, как разбрасывали алые блики наконечники Копий в руках воинов. Вот вспыхнули золотом волосы Лораны. Он видел лица друзей, обращенные вверх, к нему. Он вытащил меч и поднял его над головой. Солнце полыхнуло на светлом клинке.
И Лорана ответила ему взмахом Копья. Слезы слепили ее, она плохо видела Стурма, но заставила себя улыбнуться ему.
И рыцарь, ободренный этой улыбкой, повернулся навстречу врагу.
Он стоял посередине стены - крохотная фигурка между землею и небом. Драконы запросто могли пролететь мимо него, не обратив внимания, не заметив...
Нет. Они должны были принять его вызов.
Убрав меч в ножны, Стурм приложил стрелу к тетиве и тщательно прицелился в вожака. Он терпеливо ждал, придерживая дыхание. Промазать нельзя, сказал он себе. Еще немножко... Еще... И вот дракон подлетел достаточно близко. Стрела Стурма прорезала светящийся утренний воздух. Глаз его был верен: стрела ударила синего в шею. Она отскочила от чешуи, не причинив громадному зверю никакого ущерба, но раздраженный болью дракон вскинул голову, замедлив полет. Стурм тотчас выстрелил снова, на сей раз - по дракону, летевшему следом.
Стрела пробила крыло - чудовище вскрикнуло. Стурм вновь спустил тетиву. Вожак легко отвернул, но рыцарь уже добился, чего хотел: привлек внимание, заставил считаться с собой, вызвал на бой. А со двора доносился топот бегущих ног и пронзительный скрип воротов, поднимавших стальные решетки.
Стурм видел, как Повелитель Драконов поднялся в седле во весь рост. Седло было устроено наподобие колесницы - в бою на нем можно было и сидеть, и стоять. В руках, у Повелителя блестело копье. Стурм отшвырнул лук. Подняв на руку щит и обнажив меч, следил он за драконом, подлетавшим все ближе. Красные глаза, казалось, метали огонь, белые клыки сверкали в разинутой пасти.
И тут откуда-то донеслась звонкая песня боевой трубы, прозрачная и чистая, словно ветер, примчавшийся со снеговых вершин родины Стурма. Эта песня летела сквозь мрак, отчаяние и смерть, наполняя сердце пронзительным счастьем.
И Стурм ответил на зов трубы боевым кличем, салютуя врагу мечом. Алые лучи вспыхнули на длинном клинке.
Вновь пропела труба, и вновь Стурм ответил... Только на сей раз его голос дрогнул, ибо он вспомнил, что ему уже доводилось слышать эту трубу. Во сне! В Сильванести!
Рука Стурма, сжимавшая рукоять меча, мгновенно облилась потом. Дракон, казалось, загораживал небо, а на спине у него сидел Повелитель, и шипы его шлема отливали кроваво-красным. Он держал копье наготове... У рыцаря свело судорогой мускулы живота, кожа похолодела. Рог пропел в третий раз. Так же было и во сне, и после третьего рога он погиб. Магический ужас навалился на Стурма, в сознании билось одно-единственное: бежать!..
Но как бежать? Драконы спикируют прямо во двор. Рыцари наверняка еще не готовы. Они погибнут, и с ними Лорана, Флинт, Тас... Башня падет... Нет!..
Стурм собрал в кулак все свое самообладание. Его надежды, устремления, идеалы - все пошло прахом. От былого Рыцарства остались одни воспоминания. Мера - и та себя изжила. Жизнь стала бессмысленной, так пусть хотя бы его смерть... Он умрет, следуя Кодексу - больше у него ничего не осталось.
Он высоко поднял меч, по-рыцарски салютуя врагу. К его удивлению, Повелитель с суровым достоинством ответил на его салют. Потом дракон устремился вниз, широко разевая страшную пасть и готовясь перекусить рыцаря пополам острыми, как бритвы, зубами. Стурм встретил его мгновенным взмахом меча. Чудовище резко отдернуло голову, уворачиваясь от опасного удара в шею. Стурм надеялся, что оно потеряет равновесие, но нет - широкие крылья несли дракона вперед, и всадник направлял его уверенной и твердой рукой, держа копье наготове... Солнце било Стурму в глаза. Дракон казался ему сотканным из сплошной тьмы. Отвернув после первой сшибки, чудовище вильнуло несколько вниз, опустившись ниже уровня стены, и Стурм понял: синий собирался круто взмыть вверх, давая седоку необходимый простор для замаха.
Двое других всадников держались поодаль, наблюдая за схваткой. Если предводитель замешкается, приканчивая дерзкого одиночку, они только рады будут помочь.
...На миг скрывшись из глаз, дракон взмыл над стеной. От его вопля у Стурма разом лопнули в ушах перепонки, голову пронзила невероятная боль. Смрадное дыхание из разинутой пасти едва не сбило его с ног. Он пошатнулся, но устоял и ударил мечом. Древний клинок разрубил левую ноздрю дракона. Хлынула черная кровь. Дракон заревел от боли и ярости.
Но за этот удар была заплачена дорогая цена. Стурм не успел восстановить равновесия и... Повелитель Драконов поднял копье. Длинное жало ярко вспыхнуло на солнце. Повелитель ударил сверху вниз, с размаху, всем весом тела. Копье пробило доспехи и плоть.
Солнце Стурма разлетелось на тысячи горящих осколков...

14. ОКО ДРАКОНА. КОПЬЕ

Рыцари бегом бросились в Башню, занимая места согласно приказам Лораны. Сперва они отнеслись к ее затее с изрядной долей сомнения; но, по мере того, как она объясняла свой план, скепсис сменялся надеждой.
Двор опустел. Лорана знала, что и ей следовало поспешить. Ей нужно было бы уже стоять рядом с Тасом, готовясь к поединку с Оком Дракона. Но она все никак не могла расстаться с одинокой фигуркой в блестящих доспехах, застывшей в ожидании на высокой стене... Потом она увидела драконов, чьи силуэты резко выделялись на фоне восходящего солнца.
Меч и копье отразили солнечные лучи... У Лораны остановилось сердце. Время замедлило бег.
Вот из-под меча брызнула кровь, дракон вскрикнул. Целую вечность висело в воздухе занесенное копье. Солнце замерло в небе.
Удар.
Нечто сверкающее медленно слетело во двор с вершины стены. Это был меч Стурма, выпавший из безжизненной руки. Только он один и двигался в застывшей вселенной. Тело рыцаря все еще стояло, пронзенное копьем Повелителя. Дракон завис над стеной. Во всем мире более не было никакого движения.
Потом Повелитель рванул копье на себя и высвободил его, и тело Стурма рухнуло там же, где стояло, и осталось лежать неподвижно, темнея на фоне неба бесформенной грудой. Дракон яростно заревел; молния вырвалась из его пасти и поразила Башню Верховного Жреца. Каменная кладка с гулким грохотом, взорвалась. Взвившееся пламя на мгновение затмило солнечный свет. Два других дракона спикировали во двор. Меч Стурма ударился о мостовую и со звоном подпрыгнул.
Время возобновило бег.
Драконы мчались прямо к Лоране. Земля содрогалась у нее под ногами. Обломки камня дождем сыпались вокруг, воздух был полон пыли и дыма. Лорана стояла, не в силах сдвинуться с места. Сделать шаг - значило поверить. В сознании звучал бессмысленный голос, он нашептывал: стой неподвижно, и случившееся не случится... Но всего в нескольких футах от нее лежал меч. А Повелитель Драконов махал копьем, бросая на штурм свои армии, ожидавшие на равнине. Лорана услышала, как заревели рога, и перед ее умственным оком предстали бесчисленные орды, устремившиеся через заснеженное поле... Вновь вздрогнула земля под ногами. Еще миг помедлила Лорана, посылая духу рыцаря последнее "прости"... И, спотыкаясь, рванулась вперед. Качалась земля, молнии били кругом. Нагнувшись, Лорана подхватила Стурмов меч и воинственно воздела его над головой.
- Солиази Арат! - выкрикнула она по-эльфийски, и звонкий голос ее перекрыл звуки разрушения, бросая вызов атакующим драконам.
Всадники захохотали, с презрением и насмешкой отвечая на ее вызов. Драконы пронзительно закричали, исполнившись жестокой радости убийства. Два из них стрелой кинулись во двор - за Лораной.
Она уже бежала к опускной решетке - бессмысленному на первый взгляд входу в Башню. Каменные стены сливались перед глазами в серые полосы. За спиной слышался свист крыльев и хриплое дыхание пикирующего дракона. Только команда наездника помешала ему ворваться в Башню следом за ней...
"Отлично! - угрюмо порадовалась Лорана. - Отлично...
Промчавшись сквозь зал, она миновала вторую решетку. Там стояли рыцари, готовые опустить стальную преграду.
- Держите ее открытой! - задыхаясь, велела Лорана. - Помните!..
Они кивнули, и она побежала дальше, в полутемный покой с его странными колоннами, похожими на зубы. За колоннами из-под тускло мерцающих шлемов белели лица воинов. Там и сям поблескивали наконечники Копий. Завидев бегущую Лорану, рыцари высунулись навстречу.
- Стойте на месте! - прокричала она. - Все назад, за колонны!
- Что со Стурмом?.. - спросил кто-то.
Лорана лишь помотала головой - говорить она была не в состоянии. И вот третья решетка - та самая, странной формы, с отверстием посередине. Здесь стояло четверо рыцарей и с ними Флинт. Это была ключевая позиция: Лоране нужен был кто-то, на кого она могла полностью положиться. Она успела лишь переглянуться с гномом, но этого оказалось достаточно. Флинт все понял по ее лицу. И на миг опустил голову, закрыв ладонью глаза...
Лорана бежала. Еще одна комната, потом двойные двери, выкованные из прочной стали... И наконец - зал Ока.
Тассельхоф успел тщательно протереть Око платочком, и стал виден красноватый туман, который вихрился внутри, вспыхивая мириадами цветных пятен. Кендер стоял подле Ока, пристально вглядываясь внутрь сквозь магические очки.
- Что я должна делать? - задыхаясь после отчаянного бега, выговорила Лорана.
- Ну пожалуйста, не надо! - взмолился Тас. - Я такое там прочитал!.. Если ты не сможешь подчинить себе драконью суть, заключенную внутри Ока... Придут драконы и станут управлять тобой!
- Живо говори, что я должна делать! - сурово приказала Лорана.
- Положи руки на Око, - запинаясь, ответил кендер. - Потом... Нет! Лорана, стой!..
Поздно. Изящные ладошки Лораны уже лежали на холодной поверхности хрустального шара. И тотчас из недр его полыхнула такая яркая, многоцветная вспышка, что Тас вынужден был отвернуться.
- Лорана! - завопил он во всю силу своего пронзительного голоска. - Слушай внимательно! Ты должна сконцентрироваться! Выбрось все из головы, кроме мысли о том, чтобы подчинить Око! Лорана!..
Слышала она его или нет, осталось неизвестным; ответа не последовало, и Тас понял, что поединок с Оком для нее уже начался. С ужасом вспомнил он предупреждение Фисбена: смерть тех, кого ты любишь... А кое-кому, что гораздо хуже, предстояло поплатиться душой... Тас с пятого на десятое разобрал страшные слова, огненными буквами начертанные в многоцветном тумане, но, как ни малы были его познания, он понимал - за проигрыш в этой схватке Лоране придется расплачиваться душой.
Страдая, следил он за девушкой, жаждая помочь и не смея ничего предпринять. Долго, долго Лорана стояла недвижно, прижав ладони к поверхности хрустального шара, и жизнь постепенно покидала ее лицо. Глаза ее были устремлены в светящиеся недра тумана. У кендера закружилась голова, он отвел взгляд. Снаружи донесся звук еще одного взрыва. С потолка посыпалась пыль. Тас беспокойно переминался с ноги на ногу. Лорана не шевелилась.
Потом глаза ее закрылись, голова поникла. Руки, сжимавшие Око, побелели от напряжения. Всхлипнув, она замотала головой.
- Нет!.. - простонала она.
Тасу показалось, что она отчаянно пыталась оторвать ладони от шара. Но Око держало крепко.
Тас заметался, не зная, что делать. Больше всего ему хотелось схватить ее и попробовать оттащить. И почему он не шарахнул поганую стекляшку сразу, как только нашел?.. Впрочем, теперь жалеть было поздно. Он мог только стоять рядом, беспомощно наблюдая... Тело Лораны скрутила жестокая судорога. Она упала на колени, по-прежнему сжимая Око ладонями... И на смену отчаянию пришла ярость. Она попыталась подняться, бормоча что-то по-эльфийски и используя Око как опору. Пот струился по ее лицу. Было видно, что все ее силы были напряжены до предела. И она поднялась - мучительно, медленно, но все-таки поднялась. Око вновь вспыхнуло, породив целый вихрь цветов - все и ни одного.
Потом из него заструилось чистое, белое сияние.
Прямая и гордая, стояла перед Оком Лорана. Напряжение пропало с ее лица. Вот она улыбнулась...
... И без сознания рухнула на пол.

***

Драконы разрушали Башню Верховного Жреца, дробя в пыль камень за камнем. Армия придвигалась все ближе; первыми шли дракониды, готовые ворваться сквозь проломы в стенах и истребить все живое внутри. Повелитель Драконов кружился высоко над пылью и хаосом, наблюдая за разрушением Башни; разорванную ноздрю синего вожака покрывала черная корка спекшейся крови.
Все шло хорошо... И вдруг ясный день прорезали яркие лучи белого света, вырвавшиеся из зияющих входов в главную башню.
Драконьи всадники мимолетно удивились этим лучам: к чему бы, мол? Драконы отреагировали совершенно иначе. Они вскинули головы, глаза их остекленели. Они услышали зов.
Сущность, запечатанная в хрусталь магами древности и покоренная эльфийкой, выполнила приказ. Она позвала. И у драконов не осталось выбора, кроме как подчиниться этому зову.
Тщетно силились перепуганные седоки повернуть своих летунов. Драконы больше не слышали их голосов - только Голос, исходивший из Ока. Два дракона помчались к поднятым в ожидании решеткам. Два всадника надрывали горло, неистово колотя пятками вышедших из повиновения зверей.
Белое сияние распространилось за пределы Башни, коснувшись передних рядов подходившего войска. И люди-полководцы схватились за головы: армия внезапно сошла с ума.
Драконы расслышали зов Ока ясно и четко. Для драконидов же небо перемешалось с землей: у них гремел в ушах оглушительный голос, отдававший немыслимые приказы, которые каждый к тому же понимал на свой лад.
Иные монстры падали на колени, болезненно зажимая лапами уши. Другие бросались наутек, напуганные неведомым ужасом, таившимся в Башне. Третьи бросали оружие и как безумные бежали... вперед. Словом, несколько секунд - и четко организованная атака сменилась всеобщим помешательством и неразберихой. Тысячи драконидов с воплями разбегались кто куда. Видя это, гоблины кинулись спасать свои шкуры. Люди остались растерянно стоять посреди хаоса, ожидая приказов, которые некому было отдавать.
Синий вожак не последовал за собратьями: могучая воля Повелителя удержала его, хотя и с величайшим трудом. Но ни двух других драконов, ни обезумевшую армию спасти было уже невозможно. Повелителю оставалось только исходить бессильной яростью, пытаясь угадать, что же это за белое сияние, откуда оно исходит и можно ли его как-нибудь погасить.
...Синяя драконица достигла первой решетки и ринулась внутрь: всадник едва успел пригнуться, не то каменная притолока снесла бы ему голову. Повинуясь могущественному зову Ока, синяя мчалась сквозь просторные залы, едва касаясь концами крыльев каменных стен.

Предыдущая страница 33 Следующая страница


Драконы Зимней Ночи 34

Вот осталась позади вторая решетка, и драконица ворвалась в зал, уставленный острыми, иззубренными колониями. Здесь она учуяла сталь и человеческую плоть, но голос Ока неудержимо влек ее вперед - драконица ни на что не обращала внимания. Этот зал был не так просторен, как первый; синяя прижала крылья к бокам, продолжая лететь вперед но инерции...
Флинт внимательно следил за подлетавшей драконицей. Прожив чуть не сто пятьдесят лет, он ни разу еще не видел подобного зрелища... И очень надеялся, что не увидит. Магический ужас парализовал затаившихся людей. Юные рыцари прижимались к стенам, трясущимися руками сжимая древки Копий. Они прятали глаза, не в силах смотреть на чешуйчатую тушу, с ревом и грохотом несшуюся мимо них.
Гном тоже отшатнулся к стене, но все-таки не снял ослабевшей руки с механизма, который должен был уронить опускную решетку. Никогда еще ему не бывало так страшно. Лучше уж смерть, если только она прекратит этот ужас... Но драконица знай спешила вперед, стремясь к одной цели - к Оку. Ее голова сунулась мимо той последней, странной решетки... Инстинктивным движением, зная только одно - ни в косм случае нельзя дать ей добраться до Ока, - Флинт привел механизм в действие. Половинки решетки сошлись на шее драконицы, пригвоздив ее к месту. Голова чудовища застряла в маленькой комнате, а тело с прижатыми крыльями забилось в узком зале, где за колоннами стояли рыцари с Копьями наготове.
Слишком поздно поняла драконица, что угодила в ловушку. И завыла так, что начали трескаться камни. Громадная пасть раскрылась, чтобы выдохнуть молнию и уничтожить Око. Тассельхоф, суетливо пытавшийся привести в чувство Лорану, вдруг увидел совсем рядом с собой жуткую морду и два огненных глаза. Он увидел, как драконица разинула страшную пасть, услышал шум воздуха, вбираемого чудовищной глоткой...
Молния ударила из горла драконицы. Кендера сбило с ног. Полетели камни. Око покачнулось на подставке. Тас лежал на полу, оглушенный взрывом. Он не мог сдвинуться с места, да, в общем, и не пытался - просто лежал и ждал следующей вспышки, которая прикончит и его, и Лорану... Если только эльфийка была еще жива.
Но вспышки так и не последовало.
Запоздало сработал еще один механизм, и стальная дверь с лязгом захлопнулась перед самым носом драконицы, запечатав ее голову в маленькой комнате, как в кувшине.
Сперва сделалось тихо... Зато потом центральный зал потряс невообразимо жуткий вопль. Пронзительный, душераздирающий вой, захлебывающийся мукой и яростью. Это рыцари выскочили из тайников за колоннами-зубами и вогнали серебряные Копья в корчащееся тело пойманной драконицы.
Тас заткнул пальцами уши, пытаясь заглушить этот кошмарный крик. И принялся снова и снова вызывать в памяти безжалостно разрушенные города... Изувеченные тела невинно погибших... Он твердил себе, что эта синяя драконица тоже их убивала. Она и его прихлопнула бы в один миг, если бы сама не попалась. Может, она и Стурма убила... Но тщетно пытался кендер укрепить свой дух. Уткнувшись в ладони лицом, Тассельхоф Непоседа заплакал.
Потом его коснулась чья-то рука.
- Тас... - послышался шепот.
- Лорана!.. - он вскинул голову. - Прости, Лорана! Пусть они делают с ней что хотят, и правильно, только я... Я не могу этого вынести!.. Зачем кто-то кого-то убивает?.. Я не могу!..
- Знаю, - прошептала Лорана. Воспоминание о гибели Стурма мешалось в ее сознании с криками гибнущей драконицы. - Не стыдись, Тас. Благодари Богов, что тебе дано ощутить ужас убийства и жалость к гибнущему врагу. Если мы утратим эту способность, мы проиграем наш бой...
Страшные завывания сделались еще громче. Тас и Лорана обнялись, прижимаясь друг к другу, пытаясь не слушать... Не слышать. Потом раздался новый звук - это кричали рыцари, пытавшиеся предостеречь их. Во второй зал тоже ворвался дракон, в своем нетерпении добраться до Ока расплющивший о стену седока.
Одновременно с этим вся Башня содрогнулась от макушки до основания, поколебленная мучительной судорогой драконицы.
- Бежим! - крикнула Лорана. - Скорее вон отсюда!
Вздернув на ноги Таса, она побежала, спотыкаясь, к маленькой двери в стене, за которой скрывался выход во двор. Лорана растворила дверь как раз в тот момент, когда голова дракона всунулась в комнату. Тас не устоял перед искушением задержаться и посмотреть, что же будет.
Зрелище было завораживающее. Он совсем близко увидел горящие глаза обезумевшего от ярости синего самца, - ведь это его подруга так страшно кричала, пронзенная Копьями. Вдобавок дракон уже понимал, что и сам угодил в ту же западню. Жуткий рык растянул губы чудовища. Вот оно втянуло в себя воздух... Вот двойная стальная дверь начала смыкаться...
И застряла посередине.
- Лорана! Дверь заклинило! - завопил Тас. - Око!..
- Бежим! - Лорана рванула кендера за руку. Ударила молния. Тас ощутил на бегу, что комната за его спиной взорвалась в вихре огня. Сплошным обвалом хлынули камни. Белое сияние Ока погасло под грудами развалин: Башня Верховного Жреца обрушилась внутрь.
Воздушная волна сбила с ног и Лорану, и Таса, впечатала их в стену. Тас помог эльфийке подняться, и они побежали дальше - туда, где сиял манящий солнечный свет.
Содрогания земли прекратились. Утих гром катящихся глыб. Слышался только треск осыпавшихся камешков да временами - негромкий гул.
Остановившись передохнуть, Тас и Лорана посмотрели назад. Дальний конец прохода, заваленный обломками Башни был перекрыт наглухо.
- А как же Око? - ахнул Тас.
И услышал в ответ:
- Если пропадет, так и слава Богам...
Увидев при свете дня, что сталось с Лораной, Тас ужаснулся. Лицо ее было мертвенно-бледным, даже губы. Жили только зеленые глаза - огромные обведенные темными кругами...
- Я все равно не смогла бы сделать это еще раз, - прошептала она, обращаясь больше к себе, нежели к Тасу. - Я почти сдалась... Руки... Нет, не могу даже говорить об этом!.. - Содрогнувшись, она закрыла глаза. - Но потом я вспомнила Стурма... И как он стоял там один на стене... Если бы я сдалась, его гибель потеряла бы смысл. А этого я допустить не могла, я не могла его подвести...
Она покачала головой. Ее трясло.
- И я заставила Око подчиниться, но я сразу поняла, что сумею сделать это только однажды. Я ни за что не решусь еще раз пройти через такое!..
- Значит... Стурм... Умер? - дрожащим голосом спросил Тас.
Лорана подняла голову.
- Ох, Тас... Ты еще не знаешь... Да, он погиб... В поединке с Повелителем Драконов...
- Он... Он... - задыхался Тас.
- Его смерть была быстрой, - сказала Лорана. - Ему не пришлось мучиться.
Тас склонил голову, но тут новый взрыв потряс развалины крепости.
- Армия! - спохватилась Лорана. - Бой еще не кончен! - И рука эльфийки метнулась к рукояти Стурмова меча, висевшего на ее тоненькой талии. - Скорее разыщи Флинта!
Выскочив из тоннеля во двор, Лорана заморгала на ярком свету. Ее почти удивило, что снаружи еще стоял день. Для нее это страшное утро растянулось на годы. А солнце, оказывается, только-только заглядывало во двор, поднявшись над стенами...
Башня Верховного Жреца, некогда гордо высившаяся над перевалом, превратилась в груду развалин. Однако залы-ловушки не пострадали - разве что в тех местах, куда пришлись последние удары драконов. Внешние стены, местами проломленные, тоже стояли. Каменная кладка почернела, опаленная молниями.
Но никакое войско не спешило ворваться внутрь сквозь зияющие проломы. Лорана только тут сообразила, до чего тихо было снаружи. Только изнутри тоннеля еще долетали крики второго дракона да охрипшие голоса рыцарей, спешивших прикончить его.
Что же это произошло с войском, гадала Лорана, растерянно озираясь вокруг. Решили лезть через стену? И она подняла глаза, ожидая и страшась увидеть мерзких тварей, готовых спуститься во двор... Но вместо этого в глаза ей ударил луч солнца, отразившийся от серебристых лат. На гребне стены лежало нечто бесформенное, неживое. Стурм!. Она вспомнила сон и окровавленные лапы драконидов, рубивших на части его мертвое тело.
"Этого не случится!…" - сказала она себе с угрюмой решимостью.
Выхватив Стурмов меч, она побежала через двор... Но тотчас поняла, что древний меч был слишком тяжел для ее рук. Ей не справиться с ним в случае схватки. Она огляделась... Ну конечно же! Копья! Выронив меч, она подхватила одно из Копий, валявшихся на мостовой. И, легко неся пику, предназначенную для пешего воина, бросилась вверх по ступеням.
Взбежав на самый верх бастионов, она первым делом посмотрела вдаль, на равнину, готовая к зрелищу черного прилива, готового вот-вот захлестнуть крепость.
Равнина была пуста. Лишь там и сям виднелись группки растерянно озиравшихся людей.
Что за наваждение!.. Лорана, впрочем, была слишком измотана, чтобы соображать. Возбуждение битвы уступило место свинцовой усталости - и горю. Таща за собой Копье, с трудом переставляя ноги, подошла она к телу Стурма, лежавшему на окровавленном снегу... Опустившись подле него на колени, Лорана отвела с его лица взлохмаченные ветром волосы, вглядываясь в дорогие черты. В мертвых глазах Стурма застыло выражение покоя. За все время их знакомства Лорана ни разу не видела его таким умиротворенным... Она подняла его холодную руку и приложила к своей щеке.
- Спи, друг мой, - прошептала она. - И да не посмеют драконы потревожить твой сон...
И опустила безжизненную ладонь на пробитую, покореженную броню.
Тут на глаза ей попалась живая искорка, мелькнувшая в кровавом снегу. Лорана подняла ее, сплошь залитую кровью. Она не сразу поняла, что это было такое. Бережно обтерла... И увидела драгоценную брошь. Лорана недоуменно уставилась на нее... Но подивиться чуду не успела. На снег легла черная тень.
Лорана услышала шорох гигантских крыл и шум воздуха, наполнявшего обширные легкие. Эльфийка вскочила, как подброшенная, и в ужасе обернулась.
Царапая когтями податливый камень и поднимая крыльями ветер, на гребень стены усаживался синий вожак. Повелитель, сидевший у него на спине, сурово и холодно смотрел на Лорану сквозь прорези жуткого драконьего шлема.
Пораженная магическим ужасом, Лорана попятилась и выронила Копье. Камень-Звезда, выпавший из руки, вновь канул в снег. Лорана хотела бежать, но силы окончательно ей изменили. Поскользнувшись, она упала рядом с телом Стурма и осталась лежать.
Парализованная ужасом, она могла думать лишь об одном: о том давнем сне. Ведь она погибла - как и Стурм. Синие чешуи мелькнули перед глазами: дракон изогнул шею... Копье!.. Нашарив его в промоченном кровью снегу, Лорана схватилась за древко, желая пронзить синюю шею...
Черный сапог наступил на Копье, едва не раздавив ей пальцы. Какое-то время Лорана смотрела на этот лоснящийся черный сапог, украшенный золотым шитьем, горевшим на солнце. Сапог стоял прямо в крови Стурма.
- Тронь его, и даже твой дракон тебя не спасет, - тихо выговорила Лорана. - Этот рыцарь был моим другом, и тебе не удастся осквернить его тело, убийца.
- А я и не собираюсь его осквернять, - прозвучало в ответ.
Нарочито медленно Повелитель наклонился и закрыл глаза Стурма, незряче смотревшие на солнце. Выпрямившись, Повелитель обернулся к эльфийке, стоявшей на коленях в снегу.
- Видишь ли, он был и моим другом тоже. Я узнала его в тот момент, когда наносила удар.
- Не верю, - глядя снизу вверх, сказала Лорана. - Не может этого быть.
Повелитель Драконов, а вернее Повелительница, неспешно высвободила голову из шлема.
- Возможно, ты слышала обо мне, Лоранталаса. Ведь это твое имя, не правда ли? - Лорана кивнула, поднимаясь на ноги. Повелительница Драконов улыбнулась чарующей лукавой улыбкой: - Ну, а меня зовут...
- Китиара.
- Откуда ты знаешь?
- Тогда во сне... - пробормотала Лорана.
- Ах да, сон. - Рукой в перчатке Китиара пригладила кудрявые темные волосы. - Танис мне рассказывал. Видимо, у вас в самом деле было общее сновидение. Он так и думал, что всем его друзьям, верно, приснилось одно и то же...
Она смотрела на тело Стурма, лежавшее у ее ног.
- Не правда ли, как странно сбылась гибель Стурма? Танис, впрочем, говорил, что для него тоже кое-что исполнилось, по крайней мере, тот момент, где я спасала ему жизнь.
Лорану начала бить дрожь. Лицо, и без того бледное от усталости, стало прозрачным.
- Танис?.. Ты видела Таниса?..
- Два дня назад, - ответила Китиара. - Я оставила его в Устричном - заправлять делами в мое отсутствие.
Эти слова, полные ледяного спокойствия, пронзили душу Лораны также верно, как копье Повелительницы - плоть Стурма. Лоране показалось, что под ней зашатались самые камни. Земля перемешалась с небом. Сердце распорола острая боль.
"Лжешь!" - в отчаянии подумала Лорана. Но что-то с безжалостной ясностью подсказывало ей: нет. Китиара была вполне способна на ложь, но теперь она говорила правду.
Лорана зашаталась и едва не упала. Лишь мрачная решимость - эта женщина не увидит моей слабости! - помогла эльфийке устоять на ногах. Впрочем, Китиаре было не до нее. Нагнувшись, она подняла оброненное Лораной оружие и стала разглядывать.
- Так это и есть знаменитое Копье? - хмыкнула она.
Затаив горе, Лорана заставила себя говорить спокойным, ровным голосом.
- Да, - ответила она. - И если хочешь узнать, на что оно способно, посмотри во двор. Вот что осталось от твоих драконов...
Китиара покосилась вниз - мимолетно и без особого интереса.
- Это не оно заманило моих драконов в ловушку, - ответила она. Карие глаза оценивающе глядели на Лорану. - И не оно развеяло мою армию по ветру.
Лорана оглянулась на пустынную равнину, и Китиара увидела, что девушка поняла, куда она клонит.
- Да, - продолжала она. - Сегодня вы одержали победу. Сегодня. Радуйся же, эльфийка, ибо долго ликовать тебе не придется... –
Привычная рука мгновенно перевернула Копье и нацелила его в сердце Лоране. Та не дрогнула, не отшатнулась; точеное лицо осталось неподвижно. Китиара улыбнулась и в самый последний миг остановила удар.
- Благодарствую за эту безделицу, - сказала она, утвердив в снегу древко Копья. - Нам уже докладывали о них. Что ж, проверим, в самом ли деле так неотразимо это оружие...
И Китиара слегка поклонилась Лоране. Вновь надела на голову шлем и повернулась, чтобы уйти. Ее взгляд снова упал на тело Стурма.
- Проследи, чтобы его похоронили, как подобает Рыцарю, - сказала она. - На то, чтобы привести в порядок армию, у меня уйдет, думаю, дня три. Даю тебе это время - с тем, чтобы ему было устроено достойное погребение!
- О своих мертвых мы позаботимся сами, - гордо ответила Лорана. - И без твоих милостей как-нибудь обойдемся.
Картина гибели рыцаря вновь встала у нее перед глазами, заставив позабыть о собственных невзгодах. Лорана встала перед телом Стурма, заслоняя его от Повелительницы, и прямо посмотрела в карие глаза, блестевшие за шлемом.
- Что ты скажешь Танису? - вдруг спросила она.
- Ничего, - просто ответила Китиара. - Ничего не скажу.
Повернулась и пошла прочь.
Лорана следила взглядом за неспешной, грациозной походкой Повелительницы. Черный плащ бился у нее за спиной, развеваемый теплым ветром, тянувшим с севера. Солнце посверкивало на Копье, которое она уносила. Лорана знала, что Копье следовало бы отобрать. Внизу ждали рыцари: позвать их и... но усталый разум и измотанное тело отказывались служить. Все силы уходили только на то, чтобы не упасть. Лишь гордость еще удерживала Лорану на ногах...
"Уноси его, уноси, - мысленно сказала она Китиаре. - Поможет оно тебе, держи карман шире... "
Китиара подошла к ожидавшему ее громадному синему самцу. Между тем, далеко внизу из тоннелей во двор высыпали рыцари, тащившие с собой отрубленную голову одного из драконов. Завидев это, Скай в ярости выгнул шею, в груди низким громом зарокотало рычание. Вскинув головы, рыцари увидели дракона, сидевшего на стене, а рядом с ним - Повелителя... И Лорану. Многие выхватили мечи, но Лорана повелительно вскинула руку, и воины остановились.
Только на этот жест и хватило у нее сил.
С презрением посмотрев на рыцарей, Китиара обняла Ская за шею, гладя и успокаивая его. Она не спешила: пусть видят, что она их не боится. Рыцари неохотно убирали мечи в ножны.
Вызывающе рассмеявшись, Китиара вскочила в седло.
- Счастливо оставаться, Лоранталаса!
И, взмахнув Копьем, Китиара послала Ская в полег. Синий гигант развернул крылья и легко взмыл в небо. Направляемый твердой рукой Китиары, он проплыл прямо над головой Лораны.
Подняв голову, эльфийка посмотрела прямо в красные огненные глаза. Мелькнула разрубленная, покрытая засохшей кровью ноздря и страшная, свирепо ощеренная пасть. Китиара уверенно сидела на его широкой спине, между громадными крыльями. Солнце играло на синих чешуях ее лат, на острых шипах драконьего шлема... и на жале Копья.
И вдруг Копье закувыркалось в воздухе, выпав из затянутой в перчатку руки Повелительницы. Лязгнув о камни, Копье упало прямо к ногам Лораны.
- Забирай! - звенящим голосом крикнула Китиара. - Еще пригодится!
Синий дракон поймал воздушный поток и скрылся из глаз, растаяв в солнечном сиянии...

15. ЧЕРТОГ ПАЛАДАЙНА

Зимняя ночь была темна и беззвездна. Ветер, превратившийся в сущий шторм, гнал снег пополам с дождем. Порывы его, подобные стрелам, ощущались даже сквозь латы. Стражу не выставляли: любой, заступивший на пост на бастионах Башни Верховного Жреца, рисковал застыть насмерть.
Но нужды в дозоре и не было. Весь день, пока не село солнце, рыцари всматривались вдаль, но никаких признаков возвращения вражеской армии так и не обнаружили. И даже после наступления темноты на горизонте зарделось всего несколько огоньков.
В эту зимнюю ночь под завывания ветра, подобные крикам умирающих драконов, Соламнийские Рыцари хоронили убитых.
Тела их отнесли в пещерную усыпальницу глубоко под фундаментом Башни. Последний раз ее использовали много столетий назад - еще в те времена, когда Хума принял на близлежащей равнине свой последний и самый славный бой. Древняя усыпальница, скорее всего, так и осталась бы позабыта, если бы не любопытство кендера, который ее и обнаружил.
Когда-то ее охраняли, а за гробницами бережно ухаживали. Время, однако, не миновало даже мертвых, ушедших в безвременье. Каменные гробы обросли за века слоем тончайшей пыли. Но даже когда ее смахнули, прочитать надписи на каменных плитах так и не удалось.
Усыпальница издавна называлась Чертогом Паладайна. Разрушение Башни не коснулось этого большого прямоугольного зала, расположенного глубоко под землей. В него вели тяжелые железные двери, украшенные знаком Паладайна - платиновым драконом, древним символом смерти и возрождения. За дверьми была узкая каменная лестница, ведшая вниз. Рыцари принесли с собой зажженные факелы и вставили их в ржавые скобы по стенам.
Каменные гробы давным-давно погребенных выстроились вдоль стен. Над каждым была прикреплена железная дощечка с указанием имени рыцаря, его рода и даты гибели. Проход, тянувшийся посередине, между рядами гробниц, вел к мраморному алтарю. В этом-то проходе, в самом центре Чертога Паладайна, рыцари сложили наземь тела погибших.
У них не было времени высекать из камня гробы. Все знали: армия драконидов скоро вернется. Нужно было использовать передышку для восстановления пробитых стен, а не на устройство последних пристанищ для тех, кому было уже все равно.
Длинными рядами лежали павшие Рыцари в Чертоге Паладайна, упокоенные на холодных каменных плитах, завернутые в древние пелены, заменившие саваны: их тоже некогда было шить. Каждому положили на грудь его меч, а под ноги - кому вражескую стрелу, кому коготь дракона.
Когда все тела были внесены и уложены в залитом факельным светом Чертоге, уцелевшие Рыцари окружили кто друга, кто товарища по оружию, а кто и брата. И только тогда, в тишине столь глубокой, что явственно слышны были удары сердец, в Чертог внесли три последних тела. Их несли на носилках, в сопровождении торжественного почетного караула.
Если бы все совершалось согласно предписаниям Меры, пышная церемония затмила бы иные королевские похороны. У алтаря, облаченный в церемониальные латы, стоял бы сам Великий Магистр. А рядом с ним - Верховный Жрец, окутанный поверх лат белыми одеяниями жреца Паладайна. Был бы здесь и Верховный Судья, и его доспехи покрывала бы черная мантия вершителя справедливых законов. Алтарь же был бы увит розами, а на нем сверкали бы золотом изображения Зимородка, Меча и Короны.
Но сегодня у алтаря стояла всего-навсего молоденькая эльфийка в замызганной, измятой и окропленной кровью броне. А рядом с ней - старый гном, сгорбившийся от горя, и кендер, с чьей мальчишеской рожицей так не вязалось выражение скорби.
А единственной розой, украшавшей алтарь, была засохшая черная роза, найденная в вещах Стурма. Вместо символов Рыцарства подле нее лежало Копье в черных сгустках спекшейся крови.
Почетный караул приблизился к алтарю и благоговейно опустил тела наземь.
Справа покоились изрубленные останки государя Альфреда Мар-Кеннина; милосердные руки задрапировали их белым холстом. Слева лежал государь Дерек Хранитель Венца; он тоже был укрыт с головой, ибо улыбка, запечатленная смертью на его лице, была слишком страшна.
Посередине же покоился Стурм Светлый Меч, и его лицо было открыто. Он лежал в доспехах - отцовских доспехах, в которых ему суждено было пасть. Остывшие руки, сложенные на груди, держали древний меч, тоже завещанный ему отцом. А на пробитой груди лежало украшение, смысла которого никто из Рыцарей не ведал.
Это был Камень-Звезда, поднятый Лораной из лужи крови. Камень был темен; его мерцание затмилось, пока Лорана держала его в руке. Тем не менее, глядя на меркнувший Камень, Лорана многое поняла. Так вот, значит, каким образом разделили они тот сон о Сильванести. Понимал ли Стурм могущество Камня? Чувствовал ли нерасторжимость уз, связавших его с Эльханой?..
"Вряд ли," - печально сказала себе Лорана. Эльфы привыкли считать, что людям попросту не дано...
А впрочем... Грустно и бережно опустила она Камень Стурму на грудь, скорбя о темноволосой эльфийке, которая наверняка уже знала, что сердце, против которого мерцал потускневший Камень, остановилось навеки.
Почетный караул отступил прочь. Склонив головы, Рыцари молча стояли так некоторое время. Потом повернулись к Лоране.
Ах, какую речь следовало бы теперь произнести, какие славные деяния вспомнить!.. Но долго-долго слышалось в тишине только приглушенное всхлипывание старого гнома, да Тассельхоф, отворачиваясь, жалко шмыгал носом. Лорана смотрела в умиротворенное лицо Стурма...
И не могла выговорить ни слова.
В какой-то миг она даже позавидовала Стурму. Он больше не узнает ни боли, ни страданий, ни одиночества. Для него война завершилась. И он погиб победителем.
"Зачем же вы оставили меня!.. - безмолвно кричала Лорана. - Оставили совсем одну!.. Сперва Танис, потом Элистан, а теперь еще и ты!.. Как же я отпущу тебя, Стурм!.. Как ты мог погибнуть и бросить меня! Не смей!.. Не пущу!.."
Лорана подняла голову - глаза ее блестели в факельном свете.
- Вы ждете высокопарных речей, - выговорила она, и голос ее дышал холодом могильного подземелья. - Благородных речей, прославляющих геройские деяния наших погибших. Ну так вот, от меня вы их не услышите!
Рыцари хмуро переглядывались.
- Эти люди, которым хранить бы великое братство, выкованное еще во дни юности Кринна, умерли отягощенными взаимной враждой, гордыней, честолюбием и жадностью, Я вижу, вы смотрите на Дерека Хранителя Венца, но не он один в том повинен. Виновны вы все! Все! Все, кто в этой схватке за власть прикидывал и раздумывал, на чью сторону встать!
Иные из Рыцарей опустили головы, кое-кто побледнел от гнева и стыда.
Слезы душили Лорану. Но вот рука Флинта стиснула ее ладонь. Лорана собралась с силами и продолжала:
- Лишь один из вас был превыше мелочных дрязг. Лишь один из вас сверял каждый прожитый день со священным для него Кодексом Чести. А ведь большую часть этих самых своих дней он формально оставался вне Рыцарства. Он был Рыцарем по духу и сердцу своему! А не по записи в каком-нибудь там списке!..

Предыдущая страница 34 Следующая страница


35 Маргарет Уэйс и Трейси Хикмэн

Протянув руку к алтарю, Лорана взяла с него покрытое засохшей кровью Копье и высоко подняла его над головой. Это движение словно бы освободило ее дух; тьма, окутавшая было эльфийку, была изгнана. И когда она заговорила вновь. Рыцари недоуменно вскинули глаза. Ее красота показалась им благословением, подобным веянию весеннего утра.
- Завтра я уеду отсюда, - негромко проговорила Лорана, устремив лучистые глаза на Копье. - Я отправлюсь в Палантас. Я расскажу им о том, что здесь случилось сегодня Я возьму с собой это Копье и голову дракона. Я швырну эту мерзкую, кровавую голову на ступени их великолепных дворцов! Я встану на нее, как на трибуну, и заставлю их услышать меня! И Палантас будет слушать! Его жители поймут, какая опасность им угрожает. А потом я поеду в Санкрист и на Эргот, я буду странствовать по всему миру, который никак не отбросит свои ничтожные свары, чтобы сообща бороться с врагом! Ибо, пока мы не уничтожим крупицы зла в своих собственных душах - как это сделал человек, о котором я говорю, - не видать нам победы и над тем великим Злом, которое собралось нас поработить!
Руки и глаза Лораны были устремлены к небесам.
- О Паладайн! - Ее голос звенел, как серебряная труба. - Мы пришли проводить к Тебе, Паладайн, благородные души Рыцарей, погибших в Башне Верховного Жреца. Даруй же нам, оставшимся пребывать в истерзанном войнами мире, такую же высоту духа, как та, что отметила жизнь и гибель этого человека!..
Лорана закрыла глаза, не замечая слез, хлынувших по щекам. Она более не горевала по Стурму. Она плакала о себе. Ей будет так не хватать его. И Танис... Какими словами расскажет она ему о гибели друга?.. Как станет жить в мире, из которого ушла такая душа?..
Медленно опустила она Копье на алтарь. И преклонила колени. Флинт обнял ее. Тассельхоф погладил ее по голове.
И, как бы отвечая молитве, за их спинами все громче зазвучали низкие голоса мужчин, слившиеся в скорбном рыцарском гимне.

О Хума, прими его душу в объятья!
Пусть он затеряется в солнечном свете,
В дыхании ветра, в небесном сиянье.
О Хума, прими его душу в объятья!
За гранью небес, равнодушных и гневных,
Введи его с миром в селенья блаженных,
Туда, где предел сокровенных мечтаний,
Где песне меча отзываются звезды.
Пускай отдохнет он, уставший сражаться,
В чертоге покоя, не зная печали,
Не ведая бега текущих столетий,
В обители Бога Добра, Паладайна.
Пусть гаснущий свет его глаз потускневших
Опять отразит безмятежное детство,
Все свежие краски широкого мира.
О Хума, прими его душу в объятья!
За тучи тяжелого дыма умчится,
Взыскуя святого бессмертия Неба,
Душа, так любившая бренную Землю
В ее вековых, вековечных заботах.
Коснувшись бессмертного звездного блика,
Письмен, что от века пророчат нам судьбы,
Она отрешится от горестей мира.
О Хума, прими его душу в объятья!
И вздохом последним душа удалится
Из вечного боя за счастье и правду -
Уходит герой, не познавший бесчестья,
В объятия Хумы, где сонмище древних
Превыше вороньего жадного крика,
Куда воспаряла мечта его сердца
О радостных веснах, цветущих без страха,
За светлой бронею наследников Хумы.
Туда, где лишь сокол вещает о смерти,
Уходит воитель - он призван Богами
Из гаснущей жизни в обитель бессмертья
Из сумерек мира - дорогой рассвета,
В объятия Хумы, где сонмище древних,
Давно искупивших страдания плоти
И тщету ума, обреченного тлену,
В чертоги героев, в лучи Паладайна.
За гранью небес, равнодушных и гневных
Введи его с миром в селенья блаженных,
Туда, где предел сокровенных Мечтаний,
Где песне меча отзываются звезды.
О Хума!
Прими его душу в объятья
За гранью небес, равнодушных и гневных.
Пускай отдохнет он, уставший сражаться.
Пусть гаснущий свет его глаз потускневших
За тучи тяжелого дыма умчится,
Коснувшись бессмертного звездного блика,
И вздохом последним душа удалится
Превыше вороньего жадного крика,
Туда, где лишь сокол вещает о смерти,
В объятия Хумы, где сонмище древних,
За гранью небес, равнодушных и гневных.

Песнь смолкла. Торжественным, медленным шагом подходили Рыцари отдать павшим последнюю дань и на краткий миг преклонить колени перед алтарем. И один за другим покидали Чертог Паладайна. Их ждали холодные постели, беспокойное подобие сна - и грозный рассвет завтрашнего дня.
Лорана, Флинт и Тассельхоф остались одни у тела своего друга. Они стояли обнявшись; сердца их были переполнены. Стылый ветер задувал в двери Чертога. За дверями ожидал почетный караул, готовый закрыть их и запечатать.
- Харан беа Реоркс, - по-гномски проговорил Флинт, проводя по глазам трясущейся узловатой рукой. - Мы вновь встретимся в кузне Реоркса...
Порывшись в кошеле, он вытащил чудесную розу, искусно вырезанную из дерева. Флинт бережно опустил ее Стурму на грудь, рядом с Камнем-Звездой, подарком Эльханы.
- Счастливо тебе, Стурм, - подал голос Тас. - У меня... только один подарок, который ты, верно, согласился бы принять. Я... Ты, наверное, не поймешь. Хотя теперь, может, ты уже все понимаешь. И даже куда лучше меня...
И Тас вложил в холодную ладонь Рыцаря маленькое, беленькое куриное перышко.
- Квисалан элевас, - по-эльфийски прошептала Лорана. - Мы с тобой всегда будем вместе...
Она никак не могла решиться оставить его одного в темноте.
- Идем, девочка, - ласково сказал Флинт. - Не будем его задерживать. Его ждет Реоркс...
Молча, не оглядываясь, трое друзей покинули усыпальницу и, поднявшись по узкой каменной лестнице, вышли в промозглую зимнюю полночь, хлеставшую в лицо хлопьями мокрого снега.
Далеко-далеко от заснеженной Соламнии со Стурмом прощалось еще одно сердце.

***

Пролетевшие месяцы ничуть не переменили Сильванести. Хотя кошмарный сон Лорака давно прекратился, а тело короля эльфов легло в землю, которую он так любил, несчастный край по-прежнему томился под гнетом его сновидения. В воздухе пахло смертью и разложением. Деревья клонились и корчились в нескончаемой муке. Изуродованные звери бродили по лесу, ища конца невыносимому существованию.
Тщетно Эльхана, глядевшая из верхнего окна Звездной Башни, ждала хоть какого-нибудь признака перемен.
Верные грифоны вернулись к ней сразу после изгнания дракона. Вначале Эльхана собиралась без промедления вернуться на Эргот, к своему народу. Но грифоны принесли ужасающую новость: между эльфами и людьми вот-вот должна была разразиться война.
До встречи с Танисом и его друзьями Эльхану нисколько не огорчило бы такое известие. Она приняла бы его с ледяным спокойствием, а то и порадовалась бы. Однако знакомство со спутниками и долгие месяцы страданий сильно переменили ее. Она очень встревожилась и без труда распознала в происходившем очередные козни злых сил, бесчинствовавших в мире.
Она знала - ей следовало немедленно лететь назад: не исключено, что ей еще удастся остановить безумие. Но она убедила себя - дескать, погода была слишком опасной для путешествий. На самом деле она попросту не могла вынести мысли о потрясении и ужасе своих соплеменников, когда они узнают о горестной судьбе Сильванести и о ее обещании, данном умиравшему отцу: ведь ее клятва гласила, что эльфы помогут людям изгнать Владычицу Тьмы и ее слуг, а потом вернутся в родные края и воссоздадут свой истерзанный край. Конечно же, она сумеет их убедить. Ни малейшего повода для сомнений у нее не было. Но мысль о том, чтобы нарушить добровольное затворничество и вновь окунуться в суету и грязь мира за пределами Сильванести...
Ко всему прочему, она страшилась - и жаждала одновременно - вновь увидеть человека, которого полюбила. Рыцаря, чей гордый, благородный лик так часто являлся ей в сновидениях, в чью душу она так глубоко заглянула благодаря Камню-Звезде... Она незримо стояла с ним рядом, когда он отстаивал свою честь перед судилищем. Она разделила его муку и изведала глубины его благородного духа. И она любила его все сильнее день ото дня.
И день ото дня все больше страшилась этой любви.
Вот почему Эльхана откладывала и откладывала свой отъезд.
"Я уеду, - говорила она себе, - когда увижу хоть какой-нибудь знак, о котором я смогу поведать своему народу. Знак надежды. Иначе они не вернутся, сломленные отчаянием."
День сменял день... Эльхана смотрела в окно.
Знака все не было.
Зимние ночи постепенно становились длинней. Тьма сгущалась. И вот однажды Эльхана поднялась на самую вершину Звездной Башни и вышла наружу. Именно в этот момент у вершины совсем другой Башни Стурм Светлый Меч лицом к лицу встретил синего дракона и его Повелительницу по прозвищу Темная Госпожа. Внезапно Эльхану объяло странное и жуткое ощущение: ей показалось, будто прекратилось извечное вращение мира. Жестокая боль пронизала тело, заставив судорожно нащупать Камень-Звезду, который она носила на шее. Смертельное горе и ужас охватили Эльхану, когда Камень замерцал и стал гаснуть...
- Так вот он, мой знак! - вскрикнула она, глядя в небо и потрясая медленно меркнущим Камнем. - Надежды нет! Только отчаяние, и смерть!..
Стиснув Камень в ладони, так, что острые грани впились в нежное тело, Эльхана незряче спустилась в свою комнату. И в который раз оглядела свой умирающий край. Рыдания сотрясли ее тело. Она закрыла и заперла деревянные ставни...
"Пусть этот мир доживает свои дни, как умеет, - подумала она с горечью. - Пусть мой народ встретит неизбежный конец. Зло победит. Ничто не остановит его. А я умру здесь. Я лягу рядом с отцом..."
В ту ночь она в последний раз выбралась из Башни наружу. Небрежно набросив на плечи тонкий плащ, отправилась она к могиле, над которой нависало больное, искореженное дерево. В ладони ее был по-прежнему зажат Камень-Звезда.
Бросившись на землю, Эльхана принялась судорожно рыть ее голыми руками. Очень скоро мерзлые комья в кровь разодрали ей пальцы. Ей было все равно. Ничтожную боль тела переносить было гораздо легче, нежели ту, что терзала ей сердце.
Наконец она вырыла небольшую ямку. Алая луна, Лунитари, выползла в ночное небо, смешав свой кровавый отблеск со светом серебряной луны. Эльхана смотрела и смотрела на Камень-Звезду, пока слезы окончательно не застлали ее взгляд. Потом опустила талисман любви в ямку. Усилием воли заставила себя перестать плакать. Утерла слезы - и начала забрасывать ямку землей.
И вдруг замерла... Протянула дрожащую руку и смахнула землю с Камня-Звезды. Уж не свело ли ее горе с ума?.. Нет, в Камне действительно мерцал свет! Вначале едва заметный, он разгорался все ярче. И Эльхана подняла сверкающую драгоценность, оставив крохотную могилу пустой.
- Но ведь он... умер, - тихо проговорила она, глядя на Камень, сверкавший и лучившийся в серебряном сиянии Солинари. - Я знаю, что его взяла смерть, и ничто этого не изменит. Так почему же свет...
Неожиданное шуршание заставило ее испуганно обернуться. Сперва она шарахнулась прочь: ей показалось, что изуродованное дерево, сторожившее могилу Лорака, пыталось схватить ее скрипучими ветками. Но потом она увидела, что ветви, наоборот, перестали болезненно корчиться. Вот они застыли в неподвижности, а потом... Потом дерево вздохнуло и потянулось вверх, к небу. Ствол его выпрямился, кора вновь сделалась гладкой и заблестела в свете двух лун. Кровь перестала сочиться, раны закрылись. Прожилками листьев вновь побежали соки, несущие жизнь.
Ахнув, Эльхана неверными движениями поднялась на ноги и огляделась кругом.
Нет, ничто больше не переменилось. Прекрасным, как прежде, стало только одно дерево, охранявшее последний покой Лорака.
"Я схожу с ума…" - подумалось Эльхане. Страх стиснул сердце...
Она быстро повернулась назад, к могиле.
Дерево в самом деле исцелилось. Ей показалось, что оно становилось все краше прямо на глазах... И Эльхана бережно вернула Камень-Звезду на прежнее место - против своего сердца. Потом пошла к Башне. Нужно было сделать много дел, прежде чем лететь на Эргот.
Утром следующего дня, когда первые солнечные лучи едва озарили несчастный край Сильванести, Эльхана еще раз посмотрела на лес. Все оставалось по-прежнему. Тошнотворный зеленый туман окутывал замученные деревья.
"Так оно и будет, - сказала она себе, - пока не возвратятся эльфы и не изменят свою страну подвигом покаянного труда."
Только одно дерево... То самое, над могилой Лорака...
- До свидания, отец, - сказала Эльхана. - Мы вернемся.
Подозвав грифона, она взобралась на его могучую спину и твердым голосом отдала приказ. Грифон развернул крылья и взвился в небо, поднимаясь все выше над Сильванести. По слову Эльханы он повернул к западу и устремился в далекий путь - на Эргот.
Далеко внизу, среди черного ужаса, заполонившего лес, одно-единственное дерево шелестело на стылом зимнем ветру роскошной зеленой листвой. Напевая тихую песню, оно простирало зеленые ветви, защищая могилу Лорака от мрака и холода.
Дерево терпеливо ждало весны...

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА ПЕРВАЯ (Страница 1)
    • ПРОЛОГ (Страница 1)
    • ПЕСНЬ О ДЕВЯТИ ГЕРОЯХ (Страница 1)
    • МОЛОТ (Страница 1)
    • 1. БЕЛОКРЫЛЫЕ КОРАБЛИ. НАДЕЖДА МАНИТ ИЗ-ЗА ПЫЛЬНЫХ РАВНИН (Страница 2)
    • 2. ДРАКОН И ЕГО ХОЗЯИН. БЕЗРАДОСТНОЕ ПУТЕШЕСТВИЕ (Страница 2)
    • 3. ТАРСИС ПРЕКРАСНЫЙ (Страница 3)
    • 4. СХВАЧЕНЫ! ГЕРОЕВ РАЗЛУЧАЮТ. ЗЛОВЕЩЕЕ ПРОЩАНИЕ (Страница 3)
    • 5. ПОТАСОВКА. ИСЧЕЗНОВЕНИЕ ТАСА. ЭЛЬХАНА ЗВЕЗДНЫЙ ВЕТЕР (Страница 4)
    • 6. СОЛАМНИЙСКИЕ РЫЦАРИ. ТАССЕЛЬХОФ ПРИМЕРЯЕТ ОЧКИ ИСТИННОГО ЗРЕНИЯ (Страница 5)
    • 7. "...НИКОГДА БОЛЕЕ НЕ ВСТРЕТЯТСЯ В ЭТОЙ ЖИЗНИ" (Страница 6)
    • 8. БЕГСТВО ИЗ ТАРСИСА. ИСТОРИЯ "ДРАКОНЬИХ ГЛАЗ" (Страница 8)
    • 9. СИЛЬВАНЕСТИ. ВХОЖДЕНИЕ В СОН (Страница 9)
    • 10. СОН НАЯВУ. ВИДЕНИЯ БУДУЩЕГО (Страница 10)
    • 11. ПРОБУЖДЕНИЕ. КОШМАР НАЯВУ (Страница 11)
    • 12. "И МНЕ ТО ЖЕ ПРИСНИЛОСЬ!" КОНЧИНА ЛОРАКА (Страница 12)
  • КНИГА ВТОРАЯ (Страница 13)
    • ПРОЛОГ (Страница 13)
    • ПЕСНЬ О ЛЕДОВОМ СТРАННИКЕ (Страница 13)
    • 1. ПРОЧЬ ОТ ЛЕДЯНОЙ СТЕНЫ (Страница 13)
    • 2. БЕЛАЯ ДРАКОНИЦА. СХВАЧЕНЫ! (Страница 14)
    • 3. БЕСЕДУЮЩИЙ-С-СОЛНЦАМИ. ЛОРАНА ПРИНИМАЕТ РЕШЕНИЕ (Страница 16)
    • 4. РЕКА МЕРТВЫХ. ЛЕГЕНДА О СЕРЕБРЯНОЙ ДРАКОНИЦЕ (Страница 17)
    • 5. СИЛЬВАРА (Страница 18)
    • 6. ПОГОНЯ. ОТЧАЯННЫЙ ПЛАН (Страница 18)
    • 7. ПУТЬ СКВОЗЬ ТЬМУ (Страница 19)
    • 8. УСЫПАЛЬНИЦА ХУМЫ (Страница 20)
    • 9. КЕНДЕР ДЕЛАЕТ ПОТРЯСАЮЩЕЕ ОТКРЫТИЕ (Страница 20)
    • 10. ТАЙНА СИЛЬВАРЫ (Страница 21)
  • КНИГА ТРЕТЬЯ (Страница 22)
    • 1. "ПОТРЯСАЮЩИЕ ЧУДЕСА АЛОГО МАГА" (Страница 22)
    • 2. РЫЦАРСКИЙ СУД (Страница 23)
    • 3. ОКО ДРАКОНА. ОБЕТ ВЕРНОСТИ (Страница 24)
    • 4. НЕЖДАННЫЕ ГОСТИ (Страница 25)
    • 5. ПОЛЕТ ИЗ КАТАПУЛЬТЫ (Страница 25)
    • 6. СОВЕТ БЕЛОКАМНЯ. ОЧЕНЬ ВАЖНАЯ ПЕРСОНА (Страница 27)
    • 7. НЕПРЕДВИДЕННАЯ ПОЕЗДКА (Страница 28)
    • 8. "ПЕРЕШОН". КОГДА ОЖИВАЮТ ВОСПОМИНАНИЯ (Страница 29)
    • 9. ТАНИС ПЛЕНЕН (Страница 30)
    • 10. БАШНЯ ВЕРХОВНОГО ЖРЕЦА. ПОСВЯЩЕНИЕ В РЫЦАРИ (Страница 30)
    • 11. ЛЮБОПЫТСТВО КЕНДЕРА. РЫЦАРИ ДАЮТ БОЙ (Страница 30)
    • 12. СМЕРТЬ НА РАВНИНАХ. ОТКРЫТИЕ ТАССЕЛЬХОФА (Страница 31)
    • 13. СОЛНЦЕ ВСТАЕТ, А ТЬМА ОПУСКАЕТСЯ (Страница 32)
    • 14. ОКО ДРАКОНА. КОПЬЕ (Страница 33)
    • 15. ЧЕРТОГ ПАЛАДАЙНА (Страница 34)


Маргарет Уэйс и Трейси Хикмэн

Драконы Зимней Ночи

Цикл: "Dragonlance" - 2

 Читать книгу

Аннотация

На землях Кринна продолжает бушевать грандиозная Битва Копья. Повелитель драконов бросил свои полчища на штурм Башни Верховного Жреца. День за днем доблестные защитники цитадели Света отбивают натиск кровожадных драконидов. Однако твердыню ждет неминуемая гибель. И тогда отважные Герои Копья отправляются на поиски магического талисмана - могущественного Глаза Дракона. Их путь полон страшных опасностей и тяжких испытаний. На горных перевалах, в густой чащобе волшебного леса не ведающих страха и усталости путников подстерегают.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Сергей (westwww@sinn.ru)
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Маргарет Уэйс и Трейси Хикмэн - Биография

Маргарет Уэйс и Трейси Хикмэн

На основную страницу

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.

Трэйси Хикмэн родился в 1955 году в Солт-Лейк-Сити. В 1975-1977 годах работал миссионером Мормонской церкви в Индонезии. После возвращения в Штаты работал грузчиком в универмаге, киномехаником, театральным менеджером, стекольщиком, ассистентом режиссера на телевидении. В 1981 годупредложил фирме TSR два разработанных им игровых модуля и немедленно получил предложение поступить в TSR на постоянную работу. В соавторстве с Маргарет Уэйс написал более 30 романов, объединенных в циклы "DragonLance", "Darksword", "Rose of the Prophet" и "Deathgate". Первые сольные романы "Requiem of Stars" и "The Immortals" выпустил в 1996 году.

Стоит ли говорить о том, сколько Маргарет Уэйс и Трэйси Хикмэн сделали для фэнтези? Наверное да...
Прекрасные миры, интересные книги, игры...
Первым был Кринн, мир трех лун. Он оказался настолько притягательным, что вслед за Маргарет Уэйс и Трейси Хикманом о нем стали писать и другие...
Сага Dragonlance уже сейчас насчитывает более 60 романов. И они продолжают выходить и сейчас...
В россии сейчас вышло два сериала написанных этими авторами.
Первый - Dragonlance многим хорошо известен. Второй - DeathGate появился совсем недавно...