Маргарет Уэйс и Трейси Хикмэн - Драконы Весеннего Рассвета

Маргарет Уэйс и Трейси Хикмэн

КНИГА ПЕРВАЯ

ПРОЛОГ

...Знай, Китиара: не было вовеки
Печальнее и безнадежней дней.
Тень облаков по городу крадется,
Бросая тень страданья и сомненья
На улицы и на мою страницу.
Как долго не решался я раскрыть
Уста и сердце и сказать тебе:
В разлуке
Еще прекрасней стала ты - и смертоносней.
Как запах орхидей в ночи безлунной,
Как кровь в волнах, где кроется акула,
Сжигает страсть четыре наших чувства,
Уберегая вкус.
Так пасть акулы
Рвет собственную плоть, уже не в силах
Кровавый пир прервать.
И, сознавая это,
Я все же славлю ночи исступленье
И поединок страсти, что венчает
Лишь перемирие - до новой ночи.
Мне выхода не хочется искать
Из сладостной ловушки.
Я готов
Раскрыть объятья мраку и...
...Но свет,
Свет, Китиара!
Солнца луч
Рассыпал блестки по каменьям улиц,
Ночным дождем умытым.
Пленка масла
Из уличных светильников, угасших
При наступленье радостного утра,
Горит на лужах радугой... И пусть
Вновь буря надвигается на город,
Неся с собою тьму, - я вспоминаю
О Стурме, о Лоране и о прочих,
Но все-таки живей всего о Стурме
Ведь он провидит солнце и в тумане,
И сквозь нагроможденья туч...
Могу ль я Их бросить?!
...Потому-то в тень,
Но не в твою тень, Китиара! - в сумрак,
Восхода солнца чающий с надеждой,
Под крылья бури, мчащейся по кругу,
Я ухожу...

ВЕЧНЫЙ ЧЕЛОВЕК

"Смотри-ка, Берем! Тропинка! Странно, правда? Сколько мы с тобой охотимся в здешних лесах - и никогда ее не видали..."
"А по-моему, ничего особенно странного. Сгорели какие-нибудь кусты, вот она и открылась. Подумаешь, звериная тропка..."
"Давай посмотрим, что там? Если это вправду звериная тропка, может, нам попадется олень! А то целый день ходим - и все без толку. До чего не люблю возвращаться домой с пустыми руками!"
Не дожидаясь моего ответа, она сворачивает на тропинку. Я пожимаю плечами и иду следом за нею. И правда, почему бы не побродить еще в такой хороший денек? Наконец-то лютая зимняя стужа уступила теплу. Солнце ласково греет шею и плечи. Легко шагать по лесам, опустошенным пожаром. Ни тебе плюща, лезущего под ноги, ни колючих кустов, царапающих одежду... Наверное, лес загорелся от молнии: не иначе, все та чудовищная гроза, что бушевала здесь прошлой осенью... Тропа, однако, тянется и тянется бей конца и начинает надоедать мне. Сестра ошиблась: тропу протоптали не звери. Человеческая это тропа. И старинная к тому же. Так что не будет у нас нынче на ужин свежего мяса... Все-таки идем дальше. Солнце высоко стоит в небе. Я устал и проголодался. Кругом не видно ни единого живого существа.
"Пошли домой, сестренка! Тут ничего нет!"
Она останавливается и вздыхает. Ей тоже жарко; я вижу, что она устала и отчаялась. Какая она худенькая! Слишком много работает - ей приходится делать и женские дела, и мужские. Вот и сегодня она охотится в лесу вместо того, чтобы сидеть дома и выслушивать нежные признания ухажеров. Она кажется мне красивой. Люди говорят, будто мы с ней похожи, но я-то знаю, что это не так. Просто мы с ней гораздо ближе друг другу, чем иные братья и сестры. Нам с ней поневоле приходится держаться друг за дружку: больно тяжела жизнь...
"Похоже, ты прав. Берем, - говорит она. - Ни следа не видать... Хотя погоди, братик! Что это?.. Там, впереди!"
Тут и я замечаю впереди какое-то трепещущее сияние, разноцветную радугу, пляшущую в воздухе, - ни дать ни взять все самоцветы Кринна сложили в корзинку и позабыли на залитой солнцем поляне.
У сестры округляются глаза:
"Врата Радуги!.."
"Ха-ха! Что за девчоночьи глупости!"
Я смеюсь, однако бегу следом за ней. Ее нелегко догнать: я, конечно, гораздо выше и сильнее ее, зато она проворна, как олененок.
И вот мы выбегаем на поляну. Если молния в самом деле поразила лес, должно быть, громовая стрела ударила именно сюда. Земля кругом разворочена и сожжена. Передо мной развалины какого-то здания: изломанные колонны торчат из обугленной земли, точно перебитые кости, выпирающие из тронутой тлением плоти. Тяжелая, давящая тишина висит над поляной. Ничто не растет здесь - и не росло вот уже множество весен. Я хочу бежать прочь... Но не могу.
Ибо перед моими глазами - великолепное, прекрасное зрелище. Оно прекрасней всего, что я видел в своей жизни, всего, о чем мечтал. Передо мной - обломок колонны, сплошь усыпанный драгоценными камнями! Я ничего не смыслю в камнях, но вижу с первого взгляда, что им поистине нет цены. Меня охватывает дрожь. Я спешу вперед и, встав на колени перед обломком, принимаюсь очищать его от грязи и пыли.
Сестра опускается на колени подле меня.
"Смотри, Берем! Разве не чудо? В таком жутком месте - и такие прекрасные камни... - Она оглядывается кругом, и я чувствую, что ее тоже начинает трясти. - Как ты думаешь, что здесь было раньше? - продолжает она. - Я чувствую что-то такое торжественное... Священное... Но и злое... До Катаклизма здесь, наверное, был храм! Храм темных Богов. Берем!.. Что ты делаешь?"
Я вытаскиваю свой охотничий нож и начинаю помаленьку выколупывать один из камней, искрящийся зеленым сиянием. Он величиной с мой кулак, а блестит ярче, чем солнце в зелени листьев. Податливая известка легко крошится под ножом...
"Остановись, Берем! - пронзительно вскрикивает сестра. - Это... Это же святотатство! Это место посвящено какому-то Богу! Не смей!.."
Камень под моей рукой холоден, как и полагается камню, но я чувствую исходящий из него зеленый огонь. Я не обращаю внимания на протесты сестры: "Ты сама только что говорила, будто это Врата Радуги. Смотри, так оно и есть! Легенда гласит, будто тот, кто пробежит под радугой, найдет горшок золота. Вот и мы нашли клад. Чего ты боишься? Если здесь и вправду некогда жил какой-нибудь Бог, так он, поди, давным-давно сбежал. Тут нет ничего, кроме мусора! Если бы этот храм был нужен Богам, они, верно, позаботились бы о нем. Да и не обеднеют они, если я приберу камешек-другой..." "Берем!.."
В ее голосе звучит страх. Девочка испугалась. Глупая девчонка. Право, она начинает меня раздражать. Я почти высвободил камень. Он уже шатается...
"Послушай, Джесла! - Меня трясет от возбуждения, я едва могу говорить. - Нам с тобой не на что жить - после такой-то зимы, про пожар я уж молчу! Ты только подумай, сколько денег принесет нам на гаргатской ярмарки один этот камень! Мы сможем уехать отсюда! Мы станем жить в городе... Может, даже в Палантасе! Ты столько мечтала взглянуть на тамошние чудеса..."
"Нет! Берем, не смей! Это святотатство! Я запрещаю тебе!"
Ее голос строг и суров. Я еще не видел ее такой. На какой-то миг меня охватывает сомнение... Я отодвигаюсь прочь - прочь от сломанной колонны с ее радугой самоцветов. Я тоже начинаю чувствовать нечто темное и пугающее, некую тень, которая витает над этой поляной... Но камни слишком прекрасны. Они так сверкают и переливаются на солнце. Нет, говорю я себе. Здесь больше не живет никакой Бог. Никакой Бог не охраняет эти руины. Никакой Бог не хватится самоцвета - одного-единственного самоцвета, - вделанного в обломок колонны, валяющийся на всеми забытой поляне... И я вновь нагибаюсь, чтобы поддеть камешек концом ножа и вытащить его. Как прекрасна его глубокая зелень! Как весеннее солнце, льющееся сквозь молодую листву...
"Берем! Остановись!.."
Она хватает меня за руку. Ее ногти впиваются в мое тело. Мне больно. Я свирепею... И, как это часто бывает со мной в мгновения ярости, глаза застилает багровая пелена, а в груди раздувается горячий, удушающий ком. "Отвяжись!.." - слышу я свой собственный рев.
Я с силой отталкиваю ее... Она начинает падать... Время останавливается. Сестра падает целую вечность. Я... Но ведь я не хотел... Я пытаюсь подхватить ее - и не могу сдвинуться с места.
Она падает прямо на обломанную колонну.
Кровь. Кровь...
"Джес!.." - шепчу я, подхватывая ее на руки.
Она не отвечает мне. Кровь растекается по самоцветам, гася их огненный блеск. И точно так же меркнут ее глаза. В них больше нет света... И в это время под моими ногами разверзается твердь. Из обугленной, вывернутой наизнанку земли восстают и устремляются к небу колонны! Накатывает чудовищная тьма, а грудь пронзает невероятная, сжигающая боль...
- Берем!
Капитан Маквеста Кар-Тхон стояла на передней палубе, сердито глядя на рулевого.
- Сколько раз повторять тебе. Берем? Подходит шторм, пора заводить расчалки. О чем ты мечтаешь, хотела бы я знать? Стоишь, смотришь в море... Собираешься памятником работать? Давай-ка, шевели задницей! Статуям я жалованье не плачу!
Берем вздрогнул, лицо его побелело. Он так жалко съежился, напуганный гневом Маквесты, что капитан "Перешона" почувствовала себя неловко. Все равно что срывать зло на беззащитном ребенке.
Он и есть ребенок, сказала она себе. Пусть ему пятьдесят, если не все шестьдесят лет, пусть он лучший рулевой из всех, с какими она когда-либо плавала, - по умственному развитию он дитя.
- Ладно, Берем, - вздохнула Маквеста. - Извини, что я так на тебя рявкнула. Это все шторм... Да не смотри ты на меня так! Тьфу ты, если бы он только мог говорить!.. Я бы дорого дала, чтобы узнать, что там варится у него в голове... Если там, конечно, вообще что-нибудь варится. Ну все, проехали. Доделывай дело - и марш вниз. Все равно, пока шторм не утихнет, будем по койкам валяться... Берем улыбнулся ей - простой, невинной детской улыбкой. Маквеста улыбнулась в ответ, покачала головой - и унеслась прочь, энергично готовя любимый корабль к ударам готового разразиться ненастья. Краем глаза она заметила Берема, спешившего вниз, и тут же забыла о нем, ибо явился первый помощник и доложил, что успешно разыскал большую часть команды, и, более того, лишь треть экипажа успела нализаться до бесчувствия... Берем лежал в гамаке, растянутом в кубрике "Перешона". Гамак сильно раскачивался, отвечая движениям корабля. Плясавшего на волнах в гавани Устричного - так звался воровской городишко на побережье Кровавого Моря Истара. Закинув за голову руки - руки юноши, принадлежавшие пятидесятилетнему, - Берем неподвижно смотрел на светильник, болтавшийся под потолком...
"Смотри-ка, Берем! Тропинка! Странно, правда? Сколько мы с тобой охотимся в здешних лесах - и никогда ее не видали..."
"А по-моему, ничего особенно странного. Сгорели какие-нибудь кусты, вот она и открылась. Подумаешь, звериная тропка..."
"Давай посмотрим, что там? Если это вправду звериная тропка, может, нам попадется олень! А то целый день ходим - и все без толку. До чего не люблю возвращаться домой с пустыми руками!"
Не дожидаясь моего ответа, она сворачивает на тропинку. Я пожимаю плечами и иду следом за нею. И правда, почему бы не побродить еще в такой хороший денек? Наконец-то лютая зимняя стужа уступила теплу. Солнце ласково греет шею и плечи. Легко шагать по лесам, опустошенным пожаром. Ни тебе плюща, лезущего под ноги, ни колючих кустов, царапающих одежду... Наверное, лес загорелся от молнии: не иначе, все та чудовищная гроза, что бушевала здесь прошлой осенью...

1. ПОБЕГ. ИЗ ТЬМЫ - ВО ТЬМУ

Офицер драконидской армии медленно спускался по лестнице со второго этажа гостиницы "Соленый Бриз". Было заполночь, и большинство постояльцев уже расползлось по кроватям. Единственным звуком, достигавшим слуха офицера, был неумолчный рев волн, обрушивавшихся на камни внизу.
Достигнув площадки, офицер помедлил, окидывая быстрым, внимательным взглядом открывшийся зальчик заведения. Там было пусто, если не считать какого-то драконида, который громко храпел во хмелю, уронив безобразную голову на стол. Крылья человека-ящера трепетали в такт храпу. Деревянный стол скрипел и пошатывался.
Офицер горько улыбнулся и двинулся дальше. На нем была стальная чешуйчатая броня, сделанная в подражание доспехам Повелителей, составленным из настоящих драконьих чешуй. Глухой шлем закрывал голову и лицо, не давая разглядеть черты. Лишь рыжеватая борода, торчавшая из-под шлема, позволяла с первого взгляда причислить офицера к расе людей.
У подножия ступеней его ждал неприятный сюрприз в лице хозяина гостиницы, который все еще бодрствовал, зевая над амбарными книгами. Офицер ограничился легким кивком и хотел было выйти, не заговаривая с хозяином, но тот вдруг спросил его:
- Как по-твоему, вернется сегодня Повелитель?..
Офицер остановился. Не поворачиваясь к хозяину, он вытащил перчатки и натянул их на руки. Снаружи царил убийственный холод. На приморский городок навалился зимний шторм, каких, пожалуй, не бывало здесь за все триста лет, что Устричный простоял на берегу Кровавого Моря.
- В такую-то погоду?.. - хмыкнул наконец офицер. - Вот уж не думаю. С подобной бурей даже драконы вряд ли отважатся спорить...
- Что верно, то верно. Ну и ночка! Только дома сидеть - что зверю, что человеку, - согласился хозяин. И хитровато посмотрел на офицера: -Тебя-то что на улицу гонит? Поди, какое-нибудь неотложное дело?..
Офицер смерил его ледяным взглядом:
- Не уверен, что это тебя касается - куда я хожу и что делаю...
- Да я ничего такого не имел в виду, - быстро проговорил хозяин гостиницы, заслоняясь руками, словно ожидая удара. - Просто... Если Госпожа внезапно вернется и не найдет тебя здесь, я хотел бы ответить ей что-нибудь вразумительное...
- Не понадобится, - буркнул офицер. - Я... Оставил записку, в которой все сказано. К тому же я вернусь еще до утра. Мне... Просто надо подышать воздухом, вот и все.
- Разумеется, разумеется... - хозяин, не удержавшись, хихикнул. - Еще бы! Три дня взаперти просидеть... Вернее, три ночи... Нет-нет, сердиться не на что! - добавил он поспешно, поскольку шея офицера под шлемом налилась краской ярости и стыда. - Я просто не могу не выразить восхищения мужчине, который умудрился в три дня не надоесть Госпоже... Куда хоть она улетела?
- Повелительницу Драконов вызвали на запад, куда-то в Соламнию, помочь войскам совладать с маленьким затруднением, - буркнул в ответ офицер. - И на твоем месте я бы поменьше вмешивался в ее дела.
- Да уж, - поспешил согласиться хозяин. - Что верно, то верно. Ну что ж, доброй прогулки... Погоди, как тебя зовут? Помнится, Госпожа представила тебя, но я недослышал...
- Танис, - глухо прозвучало из-под шлема. - Танис Полуэльф. Доброй ночи.
И, холодно кивнув, офицер в последний раз поддернул перчатки, потом завернулся в плащ и шагнул через порог в ненастную тьму. Режущий ветер ворвался в комнату, задувая свечи и взвихривая бумаги. Какое-то время офицер сражался с тяжелой дверью, а хозяин гостиницы заковыристо ругался, ловя улетающие счета. Но вот дверь захлопнулась, и внутри вновь стало тихо, спокойно и тепло.
Глядя вслед ушедшему, хозяин видел, как тот прошагал мимо окна. Танис Полуэльф шел против ветра, пригибаясь и отворачивая лицо. Широкий плащ раздувался у него за спиной.
Хозяин, однако, не был единственным, кто проводил офицера глазами. Как только захлопнулась дверь, пьяный драконид оторвал голову от стола. Черные змеиные глаза монстра глядели совершенно трезво. Крадучись, поднялся он из-за стола, и шаги его были уверенны и тверды. Негромко постукивая по полу когтями, драконид подобрался к окну и выглянул наружу. Обождал немного... А потом тоже растворил дверь и исчез в бурной ночи. Хозяин видел в окно, что драконид зашагал в том же направлении, что и офицер. Подойдя поближе, содержатель гостиницы прильнул носом к стеклу. Снаружи клубилась несущаяся мгла. Пламя смоляных жаровен, освещавших ночную улицу, металось и мерцало под ветром и хлещущим дождем. Все-таки хозяину показалось, будто он видел, как офицер свернул на улицу, ведшую к центру города. Следом, прячась в тени, крался драконид. Покачав головой, хозяин пошел будить ночного слугу, дремавшего в кресле за столом.
- Чует моя душенька. Повелительница вернется-таки сегодня, шторм там или не шторм, - сказал он сонному слуге. - Немедленно разбудишь меня, если она появится, понял?
Прежде, чем идти к себе, он еще раз покосился в окошко... И содрогнулся, вообразив себе офицера, идущего по ночным улицам Устричного, а позади него - темную фигуру драконида, прячущегося в потемках.
- А впрочем, - пробормотал он, - знаешь что, не надо меня будить.
Накрытый штормом, Устричный словно бы вымер. Питейные заведения, обыкновенно работавшие, покуда в их засаленные окна не вливался рассвет, -и те стояли запертые, с плотно закрытыми ставнями. На улицах не было ни души. Ни у кого не возникало охоты меряться силами с ветром, способным сбить с ног человека и, уж конечно, с легкостью пронизывавшим ледяным дыханием самую теплую одежду.
Танис шел быстрым шагом, нагнув голову и стараясь держаться поближе к домам, хоть как-то защищавшим от ветра. Вскоре его борода обросла льдом. Снежная крупа больно жалила сквозь прорези шлема. Полуэльф трясся от холода, проклиная металл лат, местами касавшийся кожи. Время от времени он оглядывался, проверяя, не привлек ли его уход из гостиницы чьего-нибудь нежелательного внимания. Дождь и несущийся снег, однако, не давали почти ничего рассмотреть. Танис едва видел даже ближайшие дома, не говоря уже о чем-либо ином. И довольно скоро он отказался от бесплодных попыток обнаружить возможную слежку. Лучше уж сосредоточиться на поисках дороги. Вдобавок он так замерз, что постепенно ему стало вообще безразлично, крадется кто-нибудь за ним или нет.
Он довольно смутно представлял себе, куда ему следовало идти. Он провел в Устричном всего четыре дня. Причем три из них - с ней... Запретив себе думать об этом, Танис вглядывался в уличные вывески. Его друзья находились в гостинице на самом краю города, на почтительном расстоянии от причалов, баров и публичных домов. Танис успел задуматься о том, что же делать, если он их не найдет. Он ведь нипочем не отважится расспрашивать... Однако ему повезло. Спотыкаясь и поскальзываясь на льду, брел он пустынными улицами, когда на глаза ему попалась-таки знакомая вывеска, бешено раскачивавшаяся на ветру. Танис всхлипнул, испытывая невероятное облегчение. Он успел позабыть название гостиницы, но, увидев, тут же вспомнил его. "Черныши".
До чего дурацкое название для гостиницы, мелькнуло у него в голове. Его так трясло от холода, что он едва сомкнул пальцы на ручке двери. Дверь отворилась, и ветер буквально внес его внутрь. Ему потребовалось усилие, чтобы закрыть ее вновь.
В этой занюханной гостиничке, в отличие от "Соленого Бриза", ночного слуги не держали. Огонь, дымно чадивший в облезлом камине, давал достаточно света, и Танис разглядел на столике огарок, явно предназначенный для таких, как он, полуночников. С трудом, трясущимися руками, он высек огня. Озябшие пальцы повиновались с трудом. Все-таки он зажег свечку и двинулся по ступенькам наверх.
Вздумай он обернуться и выглянуть в окно, он, возможно, приметил бы темный силуэт, затаившийся в дверной нише по ту сторону улицы. Но Танис оборачиваться не стал: он смотрел под ноги, опасаясь, как бы не упасть.
- Карамон!..
Богатырь мгновенно вскинулся на постели, рука инстинктивно метнулась к мечу. И только потом он вопросительно оглянулся на брата.
- Я услышал кое-что снаружи, - прошептал Рейстлин. - Как будто ножны лязгнули о доспех... Карамон мотнул головой, стряхивая остатки сна, и вылез из-под одеяла, держа меч наготове. Подкравшись к двери, он и сам расслышал звук, потревоживший его брата, - благо Рейстлин всегда спал чутко. По ту сторону двери тайком пробирался кто-то, облаченный в латы. Вот в поддверную щель проник слабый лучик свечи... Шаги остановились как раз напротив.
Отсвет в щели дрогнул: похоже, незваный гость перенимал свечу из руки в руку. Карамон осторожно и бесшумно отодвинул засов, выждал немного... Ничего не происходило. Пришелец медлил, вероятно, соображая, не ошибся ли комнатой. Сейчас выясним, сказал себе Карамон.
Резким рывком он отворил дверь и, метнувшись наружу, сгреб стоявшего за ней незнакомца и мигом втащил его внутрь. А потом швырнул его на пол так, что лязгнули доспехи: силы Карамону было не занимать. Огарок покатился в сторону и погас, и в наступившей тьме зазвучал голос Рейстлина: маг выпевал заклинание, долженствовавшее опутать схваченного липкими паутинами.
- Погоди, Рейстлин! Это я!.. - вскрикнул человек на полу. Узнав его голос, Карамон подскочил к брату и встряхнул его, стараясь нарушить сосредоточение мага:
- Стой, Рейст!.. Это же Танис!..
Содрогнувшись всем телом, Рейстлин вышел из транса и бессильно уронил руки. Потом схватился за грудь, и приступ кашля согнул его вдвое.
Карамон озабоченно глянул на брата, но тот, будучи не в состоянии говорить, отослал его прочь взмахом руки. Тогда богатырь наклонился и поставил на ноги поверженного полуэльфа, чтобы тут же сдавить его в медвежьих объятиях:
- Танис!.. Где ты пропадал? Мы тут с ума посходили!.. Во имя Богов, да ты сплошь в сосульках! Погоди, сейчас огонь разведу... Рейст, -обратился он к брату. - У тебя... Все в порядке?
- Поменьше думай про меня! - прошептал Рейстлин. Он сидел на кровати, тяжело переводя дух. Золотые глаза поблескивали: маг смотрел на полуэльфа, благодарно жавшегося к огню. - Сходи-ка лучше, позови остальных...
- Иду. - Карамон направился к двери.
- Мне кажется, не лишне было бы сперва что-нибудь надеть, - заметил маг ядовито.
Покраснев, как девушка, Карамон вернулся к постели и торопливо подхватил кожаные штаны. Натянув их, он облачился в рубаху и вышел, бережно притворив дверь. Танис и Рейстлин слышали, как он тихо стучал в дверь комнаты, где жили варвары. Вот раздался голос Речного Ветра и следом бас Карамона: великан торопливо и взволнованно объяснял, что случилось.
Танис оглянулся на Рейстлина. Зрачки золотых глаз, схожие формой с песочными часами, были неотрывно устремлены на него, и Танис, не выдержав странного, пронизывающего взгляда, вновь отвернулся к огню. Ему было не по себе.
- Где все-таки ты был, Полуэльф? - раздался тихий, шепчущий голос волшебника.
Танис нервно сглотнул.
- Я попался Повелителю Драконов... - Он загодя приготовил этот ответ. - Как и следовало ожидать. Повелитель решил, что я - один из его офицеров, и велел мне сопровождать его к войскам, расположенным за городом... Мне пришлось повиноваться, не то он сразу заподозрил бы неладное. Только сегодня мне выпал случай улизнуть...
- Весьма интересно, - сказал Рейстлин и снова закашлялся.
Танис пристально посмотрел на него:
- Что именно кажется тебе интересным?
- Видишь ли, - ответил маг, - прежде я никогда не слышал, как ты врешь, Полуэльф. И я нахожу это... Очень занятным... Танис открыл рот, но тут вернулся Карамон, а следом за ним - Речной Ветер, Золотая Луна и Тика, отчаянно зевающая спросонья.
Золотая Луна без промедления бросилась к Танису и крепко его обняла. - Друг мой... - неверным голосом выговорила она. - Как же мы за тебя волновались!..
Речной Ветер от души хлопнул Таниса по плечу, суровое лицо озарила нечастая улыбка. Осторожно высвободил он из объятий полуэльфа молодую жену - но только для того, чтобы самому занять ее место.
- Брат мой... - сказал Речной Ветер на языке кве-шу и крепко прижал к себе Таниса. - Мы уж думали, тебя взяли в плен... Или убили... Откуда нам было знать...
- Так что все-таки с тобой случилось? Где ты был? - любопытно спросила Тика, в свой черед обнимая полуэльфа.
Тот, глядя поверх ее головы, нашел взглядом Рейстлина... Но маг, откинувшись на убогую гостиничную подушку, смотрел в потолок и, по всей видимости, не интересовался разговором.
Танис откашлялся и повторил свою историю, прекрасно зная, что Рейстлин не верит ни единому его слову. У всех прочих на лицах было написано сочувствие и искренний интерес. Потом посыпались вопросы: что за Повелитель? Какова численность армии? Ну хоть приблизительно? А где она расквартирована? Какого вообще рожна дракониды толкутся в Устричном? Неужели действительно ищут именно их?.. И как Танис сумел убежать? Полуэльф без запинки отвечал на вопросы. Повелителя он, вообще говоря, видел лишь мельком, а потому и не мог толком сказать, кто это такой. Армия невелика и расположена за городом. Да, дракониды в самом деле ищут кого-то, но не их. Их интересует человек по имени Берем - да, именно такое странное, старинное имя... Тут Танис быстро посмотрел на Карамона, но, судя по лицу великана, это имя ему ничего не навеяло. Танис невольно перевел дух. Как хорошо, что Карамон не припомнил матроса, который штопал парус на палубе "Перешона"... То ли запамятовал, то ли не расслышал имени, которое назвала капитан... Ну и слава Богам.
Друзья кивали головами, нисколько не сомневаясь в услышанном. Сперва Танис косился на Рейстлина, но потом сказал себе: да какая разница, что там скажет или подумает маг! Все равно все поверят не Рейстлину, а ему, Танису, хотя бы он стал утверждать, что день - это ночь. И Рейстлин, конечно, тоже это понимал. Именно поэтому он и не стал подвергать россказни Таниса никакому сомнению... Чувствуя себя все гаже и гаже и моля Богов, чтобы наконец иссякли вопросы, а с ними и погружение в трясины лжи, Танис принялся зевать и постанывать, изображая немыслимую усталость.
Золотая Луна тут же поднялась на ноги.
- Прости, Танис, - сказала она виновато. - Ты устал и замерз, а мы, бессердечные, готовы заговорить тебя до смерти, только чтобы потешить свое любопытство. К тому же нам придется рано вставать, чтобы поспеть на корабль...
- Проклятье, Золотая Луна! Не мели глупостей! - не выдержав, сорвался Танис. - Какой корабль в такую погоду?..
Все уставились на него в немом изумлении, и даже Рейстлин сел на постели. Глаза Золотой Луны потемнели от обиды, на лице обозначились резкие морщинки, и полуэльф запоздало вспомнил, что с принцессой кве-шу, жрицей Мишакаль, никто и никогда еще не разговаривал таким тоном.
Речной Ветер стоял рядом с женой, лицо его было мрачно.
Молчание сделалось невыносимым. Наконец Карамон гулко прокашлялся.
- Ну, не завтра, так на следующий день, - сказал он примирительно. -Да не волнуйся ты так, Танис! Ни один драконид носу из дому не высунет, пока оно не утихнет. Нам ничто не грозит...
- Я знаю... Простите меня... - пробормотал полуэльф. - Я очень некрасиво рявкнул на тебя. Золотая Луна. Пойми, я... Я совсем извелся за эти несколько дней... Прямо в голову ничего не идет. Пойду-ка я к себе... - Хозяин уже поселил кого-то в твою комнату, - сказал Карамон. И торопливо добавил: - Ты можешь поспать здесь. Правда, Танис, ложись на мою кровать...
- Да ладно, я как-нибудь на полу... - И Танис, стараясь не встречаться глазами с Золотой Луной, принялся расстегивать пряжки доспехов. Пальцы дрожали и соскальзывали.
- Спи спокойно, друг мой, - тихо сказала Золотая Луна.
В ее голосе прозвучала искренняя забота, и Танис живо представил себе, как она обменивается с Речным Ветром сочувственными взглядами. Потом он ощутил руку варвара на своем плече: Речной Ветер дружески похлопал его по спине и вместе с женой вышел из комнаты. Тика пожелала ему доброй ночи и тоже вышла, закрыв за собой дверь.
- Дай помогу, - сказал Карамон. Он знал, что Танис, непривычный к латам, с трудом справлялся со сложной системой пряжек и ремешков. -Слушай, ты небось есть хочешь? Может, вина со специями подогреть?..
- Нет, - устало отказался Танис, с облегчением вылезая из панциря и стараясь не думать о том, что всего через несколько часов ненавистные железяки придется напяливать снова. - Спать, и больше ничего...
- Ну хоть одеяло возьми, - настаивал Карамон. - Ишь, как тебя трясет! Простынешь, неровен час...
- Спасибо... - Танис взял одеяло. Он, правда, не мог бы с уверенностью сказать, отчего с такой силой колотила его дрожь: то ли в самом деле от холода, то ли виною всему был мучительный душевный разлад... Улегшись, он закутался в одеяло, потом добавил сверху свой плащ. Закрыв глаза, он постарался дышать спокойно и ровно, отлично зная: Карамон, как заботливая наседка, нипочем не уснет, пока не удостоверится, что Танису тепло и уютно. Полуэльф преуспел: прошло некоторое время, и Карамон забрался в постель.
Огонь в камине прогорел, стало темно. Вскоре послышался рокочущий храп Карамона. На другой кровати покашливал Рейстлин.
Уверившись, что близнецы заснули, Танис вытянулся на полу и положил руки под голову. И долго лежал с открытыми глазами, глядя во тьму... Близилось утро, когда Повелительница Драконов, больше известная на севере Ансалона как Темная Госпожа, вернулась в "Соленый Бриз". Ночной слуга с первого взгляда понял, что Госпожа пребывала в исключительно скверном расположении духа. Она распахнула дверь с яростной силой, перед которой бледнело неистовство шторма, и обвела гостиницу таким взглядом, как если бы уют и тепло, царившие внутри, были для нее оскорбительны. Она и в самом деле казалась порождением бури, бесчинствовавшей снаружи. Слуге показалось, что это ее взгляд, а вовсе не ворвавшийся ветер, одну за другой тушил свечи, а темнота вползала следом за Повелительницей, как плащ. Он в ужасе вскочил на ноги, но Госпожа на него и не смотрела. Взгляд Китиары был устремлен на драконида, сидевшего за одним из столов. Едва заметный прищур его черных змеиных зрачков уже сказал ей - что-то не так. Глаза Повелительницы пугающе сузились в прорезях шлема, лицо стало ледяной маской. Какой-то миг она стояла в дверях, не обращая внимания на стылый вихрь, который со свистом летел по комнате, вздувая ее плащ.
- За мной, - коротко приказала она дракониду.
Монстр кивнул и последовал за ней, клацая когтями по деревянному полу.
- Могу ли я чем-нибудь... - начал слуга. И поневоле вздрогнул, когда ветер с оглушительным треском захлопнул наружную дверь.
- Нет! - оборвала его Китиара. Держа руку на рукояти меча и не глядя ни вправо, ни влево, проследовала она мимо трепещущего слуги и взошла по лестнице. Слуга потрясенно опустился, назад в свое кресло и смахнул со лба липкий пот... Нашарив ключ, Китиара рывком растворила дверь. Быстрый взгляд ее мигом обежал комнату... Пусто!
Драконид терпеливо и молча ждал за спиной.
Китиара в ярости рванула пряжку драконьего шлема и сдернула его с головы. Швырнула шлем на кровать и зарычала через плечо:
- Войди и закрой дверь!
Драконид неслышно повиновался.
Китиара так и не повернулась к нему. Положив руки на бедра, она мрачно созерцала смятую постель.
- Итак, он ушел! - Это было утверждение, не вопрос.
- Да, мой Повелитель, - прошепелявила змеиная пасть драконида, плохо приспособленная для человеческой речи.
- Ты проследил за ним, как я тебе приказала?
- Конечно, мой Повелитель, - драконид поклонился.
- И куда же он направился?
По-прежнему не оборачиваясь, Китиара провела рукой по темным кудрям. Не видя ее лица, драконид мог только догадываться, какие чувства она от него скрывала. И были ли они вообще, эти чувства.
- В одну из гостиниц, мой Повелитель. На краю города. Называется "Черныши"...
- Другая женщина? - в голосе Китиары прозвучала напряженная нотка.
- Не думаю, мой Повелитель, - дракониду удалось утаить улыбку. -По-моему, у него там друзья. Нам докладывали о чужестранцах, поселившихся в "Чернышах", но, поскольку ни один из них не подходил под описание Человека Зеленого Камня, мы не стали ими особенно интересоваться...
- За ним наблюдают?
- Разумеется, мой Повелитель. Тебе немедля сообщат, если он, или кто другой, выйдет из здания.
Еще какое-то время Китиара стояла неподвижно и молча, потом обернулась. Лицо ее было холодно и спокойно, хотя и очень бледно. Впрочем, эту бледность можно было объяснить несколькими причинами, подумалось дракониду. Во-первых, она только что одолела немалый путь, возвращаясь из-под стен Башни Верховного Жреца. По городу уже ползли слухи, будто ее армии потерпели там сокрушительное поражение. И немудрено: у врагов вновь появилось легендарное оружие - Копья, - а также полумифические "глаза драконов". А во-вторых, она так и не сумела найти Человека Зеленого Камня, в котором отчаянно нуждалась Владычица Тьмы и которого, по неоднократным сообщениям, видели в Устричном. Да, забот у Повелительницы хватало. Эта мысль позабавила драконида. И дался же ей этот мужчина, сказал он себе. Можно подумать, у нее было мало любовников, притом куда более красивых и, в отличие от угрюмого полуэльфа, готовых всячески угождать. Взять хоть Бакариса...

Оглавление 1 Следующая страница


Драконы Весеннего Рассвета

- Ты все сделал правильно, - прервала его размышления Китиара. Сбросила доспехи - избытком скромности она отнюдь не страдала - и небрежно махнула ему рукой. Она выглядела почти прежней. - Тебя наградят, - сказала она. - А теперь пошел вон.
Драконид поклонился и, потупившись, вышел. Китиаре не удалось его провести: переступая порог, он заметил, как взгляд Повелительницы остановился на клочке пергамента, валявшемся на столе. Что до драконида, он заметил его сразу, как только вошел. Клочок был испещрен изящным эльфийским письмом.
Закрывая дверь, драконид услышал громкий лязг, донесшийся изнутри: это грохнула о стену часть доспеха, брошенная сплеча...

2. ПОГОНЯ

К рассвету буря начала выдыхаться. В наступившей тишине было отчетливо слышно шлепанье капель, падавших со свеса крыши. Равномерный звук болезненно отдавался у Таниса в голове, заставляя почти тосковать о свисте и завываниях ветра. Серое небо висело над самой землей, и его свинцовая тяжесть, казалось, ощутимо давила на полуэльфа.
- Волна, знать, нескоро уляжется, - глубокомысленно заметил Карамон. Некоторое время назад друзьям случилось остановиться в городке Порт-Балифор, в гостинице "Свинья и Свисток". Содержал ее милейший малый по имени Уильям Пресная Вода, бывший матрос. Наслушавшись его моряцких историй, Карамон нахватался кое-каких познаний и возомнил себя большим докой по части морских путешествий.
Никто не возразил Карамону: все остальные знали о море еще меньше богатыря. Один только Рейстлин кривил губы в ядовитой усмешке, когда его брат-близнец, всего-то несколько раз в жизни садившийся в лодку, принимался корчить из себя бывалого морского волка.
- Может быть, не стоит... - подала голос Тика.
- Мы уезжаем, и уезжаем сегодня, - мрачно отрезал Танис. - Нам надо уносить ноги из Устричного, хотя бы для этого пришлось прыгать в воду и плыть!
Переглянувшись, спутники снова уставились на Таниса. Он стоял к ним спиной и смотрел в окошко. Он не видел, как они обменивались взглядами и пожимали плечами, но вполне догадывался об этом.
Друзья опять собрались в комнате близнецов. До рассвета было еще не менее часа, но Танис разбудил всех, как только услышал, что рев ветра постепенно делается тише.
Вот он набрал в грудь побольше воздуху и повернулся в ним лицом.
- Не подумайте, что это каприз, - проговорил он. - Просто... Мне открылись опасности, о которых я не могу сейчас распространяться. У нас нет времени. Скажу вам только, что такой угрозы, как сейчас, над нами никогда еще не висело. Никогда! Надо уходить, и немедленно!
Он сам расслышал в своем голосе нотку истерики и поспешно умолк.
Последовала тишина. Потом Карамон, неловко поерзав, пробасил:
- Ясное дело, Танис. Надо так надо.
- Мы уже собрались, - сказала Золотая Луна. - Мы готовы идти, как только ты скажешь.
- Тогда идемте, - кивнул Танис.
- Сейчас сбегаю за вещами... - замялась Тика.
- Давай. Только побыстрее, - отпустил ее полуэльф.
- Я... Помогу ей, пожалуй, - негромко предложил Карамон.
И великан, одетый, как и Танис, в похищенный офицерский доспех, вышел следом за Тикой, желая, скорее всего, перед дальним путешествием улучить с ней минутку наедине. Эта мысль вызвала у Таниса необъяснимое раздражение. Золотая Луна и Речной Ветер тоже отправились за вещами. В комнате с полуэльфом остался один Рейстлин. Все, что требовалось колдуну, было при нем: Посох Мага да неприметная с виду сумка, в которой хранились Книги заклинаний, волшебные вещества, травы от кашля - и, конечно, бесценное Око Дракона, съежившееся до размера детской игрушки.
Танис все время чувствовал на себе неотступный взгляд странных золотых глаз молодого волшебника. Поневоле закрадывалось ощущение, что горящие эти глаза видели что-то во тьме, окутывавшей нынче душу полуэльфа... Однако маг предпочитал помалкивать. Почему? - с возрастающим раздражением спрашивал себя Танис. Ему уже почти хотелось, чтобы Рейстлин начал его расспрашивать. Или в чем-нибудь обвинил. Ему почти хотелось выплеснуть друзьям всю правду и избавиться от груза лжи... Притом что он знал, к чему приведет подобная откровенность... Но Рейстлин молчал - только кашлял почти беспрерывно.
Прошло несколько минут, и друзья вернулись в комнату, неся свои вещи. - Мы готовы, Танис, - вполголоса сказала ему Золотая Луна.
У Таниса перехватило горло. Сейчас я скажу им, решил он твердо. И будь что будет. Глубоко вздохнув, он обернулся... И увидел круг лиц, светившихся безграничной верой в своего вожака, И Танис понял, что не посмеет поколебать это доверие. Ведь им больше не за что было держаться, не на кого надеяться.
И приготовленные слова так и остались непроизнесенными.
- Пошли, - буркнул он и первым направился к двери.
Сладкий сон Маквесты Кар-Тхон нарушил громкий стук в дверь каюты. Привычная мигом вскакивать в любое время суток, капитан проворно свесила ноги с койки и потянулась за сапогами.
- Кто там? - крикнула она, в то же время чутко прислушиваясь к движениям корабля и стараясь оценить ситуацию. Взгляд, брошенный в маленький иллюминатор, показал ей, что штормовой ветер успел улечься, однако качка свидетельствовала, что волнение было порядочное.
- Пассажиры пришли, - прозвучал из-за двери голос первого помощника. Сухопутные крысы, подумала она и со вздохом уронила сапог, который как раз собралась натянуть.
- Скажи им, пусть убираются, откуда пришли, - приказала она, вновь откидываясь на койке. - Выход откладывается!
Снаружи, судя по всему, возникли некоторые разногласия: помощник разразился яростным ревом, и чей-то голос отвечал ему с не меньшей страстью, хотя, может быть, и не так громко. Маквеста поняла, что вставать все-таки придется. Ее первый помощник, Бас Охн-Кораф, был минотавром, а этот народ отнюдь не славился кротостью нрава. Сила у него была неизмеримая, а совесть отягощали убийства без видимых причин, - что, собственно, и сделало его моряком, ибо на судах, подобных "Перешону", не привыкли особо интересоваться прошлым членов команды.
Маквеста распахнула дверцу каюты и поспешила на палубу.
- Что происходит? - со всей суровостью спросила она, поглядывая то на звероголового старпома, то на его супротивника - бородатого парня в доспехах офицера армии Повелителя. Чуть раскосые карие глаза этого последнего показались ей знакомыми.
- Я же ясно сказал, полуэльф: выход откладывается, - повторила она, меряя его сумрачным взглядом. - Я...
- Надо поговорить, Маквеста, - быстро перебил Танис. Отпихнув с дороги минотавра, он хотел было подойти к ней, но Кораф схватил его за плечо и рванул назад, опрокинув на палубу. Второй офицер - редкостный здоровяк - испустил глухое рычание и двинулся на выручку приятелю. Глаза минотавра вспыхнули предвкушением, а в руке мигом появился кинжал, выхваченный из-за широкого, многоцветного матерчатого пояса.
Команда торопливо собиралась кругом, надеясь потешиться зрелищем драки.
- Карамон!.. - Танис предупреждающе вскинул руку.
- Коф!.. - рявкнула Маквеста, взглядом напоминая помощнику, что это были пассажиры, оплатившие проезд, а стало быть, не подлежащие грубому обращению - по крайней мере в виду земли.
Минотавр грозно насупился, но кинжал исчез столь же быстро, сколь и появился. Презрительно повернувшись, Кораф - или Коф, как называла его Маквеста - отошел прочь, а команда разочарованно заворчала. К разочарованию, впрочем, примешивалась надежда: было ясно, что с такими пассажирами не соскучишься.
Маквеста помогла Танису подняться и впилась в него тем пристальным, изучающим взглядом, который был знаком всем желавшим вступить в ее команду. И от нее не укрылась разительная перемена, происшедшая с полуэльфом с того времени, всего четыре дня назад, когда вдвоем с приятелем-великаном они приходили договариваться насчет проезда.
Не иначе, сказала себе Маквеста, парня протащили в самую Бездну, а потом назад. С полуэльфом явно стряслась какая-то беда, но она, капитан Маквеста Кар-Тхон, выручать его отнюдь не собиралась. Во всяком случае, и мысли не держала рисковать для этого своим кораблем. Хотя... Ребята все-таки заплатили половину вперед. А денежки ей были во как нужны. Ну посудите сами, мог ли простой пират тягаться с Повелителями?..
- Ладно, пошли ко мне, - грубовато сказала Маквеста и первая направилась вниз.
- Побудь тут, Карамон, - приказал спутнику полуэльф. Великан молча кивнул. Бросив мрачный взгляд на минотавра, он отошел назад и присоединился к друзьям - те стояли молча, сгрудившись вокруг своего тощего багажа... Танис тем временем спустился по трапу и следом за Маквестой протиснулся в каюту. В крохотном помещении было тесно даже вдвоем. Да и весь "Перешон" был не ахти как велик - поджарое суденышко, быстрое, легкое и поворотливое. То есть именно то, что и требовалось для рода деятельности, избранного Маквестой. Ей приходилось быстро входить в гавани и незаметно покидать их, доставляя или принимая на борт грузы... Отнюдь не всегда ей принадлежавшие. Определенную часть дохода капитану Кар-Тхон приносили и торговые корабли - например, палантасские, - которые она на своем "Перешоне" без труда нагоняла, быстренько потрошила и столь же быстро отваливала.
Случалось ей (причем вполне успешно) состязаться в скорости и с кораблями Повелителей, хотя с этими последними Маквеста не связывалась принципиально. К большому несчастью, боевые корабли Повелителей все чаще "сопровождали" купцов и сами собирали с них дань. Маквесте это приносило сплошные убытки. Потому-то она и снизошла до того, чтобы перевозить пассажиров, - в обычных условиях это было для нее нечто неслыханное. ...Сняв шлем, полуэльф сел за стол - вернее, неловко шлепнулся на сиденье: он никак не мог приспособиться к движениям качавшегося корабля. Маквеста, привычная к качке, осталась стоять.
- Ну так чего тебе надо? - спросила она, зевая. - Я же ясно сказала, что сегодня в море не выйду. Волна...
- Нам необходимо отчалить, - сказал Танис.
- Послушай, - терпеливо проговорила Маквеста, мысленно напомнив теперь уже себе, что перед нею был пассажир, оплативший свой проезд в звонкой монете. - Если у тебя какие-то трудности, так при чем тут я? Я не собираюсь рисковать ни кораблем, ни командой. Я...
- Трудности, - пристально глядя на нее, перебил Танис, - могут возникнуть не у меня, а скорее у тебя.
- У меня?.. - от изумления Маквеста даже откачнулась назад.
Танис положил руки на стол и постарался сосредоточить на них взгляд. Пляска корабля, стоявшего на якоре, помноженная на телесное и душевное напряжение минувших четырех дней, грозила морской болезнью. Зеленоватый оттенок его кожи и темные круги под провалившимися глазами навели Маквесту на размышления. В самом деле, иные покойники выглядели краше, чем этот полуэльф.
- Не поняла, - бросила она коротко.
- Я... Три дня назад я попался Повелителю Драконов, - тихо проговорил Танис, не отрывая взгляда от своих рук на столе. - Х-хотя... "попался" -слово неточное. Он просто увидел меня в этом обмундировании и принял за одного из своих офицеров. Мне пришлось сопровождать его к войскам. Я провел там несколько дней... И кое-чего наслушался. Так вот, я знаю, чего ради Повелитель и дракониды перетряхивают Устричный сверху донизу. Я знаю, что они ищут... Вернее, кого...
- Ну?.. - нетерпеливо подтолкнула Маквеста, чувствуя, как и ей понемногу передается его боязнь. Страх, как известно, штука заразная. - Не "Перешон" же им?..
- Им нужен твой рулевой, - Танис наконец поднял глаза. - Им нужен Берем!
- Берем?.. - потрясение переспросила Маквеста. - Да кому он может понадобиться? Он же немой! И притом полудурок! Да, рулевой он что надо, но во всем остальном - тьфу на ровном месте! Что он мог натворить такого, чтобы сам Повелитель Драконов...
- Не знаю, - отвечал Танис устало, борясь с подступающей тошнотой. -Этого мне выяснить не удалось. Я даже не уверен, знают ли это те, кто его ищет. Приказ у них, однако, самый недвусмысленный: во что бы то ни стало разыскать его и живьем доставить... - он прикрыл глаза, чтобы не видеть качающегося светильника, - самой Владычице Тьмы... Рассвет понемногу заливал багрянцем метавшиеся за иллюминатором волны. Вот он сверкнул на глянцево-черной коже Маквесты и на золотых серьгах, свисавших чуть не до плеч. Капитан нервно запустила пятерню в коротко остриженные черные волосы... Спазм сжал ей горло.
- Избавлюсь от него, - хрипло прошептала она и обеими руками оттолкнулась от стола. - Немедленно. Ссажу его на берег. Я всегда найду кого-нибудь вместо него...
- Погоди! Послушай! - Танис поймал ее за руку и заставил остановиться. - Скорее всего, они уже пронюхали, что он здесь. Но даже если Берема схватят на берегу, "Перешону" их внимания не избежать. Есть, знаешь ли, много способов сделать разговорчивым даже немого. И стоит им прослышать, что он побывал здесь, на этом корабле, как тебя и всю команду немедленно арестуют. Или попросту перебьют... - Он выпустил ее руку, поняв, что все равно не сумеет удержать ее силой. - Думаешь, не решатся?.. Еще как решатся. Я-то уж знаю, так что поверь на слово. Мне сам Повелитель рассказывал... Целые деревни замученных, убитых... Все, с чем ни соприкоснется этот человек, обрекается смерти! Он хранит какую-то тайну... Страшную тайну... И они смертельно боятся, что она станет известна! Маквеста села.
- Берем... - прошептала она, не в силах поверить. - Чтобы Берем... Хранил...
- Шторм вынудил их попрятаться, - из последних сил продолжал Танис, -а Повелителя вызвали к армии, в Соламнию. Но сегодня Гос... Повелитель непременно вернется. И тогда... Не договорив, он уронил голову на руки, и судорога потрясла его тело. Маквеста не сводила с него настороженного взгляда... Неужели он говорил правду? Или, может, врал на ходу, чтобы заставить ее выручить его и друзей из переделки, в которую они влипли?.. Маквеста смотрела на бессильно обмякшего полуэльфа и тихо ругалась. Многоопытная капитан отлично разбиралась в людях: иначе она ни за что не управилась бы со своей буйной и своевольной командой. И она ясно видела, что полуэльф не солгал ей. Она подозревала, что он рассказал ей далеко не всю правду. Но то, что касалось Берема, выглядело правдивым. Хотя и диким донельзя.
А впрочем, все сходится один к одному, подумала она и вновь выругалась - на сей раз в собственный адрес. Уж как она гордилась своим чутьем на людей, а вот поди ж ты - не пожелала замечать то странное, что окружало этого Берема. Почему?.. Маквеста насмешливо скривила губы. Следовало сознаться, что он ей чем-то понравился. Он был как дитя, светлое и невинное. И Маквеста упорно не обращала внимания ни на его нежелание сходить на берег, ни на его боязнь чужаков, ни даже на то, что он рад был служить у пиратского капитана и в то же время всякий раз отказывался от своей доли награбленного... Некоторое время Маквеста сидела неподвижно, прислушиваясь к движениям корабля. Снаружи, за иллюминатором, золотой солнечный свет заплясал на белых барашках, но солнце почти сразу поглотили низкие тучи. Выходить в такую погоду в самом деле было опасно, но если подойти к делу умеючи...
- В открытом море нынче в самом деле уютнее, - пробормотала она наконец, обращаясь больше к себе, нежели к Танису. - Еще не хватало, попасться на берегу, точно крыса какая... Приняв решение, Маквеста упруго вскочила на ноги и направилась к двери. Позади нее послышался стон. Маквеста обернулась и не без жалости посмотрела на Таниса.
- Пошли, полуэльф, - сказала она. Крепкими руками обхватила его за плечи и помогла подняться. - Выйдешь на воздух, сразу станет полегче. Да объясни дружкам, что к чему: они ведь небось думают, что на морскую прогулку попали... Ты хоть понимаешь, на какой риск мы идем?
Танис молча кивнул. И тяжело навалился на плечо капитана.
- Спорю на что угодно, что ты мне далеко не все рассказал, -вполголоса буркнула Маквеста, пинком растворяя дверь и помогая Танису одолеть ступеньки трапа. - Лопни моя селезенка, если Повелитель не разыскивает еще кое-кого, кроме Берема!.. Полагаю, однако, что это далеко не первый шторм, который благополучно одолела ваша команда. Что ж, остается надеяться, что удача и впредь вам не изменит!
..."Перешон" отчаянно раскачивался на волнах. Он шел под зарифленными парусами, с величайшим трудом пробиваясь вперед. Потом, по счастью, ветер переменился и устойчиво задул с юго-запада, гоня корабль прямо в Кровавое Море. Путешественники, правда, направлялись в порт Каламан, лежавший к северо-западу от Устричного, за мысом Нордмаар, так что ветер был не совсем попутный. Однако Маквеста радовалась и тому. Подальше бы от любых берегов - и слава Богам!
Она рассказала Танису, что в принципе существовала возможность вообще повернуть на северо-восток и отправиться в Митрас, на родину минотавров. Сколько-то минотавров, верно, сражалось в армиях Повелителей, но в целом этот народ не торопился присягать на верность Владычице Тьмы. По словам Корафа, минотавры выдвинули условие: власть над восточными пределами Ансалонского континента. А здесь уже был хозяин - недавно назначенный Повелитель, хобгоблин по имени Тоэд. Одним словом, минотавры, не больно-то жаловавшие эльфов и людей, не слишком ладили нынче и с Повелителями. Маквесте и ее команде случалось уже искать убежища в Митрасе. Капитан не сомневалась, что и теперь они будут там в безопасности. Хотя бы на некоторое время... Возможность такой задержки не привела Таниса в особый восторг, но он сознавал, что уже не властен был распоряжаться собственной участью.
Подумав об этом, полуэльф невольно нашел взглядом человека, в одиночестве стоявшего посреди водоворота огня и крови, захлестнувшего мир... Берем держал штурвал твердыми, уверенными руками, а на детски-безмятежном лице его застыло отсутствующее выражение... Танис повел глазами, и ему показалось, будто сквозь рубаху на груди рулевого пробивалось едва заметное зеленое мерцание. Танис отчетливо помнил увиденное несколько месяцев, тому назад, в Пакс Таркасе: зеленый самоцвет, вросший в живую человеческую плоть. Что за мрачная тайна билась в этой груди?.. Почему сотни драконидов не жалели сил и времени, разыскивая Берема, в то время как исход войны был еще далеко не решен?.. Почему даже смутного слуха о том, что его якобы видели в Устричном, оказалось достаточно, чтобы Китиара бросила свои войска в Соламнии на произвол судьбы и сломя голову кинулась в зачуханный городишко - лично присмотреть за его поисками?..
"Он - наш ключ ко всему! - вспомнились Танису слова Китиары. - Если мы схватим его, уже ничто не помешает Владычице Тьмы распространить свою власть на весь Кринн. Ничто не сможет противостоять нам!"
Дрожа всем телом и чувствуя, как ворочается внутри, норовя вывернуться наизнанку, желудок, Танис смотрел на Берема чуть ли не с благоговением. Казалось, тот пребывал настолько в стороне от всего - а может, превыше всего? - что мировые проблемы его как будто ничуть не затрагивали. Неужели он в самом деле был полудурком, как утверждала Маквеста?.. Танис вспоминал Берема и те несколько мгновений посреди ужаса Пакс Таркаса. Его лицо, когда он позволил предателю Эбену увлечь себя к воротам в отчаянной попытке бежать... Нет, оно не было ни тупым, ни безразличным, это лицо. Отрешенным - вот каким оно было! Как если бы он знал ожидавшую их судьбу - и покорялся ей. Когда же вдвоем с Эбеном они достигли ворот, прямо из стены им на головы обрушились громадные валуны -это сработал древний механизм, наглухо перекрывавший вход в крепость. Те валуны приподнял бы разве что могучий дракон - ни то ни другое тело так и не было найдено.
По крайней мере, тело Эбена. Второе же... Несколькими неделями позже, когда праздновалась свадьба Золотой Луны и Речного Ветра, Танис и Стурм вновь увидели Берема, причем совершенно живого! Они хотели расспросить его, но он поспешно скрылся в толпе. И больше уж не показывался. До тех самых пор, пока Танис не обнаружил его три... Нет, четыре дня назад, сидящим и преспокойно зашивающим парус на палубе "Перешона"...
...Берем уверенно вел корабль по курсу, и на лице его был мир. Танис перегнулся через фальшборт, и его вырвало.
Маквеста ничего не стала говорить насчет Берема команде. Причину же, понудившую ее срочно поднять якорь, она назвала самую простую - Повелитель Драконов-де начал проявлять повышенный интерес к ее кораблю, а посему следовало хотя бы на время скрыться долой с глаз. Вопросов задавать команда не стала. Матросы "Перешона" не питали особой любви к Повелителям. К тому же большинство уже просадило в Устричном все деньги... Со своей стороны, Танис тоже так и не открыл друзьям истинных причин спешки. Конечно, все они в свое время слышали о человеке с зеленым камнем в груди, и, хотя все они (за исключением Карамона) из вежливости помалкивали, Танис знал, о чем они думали: а именно, что тогда на свадьбе рыцарь с полуэльфом попросту слишком усердно поднимали тосты за новобрачных.
Они не допытывались у своего вожака, с какой, мол, стати им рисковать жизнью в море, где только что отбушевал шторм. Они верили в него безоглядно... Танис скорчился у фальшборта, глядя в морскую даль и чувствуя себя очень несчастным. Морская болезнь и нечистая совесть терзали его с одинаковой силой. Искусство Золотой Луны, которой Богиня Мишакаль даровала силу целительницы, отчасти помогло ему, хотя с дурнотой, происходившей от качки, еле-еле могла совладать даже и жрица. Что уж говорить о смуте душевной... Он сидел на палубных досках, глядя вдаль и страшась заметить там паруса нагоняющего корабля. Его спутники, успевшие выспаться в течение ночи, страдали от качки гораздо меньше его. Вот только волны, временами хлеставшие через борта, промочили всех до нитки.
Даже Рейстлин, к немалому удивлению Карамона, чувствовал себя вполне сносно. Маг сидел особняком, укрывшись за парусом, из которого моряки на скорую руку соорудили тент для пассажиров. Рейстлин не только не мучился тошнотой - даже кашель оставил его. Он напряженно размышлял о чем-то, и золотые глаза отражали свет утреннего солнца, которое временами проглядывало сквозь мчащиеся штормовые тучи... Маквеста лишь пожала плечами, когда Танис сказал ей о вполне вероятной погоне. Ее "Перешон" был гораздо проворней тяжелых и неповоротливых кораблей Повелителей. Во всяком случае, их отбытие из гавани заметили одни лишь команды стоявших там пиратских судов - таких же, как "Перешон". А в этом братстве вопросы задавать было не принято... Море постепенно становилось спокойнее; ровный ветер как будто приглаживал взъерошенные, неровные волны. Темные облака, грозно нависавшие над самой водой, к вечеру начали рваться и наконец исчезли совсем. Ночь выдалась ясная и звездная. Маквеста велела добавить парусов, и корабль понесся стрелой.
Зато утром проснувшихся мореходов ожидало одно из наиболее страшных зрелищ на всем Кринне.
Они достигли внешнего края Кровавого Моря Истара.
Золотой шар солнца только-только появился из-за восточного горизонта, когда "Перешон" заскользил по волнам, столь же алым, как облачение мага, алым, как кровь, что выступала у него на губах, когда он кашлял.
- Да уж, подходящее имечко... - сказал Танис Речному Ветру. Он стоял рядом с варваром у поручней и глядел вниз, в мутно-багровую воду. А прямо по курсу на кровавые волны ложились серо-свинцовые блики: там, над срединной частью моря, висел в небесах Вечный Шторм.
- Честно говоря, я не верил, - покачал головой Речной Ветер. -Помнишь, Уильям рассказывал?.. Я слушал его и думал, что это такая же чепуха, как морские драконы, глотающие целые корабли... Или водяные женщины с рыбьими хвостами вместо ног. А вот поди ж ты... И варвар, житель Равнин, вновь покачал головой, с суеверным беспокойством глядя через борт в кровавую воду.
- Неужели правда, будто здесь плещется кровь тех, кто погиб, когда огненная гора ударила в храм Короля-Жреца?.. - подходя к мужу, тихо спросила Золотая Луна.
- Что за чушь!.. - фыркнула Маквеста, слышавшая эти слова. И капитан зашагала к ним по палубе, не забывая в то же время зорко поглядывать, все ли возможное было выжато из корабля и команды. - Наслушались, видать, Свинорылого Уильяма! - расхохоталась она, подойдя. - Любит он попугать вас, сухопутных. Воду окрашивает земля, поднимаемая течениями со дна. Не забывайте, что там, внизу - не песок, как на нормальном океанском дне. Здесь ведь была когда-то суша - стольный город Истар, деревни и все такое прочее. Когда упала огненная гора, земля раскололась. Океанские воды хлынули внутрь и образовали новое море. Жуть подумать, сколько богатств осталось лежать под волнами... И Маквеста мечтательно уставилась за борт, словно желая пронизать взглядом толщу взбаламученной воды и разглядеть баснословные сокровища овеянного легендами города, триста лет назад ушедшего на морское дно. Тоскливый вздох вырвался у капитана, снискав ей негодующий взгляд Золотой Луны. У самой жрицы стояли в глазах слезы - слезы ужаса и скорби по всем тем, чьи жизни унесла страшная ночь Катаклизма.
- Но почему вода так перемешивается? - хмурясь, спросил Речной Ветер. - Я, конечно, понимаю - волны там, приливы всякие... Но все-таки муть должна была бы осесть - за триста-то лет...
- Верно подмечено, варвар! - Маквеста с искренним восхищением смотрела на рослого жителя Равнин. - Я слышала, твой народ - сплошь пахари, а значит, разбирается в земле. Сунь руку в воду, и ты почувствуешь на пальцах частицы почвы. Говорят, в самой середине Кровавого Моря бушует вечный водоворот: это он своим могучим вращением все время перемешивает воду и гонит наверх придонную муть. Однако правда это или опять россказни старины Уильяма, я тебе сказать не могу. Никто из тех, кого я знаю, его не видал, да и сама я, благодарение Богам, его не видала, - а я тут плаваю с детства, еще с тех пор, когда мой батюшка наставлял меня в ремесле. Нет уж! Такого дурака, чтобы по своей воле сунулся в Вечный Шторм, вы у нас не найдете!
- Ну и как мы в таком случае намерены попасть в Митрас? - проворчал Танис. - Судя по твоим картам, он лежит как раз по другую сторону моря... - Если за нами погонятся, мы отвернем к югу. А если погони не будет, мы пройдем вдоль западного побережья и выйдем прямехонько на Нордмаар. Не волнуйся, полуэльф! - И темнокожая капитан великолепным жестом обвела полгоризонта: - Зато потом будешь хвастаться, что повидал Кровавое Море -одно из чудес Кринна!
Маквеста собиралась уже удалиться, когда ее окликнули из "вороньего гнезда" на мачте.
- Эй, на палубе! - прокричал сверху матрос. - Вижу парус на западе!.. Маквеста и Кораф мгновенно извлекли подзорные трубы и нацелили их на западный горизонт. Спутники сбились в кучку, обмениваясь встревоженными взглядами. Даже Рейстлин покинул свое место под тентом и подошел к борту, устремляя вдаль взор странных золотых глаз.
- Корабль?.. - вполголоса обратилась Маквеста к старпому.
- Нет, - буркнул минотавр, изъяснявшийся на грубом диалекте Общего. -Моя думай, облачко. Но лети быстро, сильно быстро! Быстрей всякого, какое моя когда-нибудь видь!
Теперь уже все разглядели темные точки у горизонта. Точки, росшие прямо на глазах.
И тогда у Таниса внутри взорвалась мучительная боль, как если бы его внезапно проткнули мечом. Он ахнул, хватаясь за плечо Карамона, чтобы не упасть. Друзья с тревогой оглянулись на него, а Карамон обнял полуэльфа железной рукой, помогая устоять.
Танис понял, кто мчался к ним над водой.
И он доподлинно знал, кто сидел на синей спине вожака.

3. МРАК СГУЩАЕТСЯ...

- Целая стая, - сказал Рейстлин, подходя и становясь рядом с братом. - Пять штук, если только зрение мне не изменяет.
- Драконы!.. - выдохнула Маквеста. Какое-то время она сжимала поручень трясущимися руками, потом стремительно обернулась и приказала: -Поднять все паруса!..
Команда, однако, не двигалась с мест и только смотрела на запад, не в силах отвести глаза или отрешиться мыслями от приближавшейся напасти. Маквеста вновь возвысила голос, повторяя приказ: она еще надеялась спасти свой любимый корабль. И уверенная сила, звучавшая в голосе капитана, взяла верх над первыми отголосками магического ужаса, дотянувшегося до "Перешона". Один за другим, повинуясь многолетней привычке, матросы кинулись выполнять приказание. Кораф извлек откуда-то кнут, не милуя никого, кто, по его мнению, поворачивался недостаточно споро. Громадные паруса взвились в один миг, и ветер тотчас их наполнил. Рангоут зловеще заскрипел, ветер пронзительно завыл в такелаже...
- Держи поближе к краю шторма! - обращаясь к Берем у, прокричала Маквеста. Тот медленно кивнул, но трудно было сказать по рассеянному лицу рулевого, слышал он или нет.
Видимо, он все-таки слышал. Вскоре "Перешон" уже несся вдоль кромки Вечного Шторма, и клочья тумана, взвихренного ветром, цеплялись за его мачты.
На подобное можно было решиться только с отчаяния. Маквеста отлично знала: стоит сломаться рее, лопнуть парусу или хоть какой-нибудь снасти -и корабль будет беспомощен. Но обойтись без риска не представлялось возможным.
- Бесполезно, - заметил Рейстлин невозмутимо. - От драконов на корабле не уйдешь. Смотрите, как быстро они нас догоняют. Видать, тебя все-таки выследили, Полуэльф, - повернулся он к Танису. - Наверное, заметили, как ты покидал их лагерь. Или... - тут его голос превратился в шипение, - ... Или, может, ты сам навел их на нас?
- Нет! Клянусь, я... - начал Танис и осекся, не договорив. Тот пьяный драконид!.. Танис зажмурился, костя себя последними словами. Да неужели же Кит оставила бы его без присмотра!.. Идиот, самовлюбленный идиот!.. Вообразил, понимаете ли, будто он для нее в самом деле что-то значил. Что она любила его. Да кого она когда-нибудь любила, эта женщина? Способна ли она была кого-то любить?.. - За мной проследили, - наконец выговорил он сквозь зубы. - Поверьте мне... Да, я сделал глупость... Я решил, что в такую бурю за мной вряд ли кто последует. Но я никого не предавал! Клянусь!..
- Мы верим тебе, Танис, - сказала Золотая Луна, подходя к нему и гневно косясь на Рейстлина.
Маг ничего не ответил, лишь язвительно скривил тонкие губы. Предпочтя не встречаться с ним глазами, Танис вновь посмотрел на драконов. Громадные бестии были видны совершенно отчетливо. Невероятный размах крыльев, длинные, змеящиеся хвосты... И лапы с кривыми, отточенными когтями, свисающие под синее брюхо...
- Один несет всадника, - глядя в подзорную трубу, мрачно сообщила Маквеста. - На всаднике рогатая маска...
- Повелитель Драконов, - сказал Карамон, хотя и без него все уже все поняли. Великан хмуро посмотрел на полуэльфа: - Слушай, Танис... Рассказал бы ты нам, что к чему, а? Если Повелитель вправду принял тебя за своего подчиненного, какого беса ему понадобилось за тобой шпионить? Да еще и гнаться верхом на драконе?
Танис открыл было рот, но едва успел он промямлить несколько слов, как его голос напрочь заглушил нечленораздельный, почти животный рев страха и ярости, раздавшийся с кормы корабля. Даже драконы на какой-то миг были забыты. Хватаясь за оружие, спутники повернулись к корме, а матросы прервали лихорадочную работу. Кораф и тот замер на месте, и полузвериные черты его отразили величайшее изумление. Рев между тем делался все страшнее и громче... Здравый рассудок сохранила только Маквеста.
- Берем!.. - закричала она и бросилась на корму. Страх подарил ей миг ясновидения, позволив заглянуть в его разум... И то, что она там увидела, напугало ее еще больше. Капитан прыгнула к рулевому... Берем замолчал, глядя на приближавшихся драконов, и безумный ужас исказил его лицо. Потом он закричал снова, вернее, завыл, и тут уж кровь застыла в жилах даже у минотавра. Ветер туго натягивал паруса, снасти, казалось, готовы были полопаться. "Перешон" птицей перелетал с волны на волну, оставляя за собой вспененный след. И все-таки расстояние сокращалось.
Маквеста почти добежала до своего рулевого, когда, встряхнув головой, точно раненый зверь. Берем резко крутанул штурвал...
- Нет!.. Берем!.. - закричала Маквеста.
Поздно. Внезапный маневр едва не опрокинул корабль. Бизань-мачта не выдержала и со страшным треском сломалась. Рангоут, снасти, люди и паруса посыпались частью на палубу, частью - в волны Кровавого Моря.
Кораф успел схватить в охапку Маквесту и выдернуть ее из-под рушащейся мачты. Карамон швырнул брата на палубу и прикрыл его своим телом; в следующий миг их засыпало обломками мачты и спутанными канатами. О матросах, грохавшихся на палубу и на крыши надстроек, позаботиться было некому. Снизу, из трюма, доносился грохот и треск: канаты, крепившие груз, не выдержали рывка. Люди отчаянно хватались за все, за что только можно было уцепиться, - почти никто не сомневался, что Берем вот-вот утопит корабль. Паруса хлопали, точно крылья гибнущей птицы, снасти провисли. "Перешон" беспомощно дрейфовал... Но, даже и наполовину сойдя с ума от страха, рулевой все-таки не до конца утратил былое искусство. Он удержал штурвал и не позволил ему вращаться свободно. Дальнейшие движения Берема напоминали движения матери, выхаживающей больное дитя. И "Перешон" медленно выпрямился. Ожили и вновь надулись обмякшие паруса. Корабль развернулся и лег на новый курс.
Серый туман, несомый ветрами Вечного Шторма, постепенно окутал корабль. И люди на борту поняли, что морские волны, которых они только что избегли, сулили им, пожалуй, куда более скорую и легкую смерть, нежели та, что грозила им теперь...
- Он свихнулся! - поднимаясь на ноги, запекшимися губами выговорила Маквеста. - Он правит внутрь Вечного Шторма!..
Кораф оскалил зубы и двинулся к Берему, сжимая в руке крепежную скобу.
- Стой, Коф!.. - перехватила его Маквеста. - Погоди... Похоже, он прав. Да, это наш единственный шанс! Вряд ли драконы сунутся за нами туда.
И потом. Берем - единственный рулевой, способный здесь справиться... Если только он сумеет удержаться у кромки... Рогатая молния разорвала туман, и глазам мореплавателей предстало жуткое и величественное зрелище. Ревущий ветер нес черные тучи. Зеленые молнии вспарывали темноту. Едкий запах серы бил в ноздри. Алая вода вздыбливалась ужасающими волнами. Белые гребни напоминали пену у губ умирающего. Какое-то время никто не мог сдвинуться с места: замерев, все следили за игрой чудовищных сил, перед лицом которых человек ощущал себя всего лишь жалкой песчинкой... Потом на корабль обрушился ветер. "Перешон" вздымался на вершины водяных гор и снова проваливался. Сломанная мачта удерживала его, подобно плавучему якорю. Потом хлынул ливень, прогрохотал по палубе град... И серая пелена тумана опять сомкнулась вокруг.
Приказ Маквесты погнал матросов на ванты - зарифливать уцелевшие паруса. Другие рубили, канаты, чтобы освободиться от бизань-мачты, болтавшейся за бортом. Топоры стучали споро и дружно, и корабль обрел свободу. Даже утратив одну мачту, славный маленький "Перешон" все еще был способен на равных спорить со штормом.
Близость кораблекрушения заставила всех на какое-то время позабыть о драконах. Но теперь, когда непосредственная угроза миновала, спутники снова принялись оглядываться, пытаясь что-нибудь рассмотреть сквозь сплошную завесу дождя.
- Неужели оторвались?.. - спросил Карамон. По лицу богатыря текла кровь: обломок мачты глубоко разорвал ему кожу на голове. Было видно, что он испытывал сильную боль, однако заботился, как всегда, не о себе. Рейстлин кое-как поднялся с палубы: он не был ранен, но кашель только что не валил его с ног.
Танис мрачно покачал головой. Быстро оглядевшись - не пострадал ли кто, - он жестом собрал к себе спутников. Хватаясь за мокрые снасти, они подходили по одному и наконец окружили полуэльфа. Все смотрели назад, на волны, бешено вскипавшие за кормой.
Сперва никто не мог ничего разглядеть. В самом деле, брызги и дождь временами скрывали даже корму. Кто-то из моряков заметно приободрился, решив, что драконы сбились со следа.
Но Танис слишком хорошо знал - ничто, кроме смерти, не заставит Повелительницу бросить погоню. И точно. Радостные крики матросов сменились воплями ужаса, когда из низкой тучи вдруг вырвался синий дракон. В красных глазах Ская горела кровожадная ярость. Он широко разевал пасть, показывая чудовищные клыки... Дракон подлетал все ближе. Громадные крылья уверенно несли его сквозь ливень и град, сквозь крутящиеся смерчи. А на спине дракона восседала Повелительница. При ней не было видно оружия. Да и на что оно ей, с горечью сказал себе Танис. Сцапает Берема и велит своему дракону утопить остальных. Танис все ниже опускал голову, сломленный неотвратимостью судьбы и более всего тем, что это он был во всем виноват... Неожиданная мысль заставила его выпрямиться. А что, если не все потеряно? Что, если она не узнает Берема, а значит, не станет уничтожать их, чтобы не потерять драгоценной добычи?.. Но стоило ему один раз посмотреть на рулевого, и надежда, едва родившись, тут же умерла.
Похоже, против них сговорились все Боги. Ветер разорвал и распахнул матросскую рубашку, и даже сквозь дождевую мглу было видно сияние зеленого, камня в груди рулевого. Жуткий маяк, сияющий в штормовом мраке. Танису казалось, он сверкал ярче молний... Но Берем не замечал ничего. Он не видел даже дракона. Он пристально глядел вперед, в глубину шторма, ведя корабль безумными водами Кровавого Моря Истара... Сверкающую драгоценность разглядели лишь двое: Танис - и Темная Госпожа. Остальные, парализованные магическим ужасом, не могли оторвать глаз от синего чудовища, реявшего уже почти над их головами.
Карие глаза в прорезях драконьего шлема отразили зловещее свечение камня... Потом скользнули в сторону, и взгляд их скрестился со взглядом стоявшего на мокрой палубе полуэльфа.
Могучий порыв ветра заставил синего Ская чуть-чуть покачнуться в воздухе, но Повелительница даже не отвела глаз. И Танис прочитал в этих глазах неумолимую судьбу, которая их ожидала. Сейчас дракон спикирует вниз и когтистая лапа подхватит с палубы рулевого. Несколько невыносимо долгих мгновений Повелительница будет наслаждаться победой. А потом произнесет всего одно слово, и синий дракон выдохнет смерть... Все это читалось в ее глазах так же ясно, как и страсть, которую Танис видел в них несколько дней назад, когда руки их сплетались в объятии... По-прежнему не сводя с него взгляда. Повелительница подняла руку в перчатке... Что это было? Команда дракону - или последнее "прости" Танису Полуэльфу?.. Он так этого и не узнал. Надтреснутый голос перекрыл рев и завывание бури.
- Китиара! - неожиданно громко выкрикнул Рейстлин.
Отпихнув Карамона в сторону, хилый маг побежал по палубе навстречу дракону. Ветер, усиливавшийся с каждым мгновением, пузырил его алые одеяния. Вот особенно сильный порыв сорвал с его головы капюшон. Влажно блеснула металлически-желтая кожа, засветились в штормовой тьме золотые глаза... И Повелительница сгребла дракона за жесткую гриву и так рванула его вверх, что Скай протестующе рявкнул. Потрясенно смотрела Китиара на единоутробного брата, которого вырастила с колыбели... Потом рядом с близнецом появился и Карамон.
- Китиара?.. - прошептал он задушенным голосом, бледнея от ужаса при виде всадницы на синем драконе, который парил над ними, оседлав шторм. Голова в маске поворачивалась из стороны в сторону. Вот опять посмотрела на Таниса... Потом на Берема... Полуэльф затаил дыхание. Он видел, что за буря неистовствовала в ее душе.
Вот он, Берем. Но, чтобы добраться до него, ей придется своими руками убить меньшого братишку, которого она сама выучила обращаться с мечом. Придется уничтожить его тщедушного близнеца, которого она когда-то отстояла от смерти. Ей придется убить мужчину, которого она, пускай давным-давно, но все же любила... Однако потом ее взгляд снова стал ледяным, и Танис, отчаиваясь, покачал головой. Ее не остановит ничто. Она убьет и близнецов, и возлюбленного. "Если мы схватим Берема, - вновь вспомнились ему слова Китиары, - весь Кринн падет к нашим ногам. А Темная Владычица осыплет нас милостями, превосходящими всякое вероятие..."
...Китиара указала рукой на Берема и выпустила гриву дракона. Скай издал кровожадный вопль и приготовился к броску вниз. Но судьба распорядилась так, чтобы миг замешательства, дорого обошелся Китиаре. Стоически не обращая внимания на кружившегося дракона. Берем направлял корабль все дальше и дальше в глубь Кровавого Моря, к самому сердцу Вечного Шторма. Ревел ветер, обрывая снасти. Волны перекатывались через палубу. Дождь полосовал, словно ножом, а град смерзался на палубе, постепенно одевая ее льдом. И Скай вдруг обнаружил, что против подобного были бессильны даже его могучие крылья. Невероятный порыв ветра швырнул его в сторону. Потом еще и еще. Крупные градины барабанили по голове и угрожали прорвать перепонки крыльев. Лишь несгибаемая воля всадницы удерживала испуганного дракона, готового рвануться из грозовой круговерти в иные, менее опасные небеса.
Танис видел, как Китиара яростно указывала Скаю на Берема, как отчаянно пытался дракон подлететь поближе и ухватить рулевого... Потом на корабль обрушился очередной шквал. Огромная волна зависла над бортом и с грохотом обрушилась вниз. Бурлящие потоки сбивали людей с ног и волокли их по палубе. "Перешон" опасно накренился. Мореплаватели хватались за ванты, за обрывки снастей, чтобы не оказаться за бортом. Берем сражался со штурвалом, словно с живым существом, бешено рвущимся из рук. Трещали, лопаясь, паруса, люди со страшными криками исчезали в пучине. Скрипя и стеная, корабль медленно выпрямлялся. Танис поспешно поднял глаза к небу... Ни Китиары, ни дракона больше не было видно.
Освободившись от магического ужаса, Маквеста буквально бросилась в бой, пытаясь спасти гибнущее судно.
- Живо вниз, сухопутные крысы!.. - яростно гаркнула она на Таниса, перекричав даже рев ветра. - Хватит путаться под ногами!.. Бери своих - и живо вниз! В мою каюту!..
Танис, оглушенный и мокрый, кое-как сумел кивнуть в ответ. Все происходившее временами казалось ему дурным сном. Собрав друзей, он повел их вниз сквозь завывающую тьму... Карамон, шатаясь, прошел мимо него. Он нес на руках брата. Затравленный взгляд богатыря полоснул Таниса по сердцу. Зато золотые глаза Рейстлина ожгли его, точно огнем. Близнецы миновали его, спускаясь следом за остальными в крохотную каюту. Жестокая качка швыряла их от переборки к переборке, словно тряпочных кукол.
Убедившись, что все его друзья благополучно пробрались внутрь, Танис привалился к двери. Он стоял спиной к спутникам: повернуться лицом не хватало решимости. Болезненно-горький взгляд Карамона и злорадный восторг - ага, мол! - в глазах Рейстлина... Танис слышал, как сдавленно всхлипывала Золотая Луна. Я хочу умереть, сказал себе полуэльф. Я хочу умереть. Здесь. Сейчас.
Но этому не суждено было сбыться. Он медленно обернулся к друзьям. Речной Ветер стоял подле жены; потолок был слишком низок для долговязого варвара. На лице Речного Ветра лежала печать мрачной задумчивости. Тика кусала губы, по ее щекам текли слезы. Танис молча смотрел на них, прислонившись к двери спиной. Какое-то время никто не произносил ни слова. Сверху, с палубы, струйками сочилась вода. Вымокшие путешественники дрожали от холода и пережитого потрясения.
- Я... Очень виноват перед вами, - выдавил наконец Танис и слизнул с губ корочку соли. Горло немилосердно саднило, он едва мог говорить. - Я хотел рассказать...
- Так вот, значит, где ты пропадал эти дни, - негромко проговорил Карамон. - Ты был с ней. С нашей сестричкой... Валялся в кровати с Повелительницей Драконов... Танис опустил голову. Корабль вновь накренился, и он, потеряв равновесие, ударился о стол Маквесты, привинченный к полу. Полуэльф выпрямился, опираясь о его край. Сколько боли вытерпел он за свою жизнь -боль предрассудков, боль потери, боль от ран, причиненных ножами, мечами, стрелами. Однако он чувствовал, что нынешней ему не осилить. "Предатель!" - внятно говорили ему взгляды друзей, впивавшиеся в самую душу...
- Выслушайте меня... Поверьте мне... - пробормотал он и сам подумал: а с какой стати им верить мне? С самого своего возвращения я только и делал, что врал... - Я знаю, что у вас нет особой охоты верить мне, -продолжал он. - Прошу вас об одном: хотя бы выслушайте. В каком-то переулке на меня напал эльф... Бедняга увидел мои доспехи и решил, не разобравшись, что я и впрямь офицер... Китиара спасла мне жизнь. Она узнала меня. Она вбила себе в голову, что я служу у нее в войске... Что, по-вашему, я должен был ей сказать?.. - Танис трудно сглотнул и утер рукавом взмокшее лицо. - Она привела меня с собою в гостиницу... В "Соленый Бриз"... И... И... Он задохнулся, не в состоянии договорить.
- И ты оказался в страстных объятиях Повелительницы Драконов, -сказал Карамон. В голосе богатыря тяжко клокотала медленная ярость. Поднявшись, он нацелил на Таниса палец: - ...А когда истекли эти четыре дня, тебе, понятное дело, понадобилось маленько передохнуть! Тогда ты вспомнил про нас и решил убедиться, что мы все еще сидим там и по-прежнему ждем не дождемся, когда ты придешь! Ясное дело, мы тебя ждали. Этакая банда доверчивых идиотов...
- Да, я был с Китиарой! - внезапно рассвирепев, выкрикнул Танис. -Да, мы... Были близки. Никому из вас, я полагаю, этого не понять. Но я вас не предавал! Во имя всех Богов - я вас не предавал! И я воспользовался первым же случаем удрать - когда она улетела в Соламнию! Меня выследил драконид, которому Кит приказала смотреть за мной. Я, наверное, дурак... Но я не предатель, слышите?!.
- Фи, - сказал Рейстлин и сплюнул на пол.
- Послушай, ты, маг! - зарычал Танис. - Если я разболтал ей о вас, то почему она чуть не свалилась с дракона, когда разглядела на палубе вас с Карамоном? Если я разболтал ей о вас, почему она не прислала десяток драконидов в "Черныши" и не взяла вас тепленькими? Я, между прочим, тоже мог их прислать. За вами - или за Беремом на "Перешон". Ведь это Берема они искали - с ног сбились! Это из-за него весь Устричный стоит на ушах! Я знал, что он здесь, на корабле. Китиара предлагала мне править Кринном, если я помогу ей его отыскать. Вот насколько он им важен! Я всего-то должен был навести на него Кит, и Владычица Тьмы сама отблагодарила бы меня!..
- Только не говори нам, что ты не подумывал об этом!.. - прошипел Рейстлин.
Танис открыл рот... И закрыл его снова. Он знал, что вина, написанная у него на лице, бросалась в глаза не меньше, чем борода, никогда не росшая у чистокровного эльфа. Он медленно поднес руку к глазам, чтобы не видеть их взглядов...
- Я... Я любил ее, - пробормотал он потерянно. - Я любил ее все эти годы. Я не желал видеть ее такой, какова она в действительности. Но даже когда я узнал все... Я не мог... Ты знаешь, что такое любовь, - повернулся он к Речному Ветру. - И ты знаешь, - сказал он Карамону. Корабль снова мотнуло. Танис почувствовал, как уходит из-под ног пол каюты, и схватился за край стола. - Как бы вы поступили на моем месте?.. Она пять лет снилась мне по ночам... Никто не ответил ему. Карамон выглядел необычно задумчивым. Речной Ветер смотрел на Золотую Луну.
- Когда она ушла, - тихо, с мукой и болью продолжал Танис, - я лежал в постели... В ее постели... И ненавидел себя. Вы можете возненавидеть меня. У вас есть право на это. Но я презираю себя... Брезгую собой... В тысячу раз больше. Я думал о Лоране и... Танис осекся. Он вдруг заметил, как изменился ход корабля. Его друзья беспокойно заерзали, озираясь. Не нужно было быть опытным моряком, чтобы заметить внезапное прекращение качки. "Перешон" быстро и плавно мчался вперед. Быстро, плавно... И невероятно зловеще, ибо в этом движении так и сквозило нечто пугающе неестественное. Но прежде, чем кто-либо успел вслух подивиться происходившему, снаружи в дверь грохнули кулаком, да так, что она едва не слетела с петель.
- Маквеста велит ваша живо иди наверх! - проревел голос Корафа.
Напоследок Танис обежал быстрым взглядом лица друзей... Речной Ветер не отвел глаз, но взгляд его был пуст. С самого рождения варвар привык не доверять нелюдям. Потребовалось много недель опасностей и трудов, прежде чем он поверил Танису, более того - полюбил его, как брата. И что же, неужели все пошло прахом?.. Танис продолжал смотреть ему в глаза, и наконец Речной Ветер потупился. Он молча шагнул мимо Таниса в дверь, но все-таки остановился.
- Ты прав, мой друг, - сказал он и оглянулся на Золотую Луну, которая как раз поднималась на ноги. - Я любил.
И, не добавив ни слова, вышел наружу.
Золотая Луна молча вышла следом за мужем. В синих глазах жрицы Танис увидел понимание. И сострадание. Мне бы такое милосердие, подумал полуэльф. Такую способность прощать... Карамон помедлил, но потом прошел мимо него не глядя и молча. Рейстлин последовал за братом, только, в отличие от него, хилый маг не сводил с Таниса взгляда. Что таилось в глубине этих золотых глаз? Злорадство?.. Привыкший ко всеобщему недоверию, был ли он счастлив, обретя товарища по несчастью?.. Полуэльф не взялся бы сказать, что там делалось на уме у волшебника. Потом мимо него прошла Тика и, проходя, дружески стиснула его плечо. Она знала, что это такое - любить.
Оставшись один Танис стоял какое-то время неподвижно, и душа его была погружена в глубокую тьму. Затем вздохнул - и тоже двинулся на палубу. Едва высунувшись из люка, он понял, что произошло. Его спутники с бледными, напряженными лицами смотрели за борт, Маквеста бродила по передней палубе, мотая головой и цветисто ругаясь на своем языке.
Заметив Таниса, она вскинула голову. Ненависть пылала в ее черных глазах.
- Ты погубил нас!.. - полетело ему в лицо. - Ты и этот трижды проклятый рулевой!..
Она лишь выразила вслух то, что и так крутилось у него на уме. Танис даже не был уверен, кто произнес эти слова - Маквеста или он сам.
- Мы попали в водоворот!.. - крикнула капитан.

4. "БРАТИК..."

С легкостью морской птицы мчался по волнам "Перешон". Но крылья у этой птицы были подрезаны. И мчалась она в самое сердце гигантского водяного вихря, в кровавую тьму.
Страшная сила вращения выглаживала морскую воду, словно полированное стекло. Гулкий рев, не умолкавший столетиями, несся из черных глубин, а в небесах безостановочно вращались черные штормовые тучи, как если бы водоворот захватил всю природу и неумолимо мчал ее к гибели... Танис с такой силой вцепился в поручни, что руки заболели от напряжения. Он глядел в черный провал в центре водоворота, ощущая не ужас, не боязнь - лишь какое-то странное оцепенение. Страха смерти для него более не существовало. Он рад будет приветствовать ее - быструю и милосердную... Мореплаватели молча стояли на палубе обреченного корабля. Широко распахнутые глаза силились вместить разворачивавшееся перед ними. Они все еще были на довольно приличном расстоянии от середины: водоворот достигал многих миль в поперечнике. Быстро и плавно неслись его алые воды. Над головами по-прежнему завывал ветер, а в лица хлестали потоки дождя, но никто их более не замечал. Все видели только, что их неуклонно затягивало в середину, в бездонное жерло тьмы... Жуткое зрелище даже Берема вывело из обычной летаргии. Маквеста еще отдавала команды, и матросы пытались их выполнять, но все их усилия были тщетны. Стоило поднять парус, как ветер разрывал его в клочья. Снасти лопались одна за другой, и люди с криком падали в воду. Напрасно силился Берем повернуть корабль или еще как-то ослабить мертвую хватку водоворота. Могучий Кораф вместе с ним налегал на штурвал... Это было все равно, что пытаться остановить вращение Кринна.
И Берем прекратил борьбу. Его плечи поникли. Он стоял и смотрел в кружащуюся глубину и более не обращал внимания ни на Корафа, ни на Маквесту. Танис заметил, насколько спокоен был его взгляд. Ну в точности как тогда, в Пакс Таркасе, когда он позволил Эбену схватить себя за руку и увлечь под арку ворот, откуда должна была вот-вот хлынуть смертоносная каменная лавина. Зеленое мерцание камня в его груди мешалось с багровыми отблесками кровавой воды... Чья-то рука, с силой тряхнувшая Таниса за плечо, вывела его из оцепенения.
- Танис!.. Где Рейстлин?
Оглянувшись, Танис в первый миг не узнал стоявшего перед ним Карамона... Потом пожал плечами.
- Какая разница? - с горечью спросил он. - Пусть умирает там, где ему больше нравится...
- Да послушай же, Танис!.. - Карамон тряс его уже за оба плеча. -Танис! У него Око Дракона!.. Его магия!.. Может, он сумеет что-нибудь придумать... Выручить нас...
- Во имя Богов! - Танис словно очнулся. - А ведь ты прав, Карамон!
Полуэльф окинул палубу быстрым взглядом. Мага нигде не было видно. Танис почувствовал, как по спине побежали мурашки. Выручить всех?.. Не предпочел бы Рейстлин выручить себя одного... Танис смутно припомнил эльфийскую принцессу Эльхану, сказавшую ему однажды, что маги древности, создавшие "глаза драконов", наделили их сильнейшей волей к самосохранению...
- Вниз!.. - заорал Танис. И первым прыгнул к люку, слыша за собой торопливый топот Карамона.
- Что такое?.. - подал голос Речной Ветер, стоявший у фальшборта.
- Рейстлин!.. - уже через плечо крикнул Танис. - Око Дракона!.. Побудь здесь, наверху: мы с Карамоном, я думаю, справимся...
- Карамон! - взвизгнула Тика и припустила было следом за богатырем. Речной Ветер поймал ее и остановил.
А Карамон даже и не заметил. Он мчался за Танисом, двигаясь удивительно быстро для человека с его ростом и весом. Танис же, скатившись по трапу под палубу, сразу заметил, что дверь в каюту Маквесты не была заперта и раскачивалась на петлях в такт движению корабля. Полуэльф влетел внутрь... И замер на пороге, точно ударившись в глухую стену лицом. Рейстлин стоял посередине крохотного помещения. Он зажег светильничек, укрепленный на переборке, и в свете огонька свечи его лицо казалось металлической маской, а глаза полыхали золотым пламенем. Он держал в руках Око Дракона, добытое спутниками в Сильванести. Танис видел, что оно росло и достигало уже размеров детского мячика. Многоцветный туман клубился внутри. У Таниса закружилась голова. Он поспешно отвел взгляд. Карамон проскочил мимо Таниса и тоже встал перед магом. Лицо у великана было белое - ни дать ни взять как в том памятном сне, когда Танису довелось увидеть его мертвое тело.
Рейстлин закашлялся и прижал одну руку к груди. Танис шагнул было вперед, но волшебник тотчас вскинул глаза.
- Не подходи ко мне, Танис!.. - выдохнули окровавленные губы.
- Что ты делаешь?..
- Спасаюсь от неминуемой смерти, Полуэльф!.. - неприятно расхохотался маг. Всего дважды Танису доводилось слышать его смех. - А что еще я должен делать, по-твоему?
- Как же ты намерен спастись? - спросил Танис, чувствуя, как под взглядом золотых глаз по всему телу расползается ледяной холод. В зрачках колдуна отражались пляшущие огни Ока.
- С помощью моей магии, Полуэльф, с помощью магии. А также с помощью Ока. Все исключительно просто, хотя твой чахлый разум, всего вероятнее, бессилен это постичь. Видишь ли, я обрел способность высвобождать энергию плотского тела, в котором заключен ныне мой дух. Я намерен превратиться в чистую энергию... Во вспышку света, если тебе легче это представить. В этом качестве я промчусь небесными путями, подобно солнечному лучу, и вновь облекусь плотью в любом месте, где пожелаю!
Танис только покачал головой. Рейстлин был прав - его разум действительно отказывался воспринимать подобное. Тем не менее, в сердце шевельнулась надежда:
- Может ли Око сотворить это со всеми нами?
- Не исключено... - вновь закашлялся Рейстлин. - Однако я не уверен. И рисковать не собираюсь. Я знаю, что я могу спастись, и мне этого довольно. Остальные - не моя забота. Это ты заварил кровавую кашу, Полуэльф. Тебе и расхлебывать.
Ярость охватила Таниса, уничтожив страх:
- Ну хоть брата-то ты...
- Никого, - глаза Рейстлина сузились. - Прочь!
Отчаяние и гнев едва не помрачили сознание Таниса. Он должен был заставить Рейстлина прислушаться к доводам разума! Они должны были все вместе как-то использовать эту странную магию и спастись! Как ни слабо разбирался Танис в колдовстве, он знал: прямо сейчас произносить заклинание Рейстлин не станет. Попросту не отважится. Ему без остатка понадобится вся его сила, чтобы удержать Око в повиновении. Танис шагнул вперед... Неожиданный блеск серебра заставил его замереть. В руке мага возник небольшой кинжал, который он скрытно носил в особых ножнах повыше запястья. Танис остановился, глядя ему в глаза.
- Ладно, - сказал он, тяжело переводя дух. - Меня ты, вероятно, убьешь не задумываясь. Но брата своего ты вряд ли тронешь. Останови его, Карамон!
Карамон двинулся к близнецу, но Рейстлин лишь предупреждающе поднял серебристый Кинжал.
- Не надо, братец, - сказал он тихо. - Лучше не подходи.
Карамон заколебался...
- Вперед! - твердо велел Танис. - Я не верю, чтобы он ударил тебя!
- А ты расскажи ему, Карамон, - шепотом посоветовал Рейстлин. Теперь он смотрел прямо в глаза брату. Зрачки мага были расширены, золотые глаза опасно поблескивали. - Расскажи Танису, на что я способен. Ты ведь помнишь. И я помню. Мы вспоминаем об этом всякий раз, стоит нам только посмотреть друг на друга, а, братец?..
- О чем это он? - требовательно спросил Танис, в то же время пропуская мимо ушей половину того, что говорил маг. Если только Рейстлина удастся хоть ненадолго отвлечь... Он прыгнет... Карамон побелел еще больше.
- В Башне Высшего Волшебства... - пробормотал он, запинаясь. - Но ведь нам... Нам запретили рассказывать! Пар-Салиан...
- Какая теперь разница! - перебил Рейстлин своим замогильным голосом. - Что мне Пар-Салиан!.. Когда я обрету то, что мне было обещано, никакой Пар-Салиан не осмелится заступать мне дорогу. Впрочем, это тебя не касается. Слушай же... Рейстлин умолк, тяжело переводя дух. Потом заговорил снова; странные глаза его были устремлены на брата. Танис по-прежнему пропускал половину мимо ушей, сам же мало-помалу придвигался к магу все ближе, подбираясь для стремительного прыжка... Но тихий голос Рейстлина оказался сродни заклинанию: помимо воли он завораживал, заставлял слушать.
- Последний поединок в Башне Высшего Волшебства, Танис, оказался поединком с собой. И я проиграл. Я убил его, Танис. Убил своего брата... -Рейстлин выговорил это совершенно спокойно. - По крайней мере, я думал, что передо мной был Карамон... - Маг передернул плечами. - Как выяснилось, это была всего лишь иллюзия, нарочно созданная, чтобы я познал глубины ненависти и зависти в собственной душе. Таким образом они намеревались очистить мою душу от скверны. Я же сделал из случившегося вывод, что еще недостаточно владею собой. Вдобавок это уже не входило в Испытание, а посему и не повлияло на его исход. Оно повлияло лишь на мои отношения с одним-единственным человеком...
- Я видел, как он убивал меня! - с болью вырвалось у Карамона. - Они заставили меня смотреть, с тем чтобы я научился понимать его... - Великан закрыл руками лицо и содрогнулся всем телом. - Я понимаю, - всхлипнул он. - Я сразу все понял... Не сердись, Рейст! Пожалуйста, не уходи без меня! Ты слабенький... Как же ты без меня...
- Нет, Карамон, - прошептал Рейстлин и еле слышно вздохнул. - Я больше не нуждаюсь в тебе.

Предыдущая страница 2 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Охваченный тошнотворным ужасом, Танис переводил взгляд с одного на другого. Разум отказывался воспринимать происходившее. Человек попросту неспособен на такое. Даже Рейстлин!
- Карамон! Вперед! - приказал он, внезапно охрипнув.
- Лучше не заставляй его приближаться ко мне, Танис, - словно прочтя его мысли, негромко предупредил Рейстлин. - Уверяю тебя, я вполне на это способен. Передо мной - то, к чему я стремился всю жизнь. И я никому не позволю остановить меня. Посмотри лучше на Карамона: уж он-то знает. Однажды я уже убил его и могу сделать это вновь. Итак, прощай, братик... Обеими ладонями маг обхватил Око и поднес его к пламени свечи.
Цветной туман заклубился в неистовой пляске и ослепительно полыхнул. Плотная аура силы окутала мага... Танис все-таки преодолел страх и сделал последнюю отчаянную попытку остановить Рейстлина. Он напрягся всем телом... И так и не сумел сдвинуться с места. Он слышал, как Рейстлин выпевал слова заклинания. Ослепительный свет внутри Ока разгорался все ярче. Танис вскинул руки к глазам, но свет легко проникал сквозь тело и плотно зажмуренные веки, пронзая мозг. Боль становилась невыносимой. Танис отшатнулся к двери и услышал где-то рядом мучительный вскрик Карамона. Потом на пол со стуком рухнуло тяжелое тело... Внезапно все кончилось. В каюте стало темно. Танис нерешительно оторвал от лица руки... Какое-то время он ничего не видел, лишь послесвечение гигантского раскаленного шара медленно остывало в мозгу. Потом его зрение приспособилось к холодной, сырой темноте. Потухшая свеча шипела, капли растопленного воска падали на пол. А на полу неподвижно лежал Карамон. Глаза воителя были широко открыты и смотрели во тьму отсутствующим взглядом.
Рейстлин исчез.
Тика Вейлан стояла на палубе "Перешона", глядя за борт на кроваво-красные волны и изо всех сил стараясь удержаться от слез. Мужайся! - повторяла она себе снова и снова. Я ведь не трусила в битвах. Карамон сам говорил, что я не трусиха. Что ж, попробую не оплошать и теперь. Лучше порадуюсь, что мы с ним по крайней мере умрем вместе. Он не должен увидеть, как я плачу от страха... Правду сказать, последние четыре дня хоть кого могли свести с ума.
Друзья носу не смели высунуть из задрипанных "Чернышей", боясь попасться на глаза драконидам, которыми кишел городишко. Таинственное исчезновение Таниса добавило им седых волос. Хуже неизвестности было только чувство полной беспомощности: они не смели не то что искать его - даже и расспрашивать. Долгих четыре дня они почти не покидали своих комнат, а значит. Тика волей-неволей все время находилась подле Карамона.
Это было пыткой. Их с неослабной силой тянуло друг к другу. Как же хотелось Тике прижаться к груди Карамона и ощутить его объятие, прикосновение могучего, мускулистого тела... Она не сомневалась, что и Карамон всем сердцем жаждал того же. Когда их взгляды встречались, в глазах великана светилась такая нежность, что Тика готова была рвануться ему навстречу и раствориться в любви, полнившей его сердце.
Но покуда за Карамона цеплялась эта хилая тень, именуемая его братом, ничего быть не могло. Тика вновь и вновь повторяла про себя слова, что сказал ей Карамон по дороге в Устричный: "Мой первый долг - это долг перед братом. Там, в Башне Высшего Волшебства, мне сказали, что его сила поможет спасти мир. Ну так вот, его телесная сила - это я. Я нужен ему. И, пока он нуждается во мне, я не имею права посвятить себя кому-то другому. А ты достойна того, чтобы стать для мужчины самым главным. Тика. И потому-то я хочу, чтобы ты осталась свободной. Ты еще встретишь мужчину, который сможет посвятить себя только тебе..."
На что он мне нужен, этот другой, грустно подумала Тика. И ощутила, что по щекам все-таки потекли слезы. Она поспешно обернулась, чтобы не увидели Золотая Луна с Речным Ветром. Чего доброго - не так поймут, решат, будто она разревелась со страху. На самом же деле она давно победила в себе страх смерти. Единственное, чего она боялась - это умирать в одиночку... Куда все-таки запропастились Танис с Карамоном, подумала она, торопливо утирая слезы ладонью. Течение все ближе подносило корабль к черному зеву водоворота. Где Карамон?.. Пойду разыщу его, решила Тика. Танис там или не Танис... Но тут полуэльф появился из люка, то ли поддерживая, то ли на себе таща Карамона. Один взгляд на белое лицо великана - и у Тики остановилось сердце. Она хотела окликнуть любимого, но голос ей изменил: получился невнятный, полный ужаса вопль.
Золотая Луна и Речной Ветер, смотревшие на водоворот, мгновенно обернулись. Увидя Таниса, шатавшегося под тяжестью богатыря. Речной Ветер бросился на подмогу. Карамон был похож на пьяного, остекленевшие глаза казались незрячими. Варвар перехватил его как раз в тот момент, когда у Таниса подломились колени.
- Со мной все в порядке, - поймав озабоченный взгляд Речного Ветра, пропыхтел Танис. - Золотая Луна! Карамону нужна твоя помощь!
- Да что с ним такое, Танис?.. - В голосе Тики звучал неприкрытый страх. - Что произошло? А где Рейстлин? Он... - И девушка осеклась. Ибо взгляд полуэльфа был темен от увиденного и услышанного внизу.
- Рейстлин... Ушел, - ответил он коротко.
- Ушел? Куда?.. - Тика растерянно оглядывалась, наполовину ожидая увидеть тело мага всплывающим в мутно-багровой воде.
- Он солгал нам, - сказал Танис, помогая Речному Ветру укладывать Карамона на бухту каната. Карамон не произносил ни слова. Казалось, он вовсе не замечал ни их, ни того, что их окружало. Незрячие глаза были устремлены в алую глубину... - Помнишь, - продолжал Танис, - как он настаивал на том, чтобы отправиться в Палантас? Ему-де необходимо было научиться пользоваться Оком. Ну так вот - он и безо всякого Палантаса куда как насобачился с ним управляться. Оно-то и помогло ему смыться. Куда? В Палантас, наверное. А впрочем, не все ли равно... Посмотрев на Карамона, он горестно покачал головой, потом отвернулся и отошел к борту.
Ласковые руки Золотой Луны осторожно коснулись лба Карамона. Жрица называла его по имени - так тихо, что друзья почти не слышали ее голоса за шумом ветра и плеском воды. Карамон, однако, сперва вздрогнул от ее прикосновения, потом затрясся всем телом. Тика припала подле него на колени, отогревая его руки в своих. По-прежнему глядя прямо перед собой, Карамон молча заплакал. Крупные слезы скатывались из широко открытых, невидящих глаз. Золотая Луна и сама была готова заплакать. Она гладила его лоб и звала воителя, как мать зовет потерявшееся дитя.
Суровое лицо Речного Ветра было черно от горя и гнева.
- Что все-таки случилось? - мрачно спросил он полуэльфа.
- Рейстлин сказал, что он... Ох, не могу говорить об этом! Не сейчас!.. - Танис содрогнулся и замотал головой. Перегнувшись через фальшборт, он посмотрел в стремительно мчавшуюся мутную воду. Тихо выругался по-эльфийски, - а он нечасто употреблял этот язык, - и обхватил голову ладонями... Речной Ветер дружески положил руку ему на плечо.
- Вот все и сбылось, - проговорил он. - Тогда, во сне, маг тоже ушел и бросил брата на верную гибель...
- А я всех подвел, как и тогда, - неверным голосом пробормотал Танис. - Это я во всем виноват... Это я навлек на нас весь этот ужас...
- Друг мой, - сказал Речной Ветер, растроганный мукой, звучавшей в его голосе. - Не нам судить о путях Богов...
- Да при чем тут Боги!.. - яростно выкрикнул Танис. Вскинув голову, он изо всех сил ударил по поручню кулаком: - Я, я это! Мой выбор!.. Все эти ночи, пока мы любили друг друга, пока я сжимал ее в объятиях... Знал бы ты, сколько раз я говорил себе: а почему бы и не остаться здесь, с ней, навсегда?.. Как после этого я могу осуждать Рейстлина? Чем я лучше него? Нас обоих поработила страсть... Всесжигающая страсть...
- Только не тебя, Танис, - ответил Речной Ветер. Могучими руками сгреб полуэльфа за плечи и заставил смотреть себе прямо в глаза. - Ты не пал жертвой своей страсти, как маг. Если бы ты вправду был рабом страсти, ты остался бы с Китиарой. Но ты же оставил ее, Танис!
- Да, я оставил ее, - с горечью прошептал полуэльф. - Я ушел крадучись, словно воришка... Да, я должен был бы гордо бросить ей в лицо правду... Она бы прикончила меня на месте, но зато вы были бы в безопасности. Вы могли бы спастись... Да и моя смерть оказалась бы куда легче, чем... Но у меня не хватило мужества, и вот результат... - Полуэльф стряхнул руки варвара со своих плеч. - Если бы мое малодушие погубило только меня... Он обвел глазами палубу. Берем, с отрешенным лицом, по-прежнему стоял у руля, сжимая бесполезный штурвал. Маквеста еще пыталась что-то предпринимать; она выкрикивала команды, силясь заглушить рев ветра и низкий, рокочущий гул, исходивший из пучин водоворота. Но команда, пораженная ужасом, более не слушала своего капитана. Кто-то богохульствовал. Кто-то молился. Кто-то плакал. Большинство хранило молчание, завороженно взирая на гигантскую воронку, неотвратимо увлекавшую их в бездонное черное жерло.
Вновь ощутив на своем плече руку варвара, Танис хотел отстраниться, но Речной Ветер удержал его.
- Танис, брат мой, - проговорил он. - Ты избрал этот путь еще в Утехе, в гостинице "Последний Приют", когда решил оказать помощь Золотой Луне. Гордыня побуждала меня тогда отказаться от твоей помощи и тем обречь нас обоих на гибель. Но ты не отвернулся от попавших в беду, и мир принял весть об учении истинных Богов. Мы вернули на землю дар исцеления. Мы принесли надежду... Помнишь, что сказала нам Хозяйка Омраченного Леса? Не горюйте о тех, кто исполнил свое предназначение в жизни. Подумай же сам: разве мы его не исполнили? Кто знает, скольких жизней мы коснулись в пути? Мы сеяли семена надежды, и семена эти взойдут великой победой. Что с того, что для нас битва окончится?.. Другие поднимут наши мечи и продолжат наш бой...
- Красно ты говоришь, житель Равнин, - огрызнулся Танис. - Скажи-ка лучше по совести: неужели смерть уж прямо так и не огорчает тебя? У тебя ведь есть, ради чего жить: Золотая Луна... Дети, которых она могла бы тебе родить... По лицу Речного Ветра прошла мгновенная судорога боли. Он стремительно отвернулся, но Танис заметил... И вдруг все понял. Он обреченно закрыл глаза...
- Мы с Золотой Луной не хотели говорить тебе. У тебя и без нас было довольно хлопот, - услышал он голос варвара. - Наше дитя должно было родиться осенью, когда листья валлинов становятся алыми и золотыми... Как тогда, когда мы с ней только появились в Утехе, неся голубой хрустальный жезл... Когда рыцарь, Стурм Светлый Меч, подобрал нас на дороге и привел в "Последний Приют"... Танис заплакал. Мучительные рыдания выворачивали наизнанку самую его душу. Речной Ветер обнял его.
- Тех валлинов больше нет, Танис, - продолжал он негромко. - Что мы смогли бы показать нашему ребенку? Лишь обугленные, гниющие пни. Зато теперь он увидит их такими, какими сотворили их Боги, в стране, где деревья не умирают... Не горюй, друг мой и брат. Ты помог дать людям настоящую веру. Надейся же на Богов... Танис высвободился из его рук. Он так и не смог заставить себя посмотреть Речному Ветру в глаза. Заглядывая в собственную душу, он видел ее подобной несчастным деревьям Сильванести, вечно корчащимся под пыткой. Вера?.. У него не было веры. Боги были ни при чем - все решения принимал он, и только он сам. Это он по собственной воле отрекся от всего, что ни было в его жизни дорогого - от своей эльфийской родины, от любви Лораны... Почти отрекся даже от дружбы... Лишь верность Речного Ветра - поистине, верность, достойная лучшего применения, - избавила его от этой последней потери... Эльфы не признавали самоубийств, почитая их святотатством и надругательством над даром жизни - величайшим из даров. Но Танис, глядя на багровые волны, нетерпеливо понукал их: "Скорее!.."
Пусть смерть будет быстрой, молился он неизвестно кому. Пусть кровавые воды сомкнутся над моей головой и позволят мне укрыться в их глубине. А если Боги в самом деле есть... Если они слышат меня... Прошу об одном: пусть о моем позоре никогда не узнает Лорана. Я и так слишком многим успел причинить боль... Но едва успел он вознести эту молитву - он надеялся, свою последнюю, - как на палубу легла тень черней самой черной штормовой тучи. Танис услышал крик Речного Ветра и пронзительный вопль Золотой Луны... Рев воды тут же заглушил все голоса: корабль начал погружаться, засасываемый водоворотом. Все-таки Танис посмотрел вверх... И увидел прямо перед собой горящие красные глаза огромного синего дракона. Это был Скай. А на спине его сидела Китиара.
Зов бесценной добычи, обещавшей немыслимую победу, оказался сильнее опасностей, поджидавших их в сердце Вечного Шторма. Вдвоем преодолели они страшную бурю, и наконец, выпустив когти, Скай ринулся с грозового неба прямо на Берема.
Тот стоял неподвижно, словно пригвожденный к палубным доскам. И смотрел на пикирующего дракона беспомощно, будто во сне... Зато Танис точно проснулся. Прыжком пересек он палубу, которую уже заливала вода, и со всего размаха ударил Берема в живот, спиной вперед отшвырнув его прямо под опрокидывавшуюся волну. Танис вслепую ухватился за что-то и удержался на палубе. Когда волна схлынула, Берема не было. Над головой раздался яростный крик раздосадованного дракона.
Китиара что-то кричала Скаю, указывая на Таниса. Красные глаза чудовища обратились на полуэльфа. Вскинув руки в жалкой попытке защититься, Танис смотрел и смотрел в пылающие зрачки Ская, отчаянно боровшегося с безумными штормовыми ветрами... Это спасение, подумалось полуэльфу. Страшные когти придвигались все ближе. Это спасение. Я останусь жив, она вынесет меня из этого ужаса... Палуба окончательно ушла из-под ног, и Танис на какой-то миг завис между мирами. Он услышал свой собственный крик. Вода и дракон достигли его одновременно.
Кровь. Кровь повсюду... Тика съежилась подле Карамона; страха смерти более не существовало, была только боязнь за любимого. Но Карамон даже и не подозревал о ее присутствии рядом. Он смотрел в темноту, и слезы бежали по его щекам, огромные ладони сжимались в кулаки, а губы шептали и шептали одно слово, подобное заклинанию.
Мгновения растягивались, словно в кошмарном сне. Корабль балансировал на краю бездны, как если бы само дерево мучительно цеплялось за жизнь. Маквеста собрала в кулак всю свою волю, сливаясь с кораблем в этой отчаянной последней борьбе, пытаясь переменить неумолимые законы природы... Все было тщетно! "Перешон" застонал, как живой, и соскользнул в крутящуюся, ревущую тьму.
Жутко захрустели доски. Рухнули мачты. Люди один за другим исчезали в кровавой тьме, в бездонной пасти, заглатывавшей "Перешон".
И вот все исчезло, и лишь одно слово осталось витать в воздухе, подобно благословению:
- Братик...

5. БИБЛИОТЕКАРЬ И МАГ

Астинус, палантасский библиотекарь, сидел в своем кабинете. Рука его размеренно водила пером, и на пергамент ложились четкие, ровные строки.
Крупный, удивительно ясный почерк легко было разобрать даже на некотором расстоянии. Астинус стремительно заполнял лист за листом, лишь изредка останавливаясь поразмыслить. Наблюдая за ним, можно было прийти к выводу, что мысли, рождавшиеся в его голове, перетекали непосредственно в перо и с него - на бумагу. Поток прерывался лишь в те моменты, когда перо обмакивалось в чернила. По даже и это движение Астинус давно уже совершал с тем же автоматизмом, с каким рука его ставила в нужных местах точки и запятые.
Дверь кабинета скрипнула, приотворяясь. Астинус не поднял глаз от работы, хотя в те часы, когда он занимался, к нему редко кто-либо входил. Подобные случаи можно было бы пересчитать по пальцам. Например, в день Катаклизма. Да, в тот день меня и вправду побеспокоили, подумал он, с отвращением припоминая разлитые чернила и испорченную страницу... Дверь отворилась, и на письменный стол упала какая-то тень. Тот, кому она принадлежали, набрал полную грудь воздуха, но заговорить не посмел. Тень заколебалась - чудовищность происходившего вселяла дрожь в ее обладателя... Это Бертрем, подумал Астинус. И по привычке определил эту мысль на одну из бесчисленных полочек, которыми столь богата была его обширная память: "Сегодня, на двадцать девятой минуте часа Поздней Стражи, в мой кабинет вошел Бертрем..."
Перо продолжало свой безостановочный бег. Достигнув конца страницы, Астинус тотчас поднял ее и положил поверх стопки точно таких же пергаментных листов, аккуратно сложенных близ края стола. Попозже вечером, когда он кончит работу и покинет свой кабинет, монахи-эстеты войдут сюда с почтительностью священников, входящих во храм. Они возьмут исписанные им листы и унесут их в библиотеку. И там эти страницы, исписанные крупным, разборчивым, почерком, будут разложены по порядку, пронумерованы и собраны в исполинские книги, именуемые ХРОНИКИ. ИСТОРИЯ КРИННА, ЗАПИСАННАЯ АСТИНУСОМ ПАЛАНТАССКИМ.
Бертрем выговорил дрожащим голосом:
- Мастер... Астинус сделал в тексте маленькое примечание: "Сегодня, на тридцатой минуте часа Поздней Стражи, Бертрем заговорил со мной..."
- Покорнейше прошу простить меня за беспокойство, мой Мастер, - еле слышно шепнул Бертрем. - Дело в том, что у твоей двери умирает какой-то юноша...
"Сегодня, за двадцать девять минут до наступления часа Отдохновения, некий юноша умер у моей двери..."
- Узнай его имя, чтобы я смог записать его, - сказал Астинус, не поднимая головы и не прерывая бега пера. - Да не забудь уточнить, как оно пишется. Выясни, откуда он и сколько ему лет... Если, конечно, он еще в состоянии отвечать.
- Я уже расспросил его, мой Мастер, - ответствовал Бертрем. - Его зовут Рейстлин. Он из города Утехи, что в Абанасинии.
"Сегодня, за двадцать девять минут до наступления часа Отдохновения, Рейстлин из Утехи..."
Астинус перестал писать и поднял глаза.
- Рейстлин? Из Утехи?..
- Да, мой Мастер, - с низким поклоном подтвердил Бертрем. Ему была оказана неслыханная честь: в первый раз за десять лет, что Бертрем состоял в Ордене Эстетов при великой библиотеке, Астинус почтил его взглядом. -Так ты в самом деле знаешь его. Мастер? Я потому и отважился побеспокоить тебя... Он очень хочет тебя видеть...
- Рейстлин... - Капля чернил стекла с пера Астинуса на пергаментную страницу. - Где он?
- На ступенях. Мастер. Там же, где мы его и нашли. Мы собирались позвать к нему кого-нибудь из этих новых целителей, последователей Богини Мишакаль... Историк раздраженно смотрел на черную кляксу. Взяв щепоть мелкого белого песка, он аккуратно засыпал им растекшиеся чернила, чтобы не перепачкать последующие листы. Стремительное перо снова двинулось в путь. - Ни один целитель не справится с болезнью, от которой умирает этот человек, - заметил Астинус, и голос его, казалось, исходил из бездн самого Времени. - А впрочем, внесите его внутрь и предоставьте ему комнату.
- Внутрь? В Библиотеку?.. - Изумление Бертрема не знало пределов. - Но, Мастер... Никто, кроме членов нашего Ордена...
- В конце дня я поговорю с ним, если у меня будет время, - продолжал Астинус, будто не замечая изумления Бертрема. - И, естественно, если к тому времени он будет еще жив.
Перо летело, оставляя на пергаменте строку за строкой.
- Да, мой Мастер, - пробормотал Бертрем и, пятясь, вышел из кабинета. Тщательно притворив за собой дверь, эстет поспешил прохладными мраморными коридорами древней библиотеки, не переставая дивиться про себя необычности случившегося. Его толстые, тяжелые одеяния мели пол, бритая голова лоснилась от пота: бегать он отнюдь не привык. Члены Ордена, попадавшиеся навстречу, провожали его недоуменными взглядами.
И вот наконец входная дверь. Сквозь толстое стекло было хорошо видно тело молодого человека, распростертое на каменных плитах.
- Белено внести его внутрь, - сообщил Бертрем собратьям. - Астинус навестит его вечером, если маг будет еще жив.
Эстеты потрясенно переглядывались, гадая, какое знамение судеб таилось в происходившем...
"Я умираю..."
Невыносимая мысль!
Лежа на постели в прохладной, чисто выбеленной келье, куда поместили его эстеты, Рейстлин проклинал свое хилое тело, проклинал Испытания, доконавшие это тело, проклинал Богов, давших ему такую судьбу. Наконец у него не осталось в запасе ни проклятий, ни даже сил, чтобы думать. Он лежал под белыми льняными простынями, все более напоминавшими ему саван, и сердце пойманной птицей трепетало в груди.
Второй раз в своей жизни Рейстлин был одинок - и испуган. Впервые он познакомился со страхом и одиночеством во время трехдневных мучительных Испытаний в Башне Высшего Волшебства. Но было ли тогдашнее одиночество настоящим?.. Рейстлин сильно сомневался в этом, хотя воспоминания путались.
Голос. Голос, обращавшийся к нему время от времени. Голос, казавшийся знакомым, хотя узнать его Рейстлину не удавалось. Подсознательно он связывал голос с Башней. Там он впервые помог ему - и с тех пор приходил на помощь еще не однажды. Благодаря ему Рейстлин и уцелел в Испытании... Но этого ему уже не пережить. Рейстлин знал, что умрет. Магическая трансформация отняла слишком много сил. У него все получилось - но какой ценой! Тело, измученное болезнью, окончательно надорвалось... Когда эстеты нашли его на ступенях библиотеки, его рвало кровью. Кое-как он сумел прохрипеть имя Астинуса, а потом и свое собственное - они спросили его, кто он такой. Затем он потерял сознание, чтобы очнуться уже здесь, в этой узкой холодной монашеской келье. Он сразу понял, что умирает. Он потребовал от своего тела больше, нежели оно могло дать. Быть может. Око еще спасло бы его... Если бы у него были силы обратиться к нему, если бы слова, способные пробудить магию Ока, не истерлись из памяти... Я слишком слаб и не смогу обуздать волшебную мощь Ока, подумалось ему. Стоит ему понять, что я ослаб, - и оно поглотит меня... Нет, у него оставался всего один последний шанс. Книги, хранившиеся в библиотеке. Око говорило ему: эти книги хранили секреты могущественных магов древности, магов, подобных которым не было и уже не будет на Кринне. Возможно, где-нибудь в этих книгах он и разыщет способ продлить свою жизнь. "Я должен увидеть Астинуса! Я должен попасть в великую библиотеку!.." - кричал он этим благодушным, самодовольным эстетам. Они только кивали: "Да, да, Астинус заглянет к тебе вечером, если выкроит время".
Если он выкроит время!.. Рейстлин зло выругался. Если он выкроит время!.. Маг чувствовал, как отпущенное ему время убегало, словно песок между пальцами. И не остановишь его, как ни пытайся.
Эстеты жалеючи смотрели на молодого волшебника, не зная, как помочь. Они принесли ему еды, но есть он не смог. Он не сумел проглотить даже горький травяной отвар, облегчавший его кашель. В бессильной ярости он отослал глупцов прочь и, откинувшись на жесткой подушке, стал следить за солнечным лучом, медленно переползавшим по стене его кельи.
Сосредоточившись на том, чтобы не подпустить смерть, Рейстлин заставил себя расслабиться и успокоиться. Он понимал, что ярость лишь выжжет в нем последние крохи жизни, ускоряя конец.
Он стал думать о своем брате.
Устало смежив веки, Рейстлин вообразил Карамона сидящим подле него. Почти наяву ощутил он прикосновение сильных рук, готовых приподнять и усадить его, чтобы легче дышалось. Он ощущал знакомый запах пота, кожи и стали - запах брата. Карамон позаботится о нем. Карамон не даст ему умереть... Нет, подумал он сонно. Карамон сам теперь мертв. Карамон и остальные глупцы. Все они умерли. Придется мне самому о себе позаботиться... Рейстлин понял, что вот-вот потеряет сознание. Он попытался воспротивиться наползающей темноте, но поединок был неравным. Последним отчаянным усилием он сунул руку в карман одеяния. Пальцы его сомкнулись на хрустальном шарике Ока, съежившегося до размеров большой бусины... И тьма поглотила его.
Рейстлина разбудили голоса и ощущение чьего-то присутствия в келье. Расталкивая плотные слои мрака, он медленно всплыл на поверхность и открыл глаза.
Стоял уже вечер. Алые лучи Лунитари вливались в окно. Пятно света на стене напоминало кровоподтек. У постели горела свеча, и Рейстлин разглядел двоих мужчин, склонившихся над его ложем. Один был эстетом - тем самым, что обнаружил его. Второй казался смутно знакомым...
- Он приходит в себя, мой Мастер, - сказал эстет.
- Вижу, - невозмутимо отозвался второй. Нагнувшись пониже, он вгляделся в лицо молодого мага и, улыбнувшись, слегка кивнул, как если бы к нему наконец прибыл некто, кого он давным-давно ждал. Это не укрылось ни от Рейстлина, ни от эстета - и удивило обоих.
- Я - Астинус, - сказал человек. - А ты - Рейстлин из Утехи.
- Да, - выговорил Рейстлин одними губами. Голос его напоминал едва слышное карканье. Глядя на Астинуса, Рейстлин почувствовал, как заново поднимается в нем гнев. Если у него будет время!.. Маг пригляделся к Астинусу внимательнее, и по спине пробежал неожиданный холодок. Он еще не видел лица столь холодного и бесчувственного, лица, словно бы никогда не отражавшего страстей и душевных движений, присущих роду людскому. Лица, которого не касалось время... Рейстлин задыхался, неотрывно всматриваясь в это лицо и пытаясь с помощью эстета сесть на кровати.
- Ты как-то странно смотришь на меня, молодой маг, - заметив его смятение, проговорил Астинус. - Твои зрачки имеют форму песочных часов. Скажи, что ты ими видишь?
- Я... Вижу... Человека... Который не умирает... Каждое слово требовало вздоха. Каждый вздох давался болью, трудом и борьбой.
- Естественно. А что, ты ждал чего-то иного? - мягко упрекнул эстет, подкладывая умирающему под спину подушки. - Когда родился самый первый из жителей Кринна, наш Мастер уже был здесь, чтобы внести это событие в свою книгу. И он пребудет на этой земле, дабы описать смерть последнего из ее жителей. Так учит нас Гилеан, Бог Книги!
- Это правда?.. - прошептал Рейстлин.
Астинус слегка передернул плечами:
- История моей жизни - ничто по сравнению с историей мира... Говори же, Рейстлин из Утехи, я слушаю. Чего ты от меня хочешь? Пока я предаюсь праздной беседе с тобой, в летописи возникают пробелы...
- Я прошу... Я умоляю... О милости! - Слова рвались из груди Рейстлина вместе с кровью. - Мне осталось...Жить... Несколько часов. Позволь же мне... Провести их... Занимаясь в великой библиотеке... Бертрем тихонько щелкнул языком, потрясенный безрассудной дерзостью юноши. Со страхом глядя на Астинуса, эстет ждал казнящего отказа, перенести который молодому магу будет не легче, чем если бы с него содрали кожу живьем.
Несколько долгих мгновений тишину в келье нарушало лишь натужное сипение в груди Рейстлина. Выражение лица Астинуса не переменилось ни на йоту. Наконец он холодно произнес:
- Делай что хочешь.
И, не обращая внимания на ошарашенный взгляд Бертрема, Астинус повернулся и пошел к двери.
- Погоди!.. - прохрипел Рейстлин. Он протянул вслед хронисту трясущуюся тощую руку, и тот остановился. - Ты... Спросил меня... Что я вижу, глядя на тебя. Вот и я... Хочу спросить тебя о том же. Я... Видел твой взгляд, когда ты... Наклонился ко мне... Ты вспомнил меня! Ты меня знаешь!.. Кто я?.. Что ты увидел?..
Лицо Астинуса было холодно, неподвижно и непроницаемо, как мрамор.
- Ты сказал, что видишь человека, который не умирает, - негромко ответил он магу. Помедлив мгновение, он снова пожал плечами и повернулся идти: - Ну, а я вижу человека, который умирает.
И перешагнул порог.
"Предполагается, что Ты, взявший в руки эту Книгу, успешно прошел положенные Тебе Испытания в одной из Башен Высшего Волшебства, а также доказал Свою Способность владеть и подчинить Себе Око Дракона или иной Магический Предмет, одобренный для этой Цели (смотри Приложение С). Далее, Ты доказал Свою Способность творить Заклинания..."
- Да, да... Да! - бормотал Рейстлин, торопливо пробегая глазами письмена, пауками бежавшие по книжным страницам. Потом нетерпеливо просмотрел Список Заклятий и обратился к Заключению:
"...Итак, влагаем в Руки Твои эту Книгу, ибо удовлетворяешь Ты Требованиям, установленным Старшими. Вооружись же Ключом и постигай с Прилежанием наши Тайны..."
С невнятным криком ярости Рейстлин отпихнул прочь толстый том в полночно-синем переплете с серебряными письменами на корешке. И трясущимися руками подтащил к себе следующий фолиант - их рядом с ним стояла целая стопка. Приступ кашля заставил его прерваться. Борясь за каждый вздох, он успел испугаться, что уже не сможет продолжить... Боль в груди было все труднее переносить. Как же хотелось ему соскользнуть в беспамятство и покончить с этой пыткой, которую он терпел ежедневно. Голова кружилась от слабости, и он опустил ее на стол, на скрещенные руки. Отдых... Благословенный отдых от боли... Он снова подумал о брате. Там, в посмертии, Карамон ждал своего братика. Рейстлин воочию увидел грустные собачьи глаза близнеца, заново ощутил его жалость... Он заставил себя выпрямиться и вновь потянулся к книгам. Встреча с Карамоном!.. Какие глупости. Что, ядовито укорил он сам себя, - уже ум за разум заходит?..
Смочив водой губы, покрытые корками запекшейся крови, Рейстлин подтянул к себе очередной пухлый том. Серебряные буквы так и вспыхивали при свете свечи, обложка и переплет были на ощупь холодней льда - как, впрочем, и у всех остальных, громоздившихся на столе. Книга очень походила на ту, которой он завладел в Кзак Цароте и давно выучил наизусть, впечатав себе в душу, - книгу величайшего мага всех времен, Фистандантилуса. Неверными движениями Рейстлин открыл фолиант. Воспаленные глаза вмиг вобрали первую страницу. Она содержала все те же скучные требования -только-де маги высшего Посвящения обладали достаточным самообладанием и искусством, чтобы изучать содержавшиеся в ней заклинания. Всем остальным, мол, текст покажется полнейшей бессмыслицей.
Что ж, требованиям Рейстлин удовлетворял. Сколько ни было на Кринне магов Алых и Белых Одежд, лишь он сам да великий Пар-Салиан могли сказать о себе это. И тем не менее - заглянув в книгу, Рейстлин обнаружил там лишь бессмысленные каракули!
"Открывай же наши Тайны, используя Ключ..."
Рейстлин закричал. Тонкий плачущий вой рвался из его горла, пока не захлебнулся в очередном приступе кашля. Гнев и досада сделали свое дело -Рейстлин рухнул на стол, рассыпав по полу книги. Потом снова закричал, царапая скрюченными пальцами воздух. И гнев подстегнул его, давая силы вершить магию, на которую у него только что не было сил.
Эстеты, коим случалось в тот час проходить мимо дверей библиотеки, испуганно переглядывались, слыша его ужасные крики. Потом к крикам мага добавился сухой треск, сопровождаемый гулкими раскатами грома. Встревоженные члены Ордена собрались перед дверью. Кто-то попробовал повернуть ручку, но дверь оказалась заперта изнутри. В следующий миг все шарахнулись прочь: из-под двери полыхнула мертвенно-синяя вспышка. Повеяло серой, но запах был тут же сметен титаническим шквалом, который едва Не высадил библиотечную дверь. И снова - хриплый крик ярости... Перепуганные эстеты кинулись бежать, отчаянно призывая Астинуса.
Явившись, историк обнаружил, что дверь запирало магическое заклятие. Это не особенно удивило его. Отрешенно вздохнув, он извлек из кармана одежд небольшую книжицу, уселся в кресло и принялся писать своим стремительным разборчивым почерком. Эстеты сгрудились вокруг него, вздрагивая при каждом новом звуке, доносившемся изнутри...
...Грохотал гром, потрясая здание библиотеки от крыши до фундамента.
Молнии били одна за другой - казалось, внутри комнаты стоял день, а не ночь. Завывания ураганов мешались с выкриками мага. Что-то бухало и тяжело шлепалось на пол, шуршали листы бумаги, несомые бешеным вихрем. Языки пламени выметывались из-под двери...
- Мастер!.. - вскрикнул в ужасе один из эстетов, указывая на огонь. -Он уничтожает книги!..
Астинус только покачал головой, не переставая писать.
Потом, совершенно неожиданно, все стихло и успокоилось. Проглоченные тьмой, угасли огни. Опасливо прислушиваясь, эстеты приблизились к двери... Но не услышали ничего, кроме какого-то тихого шороха. Бертрем осторожно надавил ладонью на дверь, и дверь подалась.
- Мастер!.. - позвал он. - Дверь открывается!
Астинус поднялся на ноги.
- Возвращайтесь к вашим занятиям, - велел он эстетам. - Вам здесь больше нечего делать.
Почтительно кивая, члены Ордена еще раз оглянулись на дверь и торопливо ушли по гулким коридорам, оставив Астинуса одного. Подождав немного и убедившись, что они действительно ушли, историк медленно растворил дверь в библиотеку.
Свет алой и серебряной лун вливался внутрь сквозь маленькие оконца. Аккуратные ряды полок, хранивших многие тысячи книг, терялись в темноте. Ниши для свитков усеивали стены, как соты. Луны освещали заваленный бумагами стол. Посредине его стояла оплывшая свечка, рядом лежала книга заклинаний в полночно-синей обложке, с белыми, как кость, пергаментными страницами. Другие книги валялись на полу.
Оглядевшись кругом, Астинус недовольно нахмурился. Стены были измараны черными следами копоти. Сильно пахло серой. В воздухе еще парили взвихренные страницы. Подобно осенним листьям, они медленно засыпали тело, распростертое на полу... Астинус закрыл и тщательно запер за собой дверь. Потом, перешагивая через разбросанные бумаги, подошел к телу. Он ничего не сказал и не нагнулся, чтобы помочь магу подняться. Просто стоял рядом с Рейстлином - и задумчиво смотрел на него... Но вот край его одежд коснулся беспомощно вытянутой металлически-желтой руки. Почувствовав прикосновение, маг шевельнулся и открыл глаза, которых уже коснулась тень приближавшейся смерти.
- Итак, ты не нашел того, что искал? - холодно глядя на юношу, спросил Астинус.
- Ключ!.. - прошептали белые губы, покрытые запекшейся кровью. -Затерялся... Во времени... Глупцы!.. - Его рука судорожно сжалась. Лишь ярость еще поддерживала в нем жизнь. - Как просто!.. Все... Знали его... И ни один... Не удосужился записать!.. Ключ... Он так нужен мне... Он пропал... Утерян...
- Стало быть, кончается твой путь, старый друг, - промолвил Астинус без малейшего намека на жалость.
Рейстлин оторвал голову от пола, золотые глаза лихорадочно горели.
- Ты знаешь меня!.. Кто я такой?
- Это более не имеет значения.
И Астинус повернулся, чтобы покинуть библиотеку. Но сзади раздался ужасающий крик, и костлявая рука ухватила историка за одежду, принудив остановиться:
- Ты отвернулся от мира, но от меня - не смей!..
- Отвернулся от мира?.. - тихо и медленно повторил библиотекарь, вновь оборачиваясь к мату лицом. - Отвернулся от мира!.. - Холодный голос Астинуса редко окрашивался чувством, но на сей раз гнев всколыхнул его безмятежно-спокойный дух, точно камень, брошенный в пруд. - Отвернулся от мира! Кто, я?!. - Голос Астинуса раскатился по залу, как незадолго до этого - магический гром. - Аз семь мир! И ты, старый друг, прекрасно это знаешь! Сколько раз я рождался на свет! Сколько раз я умирал!.. Каждая слезинка этого мира была моей! Каждая капля пролитой крови! Все его муки и радости прошли через мое сердце!.. Я возлагаю руку на Сферу Времени - это ты сделал ее для меня, старый друг! - и путешествую по миру, записывая его историю. Я творил гнуснейшие непотребства. Я совершал благороднейшие подвиги самопожертвования. Я - человек, эльф, людоед! Я - мужчина и женщина! Я рожал детей. Я убивал детей. Я видел тебя, каким ты был. Я вижу тебя, каков ты сейчас. Я кажусь бесчувственным и бездушным? А что мне еще остается, если я хочу сохранить разум? Моя летопись - вот восприемница моей страсти! Те, кто читает мои книги, знают, каково это - жить во все времена, в каждом теле, дышащем на этой земле... Рука Рейстлина разжалась, выпустив край одеяния, и бессильно поникла на пол. Силы быстро оставляли его. Уже чувствуя, как стискивает сердце холод могилы, он продолжал цепляться за слова, оброненные Астинусом. Я должен прожить еще хотя бы мгновение, говорил он себе. Дай мне это мгновение, о Лунитари!.. - молился он, взывая к духу алой луны, дарующему силу магам Алых Одежд. Некое слово витало у самого края сознания. Слово, которое спасет его. Только бы продержаться... Астинус же не сводил с умирающего горящего взгляда, гневно бросая ему то, что копилось в его душе столетиями. Голос историка дрожал:
- В последний день, в день Совершенства, сойдутся вместе трое Богов: Паладайн в своем Сиянии, Владычица Такхизис, облаченная во Тьму, последним же - Гилеан, Господь Равновесия. И каждый будет держать в руках Ключ Познания. И Алтарь, куда будут возложены эти Ключи, примет и мои Книги, повествующие о каждом создании, когда-либо жившем на Кринне. Тогда наконец завершено будет творение и... Тут Астинус осекся и замолчал, ужаснувшись тому, что выговорили его уста, тому, что он наделал.
Но Рейстлин больше не видел библиотекаря. Странные зрачки его были расширены, золотые глаза нестерпимо сияли.
- Ключ... - шептал он в восторге. - Ключ! Я знаю!.. Я знаю!..
Двигаясь с величайшим трудом, он дотянулся до неприметного маленького кошеля, который висел у него на поясе, и вытащил Око, сжавшееся в крохотный шарик. Тускнеющие глаза мага всмотрелись в его радужную глубину...
- Теперь я знаю, кто ты такой! - прошептали немеющие губы. - Я знаю тебя и я призываю тебя - помоги мне, как ты помогал мне в Башне, а потом в Сильванести! Наш уговор... Помоги мне... Спаси меня - и сам будешь спасен!..
Силы окончательно оставили его. Рано поседевшая голова безжизненно мотнулась, глаза с их проклятым зрением - закрылись. Рука, державшая Око, обмякла. Но пальцы не разжались, удерживая хрустальный шарик судорожной хваткой, которую не могла бы ослабить и смерть.
Горстка костей, прикрытая кроваво-красными одеяниями - Рейстлин неподвижно лежал на усыпанном бумагами полу великой библиотеки... Несколько долгих мгновений Астинус смотрел на распростертое тело, залитое багровым светом двух лун. Потом, опустив голову, историк вышел из библиотеки, и, когда он закрывал и запирал за собой дверь, руки его зримо дрожали.
Он вернулся в свой кабинет и много часов просидел неподвижно, слепо глядя во тьму...

6. ПАЛАНТАС

- А я тебе говорю, что это был Рейстлин!
- А я тебе говорю - попробуй только выдать мне еще одну байку про мохнатого слона, переносящее кольцо или воздушные растения, - и я намотаю твой хупак тебе на хребет!..
Флинт был вне себя от возмущения.
"И все равно это был самый что ни на есть рейстлиновский Рейстлин!" -возразил про себя Тассельхоф. Кендер слишком хорошо знал, до какого именно градуса можно было доводить вспыльчивого гнома, не опасаясь последствий. А надобно молвить, что настроение у Флинта в эти дни было далеко не из лучших.
Приятели неторопливо шагали по широким проспектам блистательного Палантаса.
- Да не вздумай мне беспокоить Лорану своими дурацкими россказнями, -добавил Флинт, безошибочно угадав намерение кендера. - У нее и без твоих бредней хлопот полон рот!
- Но... Гном остановился и угрюмо уставился на кендера из-под пушистых белых бровей.
- Обещай!
- Ну что с тобой делать, - вздохнул Тас. - Обещаю... Все было бы еще ничего, не будь он настолько уверен, что видел именно Рейстлина. Они с Флинтом как раз проходили мимо лестницы, ведшей к знаменитой библиотеке, когда острые глаза кендера различили кучку монахов, сгрудившихся вокруг чего-то, лежавшего на ступенях. Как раз в это время Флинт остановился полюбоваться одним из зданий - "чудесная работа, только гномские каменщики способны...", - чем и воспользовался Тас, незаметно прокравшийся вверх по ступеням взглянуть, что же там приключилось. Невозможно передать его изумление, когда лежавший на лестнице человек оказался точь-в-точь копией Рейстлина, - алые одежды, металлически-желтая кожа и все такое прочее. Тас видел, как его подняли со ступеней и унесли внутрь. Увы, пока кендер бегал на ту сторону улицы за гномом, лестница опустела.
Подбежав к самой двери, Тассельхоф принялся колотить в нее кулаком и требовать, чтобы его впустили. Но эстет, выглянувший на стук, пришел в такой ужас от одной мысли о кендере в библиотеке, что обозленный гном попросту схватил Таса за руку и поволок его прочь.
Давая обещание Флинту, кендер тем не менее собирался все рассказать Лоране, - его народ имел весьма туманные понятия о клятвах и так называемых честных словах. Потом, однако, перед его умственным взором всплыло лицо Лораны - исхудалое и прямо-таки увядшее от горя, недосыпания и бесконечных тревог. И мягкосердечный кендер решил, что Флинт, возможно, был прав. Опять же, если это в самом деле был Рейстлин - почем знать, вдруг маг путешествует по каким-то своим тайным делам? Вряд ли его обрадует их неожиданный визит! Но, с другой стороны... Кендер тяжело вздохнул и побрел дальше, наподдавая ногой камешки и любознательно глазея вокруг. И поглазеть было на что! Чудеса и красоты Палантаса славились по всему миру еще в глубокой древности, в Век Силы. Не было такого города на Кринне, который можно было бы хоть отдаленно сравнить с Палантасом (так, по крайней мере, считало племя людей). Если смотреть с большой высоты, город напоминал колесо; там, где полагалось быть ступице, и в самом деле помещался "пуп" Палантаса. Все главнейшие общественные здания располагались именно здесь. Архитектура их была несравненна: громадные, великолепные лестницы и стройные колонны попросту поражали воображение.
От городского центра на восемь сторон света разбегались широкие проспекты. Они были вымощены замечательно подобранным и подогнанным камнем ("Говорю тебе, только гномы способны...") и окаймлены деревьями особой породы, чьи листья круглый год были подобны золотым кружевам. Северный проспект вел в порт, остальные семь - к семи воротам Старой Стены.
Все семь врат сами по себе были сущими шедеврами строительного искусства. Каждые защищало по две башенки, возносившиеся, подобно изящным минаретам, на триста футов вверх. Вся поверхность Старой Стены была покрыта замысловатой резьбой: сплошная цепь рельефов повествовала об истории Палантаса в Век Мечтаний. А за Старой Стеной раскинулся Новый Город. Застраивали его таким образом, чтобы ни в коей мере не нарушить первоначального плана: внешний обод палантасского "колеса" прорезали все те же семь широких, обсаженных золотыми деревьями проспектов. Вот только защитных стен вокруг Нового Города не было. Палантасцы не больно-то жаловали стены, заметно портившие общую планировку, а без учета этой самой общей планировки в Палантасе нынче не забивался ни один гвоздь.
Невыразимо прекрасен был силуэт древнего города, особенно на фоне заката... Если не считать одного-единственного места.
...Размышления Таса были самым грубым образом прерваны - Флинт ткнул его в спину кулаком.
- Да что с тобой сегодня?.. - обернулся обиженный кендер.
- Где мы? - подбоченившись, мрачно спросил Флинт.
- Мы... Ну... - Тас начал оглядываться. - Мы... То есть... Я думаю, мы... Хотя нет, навряд ли. - И он в свою очередь смерил Флинта испепеляющим взглядом: - Ну и куда мы по твоей милости забрели?
- По моей милости? - взорвался гном. - Это ты вызвался быть провожатым! Это ты у нас сильно шибко разбираешься в картах! Это ты клялся, будто знаешь этот город, как дом родной!..
- Я задумался, - с горделивой скромностью ответствовал Тас.
- О чем еще?! - взревел Флинт.
- О чем-то высоком!
Кендер был глубоко оскорблен.
- Да я тебя... Э, погоди-ка... - Флинт начал пристально разглядывать улицу. И нравилась она ему чем дальше, тем меньше.
- Правда, очень странное место? - сказал Тас, как бы отвечая его невысказанной мысли. - Совсем не видно народу... Не то что на других улицах! - Он обежал любовным взглядом длинные ряды безмолвных домов. - А что если...
- Нет, - отрезал Флинт. - Ни в коем случае. Пойдем, откуда пришли!
- Да брось ты! Посмотрим, что там, дальше! - И Тас решительно зашагал по гулкой, совершенно пустой улице. - Ну давай пройдем хоть немножко! Ведь Лорана что нам сказала? Погуляйте, мол, изучите эту, как ее, форте... Фортафи...
- Фортификацию, - пробурчал Флинт, неохотно топая следом за легконогим Тассельхофом. - Между прочим, ее тут и на дух нету, слышишь, балбес? Это же центр, а Лорана говорила о стенах. Даже безмозглый дуралей вроде тебя должен знать, что стены бывают снаружи, а не внутри!
- А вот снаружи-то никаких стен как раз и нет! - с торжеством в голосе заявил Тас. - По крайней мере, кругом Нового Города. А если тут центр, то почему он покинут? Это следует выяснить!
Флинт только фыркнул. В рассуждениях кендера появились признаки здравого смысла. "Не прилечь ли где-нибудь в тенечке, пока он шныряет вокруг?.." - задумался гном.
Еще некоторое время они молча шагали вперед, постепенно углубляясь в самое сердце города. Почти рядом, всего в нескольких кварталах, возвышался дворец палантасского Государя: на фоне ясного неба отчетливо выделялись шпили и купола. Зато впереди... Впереди ничего нельзя было рассмотреть. Там лежала какая-то тень... Минуя дом за домом, Тас не пропускал случая сунуть нос то в дверь, то в окошко. Они с гномом молча прошли целый квартал. Потом кендер наконец подал голос. Он явно чувствовал себя не в своей тарелке:
- Слушай, Флинт... Эти дома... В них совсем никто не живет!
- Их бросили, - приглушенно отозвался гном. Рука его лежала на топорище неразлучной секиры. Пронзительный голосок кендера почему-то заставил его вздрогнуть.
- Как-то... Странно здесь все, - пробормотал Тассельхоф и придвинулся поближе к гному. - Я, собственно, не то чтобы боюсь...
- А я боюсь, - буркнул Флинт. - Пошли-ка отсюда!
Тас посмотрел на здания, возвышавшиеся справа и слева... Их поддерживали в неплохом состоянии. Видимо, палантасцы до того гордились своим городом, что не жалели денег даже на ремонт покинутых зданий. И жилье, и лавочки сохранялись в неприкосновенности. На чисто подметенных улицах не было ни мусора, ни грязи... И при всем при том - ни души!
А ведь здесь когда-то жили сплошь богатей, подумалось кендеру. Самый центр! Что же произошло? Почему, спрашивается, все вот так вдруг взяли да съехали?.. Почему в воздухе все отчетливее веяло жутью? Не так уж много, кстати, было на Кринне мест, о которых кендер выразился бы подобным образом - "веяло жутью"...
- Даже крыс нет! Ушли! - пробормотал Флинт. И крепко взял кендера за плечо: - Посмотрели - и хватит!
- Да брось ты, пройдем еще! - сказал Тас. Высвободившись, он поборол странные ощущения и, расправив неширокие плечи, двинулся дальше. Шага через три до него дошло, что он остался один. Тас остановился и досадливо оглянулся на гнома. Тот стоял на месте и зло смотрел на него.
- Ну хоть вон до той рощицы! - Тас вытянул руку, указывая вперед. - Самая обычная роща самых обычных дубов. Парк, наверное. Или скверик. Или еще что-нибудь в этом духе. Присядем, перекусим на травке...
- Не нравится мне здесь! - с мрачным упорством заявил Флинт. -Знаешь, что оно мне напоминает? Омраченный Лес, вот что! Ту поляну, где Рейстлин разговаривал с привидениями...
- Да какие тут привидения! - фыркнул Тас, хотя, правду сказать, и сам только что вспомнил точно о том же. - Ясный день на дворе! Мы стоим в центре города! Так почему, во имя Реоркса...
- Может, ты мне объяснишь, почему тут холод собачий?
- Потому что сейчас зима! - всплеснув руками, за кричал кендер... И тут же встревоженно притих - уж больно занятное эхо пошло гулять между молчаливыми зданиями. - Ну что, идешь или нет? - спросил он громким шепотом.
Флинт набрал полную грудь воздуха, нахмурился, поудобнее перехватил топорище и пошел следом за кендером. Вид у него при этом был такой, как если бы он каждое мгновение ожидал нападения целой ватаги привидений.
- Не такая уж кругом и зима, - проворчал он углом рта. - Только тут!..
- До весны еще... - возразил Тас, радуясь хоть какому-никакому предмету для спора и надеясь, что это отвлечет его от тех странных штук, что выделывал его живот: кишки вдруг принялись завязываться узлами... Флинт, однако, спорить не стал. Плохой знак. Очень плохой. Двое путешественников молча крались по улице и наконец достигли конца квартала. Дальше начиналась дубовая роща. Как и говорил Тас, это была самая обычная роща. Правда, таких высоких дубов ни разу еще не видели ни кендер, ни гном - притом что оба отнюдь не мало странствовали по Кринну... И чем ближе подходили они к роще, тем больше охватывала обоих леденящая жуть. Поистине, такого холода не испускала даже вековечная Ледяная Стена. Этот холод непостижимым образом зарождался внутри! Ну откуда, спрашивается, мог взяться подобный мороз?.. Ярко сияло солнце; в небе не было видно ни облачка. Однако пальцы у обоих вскорости занемели. Флинт не мог больше удержать топора и был вынужден трясущимися руками спрятать его в чехол. У Таса стучали зубы, он совершенно перестал чувствовать свои остроконечные ушки. Его колотила крупная дрожь.
- П-п-пошли-ка от-т-тсюда... - заикаясь, синими губами выговорил гном.
- М-мы п-просто з-з-зашли в тень к-к-какого-то дома... - Тас едва не прикусил язык. - В-вот выйдем на с-с-солнышко, и с-сразу с-станет т-т-тепло...
- Еще нем-м-много - и ни од-дин к-костер на К-кринне нас уже не с-согреет! - огрызнулся Флинт, яростно топая, чтобы кровь прилила к застывшим ногам.
- Ну, х-хоть несколько футов... - Тас еще хорохорился, хотя коленки его так и стукались друг о дружку. Но, когда он шагнул вперед, его спутник остался на месте. Тас оглянулся, и ему показалось, что Флинта хватил внезапный столбняк. Гном стоял неподвижно, опустив голову - только вздрагивала длинная борода.
И вправду что ли вернуться, подумалось Тасу, но знаменитое кендерское любопытство возобладало. Любопытство, послужившее причиной гибели куда большего числа кендеров, чем все остальные причины, вместе взятые.
Однако на краю дубовой рощи мужество едва не изменило ему. Чувство страха было известно его племени только теоретически, - вот почему никто, кроме кендера, вообще не смог бы забраться сюда. Но даже и Таса вдруг захлестнула волна ни с чем не сравнимого ужаса. И источник этого ужаса помещался там, впереди, за дубами.
Деревья как деревья, клацая зубами, сказал себе Тас. Подумаешь!.. Я запросто болтал с призраками в Омраченном Лесу. Я разгрохал Око Дракона. Я и с настоящими живыми драконами дело имел. Раза три или даже четыре! А тут - всего-навсего какие-то деревья. Да я у чародея пленником в замке сидел! Я демона из Бездны своими глазами видел! Подумаешь, деревья несчастные... Уговаривая себя таким образом, Тас дюйм за дюймом приближался к дубам. Но даже и первого, самого крайнего ряда деревьев миновать ему так и не довелось. Ибо он увидел то, что скрывалось в середине рощи.
Тассельхоф судорожно сглотнул, повернулся - и припустил во всю прыть... При виде кендера, несшегося во все лопатки. Флинт понял, что наступил конец света. Нечто Ужасное вот-вот должно было ринуться на них из-за деревьев. Гном крутанулся на месте с такой быстротой, что запутался в собственных ногах и растянулся на мостовой. Подоспевший Тас ухватил его за поясной ремень и рывком вздернул на ноги. Они помчались дальше как сумасшедшие, причем Флинт на полном серьезе спасался от смерти. Он почти слышал великанские шаги, громыхавшие за спиной, и не смел обернуться. Отчетливое видение чудовищной слюнявой пасти гнало его вперед, пока сердце не начало выпрыгивать из груди.
Но вот наконец последний дом заброшенной улицы... Было тепло. В небе сияло безмятежное солнце.
Отчетливо слышались живые голоса, долетавшие с проспектов, заполненных спешившей куда-то толпой. Флинт в изнеможении остановился, одышливо ловя ртом воздух. Отважившись наконец посмотреть назад, он с изумлением убедился, что улица за их спинами была, как и прежде, пуста.
- Ну и что... Ты... Там... Увидел? - дав сердцу несколько успокоиться, выговорил гном.
Мальчишеская рожица кендера по-прежнему была белее бумаги.
- Б-б-башню... - простонал он, отдуваясь.
Флинт вытаращил глаза.
- Башню?.. - переспросил он удивленно. - И я убегал! Реорксова борода!.. Да я чуть насмерть себя не загнал! Стало быть, я удирал от башни!.. Надеюсь, - тут брови Флинта угрожающе сошлись к переносице, - ты не станешь утверждать, будто она за тобой погналась?..
- Н-нет, - дрожащим голосом согласился Тас. - Она там... Просто стояла. Но, честное слово, ничего страшнее я в жизни своей не видал!
И бестрепетный кендер вновь содрогнулся.
- Это, похоже, была Башня Высшего Волшебства, - поведал в тот же вечер Лоране палантасский Государь. Они стояли над картами в одной из комнат прекрасного дворца, венчавшего собой холм. - Не удивительно, что твой маленький друг так испугался. Странно, что он вообще сумел добраться до Шойкановой Рощи...
- Он - кендер, - улыбнулась Лорана.

Предыдущая страница 3 Следущая страница


Драконы Весеннего Рассвета

- Вот как? Тогда понятно. Отчего мне до сих пор не приходило в голову нанять кендеров для различных работ в окрестностях Башни?.. Мы платим немыслимые деньги рабочим, которые раз в году посещают тамошние здания и наводят порядок. Другое дело, - энтузиазм Государя по зрелом размышлении пошел на убыль, - вряд ли неожиданное нашествие кендеров обрадует горожан... Амозус, палантасский Государь, заложив за спину руки, мерял шагами полированный мраморный пол. Лорана шла рядом с ним, изо всех сил стараясь не споткнуться о край длинного платья со шлейфом, подаренного ей палантасцами. По их дружному мнению, принцессе Правящего Дома Квалинести подобало именно такое одеяние, а вовсе не помятая, со следами крови боевая броня. Лоране пришлось уступить - не обижать же тех, чьей помощью она рассчитывала заручиться. Но кто бы знал, до чего беспомощной и беззащитной - да что там, попросту голой! - казалась она себе без привычной кольчуги и без меча на боку... Это неприятное чувство особенно усиливалось в присутствии палантасских полководцев, временных командиров отряда Соламнийских Рыцарей и знатных советников из городского Сената. Каждый взгляд этих мужчин неизменно напоминал Лоране, что с их точки зрения она была всего лишь женщиной, вздумавшей поиграть в солдатики. Они даже готовы были согласиться, что получалось это у нее неплохо. Она выиграла свою маленькую войну. А теперь - марш обратно на кухню...
- А что такого связано с вашей Башней? - спросила Лорана. После недели переговоров с палантасским Государем она убедилась, что человек этот был отменно умен, но мысль его имела обыкновение уноситься в неведомые дали: приходилось постоянно возвращать ее в основное русло беседы.
- Ах да. Башня... Ее можно увидеть прямо отсюда, из окна. Если ты действительно хочешь... Судя по голосу Государя, самому ему этого не хотелось.
- Не откажусь, - спокойно кивнула Лорана.
Пожав плечами, Амозус подвел эльфийку к окну, на которое она успела обратить внимание, ибо, в отличие от всех прочих, открывавших захватывающий вид на блистательный город, это окно было забрано плотными занавесками.
- Да, именно из-за Башни я и держу его закрытым, - со вздохом ответил Государь, когда Лорана спросила его о причине. - Какая жалость: согласно древним летописям, именно эта часть города некогда слыла прекраснейшей. Но вот уже много лет над Башней тяготеет проклятие... Лицо Государя омрачила глубокая скорбь. Дрожащей рукою отвел он плотные занавеси... Как и следовало ожидать, такое предисловие лишь подстегнуло любопытство Лораны. Но стоило ей посмотреть в окно, как у нее перехватило дыхание.
Солнце садилось за далекие вершины снежных гор, заливая все небо золотом и багрянцем. Закатный свет причудливо играл в белых стенах особняков, сложенных из редкостного полупрозрачного мрамора. Оказывается, мир людей был способен породить красоту, на равных спорившую с чудесами ее родного Квалиноста... Потом глаза Лораны обратились к пятну мрака, лежавшему посреди жемчужного сияния города. Там возносилась к небу высокая башня; горделивый дворец Государя стоял на холме, и, тем не менее, башня ненамного уступала ему высотой. Темный мрамор ее стен резко контрастировал со светлыми, пастельными тонами вокруг. Изящные минареты, когда-то украшавшие ее, лежали в руинах. Слепые окна напоминали пустые глазницы. Башню окружала ограда; она тоже была черна, а на воротах повисло нечто трепещущее. Это нечто казалось до того живым, что Лорана сперва приняла его за птицу. Она как раз собиралась указать на непонятный предмет Государю, когда тот содрогнулся и быстро задернул занавеси.
- Прости, - извинился он. - Вид ее каждый раз заново потрясает меня. А ведь она стоит здесь не первый век. Жить с этим...
- А мне этот вид почему-то не кажется таким ужасным, - серьезно сказала Лорана. Перед глазами у нее все еще стояла Башня и город вокруг. -По-моему... Башня здесь некоторым образом на месте. Ваш город прекрасен, но красота его до того совершенна и холодна, что временами ее просто перестаешь замечать... - Она обвела взглядом остальные окна, и несравненный вид в который раз околдовал ее. - Зрелище этого... Изъяна... Как бы заново подчеркивает красоту Палантаса. Я, вероятно, неуклюже выразилась, но ты. Государь, конечно, понимаешь, о чем я?.. - Судя по озадаченному выражению столица, он не понял. Лорана только вздохнула и оставила попытки что-либо объяснить; занавешенное окно странно притягивало и завораживало ее. - Как вышло, что Башню прокляли? - спросила она.
- Это произошло, когда... Погоди! Сюда идет тот, кто расскажет тебе обо всем гораздо лучше меня, - с явным облегчением проговорил Амозус, когда дверь в комнату неожиданно растворилась. - Если честно, не очень-то я люблю пересказывать эту историю...
- Астинус, хранитель палантасской Библиотеки! - торжественно провозгласил герольд.
К немалому изумлению Лораны, все присутствующие немедленно поднялись на ноги - даже именитые вельможи и прославленные полководцы. Не слишком ли большая, подумалось ей, честь для простого библиотекаря?.. Ее изумление еще более возросло, когда Государь, полководцы и знать низко поклонились вошедшему. Следуя их примеру, растерянно поклонилась ему и Лорана, - а ведь ей, принцессе Квалинести, не пристало бы кланяться ни единой живой душе на Кринне, кроме отца, Беседующего-с-Солнцами. Тем не менее, выпрямившись и приглядевшись к историку, она вдруг поняла, что ему попросту невозможно было не поклониться.
Астинус держался так уверенно и просто, что можно было сразу сказать: этот человек ничуть не смутился бы, даже соберись перед ним скопом не то что все Криннские короли - сами силы небесные. По виду ему можно было дать лет пятьдесят... И вместе с тем чувствовалось в нем нечто вневременное, вечное, изначальное. Лицо его казалось изваянным из палантасского мрамора, и Лорану сперва отпугнула бесстрастная холодность его черт. Однако потом она заметила, какой огонь горел в его темных глазах. Огонь тысячи душ!
- Ты несколько задержался, Астинус, - дружески, но с подчеркнутым уважением сказал ему Государь. От Лораны не укрылось, что и сам он, и его полководцы, и даже гордые Соламнийские Рыцари оставались стоять, пока не уселся историк. Охваченная непонятным благоговением, опустилась она в свое кресло за большим, заваленным картами круглым столом...
- У меня было неотложное дело, - ответил Астинус голосом, шедшим, казалось, из бездонного колодца.
- Мы наслышаны о странном происшествии, потревожившем покой Библиотеки, - палантасский Государь даже покраснел от смущения. - Прими, пожалуйста, наши извинения. Ума не приложу, и как только этот юноша мог оказаться на ваших ступенях в столь неподобающем состоянии! Зря ты не пожелал нас известить. Мы без лишнего шума удалили бы тело...
- Он не причинил нам особых хлопот, - коротко ответил Астинус и искоса взглянул на Лорану. - Мы справились сами, так что к настоящему моменту вопрос благополучно исчерпан.
- Но... Э-э-э... Как насчет... Э-э-э... Останков? - нерешительно спросил Государь. - Неприятно упоминать об этом, но существуют определенные постановления Сената по вопросам здравоохранения, которые должны быть соблюдены...
- Может быть, - поднимаясь из-за стола, холодно проговорила Лорана, -мне выйти вон и подождать, пока вы завершите эту беседу?
- Что? Выйти?.. - рассеянный Государь взирал на нее с искренним недоумением. - Но ведь ты только что пришла!..
- Я полагаю, эльфийской принцессе неприятен наш разговор, - заметил Астинус. - Как тебе хорошо известно, господин мой, эльфы относятся к дару жизни с глубочайшим почтением. Вряд ли вежливо было с нашей стороны столь бессердечно рассуждать о смерти в присутствии эльфа.
- О Боги, - простонал Амозус, еще пуще краснея. Он торопливо поднялся и взял Лорану за руку: - Я молю о прощении, милая принцесса. Воистину мерзко с моей стороны. Пожалуйста, сядь и не сердись больше. Вина принцессе! - махнул он слуге, и тот наполнил кубок Лораны.
- Когда я вошел, вы говорили о Башнях Высшего Волшебства. Что тебе известно об этих Башнях? - спросил ее Астинус.
Взгляд его, казалось, проникал в самую душу эльфийки. Под этим взглядом ее пробрала невольная дрожь; она пригубила вина, сожалея про себя, что заговорила об этом.
- Быть может, не стоит?.. - спросила она тихо. - У нас много дел, полководцы наверняка спешат вернуться к войскам, и я...
- Что тебе известно об этих Башнях? - повторил Астинус.
- Не... Немногое, - выдавила Лорана, вновь чувствуя себя школьницей перед лицом строгого учителя. - У меня был друг... То есть скорее просто знакомый... Который прошел Испытание в Вайретской Башне, но он...
- Рейстлин из Утехи, насколько мне известно, - сказал Астинус.
- Верно, Рейстлин!.. - изумление Лораны не знало границ. - Но каким образом...
- Я историк, принцесса. Знать такие вещи - мое ремесло, - ответил Астинус. - Я расскажу тебе историю Палантасской Башни. Не сочти это пустой тратой времени, Лоранталаса, ибо история ее прямо связана с твоей судьбой... - И, не обращая внимания на потрясение, ясно читавшееся на ее лице, он кивнул одному из полководцев: - Открой занавески! Они закрывают лучший вид на этот город, в чем, я уверен, еще до моего прихода пришлось убедиться принцессе. Итак, вот история палантасской Башни Высшего Волшебства.
Я начну свой рассказ с некоторых событий, которые по прошествии времени стали называть Проигранными Битвами... Это произошло в Век Силы, когда истарский Король-Жрец начал шарахаться от собственной тени. И вот однажды он со всей ясностью понял, кто был в этом мире первоисточником зла: ну конечно же, маги! Он боялся их, боялся их могущества. Он не понимал их силы, а потому видел в ней угрозу.
Ему не составило труда натравить на магов народ. К волшебникам всегда относились с почтением, но доверия к ним не питали - в основном потому, что среди них были представители всех трех Сил Вселенной: Белые Одежды Добра, Алые Одежды Равновесия и Черные Одежды Зла. Ибо, в отличие от Короля-Жреца, колдуны понимали, что именно эти три силы движут маятником Вселенной и нарушить их равновесие - значит пойти против законов мироздания и накликать грозную кару.
Итак, народ обратился против магов. Естественно, в первую очередь гнев толпы обрушился на пять Башен Высшего Волшебства - средоточие могущества Ордена. Те самые Башни, в которые молодые маги - я имею в виду тех, у кого хватало мужества решиться на это, - являлись пройти Испытания. Испытания исключительно тяжелы и, что хуже, смертельно опасны. Неудача означает одно: смерть...
- Смерть?.. - не веря своим ушам, переспросила Лорана. - Так значит, Рейстлин...
- ... Рисковал жизнью, идя на Испытания. И ему едва не пришлось с нею расстаться. Вернемся, однако, к событиям далекого прошлого. Страшная цена поражения послужила причиной темных слухов о Башнях Высшего Волшебства. Тщетно пытались маги уверить народ, что Башни были всего лишь научными центрами. Там хранились книги заклинаний, свитки и различные магические инструменты, а юные маги, рисковавшие в Башнях жизнью, делали это совершенно сознательно, взыскуя новых высот мастерства. Никто, однако, не желал этому верить. Зато Король-Жрец и его приближенные всячески способствовали распространению слухов о кровавых жертвоприношениях и мерзостных ритуалах, якобы там совершавшихся.
И вот настал день, когда народ от разговоров перешел к делу и поднял против магов оружие. Тогда-то, во второй раз за всю историю Ордена, все три его ветви собрались вместе... Когда это произошло в первый раз, были созданы "глаза драконов", заключающие в себе сути Зла и Добра, повенчанные Равновесием. После этого пути орденов разошлись, но общая опасность заставила их объединиться вновь.
Волшебники сами уничтожили две Башни, опасаясь, что ворвавшаяся чернь завладеет силами, недоступными ее пониманию, и в своем неведении натворит немыслимых бед. Уничтожение этих Башен превратило в пустыню их окрестности и не на шутку напугало Короля-Жреца, поскольку одна из уцелевших Башен располагалась непосредственно у него в Истаре, другая же - в Палантасе. Судьба третьей, поныне стоящей в Вайретском Лесу, Мало кого волновала -крупные центры цивилизации были слишком далеко от нее.
Поразмыслив, Король-Жрец решил проявить милосердие. Он предложил магам мировую: если, мол, они не тронут двух оставшихся Башен, он позволит им невозбранно уйти и унести волшебные книги и все прочее в Вайретскую Башню. И маги скрепя сердце приняли его предложение...
- Но... Почему они не сражались? - перебила Лорана. - Я сама видела, на что способен Рейстлин... И даже Фисбен, если его как следует обозлить!.. А уж настоящие-то сильные чародеи!..
- Не спеши с выводами, Лорана. Подумай сама: твой юный друг, Рейстлин, совершенно лишается сил даже от нескольких плохоньких заклинаний. К тому же всякое заклинание, будучи однажды произнесено, покидает его память навсегда - вот почему ему необходимо ежедневно обращаться к своей книге, возобновляя забытое. Это относится ко всем магам, даже к тем, что достигли вершин. Таким образом Боги защищают Кринн от тех, кто в упоении могуществом возжаждал бы власти над миром и взалкал божеских почестей... Кроме того, магам требуется отдых и сон, иначе они не смогут должным образом сосредоточиться. Учитывая все это - как могли они выстоять против бесновавшихся толп? И потом - могли ли они пойти на истребление собственного народа?.. Нет, им оставалось только принять предложение Короля-Жреца. Даже Черные Одежды, мало склонные проявлять заботу о людях, сознавали возможность поражения и понимали, что вместе с ними погибнет и вся магия Кринна. Они покинули Истарскую Башню, и туда почти немедленно въехал со своим двором Король-Жрец. Чуть позже была покинута и Палантасская Башня. История ее поистине ужасна... В бесстрастном голосе Астинуса зазвучали суровые нотки, лицо его омрачилось.
- Я хорошо помню тот день, - произнес он, обращаясь, казалось, более к себе самому, нежели к собеседникам. - Они принесли ко мне свои книги и свитки и попросили сохранить их в Библиотеке. Ибо в Башне хранилось великое множество свитков и книг - куда больше, чем они могли унести с собою в Вайрет. Маги знали, таз у меня их книги пребудут в неприкосновенности. К тому же немалое число величайших древних книг было защищено особым заклятием. Ключ к которому был в ту пору уже утерян. Да, этот Ключ был утерян... Тут Астинус глубоко задумался о чем-то и некоторое время молчал. Потом глубоко вздохнул - и продолжал, словно бы отметя в сторону тяжелые мысли:
- Половина Палантаса собралась вокруг Башни, желая поглазеть, как глава Ордена Магов - предводитель Белых Одежд - запрет серебряным ключом золотые, несравненной ковки ворота. С особенным нетерпением следил за великим магом тогдашний палантасский Государь: все знали, что он собирался сам занять Башню, следуя примеру своего наставника - истарского Короля-Жреца. Жадно смотрел он на прекрасную Башню, ибо легенды о ее чудесах, добрых и злых, ходили по всему миру...
- Много в Палантасе замечательных, бесподобных дворцов, - пробормотал Государь Амозус, - но летописи гласят, что с Башней Высшего Волшебства не мог равняться ни один. Зато теперь...
- Что же произошло? - спросила Лорана. За окнами мало-помалу сгущалась ночная темнота, и у нее бегали по спине мурашки. Хотя бы кто-нибудь додумался позвать слуг и приказать внести свечи...
- Белый Маг уже хотел передать Государю серебряный ключ, - глубоким, печальным голосом продолжал Астинус. - И тут в одном из верхних окон появился колдун из числа Черных Одежд. "Эти врата пребудут закрытыми, а залы Башни - пустыми, пока Властелин прошлого и будущего не возвратится во всей силе!" - прозвучало над объятой ужасом толпой. И с этими словами злой волшебник бросился вниз - прямо на острые зубья ворот. И, когда золотые и серебряные острия уже пронзали черную ткань его одеяний, он проклял Башню страшным проклятием. Когда же его кровь достигла земли, прекрасные решетки ворот начали корчиться, извиваться и наконец почернели. Великолепная Башня, белая с алым, сделалась льдисто-серой, а черные минареты обрушились. И Государь, и толпа народу - все бежали прочь в величайшем смятении и испуге. И до сего дня ни единая живая душа не решается приблизиться к Палантасской Башне. Даже кендеры, - тут Астинус чуть улыбнулся, - которые, как известно, не боятся никого и ничего в этом мире. Мощь проклятия удерживает на подобающем расстоянии всякого смертного и будет удерживать впредь...
- ...Пока Властелин прошлого и будущего не возвратится во всей силе, - пробормотала Лорана.
- Да он просто сошел с ума, тот древний маг! - фыркнул Государь Амозус. - Может ли кто-нибудь повелевать прошлым и будущим? Разве только ты, Астинус!
- Я - не Властелин! - голос Астинуса прозвучал так гулко и грозно, что взгляды всех находившихся в комнате невольно обратились к нему. - Я всего лишь храню память о прошлом и записываю события настоящего по мере того, как они уходят в историю. Я не посягаю на власть!
- Ну, значит, тот колдун был безумен вдвойне, - пожал плечами Амозус. - Подумать только, вот уже который век эта Башня торчит посреди города, как бельмо на глазу. Никто не может ни жить вблизи, ни приблизиться и разрушить ее...
- А мне кажется, было бы величайшим стыдом разрушить ее, - глядя в окно, тихо сказала Лорана. - Она по праву принадлежит Палантасу. Без нее он был бы не полон...
- Именно так, принцесса, - сказал Астинус, как-то странно глядя на девушку... Ночь между тем вступала в свои права. Вскоре Башню окутал непроницаемый мрак, зато остальной город украсился множеством огоньков. Палантас пытается затмить звездное небо, подумала Лорана. Но черное пятно в самом его сердце пребудет, пока...
- Грустная история и трагическая, - проговорила она, чтобы хоть что-то сказать: уж больно странно глядел на нее Астинус. - Значит, тот темный предмет, который я видела... Нечто, трепетавшее на прутьях ограды, это... И она в ужасе замолчала.
- Я же говорю - сумасшедший, - хмуро повторил Государь. - Да, по всей видимости, это остатки его бренного тела. Впрочем, никому еще не удалось приблизиться и убедиться воочию... Лорана содрогнулась. Внезапно заломило виски, и она поняла, что история Башни будет еще долго преследовать ее по ночам. Уж лучше бы ей и не слышать ее. Прямо связана с ее судьбой! Только этого ей еще не хватало. Рассердившись, Лорана попыталась выкинуть навязчивую мысль из головы. У нее попросту не было времени для всяких там древних пророчеств. Судьба же... Мало ей было всяких ужасов и несчастий, чтобы теперь еще и... Словно подслушав ее мысли, Астинус поднялся на ноги и велел зажечь свечи.
- ...Ибо, - холодно и спокойно проговорил он, глядя Лоране в глаза, -прошлое принадлежит прошлому, будущее же зависит от твоих собственных действий. До утра мы должны многое сделать...

7. ВЕРХОВНЫЙ ГЛАВНОКОМАНДУЮЩИЙ

- ...Для начала позвольте мне зачитать послание государя Гунтара, доставленное всего несколько часов назад. - Правитель Палантаса извлек из складок своего просторного, тончайшей шерсти одеяния свиток и бережно разгладил его на столе. И дальнозорко откинул голову, стараясь разобрать написанное.
Лорана нетерпеливо прикусила губу: она не сомневалась, что письмо это было прислано в ответ на ее собственное - вернее, подсказанное ею Государю Амозусу двумя днями ранее.
- Оно чуточку помялось, - извиняющимся тоном проговорил Амозус. -Грифонов, которыми столь великодушно снабдили нас эльфийские владыки... -тут он вежливо поклонился Лоране, и она поклонилась в ответ, еле удерживаясь, чтобы не выхватить грамоту у него из руки. - ... Так вот, грифонов никак не удается обучить переносить письма, не сминая пергамента. Ага, вот теперь разбираю... "От государя Гунтара - Амозусу, Государю Палантасскому, приветствие..." Милейший человек этот государь Гунтар, -Амозус оторвался от чтения и поднял глаза. - Он был у нас о прошлом годе, на празднике Весеннего Рассвета. Между прочим, этот праздник состоится через три недели, - повернулся он к Лоране. - Не почтишь ли ты его своим присутствием, дорогая принцесса?
- С удовольствием, господин мой, - отвечала Лорана. - Если только через три недели хоть кто-нибудь из нас, сидящих здесь, будет еще жив.
И она крепко сцепила под столом руки, стараясь сохранить видимость спокойствия. Государь Амозус озадаченно моргнул, но потом снисходительно улыбнулся:
- Ах да. Драконидские армии... Что ж, продолжим. "С глубокой скорбью принял я известие о гибели столь многих из числа нашего Рыцарства. Утешимся же мыслию, что они умерли победителями, геройски изгоняя великое Зло, омрачающее наш край. Особую сердечную боль причиняет мне гибель троих прославленных вождей - Дерека Хранителя Венца, Рыцаря Розы, Альфреда Мар-Кеннина, Рыцаря Меча, и Стурма Светлого Меча, Рыцаря Короны..." -Дочитав до этого места, Государь вновь повернулся к Лоране: - Светлый Меч... Насколько мне известно, он был твоим ближайшим другом, не так ли, милая принцесса?
- Да, господин мой, - пробормотала Лорана и по детской привычке наклонила голову, чтобы волосы скрыли ее лицо и никто не увидел, какая мука стояла у нее в глазах. Ведь ей совсем недавно довелось навеки проститься со Стурмом в Чертоге Паладайна, под развалинами Башни Верховного Жреца, и рана в сердце все еще кровоточила.
- Читай дальше, Амозус, - прозвучал бесстрастный голос историка. - Я не могу отрываться от своих занятий надолго.
- Конечно, Астинус. Извини, пожалуйста. - Государь вновь покраснел от смущения и принялся торопливо читать: - "Кроме того, случившаяся трагедия поставила Рыцарство в необычное положение. Во-первых, наиболее многочисленным остался орден младшего посвящения - Орден Короны. Эти люди с честью выдержали испытания и по праву носят рыцарские щиты, но все они молоды и недостаточно опытны. Для большинства из них это была самая первая битва. И, как назло, именно сейчас они остались без достойных командиров -ибо, согласно Мере, в командовании должны быть представлены все три рыцарских ордена..."
Слуха Лораны достиг негромкий скрежет кольчуг и осторожный перестук по полу вдетых в ножны мечей - это Рыцари, присутствовавшие в комнате, беспокойно ерзали в креслах. Все они исполняли свои командирские обязанности лишь временно, пока вопрос не будет окончательно решен высшим начальством. И вот миг настал. Лорана вздохнула и молитвенно закрыла глаза. "Ну пожалуйста, государь Гунтар, - мысленно упрашивала она. - Пусть твое решение окажется мудрым. Сколь многие уже умерли, погубленные политическими интригами властолюбивых людей. Надо же когда-то положить этому конец!.."
- "...А посему я назначаю Верховным Главнокомандующим над всеми Соламнийскими Рыцарями Лоранталасу, принцессу Правящего Дома Квалинести..."
Государь Амозус запнулся и еще раз перечитал про себя последние строчки, опасаясь, не подвело ли его зрение. Ошеломленная Лорана смотрела на него широко распахнутыми глазами. И надо ли говорить о том, что переживали в этот миг гордые Рыцари. Но вот Астинус сделал нетерпеливый жест, и Государь заторопился дальше:
- "... Которая на сегодняшний день является наиболее опытным боевым командиром, а кроме того, единственная из всех обладает навыками и познаниями, необходимыми для использования Копий. Подтверждаю подлинность сего письма, налагая печать. Государь Гунтар Ут-Вистан, Великий Магистр Соламнийских Рыцарей, и прочая, и прочая". - Государь Амозус обернулся к Лоране: - Прими поздравления, милая принцесса... Вернее, мой полководец! Лорана сидела совершенно неподвижно... В какой-то миг ее обуяла такая безотчетная ярость, что она едва не ринулась вон из комнаты. Перед глазами проносились видения: обезглавленное тело государя Альфреда... Несчастный безумец Дерек, умирающий с победной улыбкой... Вечный покой в безжизненных глазах Стурма... Ряды и ряды тел рыцарей, павших при защите Башни Верховного Жреца... И нате вам - она должна встать во главе. Эльфийка из королевской семьи. Причем по эльфийским понятиям - несовершеннолетняя, то есть полностью состоящая под властью отца. Капризная девочка, удравшая из родительского дома следом за "женихом" своих детских игр, Танисом Полуэльфом. Что ж, та капризная девочка давно повзрослела. Пройдя страх, боль, горькие потери и великую скорбь, Лорана - и она сама сознавала это -была теперь некоторым образом едва ли не старше собственного отца.
Она видела, как переглянулись рыцарь Маркхэм и рыцарь Патрик. В Ордене Короны эти двое были самыми старшими. Оба - замечательные бойцы, ничем не запятнавшие своей чести. Оба мужественно бились на стенах Башни Верховного Жреца. Почему Гунтар не избрал одного из них, как она ему и советовала?..
Вот поднялся Патрик, и лицо его было угрюмо.
- Я не могу этого принять, - сказал он негромко. - Госпожа Лорана -доблестная воительница, но командовать на поле боя ей еще ни разу не доводилось...
- А тебе, юноша? - невозмутимо поинтересовался Астинус.
Патрик залился неудержимым румянцем:
- Тоже нет, но я - это совсем другое дело! Она - жен...
- Да будет тебе, Патрик! - засмеялся рыцарь Маркхэм. Это был беззаботный и жизнерадостный молодой человек, полная противоположность суровому и серьезному Патрику. - Шерсть на груди еще не означает полководческого таланта, - продолжал он. - Право же, нашел, о чем волноваться! Это политика, и Гунтар, я считаю, поступил мудро.
Настал черед Лоране краснеть - она знала, что молодой рыцарь был прав. Все верно: надо же дать время Рыцарству перестроить изрядно потрепанные ряды, а Гунтару - покрепче усесться в магистерское седло...
- И все-таки это неслыханно! - не сдавался Патрик. Он старался не смотреть Лоране в глаза. - Я уверен, что Мера не допускает женщин даже и ко вступлению в Рыцарство...
- А вот и ошибаешься, - спокойно заявил Астинус. - Прецедент есть. Во время Третьей Войны с драконами молодая женщина, потерявшая отца и братьев, была посвящена в рыцари. Впоследствии, став Рыцарем Меча, она с честью погибла в бою, и братья-Рыцари оплакали ее гибель.
Эти слова сопроводила глубокая, тишина. Государь Амозус выглядел до крайности смущенным, - замечание Маркхэма насчет шерсти на груди едва не загнало его под стол. Астинус холодно взирал на юного Патрика. Маркхэм вертел в руках бокал, поглядывая на Лорану и улыбаясь. После короткой внутренней борьбы, вполне отражавшейся на его лице, Патрик угрюмо сел. Рыцарь Маркхэм высоко поднял бокал:
- За нашего Главнокомандующего!
Лорана не ответила на тост. Итак, она командует. Но чем?.. - спросила она сама себя с горечью. Разбитыми остатками Соламнийских Рыцарей, не пустивших драконидов в Палантас?.. Из нескольких сотен, прибывших сюда на кораблях, в живых осталось едва пятьдесят. Да, они победили... Но какой страшной ценой! Око Дракона погибло, а от Башни осталась груда развалин... - Да, Лорана, - сказал вдруг Астинус. - Тебе придется собирать обломки и строить все заново.
Она испуганно вскинула голову: этот странный человек читал ее мысли! - Но я не хочу... - непослушными губами пробормотала она.
- Полагаю, ни один из нас, сидящих здесь, не хочет, чтобы то, что происходит теперь на свете, происходило, - довольно ядовито заметил Астинус. - Но коли уж война началась, каждый должен сделать все, что в его силах, для победы.
Он встал. Палантасский Государь, полководцы и Рыцари сейчас же почтительно поднялись. Одна Лорана осталась сидеть. Она смотрела на свои руки, лежавшие на столе, и, чувствуя взгляд Астинуса, упрямо не поднимала глаз.
- Тебе непременно нужно идти, Астинус? - в голосе Амозуса прозвучала жалобная нотка.
- Непременно. Моя летопись не должна прерываться. И так уже я слишком долго отсутствовал... У вас же еще много работы, причем в основном рутинной и скучной. Я вам больше не нужен. У вас есть вождь... И он указал рукой на Лорану.
- Что?.. - краем глаза она все-таки заметила его жест и наконец подняла голову. Она посмотрела на историка, потом на Государя: - Я?.. Вы что, шутите? Меня назначили всего лишь командующим Ры...
- Что дает нам полное право вручить тебе командование палантасским войском, - сказал Государь. - И, коль скоро Астинус тебя рекомендует...
- Не так, - перебил Астинус. - Я никого не рекомендую. Я не вмешиваюсь в ход истории... - Тут он вдруг осекся, и Лорана с изумлением увидела, как в кои веки раз дрогнула бесстрастная маска, выдавая сожаление и глубокую боль. - Я стараюсь не вмешиваться в события. Но иногда даже я совершаю промахи... - У него вырвался вздох, и маска вновь вернулась на место: - Я сделал то, зачем приходил сюда. Я напомнил вам кое-что из прошлого. А уж пригодится это вам в будущем или не пригодится... И он направился к двери.
- Погоди! - вскакивая, крикнула Лорана. Шагнув следом за ним, она едва не споткнулась, встретив его холодный, суровый взгляд. Она налетела на этот взгляд, точно на глухую каменную стену. - Погоди, - повторила она. - Ты... Видишь все, что случается в мире? Видишь так, как оно есть?
- Да.
- Значит, ты можешь сказать нам, где стоят драконидские армии, что они собираются...
- Ты знаешь об этом ничуть не хуже меня.
И Астинус вновь повернулся к двери... Лорана быстро обвела взглядом комнату. Государь и полководцы с улыбкой наблюдали за ней. Да, она снова вела себя, точно капризная, избалованная девчонка... Но кое-какие вопросы ей все же следовало разрешить. Астинус был почти уже у двери; слуги спешили распахнуть ее перед ним. Вызывающе глянув на остальных, Лорана выскочила из-за стола и быстро пересекла мраморный пол, нещадно путаясь в длинных, мешающих юбках. Астинус услышал ее шаги и чуть задержался на самом пороге.
- Я должна задать тебе всего лишь два вопроса, - подходя к историку, тихо сказала она.
- Да, - сказал он, вглядываясь в ее зеленые глаза. - Один - у тебя в голове, другой - в сердце. Задай первый из них.
- Есть ли еще на свете хоть одно Око Дракона?
Мгновение Астинус помедлил. И вновь Лорана увидела боль в его взгляде, и лицо, которого не касалось текучее время, вдруг постарело.
- Да, - сказал он наконец. - Существует. Это я вправе тебе открыть. Одно Око еще существует, но не в твоих силах разыскать его и использовать. Так что лучше оставь эту мысль.
- Оно было у Таниса, - настаивала Лорана. - Означает ли это, что он его потерял? Где... - голос ее дрогнул - это был второй вопрос, вопрос ее сердца. - Где он?..
- Я сказал: оставь эту мысль.
- О чем ты?..
Лорану проняла дрожь - таким морозным холодом повеяло на нее от этих слов.
- Я не предсказываю будущего. Я вижу лишь настоящее - по мере того, как оно превращается в прошлое. Я вижу все с самого начала времен. Я видел любовь, которая в своем величии самопожертвования дарила миру надежду. Я видел любовь, которая пыталась превозмочь гордыню и властолюбие - и не могла. Ее поражение бросило на мир лишнюю тень, но это лишь тучка, ненадолго затмившая солнечный лик. Солнце, имя которому Любовь, светит по-прежнему... Видел я и любовь, затерявшуюся во тьме, любовь, доставшуюся недостойному, потому что любящий - и равно любящая - так и не смогли разобраться в своем собственном сердце...
- Ты говоришь загадками! - рассердилась Лорана.
- В самом деле? - спросил Астинус. И поклонился: - Прощай, Лоранталаса. Прощай и прими совет: думай только о долге... Историк вышел.
Какое-то время Лорана смотрела ему вслед. "Любовь, затерявшаяся во тьме..." - неотвязно звучало у нее в ушах. Была ли это вправду загадка -или она знала ответ и попросту не решалась признаться себе самой, на что и намекнул ей Астинус?.. "Я оставила Таниса в Устричном - заправлять делами в мое отсутствие", - сказала ей Китиара. Китиара. Повелительница Драконов. Китиара. Его человеческая возлюбленная... И внезапно сердечная боль - боль, занозой сидевшая там со времени разговора с Китиарой, - исчезла, оставив после себя лишь холод и пустоту, черный провал вроде того, что оставили в ночном небе исчезнувшие созвездия. Любовь, затерянная во тьме. Таниса больше нет. Вот, значит, что хотел сказать ей Астинус. Думай только о долге. Что ж, она будет думать о долге. Больше у нее в жизни ничего не осталось.
Приняв решение, она повернулась лицом к палантасскому правителю и его полководцам и гордо откинула голову - волна золотых волос отразила пламя свечей.
- Я принимаю командование армиями, - сказала она, и в голосе ее эхом отдалась ледяная пустота, зиявшая в сердце.
- Вот это, я понимаю, работа! - Флинт с удовлетворением притопнул ногой по каменным плитам Старой Стены. - Сразу видать, что эту стену строил не абы кто, а гномы. Смотри, как тщательно вытесаны и подогнаны камни! И попробуй отыщи хоть пару одинаковых!..
- Вот и я говорю: отпад да и только, - зевнул Тассельхоф. Его одолевала смертная скука. - А что, гномы и Башню построили? Которую мы с тобой...
- Не моги напоминать мне! - огрызнулся Флинт. - И потом, сколько раз твердить тебе, пустоголовому: ну не строили, не строили гномы Башен Высшего Волшебства! Их возвели сами маги, заставившие кости земли прорасти вверх монолитными скалами...
- Вот это да! - С Тассельхофа тотчас же слетел всякий сон. - И почему только меня там не было! Ведь это же...
- Это ничто по сравнению с искусством гномских каменотесов, столетиями шлифовавших свое мастерство! - свирепо глядя на кендера, перебил Флинт. - Погляди хоть вот на этот камень, безмозглый! Долото в умелых руках придает камню особый...
- Лорана идет, - сказал Тас, страшно довольный, что удалось избежать очередной лекции по истории гномского зодчества.
Оторвавшись от созерцания камней. Флинт и в самом деле увидел Лорану, шедшую к ним по длинному темному коридору, выводившему прямо на бастионы. На ней вновь были доспехи, знакомые приятелям еще по Башне Верховного Жреца; с лат лишь счистили кровь да выправили вмятины и зазубрины. Длинные волосы цвета льющегося меда ниспадали из-под шлема с алым плюмажем, поблескивая в лучах Солинари. Лорана шла медленно и все косилась на восток, туда, где темные силуэты гор заслоняли звездное небо. Флинт посмотрел на девушку и невесело вздохнул.
- Как она переменилась, - тихо сказал он Тассельхофу. - А ведь эльфам не свойственны перемены. Помнишь, какой она была, когда мы только встретили ее в Квалинести? Всего-то полгода назад, осенью. А поди ж ты, как будто сто лет пролетело...
- Это все гибель Стурма, Флинт. Только неделя прошла, - так же тихо ответил Тас. Его шкодливая рожица была необычайно серьезна и даже задумчива.
- И это, и не только. - Старый гном покачал головой. - Тут еще и та ее встреча с Китиарой... Ну, тогда, на стене Башни... Видать, Китиара что-то сделала или сказала такое... Чтоб ей сдохнуть, проклятой! -выругался Флинт. - Да чтоб я хоть вот настолько когда-нибудь ей доверял! Даже в старые добрые времена!.. И уж кто-кто, а я нисколечко не удивился, увидя ее в прикиде драконьего Повелителя! Я бы гору стальных монет отдал, чтобы узнать, что она такого брякнула нашей Лоране... Задула ведь девку, что твою свечку! Помнишь? Да она на свой собственный призрак похожа была, когда убрался синий дракон и мы принесли ее вниз со стены!.. - Гном подумал и добавил совсем уже тихо: - Спорю на свою бороду, что тут и Танис каким-то боком замешан...
- А мне, знаешь, до сих пор не верится, что Китиара вправду подалась в Повелители. Она всегда была такая... Такая... - Тас тщетно подыскивал слово, - ... Забавная!
- Забавная? - Брови Флинта сошлись к переносице. - Пожалуй. Но притом бесчувственная и себялюбивая, как я не знаю что. Умела быть сущей очаровашкой, когда ей это было нужно... - Флинт перешел на шепот, чтобы не услышала подходившая девушка. - Танис, например, так этого и не понял. Все верил, дурачок, будто в ней еще что-то есть, кроме видимости... Вообразил, понимаете, будто она залезла в этакую скорлупу и прячет в ней от мира свое ранимое, нежное сердце, и только он один разглядел... Ха! Ранимости сердечной в ней, как вот в этих камнях!..
- Ну, что новенького слышно? - жизнерадостно обратился Тас к эльфийке.
Лорана улыбнулась старым друзьям, но, как и говорил мудрый Флинт, улыбка эта не принадлежала более веселой юной девчушке, беззаботно гулявшей в зеленых осинниках Квалинести. Теперь ее улыбка больше напоминала зимнее солнце в морозный день: светит, да не греет. Наверное, оттого, что в глазах Лораны не было больше радости и веселья...
- Меня назначили командующей армиями, - сказала она просто.
- Поздра... - начал было Тас, но пригляделся к ее лицу - и не договорил.
- Не с чем поздравлять, - горько отозвалась Лорана. - Я командую жалкой горсточкой Рыцарей, засевших в разрушенной крепости далеко в Вингаардских горах... Да тысячей горожан, вышедших на стены! - Она стиснула обтянутый перчаткой кулак. Глаза ее были устремлены по-прежнему на восток: небо над горами начинало понемногу бледнеть. - Нам следовало бы сейчас быть там! Пока их армия еще не оправилась от поражения! Мы легко разбили бы ее окончательно!.. Так нет же, мы, видите ли, не смеем высунуться на Равнины. Даже с Копьями. Что-де толку от них против драконов в полете? Вот если бы у нас было Око... - Она замолчала, потом тяжело перевела дух. - Ладно, нет у нас Ока, и нечего толочь воду в ступе. Вот так и будем торчать на палантасских бастионах, пока нас не...
- Погоди, Лорана, - сипло прокашлялся Флинт. - Давай подумаем, может, не так уж все и безнадежно? Стены тут, я тебе доложу, что надо - поставь тысячу человек, и они их удержат. Гномы-механики с их катапультами уж как-нибудь присмотрят за гаванью. Рыцари стерегут единственный перевал в Вингаардских горах, и им уже посланы подкрепления. Есть у нас и Копья -немного, но есть, - и Гунтар божится, что вот-вот вышлет еще... Ну и что, что в небе нам их не достать? Пусть только попробуют подлететь поближе к стенам...
- Если бы этого было достаточно. Флинт! - вздохнула Лорана. - Ну да, с недельку мы, должно быть, продержимся. Ну две. Ну даже месяц, хотя... А потом? Когда они захватят всю страну вокруг нас?.. Мы не можем на равных бороться с драконами. Все, что нам остается, - это затворяться от них в маленьких крепостях. Очень скоро этот мир захлестнет сплошной океан тьмы -останутся лишь крохотные островки света. Рано или поздно тьма поглотит их один за другим... Лорана прислонилась к стене и прижалась лбом к холодному камню.
- Скажи лучше, когда ты последний раз спала? - строго спросил Флинт. - Не знаю, - ответила она. - У меня все как-то перемешалось... Я то ли брожу во сне, то ли сплю наяву...
- Знаешь Что, иди-ка приляг, - сказал Флинт именно тем голосом, который Тас определял как "дедушковый". - Все равно как раз скоро наш черед стражу стоять...
- Не могу, - Лорана протерла глаза. Мысль о сне заставила ее осознать, насколько она выдохлась. - Я шла сказать вам, что над Каламаном видели драконов, летевших на запад.
- Значит, шпарят прямо сюда, - немедленно представив себе карту, авторитетно заявил Тас.
- А кто видел-то? - подозрительно спросил старый гном.
- Грифоны. И нечего воротить нос, - невольно улыбнулась Лорана, видя отвращение на лице Флинта. - Если бы не грифоны, прямо не знаю, что бы мы делали. Даже если эльфы ничего больше не совершат для войны...
- Грифоны - всего лишь зверье безгласное, - буркнул гном. - И лично я им доверяю не намного больше, чем кендерам. А кроме того, - продолжал он, не обращая внимания на возмущение Таса, - это вообще чушь! Повелители не посылают драконов без наземной армии, следующей по пятам!
- Остается предположить, что армия вовсе не в таком беспорядке, как нам казалось, - устало вздохнула Лорана. - А может, драконам просто велено натворить у нас беды, сколько сумеют. Ну там, выжечь окрестности и до смерти перепугать горожан... Почем я знаю. Э, смотрите-ка! Слух уже распространился... Флинт огляделся кругом. Солдаты, которым пора было идти отдыхать, оставались на местах и неотрывно смотрели на горы, чьи снежные пики понемногу розовели, встречая близкий рассвет. Солдаты негромко переговаривались. К ним подходили все новые и новые воины, только что проснувшиеся и уже услышавшие новости...
- Вот этого я и боялась, - вздохнула Лорана. - Только паники нам недоставало. Говорила же я Государю Амозусу, чтобы поменьше болтал! Да разве могут эти палантасцы что-нибудь сохранить в тайне!.. Ну? Видите?.. Стоя на высокой стене, друзья отчетливо видели, как улицы города начали заполняться народом - сонные, полуодетые горожане бестолково метались из дома в дом.
Лорана закусила губу, зеленые глаза неистово вспыхнули.
- Теперь мне придется снимать солдат со стен, чтобы они разогнали это стадо обратно по домам. Еще не хватало, чтобы они бегали по улицам, когда налетят драконы!.. Эй! За мной, живо! - И, махнув ближайшей кучке солдат, Лорана умчалась. Флинт и Тас видели, как она бежала вниз по ступеням, направляясь ко дворцу Государя. Очень скоро по улицам зашагали вооруженные патрули. Они убеждали людей вернуться домой, пресекая начавшуюся было панику.
- Держи карман шире, - фыркнул Флинт, наблюдая за тщетными усилиями патрулей. Народу на улицах прибывало с каждой минутой.
Тас глядел на восток, забравшись на каменную плиту. Вот, присмотревшись к чему-то, он медленно покачал головой...
- Уже все равно, - пробормотал он в отчаянии. - Глянь, Флинт... Гном поспешно присоединился к приятелю. Люди что-то кричали, указывая руками. Кто-то готовил луки. Там и сям посверкивали в факельном свете зазубренные наконечники серебряных Копий...
- Сколько хоть их?.. - щурясь, спросил Флинт.
- Десять, - медленно проговорил Тас. - Две стаи. А уж здоровы-то до чего... Алые, наверное. Вроде тех, что мы видели в Тарсисе. Какого цвета, покамест точно не разберу... Трудно против света... А вот всадников вижу отлично. Должно быть. Повелитель... Вдруг Китиара... Эге! - Тассельхофа посетила замечательная идея. - А вдруг на сей раз мне удастся с ней поболтать? Небось интересно быть Повели... Его голос заглушил звук набата: на всех городских башнях разом забили колокола. Народ смотрел с улиц на стены, на солдат, которые готовились к отчаянному последнему бою. Тас различил Лорану, вышедшую из дворца в обществе самого Государя и двоих полководцев. Насколько кендер мог судить по походке, эльфийка была в ярости. Вот она указала в сторону башен, на которых заходились колокола: судя по всему, она хотела бы немедленно прекратить трезвон. Слишком поздно! Палантасцы обезумели от ужаса. Неопытные молодые солдаты выглядели немногим лучше простых горожан. Визг, вопли, хриплые крики надрывали слух. Кендеру поневоле вспомнился Тарсис. Люди, сбитые с ног и затоптанные толпой. Дома, взрывающиеся в вихре огня... Тас отвернулся от города.
- А ну ее совсем, Китиару, - проговорил он тихо и провел рукой по глазам, глядя на приближавшихся драконов. - Не хочу я с ней разговаривать. И знать, как это - быть Повелителем, - тоже не хочу. Потому что это значит вляпаться во что-то черное, жуткое, страшное и ужасное... Ой!
Погодите-ка!..
Не в силах поверить собственным глазам, Тас вытянулся вперед, чуть не рухнув вниз со стены.
- Флинт!!! - заорал он, дико размахивая руками.
- Ну? Что еще?.. - буркнул гном. Схватил кендера за синие штаны и оттащил от края стены.
- Это как в Пакс Таркасе!.. - захлебывался Тас. - Как в Усыпальнице Хумы!.. Фисбен говорил... Они прилетели! Они прилетели!..
- Да кто прилетел-то, бестолочь?!.. - отчаявшись что-нибудь понять, взревел Флинт. Тас не ответил. Только запрыгал так, что взвились сумочки и кармашки, и умчался прочь, оставив гнома исходить беспомощным гневом: - Я тебя спрашиваю, бестолочь!.. Кто прилетел-то?..
- Лорана!!! - вопил Тас, и пронзительный голос его был отчетливо слышен в гуле толпы. - Лорана, они прилетели! Фисбен говорил! Они прилетели!.. Лорана!..
Проклиная несносного кендера на все корки. Флинт снова посмотрел на восток. А потом, торопливо оглядевшись, - не видит ли кто? - вытащил из кармана куртки очки и торопливо нацепил их на нос.
Теперь он видел кое-что большее, чем просто расплывчатое пятно розового зарева, рассеченное острыми силуэтами горных вершин... Гном присмотрелся, и у него вырвался судорожный вздох, а на глаза навернулись слезы. Быстро сдернув очки, он спрятал их в очешник и убрал очешник в карман. Очки сделали свое дело: дали ему увидеть, как играл розовый рассвет на крыльях драконов. Так могло блестеть лишь серебро.
- Опустите оружие, парни, - торжественно сказал гном, подходя к молодым солдатам и промокая глаза Носовым платочком, позаимствованным у кендера. - Слава Реорксу! Теперь есть надежда. Теперь у нас есть надежда...

8. КЛЯТВА ДРАКОНОВ

Ослепительно переливаясь на утреннем солнце живым серебром, драконы один за другим садились у окраин великого города. Люди толпились на стенах, разглядывая великолепные создания со смесью восхищения и боязни. Вначале пересиливал страх: доведенные до отчаяния горожане едва не бросились на драконов. Плохо помогали даже уверения Лораны, что они, мол, прилетели не со злом. В конце концов сам Астинус вышел на свет из недр своей Библиотеки и лично убедил Государя Амозуса, - эти драконы никому не причинят зла. И только тогда палантасцы нерешительно опустили оружие. Лорана, впрочем, знала, что люди без разговоров поверили бы Астинусу, даже скажи он им, что солнце взойдет в полночь. Но вот доверять драконам... И только когда Лорана вышла из города и на глазах у его жителей бросилась в объятия молодого мужчины, приехавшего на одном из прекрасных серебряных драконов, - только тогда люди заподозрили, что добрые драконы водились не только в детских сказочках, но и наяву.
- Кто этот парень? - спрашивали горожане. - Кто привел к нам драконов? Почему они прилетели сюда?..
Они толкались и поднимались на цыпочки, стараясь разглядеть поподробнее; домыслы, один невероятнее другого, уже гуляли в толпе. Драконы величаво расправляли могучие крылья и хлопали ими, чтобы не озябнуть на утреннем морозце.
Пока Лорана обнималась с мужчиной, с шеи одного из драконов соскользнула юная женщина, чьи волосы отливали тем же серебром, что и чешуи зверей. Они с Лораной обнялись, как две подруги. А потом, к величайшему изумлению народа, Астинус самолично провел всех троих в Библиотеку и эстеты затворили за ними тяжелые двери.
Люди толпились на улицах и площадях, строили всевозможные предположения и с немалым сомнением поглядывали на драконов, сидевших у городских стен... Потом вновь забили колокола. Государь Амозус созывал общий городской сход. Народ поспешил со стен на главную площадь, расположенную перед дворцом, и правитель вышел на балкон, дабы разрешить все сомнения подданных.
- Это серебряные драконы! - прокричал он. - Благородные драконы, те самые, что некогда взяли нашу сторону в битве со Злом, как рассказывается в легенде о Хуме. Их привел сюда... Но голос Государя уже тонул в восторженном реве. Колокола заливались ликующим перезвоном. Толпа, запрудившая улицы, плясала и пела. Отчаявшись кончить речь. Государь объявил день праздничным и вернулся к себе во дворец.
Далее приводится отрывок из хроники, именуемой "История Кринна, записанная Астинусом Палантасским". Глава, из которой взят нижеследующий фрагмент, называется "Клятва Драконов".
Сообщая эти строки бумаге, я, Астинус, вижу сидящего передо мной эльфийского вельможу Гилтанаса, младшего сына Солостарана, Беседующего-с-Солнцами, правителя эльфов Квалинести. Гилтанас очень похож на сестру свою Лорану, и дело не только в фамильной схожести черт. У обоих точеные эльфийские лица, обоих словно бы не касается бег времени. Но есть и еще кое-что, что особенно роднит их, выделяя из всего эльфийского племени. На обоих лежит печать страдания и скорби, что отнюдь не свойственно криннским эльфам. Боюсь, впрочем, что ко дню окончания нынешней войны та же печать отметит еще не одно эльфийское лицо. Возможно, однако, что это и к лучшему: похоже, эльфы наконец-то начинают осознавать, что они - лишь часть этого мира, а не особая раса, вознесенная "над"... По другую руку от Гилтанаса сидит одна из прекраснейших женщин, когда-либо живших на Кринне. У нее внешность эльфийки из племени Диковатых Эльфов, но магические чары не могут ввести меня в заблуждение: это существо не было рождено женщиной и не принадлежит ни к роду эльфийскому, ни к роду людскому. Передо мной сидит серебряная дракониха - сестра Той, что стала возлюбленной Хумы, Соламнийского Рыцаря. Сильваре, как и сестре ее, суждено было полюбить смертного. Только, в отличие от Хумы, этот смертный, Гилтанас, никак не смирится со своей судьбой. Вот глаза их встречаются... И вместо любви я вижу в его глазах тлеющую злобу, которая медленно отравляет их души.
Сильвара начинает свою повесть. Сладостной музыкой звучит ее голос. Пламя моей свечи играет на ее серебряных волосах и отражается в полночной синеве глаз...
- После того, как я даровала Теросу Железоделу силу ковать Копья и допустила его к сердцу Изваяния Серебряной Драконицы, - рассказывает Сильвара, - мы со спутниками провели немало времени вместе. Прежде, чем везти Копья на Совет Белокамня, я показала им Изваяние и картины, посвященные Войнам Драконов. Там были изображены благородные драконы -серебряные, бронзовые, золотые, - бьющиеся со злыми... "Где же теперь твое племя? - спрашивали меня спутники. - Куда скрылись благородные драконы? Почему они не спешат нам на помощь в час великой нужды?" Я уклонялась от ответа, доколе могла... Умолкнув, Сильвара обращает на Гилтанаса взгляд, идущий из самых глубин сердца. Эльф упорно глядит в пол. Вздохнув, девушка продолжает:
- И вот наконец у меня не стало больше сил выносить его... Их вопросы, и я рассказала им о Клятве... Когда Такхизис, Владычица Тьмы, и с нею злые драконы были изгнаны из пределов этого мира, добрые драконы тоже вынуждены были покинуть его, дабы сохранилось равновесие Зла и Добра. Погрузившись в сон, мы ушли во вселенную сновидений... Но потом разразился Катаклизм, и Такхизис вновь отыскала лазейку, чтобы пробраться на Кринн. Долго готовилась она использовать возможность вернуться, буде таковая представится, - и случая своего не упустила. И прежде, нежели Паладайн что-либо заподозрил, Такхизис пробудила ото сна злых драконов. Она повелела им проникнуть в глубочайшие тайники земных недр и похитить оттуда яйца добрых драконов, ибо благородное племя по-прежнему спало, верное клятве, и ведать не ведало, что происходит. Злые драконы похитили яйца и отнесли их в город Оплот, где уже собирались войска. Там яйца были спрятаны в жерлах вулканов, именуемых Властителями Судеб... Как горевал народ благородных драконов, когда Паладайн разбудил их и они узнали, что случилось с их потомством! Драконы обратились к Такхизис, пытаясь выкупить своих еще не вылупившихся детей. Владычица Тьмы назвала страшную цену. Она потребовала с нас клятвы: каждый добрый дракон должен был поклясться, что не примет участия в войне, которую она собиралась развязать здесь, на Кринне. Это ведь с нашей помощью она была побеждена в прошлый раз. Владычица хотела заранее обезопасить себя... Сильвара вновь замолкает и умоляюще смотрит уже на меня, как будто это я должен рассудить ее народ. Но я лишь качаю головой. Я не намерен прославлять кого-либо или осуждать. Я историк. Моя Хроника должна быть беспристрастной.
- Что нам оставалось?.. - спрашивает Сильвара. - Такхизис пригрозила истребить наших детей, спавших в своих скорлупках. И даже Паладайн не мог нам помочь. Мы сами должны были сделать свой выбор... Сильвара опускает голову, и волосы падают на лицо. Слезы душат ее. С трудом она выговаривает:
- И тогда мы поклялись... Она не в состоянии продолжать. Гилтанас бегло взглядывает на нее и, прокашлявшись, берет слово:
- Я... То есть Терос и мы с сестрой... В общем, мы наконец убедили Сильвару, что Клятва была ошибкой. Должен же найтись способ вызволить яйца, говорили мы ей. Отчего бы маленькому отряду не попробовать похитить их из вулканов? Сильвара так и не поверила в мою правоту, но в конце концов все же согласилась отвести меня в Оплот я хотел посмотреть все своими глазами и на месте решить, может ли у нас что-нибудь получиться... Путь наш был долог и невероятно опасен... Быть может, когда-нибудь я расскажу обо всем, но сейчас - не могу!.. К тому же и времени у нас нет... Враг заново собирается с силами, и застать его врасплох можно, только если мы ударим немедленно. Я вижу, какое нетерпение снедает Лорану: моя сестра готова ринуться в погоню прямо теперь. Поэтому я буду краток. Скажу лишь, что Сильвара - в ее эльфийском обличье... - горечь, звучащую в голосе молодого вельможи, невозможно передать никакими словами, - ...Сильвара и я были схвачены близ Оплота. Мы стали пленниками Повелителя Драконов -Ариакаса!
Гилтанас сжимает кулаки, на лице его - ярость и страх.
- Повелитель Верминаард по сравнению с этим человеком - ничто! Злая сила, исходящая от него, попросту непредставима. И разум его столь же изощрен, сколь и жесток - это его воля удерживает драконидские армии в повиновении, это его полководческий дар ведет их от победы к победе... Страдания же, которые мы претерпели от его рук... Молодого эльфа бьет жестокая дрожь. Сильвара протягивает руку, желая поддержать его и ободрить, но он отстраняется и продолжает:
- Наконец нам помогли бежать и мы оказались в Оплоте. Это поистине жуткий, уродливый город, выстроенный в долине между вулканами - Властителями Судеб. Вулканы беспрерывно курятся, отравляя в городе воздух. Все здания - недавно построенные. Стоят они, говорят, на костях сотен рабов. Прямо в склон одной из гор врезан храм, посвященный Такхизис, Владычице Тьмы. Мы знали, что яйца драконов хранятся в недрах огнедышащих гор. И мы с Сильварой пробрались в храм... Могу ли я описать это место?.. Это было святилище мрака и пламени! Громадные колонны, изваянные из пылающих скал, возносились под самые своды пропахших серой пещер. Все глубже и глубже спускались мы тайными тропами, известными только жрецам Такхизис. Не спрашивай, кто нам помогал: та, что нас выручила, и так ходит по лезвию ножа. Скажу лишь одно: не иначе, некий Бог простирал над нами хранительную длань...
- Паладайн, - чуть слышно произносит Сильвара, но Гилтанас только отмахивается.
- И вот мы достигли покоев, сокрытых в ужасных глубинах, и увидели там похищенные яйца. Сперва нам показалось, что все выйдет так, как мы и задумывали. У меня был план... Сейчас уже все равно, но я в самом деле придумал способ вызволить яйца. Мы осматривали пещеру за пещерой, любуясь драгоценными скорлупами - серебряными, бронзовыми, золотыми. Но потом... Юноша замолкает. Его лицо, и без того смертельно бледное, еще больше белеет. Опасаясь, как бы с ним не было обморока, я велю одному из эстетов подать ему вина. Выпив глоток, он собирается с силами и продолжает рассказ. Взгляд его устремлен вдаль, и я вижу, что он заново переживает ужас увиденного в храмовых подземельях. Что же до Сильвары... Однако всему свое время.
- В одной из пещер, - говорит Гилтанас, - мы обнаружили вместо яиц... Одни пустые обломки... Обломки разбитых скорлуп... Сильвара так закричала, что я испугался, как бы нас не обнаружили. Мы не поняли, что за этим крылось, но даже в страшной жаре вулканических недр нам вдруг сделалось холодно... Он вновь замолкает. Я слышу как тихо всхлипывает Сильвара. Гилтанас оглядывается на нее, и я впервые вижу любовь и сострадание в его взгляде. - Уведите ее, - говорит он эстетам. - Пускай она отдохнет.
Эстеты бережно выводят девушку в другую комнату. Гилтанас облизывает пересохшие, потрескавшиеся губы и возобновляет рассказ:
- Того, что было дальше, я не позабуду до смертного часа. А может быть, и в посмертии. Каждую ночь я вижу это во сне. Стоит мне заснуть, как я вскрикиваю - и просыпаюсь... Пораженные горем и ужасом, смотрели мы на разбитые скорлупы, когда издали, из освещенных пламенем коридоров, до нас донеслись звуки песнопений. "Это слова заклинаний!" - сказала мне Сильвара. Осторожно начали мы красться в ту сторону... Как ни страшно нам было, некое чувство властно влекло нас вперед. Все ближе и ближе звучали магические слова... И вот наконец мы увидели... Он закрывает глаза; он готов разрыдаться. Лорана берет его за руку: сколько сопереживания в ее глазах!
- Там, в громадной пещере у самых корней гор, - продолжает Гилтанас, - нашим взорам предстал алтарь Такхизис. Не буду строить догадок, какова была его первоначальная форма: черная слизь и потеки зеленой крови покрывали его сплошными слоями, превращая в подобие жуткого и отвратительного гриба, выросшего из самой скалы. Вокруг алтаря стояли люди в длинных одеяниях с капюшонами - темные жрецы Такхизис и маги из числа Черных Одежд. На наших глазах темный жрец принес отливающее золотом драконье яйцо и возложил его на свой омерзительный алтарь. Взявшись за руки, маги Черных Одежд и жрецы начали песнопение. Слова эти способны были поколебать разум. Мы с Сильварой в отчаянии прижались друг к другу, боясь сойти с ума в этом средоточии зла, которое мы чувствовали, но понять не могли... И вот... Золотое яйцо на алтаре стало темнеть! Сперва оно сделалось тошнотно-зеленым, потом почернело! Сильвара задрожала всем телом... Скорлупа раскололась, и наружу выбралось гнусное существо, похожее на головастика. Меня... Меня вырвало от одного его вида. Я хотел бежать от этого ужаса, но Сильвара настояла на том, чтобы остаться - она раньше меня поняла, что тут затевалось. Мы видели, как растрескалась и сползла с "головастика" покрытая слизью шкура и появились... Появились дракониды... Все слушающие ахают, потрясенные этими словами. Гилтанас роняет голову на руки. Он не в состоянии продолжать. Лорана обнимает его, я вижу, как он судорожно стискивает надежные руки сестры.
- Нас... Нас с Сильварой чуть не обнаружили там, - произносит ой наконец. - Нам помогли снова, и мы выбрались из Оплота. Мы были скорее мертвы, нежели живы. Путями, дотоле неведомыми ни человеку, ни эльфу, пробрались мы в древнюю обитель благородных драконов... Гилтанас вздыхает, и на его измученное лицо снисходит умиротворение. - По правде говоря, после тех ужасов, которых мы натерпелись, это путешествие было что добрый сон после удушающего кошмара... Когда же мы достигли жилища драконов, среди его красот и чудес было трудно даже представить себе все то, что нам совсем недавно выпало пережить. Когда же Сильвара поведала драконам о лютой судьбе, постигшей их яйца, они сперва отказались ей верить. Иные из них даже обвинили Сильвару во лжи - она-де выдумала все это, чтобы заручиться их помощью... Но в сердце своем они знали, что она говорила им правду. Тогда они поняли, что Такхизис их обманула, а значит, Клятва их более ни к чему не обязывала... Итак, благородные драконы вышли вместе с нами на битву со Злом. Они разлетаются по всему Кринну, разыскивая уцелевших защитников Света. Вернулись они и к Изваянию Серебряной Драконицы и помогают ковать Копья - совсем так же, как и во времена Хумы. Кроме того, они принесли с собой седельные Копья, которые можно укреплять на их спинах, - мы видели это на фресках внутри Изваяния. Теперь мы можем лететь в битву на крыльях! Теперь мы поспорим с Повелителями Драконов!..
Вряд ли стоит приводить здесь некоторые малозначительные подробности, которые он добавляет к своему рассказу. Сестра уводит его из Библиотеки, и вместе с Сильварой они направляются во дворец Государя. Нескоро еще оставит их ужас, нескоро еще они смогут спокойно спать по ночам... Если вообще смогут. Сколь многое в этом прекрасном мире уже пало жертвой Тьмы, распростершей над Кринном свои зловещие крылья. Как знать, не уготована ли их любви такая же участь?..
На этом кончается запись в летописи Астинуса Палантасского, касающаяся Клятвы Драконов. В примечании указано, что подробности путешествия Сильвары и Гилтанаса в Оплот и история их трагической любви была записана Астинусом позднее. Любознательный читатель может найти ее в последующих томах его Хроник.
...В ту ночь Лорана засиделась допоздна - ей необходимо было заготовить приказы на завтра. С момента прибытия Гилтанаса и серебряных драконов миновали всего лишь сутки, но план Лораны по уничтожению дрогнувшего неприятеля уже облекался плотью. Еще несколько дней - и она поведет в бой стаи драконов со всадниками, и у всадников будут в руках новые Копья!
Для начала она собиралась отвоевать Вингаардскую Башню и освободить пленников и рабов, томившихся в ее казематах. Затем она двинет армии на юг и восток, гоня драконидов, и наконец сокрушит их между молотом и наковальней: молотом послужат ее войска, наковальней же - Даргаардские горы, отделявшие Соламнию от Восточных Дебрей. Если же удастся взять еще и Каламан с его гаванью, драконидские армии лишатся путей снабжения продовольствием, необходимых им для выживания в этой части Ансалонского континента... Лорана настолько углубилась в свои планы, что не услышала ни звонкого оклика стража, охранявшего ее дверь, ни ответа подошедшего. Она не подняла глаз даже тогда, когда дверь отворилась, - она была уверена, что это вошел кто-нибудь из ее помощников, а приказы, которые следовало ему вручить, были еще не готовы.
И только когда посетитель уселся напротив нее за стол, Лорана удивленно вскинула голову.
- Ох, прости, Гилтанас, - сказала она, слегка покраснев. - Я занималась... Я решила, что это... Ладно, скажи лучше, как ты себя чувствуешь? Я за тебя беспокоилась...
- Все в порядке, сестренка, - ответил он коротко. - Я просто сам не понимал, до какой степени измучился. Опять же, с самого Оплота я почти не спал... Умолкнув, он стал рассматривать карты, разложенные перед ней на столе. Потом поднял свежезаточенное перо и принялся рассеянно гладить длинное опахало.
- Что с тобой, Гилтанас? - спросила Лорана.
Ее брат посмотрел на нее с грустной улыбкой.
- Ты слишком хорошо меня знаешь, - сказал он. - Помнится, даже в детстве я мало что мог от тебя скрыть...
- Неужели что-то с отцом?.. - испугалась Лорана. - Скажи, ты... Что-нибудь слышал?..
- Нет, о нашем народе у меня никаких сведений нет, - отвечал Гилтанас. - Я уже рассказал тебе все, что знаю - они объединились с людьми и вместе бьют драконидов на Санкристе и на Эрготе...
- А все благодаря Эльхане, - пробормотала Лорана. - Она сумела убедить их, что эльфы не могут более жить сами по себе, отвернувшись от мира. Она убедила даже Портиоса...
- Насколько мне известно, она убедила его не только в этом, - не глядя на сестру, проговорил Гилтанас. Взяв кусочек пергамента, он принялся ковырять его острым концом пера.
- Ходят разговоры о свадьбе, - медленно ответила Лорана. - Если это действительно так, их брак будет браком по сугубому расчету - он ведь накрепко свяжет наши народы. Я просто не могу представить себе, чтобы наш Портиос кого-нибудь полюбил. Даже такую красавицу, как Эльхана. Что же до самой принцессы...
- Ее сердце похоронено в Башне Верховного Жреца, вместе со Стурмом, - вздохнул Гилтанас.
- Откуда ты знаешь?.. - изумилась Лорана.
- Я видел их в Тарсисе, - сказал Гилтанас. - Я видел его лицо. И ее. И о Камне-Звезде я тоже все знал. Но Стурм явно хотел сохранить свою тайну, и я не стал выдавать его... Какой все-таки человек! - с чувством добавил молодой эльф. - Я горжусь тем, что мне выпала честь с ним познакомиться... Мог ли я думать, сестра, что однажды скажу такое о человеке?..
Лорана сглотнула и быстро провела рукой по глазам.

Предыдущая страница 4 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- И все-таки, - сказала она погодя, - ты ко мне не с этим пришел.
- Верно, - ответил Гилтанас. - Хотя, в общем, все связано... - Он помолчал какое-то время, собираясь с мыслями. Потом тихо проговорил: - Вот что, Лорана... Там, в Оплоте, случилось кое-что, о чем я Астинусу не сказал. Одно твое слово - и я никому никогда...
- Зачем же тогда... Ты хочешь поведать это мне?.. - спросила Лорана. Рука ее задрожала, и она отложила перо.
Гилтанас, казалось, не слышал. Застывшими глазами смотрел он на карту.
- Когда мы... Совершали свой побег из Оплота, нам пришлось пробираться через дворец Повелителя Ариакаса. Прости, но подробностей я даже тебе открыть не могу, ибо это подвергло бы опасности ту, что и поныне остается там и помогает выжить другим... Так вот, однажды вечером мы прятались там, готовясь бежать, и нечаянно подслушали разговор Ариакаса с одним из Повелителей, состоящих у него под началом. Это была женщина, Лорана! - Гилтанас наконец поднял глаза. - Женщина по имени Китиара... Лорана ничего не ответила. Она сидела с белым лицом, и даже в огромных глазах не было жизни.
Гилтанас тяжело вздохнул, потом наклонился к сестре и накрыл ее руку своей. Ее рука была мертвенно-холодна. Он понял: Лоране уже было известно то, о чем он собирался ей рассказать.
- И тогда я вспомнил наш с тобой разговор перед уходом из Квалинести, - все-таки проговорил он. - Эта человеческая женщина, которую полюбил Танис... Китиара, сестра Рейстлина и Карамона... Я вспомнил рассказы братьев - и, действительно, это была она. Собственно, я смог бы узнать ее и в лицо - она очень похожа на близнецов, особенно на Рейстлина. Она... Она говорила о Танисе, Лорана... - Гилтанас замолчал, не уверенный, стоит ли продолжать. Лорана не двигалась, лицо ее было вырезано из безжизненного льда. - Прости, что я причиняю тебе боль, но тебе, по-моему, следует знать, - сказал он наконец. - Китиара смеялась, рассказывая о нем Ариакасу. Она говорила... - тут молодой эльф залился краской, - ... Я не могу повторить, что она говорила. Но у меня не осталось никакого сомнения, что они... Были близки. Она выразилась... Совершенно определенно. Она просила у Ариакаса для Таниса повышения по службе. Просила назначить его полководцем в награду за некоторые сведения, которые он якобы мог сообщить. Дело касалось какого-то Человека Зеленого Камня...
- Хватит, - мертвым голосом выговорила Лорана.
- Прости меня, - Гилтанас стиснул ее руку, на лице его была скорбь. -Я знаю, как ты его любишь. Теперь я понимаю, как это - любить кого-нибудь так сильно... - Он закрыл глаза и опустил голову. - И я знаю, как это, когда такую любовь предают...
- Ступай, Гилтанас, - прошептала Лорана.
Он погладил ее руку, тихо вышел из комнаты и притворил за собой дверь.
Лорана долго сидела неподвижно... Потом крепко сжала губы, обмакнула перо в чернила - и принялась писать с того самого места, на котором ее прервал брат.

9. ПОБЕДА

- Давай-ка я тебя подсажу! - с готовностью предложил Тас.
- Еще не хва... Да погоди же ты!.. - завопил Флинт. Но это ему не помогло. Напористый кендер уже ухватил его за ногу и "подсадил" друга так, что тот врезался головой прямо в твердое, мускулистое плечо молодого бронзового дракона. Отчаянно взмахнув руками. Флинт успел ухватиться за сбрую, свисавшую с шеи дракона, и повис на ней, медленно вращаясь над землей, точно мешок на крюке.
- Ну и чем ты там занят? - глядя на него снизу вверх, негодующе спросил Тас. - Нашел время на качелях качаться. Дай-ка я тебя...
- Отвяжись! - рявкнул Флинт и лягнул его, не давая снова ухватить себя за ногу. - Отстань, говорю!
- Ну и ладно, ну и лезь сам, если больно охота, - обиделся Тассельхоф. И отошел в сторонку.
Гном свалился наземь, тяжело отдуваясь. Лицо его было багрово.
- А вот и влезу! - зарычал он на кендера. - И уж без тебя-то как-нибудь обойдусь!
- Ну так шевелись побыстрее, - посоветовал Тас. - Все, кроме нас, уже сидят верхом!
Гном оглянулся на громадного бронзового дракона и упрямо скрестил руки на груди.
- Сейчас подумаем, с какой стороны подойти к делу, - заявил он.
- Давай, давай. Флинт! - умирал от нетерпения Тас. - Не тяни время! Слушай, мы же будем летать! - И тут его осенило: - А может, ты останешься? Я и сам справлюсь...
- Еще чего выдумай! - фыркнул гном. - Только-только вроде начали побеждать! Ну так, значит, скорее посадим кендера на дракона, чтобы все рухнуло уже наверняка! Может, прямо уж вручим Повелителю городские ключи?.. Слышал, бездельник, что сказала Лорана? Если ты полетишь, так только со мной!
- Да залезай же ты, в конце-то концов!.. - во всю силу пронзительного голоса заверещал Тас. - Честное слово, война кончиться успеет, а я... Я дедушкой стану, пока ты почешешься!
- Ты - дедушкой! - проворчал Флинт, глядя на дракона, взиравшего на него (по крайней мере, гному так представлялось) крайне недружелюбно. - В тот день, когда ты станешь дедушкой, у меня вылезет борода... Дракон - имя его было Хирсах - в действительности смотрел на двоих приятелей с нетерпением и добродушной насмешкой. По драконьим меркам он был совсем еще юн и потому безоговорочно соглашался с кендером: пришло время лететь. Лететь и сражаться. Хирсах первым отозвался на Зов, обращенный ко всем благородным драконам - золотым, серебряным, бронзовым и медным. Нетерпение битвы горячило его кровь.
Тем не менее, юный дракон питал глубочайшее уважение к старцам - вне зависимости от рода и племени. Хирсах был неизмеримо старше Флинта, но для него седой гном был существом, прожившим долгую, достойную и богатую событиями жизнь, а значит, заслуживающим всяческого уважения. И все же, со вздохом подумал Хирсах, если я не вмешаюсь, кендер окажется прав - война завершится без нас.
- Я прошу прощения, высокочтимый отец, - произнес он наиболее вежливую форму обращения, принятую у драконов. - Осмелюсь ли я предложить тебе помощь?
Флинт изумленно крутанулся на месте, не понимая, кто это с ним заговорил.
Дракон наклонил громадную голову и перешел на томский язык:
- Позволь оказать тебе помощь, высокочтимый отец.
Флинт невольно попятился, чтобы тут же споткнуться о кендера и сшибить его с ног.
Дракон сейчас же вытянул гибкую змеиную шею и, бережно взяв кендера страшными зубами за мохнатую курточку, поставил его на ноги, точно котенка.
- Я, собственно... - замялся Флинт, донельзя смущенный и растроганный безупречной вежливостью дракона. - Я, собственно, даже и не знаю... - Гном решил не терять достоинства и не выглядеть простачком. - Вообще-то мне, знаешь ли, отнюдь не впервой. Я, как бы это сказать...
- Да ты в жизни своей не сидел на драконе! - возмутился Тас. - Ты... Ой!
Локоть гнома врезался ему в ребра.
- Дело в том, что последнее время я был занят вещами более важными и несколько утратил навык, - невозмутимо довершил Флинт.
- Конечно, высокочтимый отец, - без малейшего намека на улыбку ответствовал Хирсах. - Ты разрешишь мне называть тебя Флинтом?
- Так и быть, зови, - ворчливо разрешил гном.
- А я - Тассельхоф Непоседа, - представился кендер и протянул дракону ладошку. - Мы с Флинтом друг без друга никуда. Ой, у тебя же руки нету, чтобы пожать... Ну да ничего. Как тебя зовут?
- Смертные зовут меня Огнекрылым, - церемонно поклонился дракон. -Итак, высокочтимый Флинт, не угодно ли тебе предложить своему оруженосцу-кендеру...
- Оруженосцу!.. - ошарашенно повторил Тассельхоф.
Дракон не обратил на него никакого внимания:
- ... Предложить своему оруженосцу взобраться ко мне на спину. Я помогу ему приготовить для тебя седло и Копье.
Флинт задумчиво разгладил бороду. Потом величаво простер руку.
- Ступай, оруженосец, - велел он Тасу, который смотрел на него разинув рот. - Лезь наверх и делай, что тебе говорят.
- Я... Но ведь ты... Мы... - начал Тас. Докончить фразу ему так и не пришлось: зубы дракона снова сомкнулись на его курточке. Одним движением головы Хирсах поднял его высоко над землей, а потом опустил прямо в седло, укрепленное на мускулистой спине, покрытой бронзовыми чешуями. Сидеть верхом на драконе!.. Это ли было не счастье!.. Восторг, распиравший Таса, заставил его на некоторое время умолкнуть. Чего, в общем, и добивался Хирсах.
- Слушай внимательно и учись, Тассельхоф Непоседа, - сказал дракон. -Ты пытался усадить господина рыцаря в седло задом наперед, что, конечно, неправильно. Следует сидеть так, как сидишь сейчас ты сам. Крепление Копья должно находиться справа от всадника, сидящего над моим плечом. Понял?
- Понял!
Кендер пребывал на вершине блаженства.
- Щит, который ты видишь рядом со мной на земле, предохранит тебя от большинства разновидностей смертоносного дыхания...
- Э, погоди-ка! - вмешался гном, вновь складывая на груди руки. -Во-первых, что это там насчет большинства разновидностей? А во-вторых, я что, должен управляться и с Копьем, и со щитом? Не говоря уж о том, что этот дурацкий щит больше нас с кендером, вместе взятых, и...
- Так тебе ведь не впервой, господин рыцарь! - крикнул ему Тас.
Гном побагровел и набрал воздуху в грудь для яростной отповеди, но Хирсах опередил его.
- Вероятно, рыцарь Флинт еще не имел времени ознакомиться с новейшей моделью, оруженосец Тассельхоф, - сказал он. - Щит укрепляется впереди Копья, которое проходит в особое отверстие в нем. Копье, как легко убедиться, свободно ходит в креплении. Когда на нас нападут, вы немедленно укроетесь за щитом.
- Давай-ка его сюда, господин рыцарь Флинт! - крикнул кендер.
Ворча, гном проследовал к огромному щиту, лежавшему на земле. Постанывая от натуги, он кое-как сумел приподнять его и прислонить к боку дракона. С помощью Хирсаха кендер и гном установили щит возле седла. Потом Флинт приволок Копье и острием вперед сунул его кендеру, который едва не свалился вниз, ловя длинную пику и проталкивая ее в отверстие. Наконец поворотный стержень вошел в специально приготовленное гнездо и оказалось, что отменно сбалансированное Копье действительно свободно ходило из стороны в сторону, - маленький кендер и тот справлялся с ним без труда.
- Отпад!.. - восторгался Тас, вращая Копьем туда и сюда. - Хлоп! И нету дракона. Хлоп! И еще одного нет!.. Я... - Неожиданно Тас вскочил на ноги: с равновесием у него дело обстояло не хуже, чем у Копья. - Шевелись, Флинт! Сейчас взлетаем! Я вижу Лорану! Она летит сюда на серебряном вожаке, проверяя, все ли готовы! Вот-вот прикажет взлетать!.. Давай, Флинт! Сколько можно копаться!..
И Тас нетерпеливо запрыгал на спине у дракона.
- Во-первых, господин рыцарь, - говорил между тем Флинту Хирсах, -будь любезен надеть теплую куртку. Вот так. Теперь пропусти в пряжку ремень... Нет, не этот, другой... Вот теперь правильно.
- Ну точь-в-точь волосатый слон, которого я видел однажды, -захихикал Тассельхоф. - Не помню только, рассказывал ли я эту историю? Так вот, стадо быть, я...
- Проклятье!.. - загремел Флинт. Он едва мог передвигаться в тяжелом меховом одеянии. - Выбрал времечко для дурацких историй!.. - Разъяренный гном чуть не ткнулся прямо в драконий нос. - И как, по-твоему, я должен в этих хархарах взбираться наверх?.. Только никаких мне зубов, учти, ящер летучий!..
- Конечно, высокочтимый отец, - тоном глубочайшего уважения заверил его Хирсах. И с поклоном распростер по земле бронзовое крыло.
- Вот это мне больше по нраву, - смягчился Флинт. Гордо разгладил бороду и метнул самодовольный взгляд на озадаченно примолкшего кендера. Потом торжественно прошествовал наверх по крылу и с видом императора занял свое место в седле.
- А вот и сигнал! - взвизгнул Тас, прыгая на свое место за его спиной. - Вперед! Вперед!.. - И забарабанил пятками по бронзовым бокам Огнекрылого.
- Тише ты, торопыга, - сосредоточенно изучая устройство Копья, осадил его Флинт. - Эй! А править как?
- Ты укажешь мне избранное тобой направление, натягивая поводья, -ответил Хирсах. Он пристально высматривал сигнал для взлета и наконец увидел его.
- Все понятно, - сказал Флинт и потянулся к поводьям. - Итак, я команду... Ахм!
- Конечно, высокочтимый отец! - Хирсах прыжком взвился в воздух, разворачивая громадные крылья и ловя восходящие струи воздуха, поднимавшиеся с нагретого солнцем утеса, на котором они готовились к бою. - Погоди! Поводья... - Флинт пытался схватить их, но тщетно: поводья было уже не достать.
Хирсах улыбнулся про себя и притворился, что не расслышал.
Неся на спинах рыцарей, ставших их всадниками, благородные драконы один за другим взлетали с холмистых восточных предгорий Вингаардских хребтов. В этих местах зимний холод уже уступал теплым северным ветрам, растапливавшим льды и снега. В воздухе витали пряные ароматы пробудившейся зелени. Солнце вспыхивало на крыльях драконов, занимавших место в строю. От этого зрелища поневоле захватывало дух. Тассельхоф знал, что не позабудет его до смертного часа - а может статься, и долее. Бронза, серебро и живая медь так и горели на утреннем солнце. Сверкали седельные Копья, переливались яркими бликами рыцарские доспехи. Знамя Зимородка, шитое золотом, вилось в синеве неба.
Минувшие несколько недель были поистине великолепны. Флинт не преувеличивал, говоря, что они наконец-то начали побеждать. "Золотой Полководец" - так называли Лорану в войсках - буквально из ничего умудрилась сколотить сильную армию. Палантасцы с восторгом становились под ее знамя. Смелые планы и твердые, решительные действия по праву снискали Лоране уважение Соламнийских Рыцарей. И настал день, когда войско вышло из Палантаса и ринулось по равнине, опрокидывая и гоня охваченные паникой армии Повелителя Драконов, больше известного под именем Темной Госпожи. Победа следовала за победой; дракониды бежали. Кое-кому уже казалось, что до окончательной победы в войне рукой подать.
Лорана, однако, не обольщалась. Она знала, что драконы Повелительницы все еще представляли собой грозную силу. Особенно тревожило ее то, что эти самые драконы словно в воду канули: никто не знал, куда они подевались и почему не участвовали в сражениях. День проходил за днем - Лорана держала своих драконов и их всадников в полной готовности, не позволяя расслабиться. Вражеские стаи могли в любой момент появиться на горизонте... И вот настал решающий час. Лорана получила донесение: несколько стай алых и синих драконов мчалось на запад явно затем, чтобы остановить не в меру решительного Золотого Полководца и ее разношерстную армию. ...Сверкающей вереницей бронзы и серебра мчались над Соламнийским Полем Драконы Белокамня (так все чаще называли благородных драконов). Для Рыцарей, восседавших на их спинах, это был уже не первый полет, - если не считать гнома, который до сего дня упорно отказывался подниматься в воздух. Тем не менее, вид клочковатых облаков, стремительно проносившихся мимо, и посвист ветра, бьющего в лицо, для всех был по-прежнему непривычен и нов.
Знамена яростно хлопали. Пешие солдаты, оставшиеся далеко внизу, казались муравьями, медленно переползающими лужайку. Для одних рыцарей полет был исполнен восторга и волшебства. Другие собирали в кулак все свое мужество, чтобы не оплошать.
А впереди, самим видом своим ободряя слабых и вдохновляя отважных, неслась Лорана на громадном серебряном вожаке - на том самом, что принес с Драконьих островов ее брата. Золотые волосы, струившиеся из-под шлема, казались ожившими солнечными лучами. Сама того не ведая, Лорана становилась символом победы, подобным самому Копью. Девичья гибкость и непреклонное мужество, нежная красота - и способность разить насмерть. Да что говорить! Воины, еще недавно исполненные сомнений - женщина! - пошли бы теперь за ней хоть в самую Бездну... Тассельхоф все высовывался из-за плеча Флинта, ища глазами Лорану.
Она держалась впереди строя и время от времени оглядывалась - не отстал ли кто-нибудь. Тас видел, как она наклонялась вперед, советуясь со своим драконом. Было похоже, что пока все шло как надо, и Тас решил немного отвлечься от предстоявшего боя и вволю насладиться полетом. Жизнь кендера была полна приключений, но нынче все же происходило нечто совершенно особенное. Ветер выжимал слезы из глаз, но даже и он ничуть не мешал блаженству Тассельхофа.
Кендер, любитель карт, наконец-то увидел идеальную карту.
Под ним простирались холмы и долины, городки и хутора, рощи и реки.
Все сразу, и вместе с тем в мельчайших подробностях. Вот бы как-то запечатлеть этот вид и сохранить его навсегда... Погодите-ка, вдруг осенило его. А почему бы и нет?.. Покрепче стиснув седло цепкими коленками, кендер разжал руки, которыми держался за Флинта, и принялся рыться в сумочках. Выудив наконец чистый листок, кендер пристроил его у гнома на спине и принялся рисовать кусочком угля.
- Хватит дрыгаться! - прикрикнул он на Флинта, - тот все еще не оставлял надежды ухватить поводья.
- Да чем ты там занят, безмозглый?.. - проорал гном, неуклюже заворачивая руку назад и пытаясь добраться до Таса. Так бывает, когда нападет неожиданный зуд, и не дотянуться, не почесать.
- Карту рисую! - закричал в ответ Тас. - Таких еще не бывало! Я стану знаменит!.. Смотри: вон наши войска - ползут, как жучки. А вон Вингаардская Башня! Да тихо же ты, пока я тут все не размазал!..
Флинт застонал и решился наконец оставить в покое и поводья, и несносного кендера. Лучше сосредоточить внимание на том, как бы удержаться верхом на драконе... И притом удержать внутри себя недавно съеденный завтрак. Послушавшись кендера, он посмотрел вниз, и это было ошибкой. Теперь он смотрел только вперед и сидел прямо, точно аршин проглотив. Плюмаж из гривы грифона на его шлеме развевался и щелкал на ветру.
Кружащиеся птицы проносились далеко внизу... Все шло к тому, чтобы Флинт поместил драконов в своей личной табели о рангах в одной графе с лодками, лошадьми и Иными Штуковинами, От Которых Надо По Возможности Держаться Подальше.
- Смотри!.. - возбужденно вопил Тас. - Вон там ихние армии! Идет сражение, и я вижу его все целиком!.. - Кендер свесился с седла, пристально всматриваясь. Со дна воздушного океана доносились крики и стук оружия. - Нельзя ли подлететь поближе? - крикнул он Хирсаху. - Я... Ой-ой-ой!.. Моя карта!..
Дракон неожиданно заложил крутой вираж, и мощный вихрь выхватил листок у Таса из рук. Кендер скорбно проводил его глазами, но как следует расстроиться не успел: тело Флинта, и без того напряженное, вдруг словно одеревенело.
- Что там? Что такое? - закричал Тас.
Флинт закричал в ответ, указывая рукой. Пока Тас пытался что-либо разглядеть или расслышать, Хирсах влетел в низкое облачко и кендер, по выражению овражных гномов, перестал видеть собственный нос.
Но потом они вырвались из облаков и...
- Во дают!.. - вырвалось у кендера.
Прямо под ними, пикируя на муравьиные отряды людей, стая за стаей мчались драконы. Алые и синие крылья были подобны грозным знаменам; все ближе и ближе подлетали они к беззащитной пехоте Золотого Полководца... Тассельхоф видел, как чудовищный магический ужас ломал и смешивал недавно такие стройные ряды. Но на широкой травянистой равнине некуда было убежать, негде спрятаться. Тас воочию представил себе, как молнии и огонь настигают мечущихся людей...
- Надо остановить их!..
Тут Хирсах лег на крыло, и Тас едва не проглотил язык. Горизонт поднялся на дыбы, и кендер испытал ни с чем не сравнимое ощущение: ему показалось, будто они падали вверх. Инстинктивным движением Тас ухватился за поясной ремень Флинта и запоздало припомнил, что ему, как и гному, полагалось бы пристегнуться. Ладно, следующий раз он...
...Если только он будет, этот следующий раз. В ушах ревел ветер, земля неистово вращалась - дракон стремительно снижался. Кендеры были охочи до новых впечатлений, и это в самом деле было нечто из ряда вон выходящее... И все же земля могла бы, право же, мчаться навстречу хоть чуточку медленнее!..
- Я сказал остановить, но не сей же секунд... - прокричал он Флинту. Посмотрев вверх - а может быть, вниз? - он увидел других драконов далеко вверху над собой... Хотя нет, скорее внизу... Все перепуталось. В следующий миг драконы оказались сзади. Они вырвались вперед! В одиночку! Куда только смотрит Флинт?..
- Помедленнее! - крикнул Тас гному. - Скажи ему, пускай сбавит ход! Мы всех обогнали, даже Лорану!..
Гном и сам был бы не прочь немножко попридержать Огнекрылого. При последнем маневре поводья сами собой попали ему в руки, и он тянул их что было силы, истошно крича:
- Тпру! Тпру!..
Он смутно помнил, что лошади вроде бы этого слушались. Дракон, однако, слушаться не желал.
Даже знай Флинт, что не он один тщетно пытался править, это послужило бы перепуганному гному слабеньким утешением. Словно повинуясь безмолвной команде, ровный серебряно-бронзовый строй за их спинами ломался, распадаясь на стаи по два-три дракона. Рыцари отчаянно тянули поводья, пытаясь заставить крылатых зверей вернуться к привычному для них кавалерийскому строю. Драконы не слушались. Они лучше знали, как следовало воевать в воздухе. Здесь была их стихия. Пусть-ка лучше эти лошадники учатся, как надо сражаться верхом на драконах... Великолепно развернувшись, Хирсах снова врезался в облачко, и в густом влажном тумане Тас мгновенно утратил всякое понятие, где верх и низ, лево и право. Потом перед глазами опять взорвалась солнечная синева. Ага! Верх и низ, по крайней мере, вернулись на место. Вот только запас низа был как-то очень уж пугающе мал.
И тут из груди Флинта вырвался воинственный рев. Тас подскочил от неожиданности и уставился вперед. Оказывается, они метили прямо в стаю синих драконов, которые, увлекшись преследованием кучки охваченных магическим ужасом пехотинцев, еще не заметили Хирсаха.
- Копье! Копье!.. - завопил Тас.
Флинт схватился за рукоять Копья, судорожно пытаясь пристроить ее к плечу. Синие их по-прежнему не замечали. Выскользнув из облака, Хирсах пристроился им в хвост. А потом бронзовой молнией промчался над стаей и настиг вожака - крупного синего дракона, на котором восседал всадник в синем же шлеме. Стремительно нырнув, Хирсах полоснул вожака всеми четырьмя лапами, увенчанными смертоносными мечами когтей.
Удар резко швырнул Флинта вперед. Тас шлепнулся на него. Флинт барахтался, но приподняться не мог: крепко обхватив его одной рукой, другой рукой Тас колотил гнома по шлему, звонко подзадоривая дракона.
- Молодец! Так его! Врежь еще!.. - верещал кендер. И знай дубасил друга по голове.
Заковыристо ругаясь по-гномски. Флинт с большим трудом спихнул с себя Таса и выпрямил спину. В этот момент Хирсах снова взмыл в небеса и юркнул в облако, не давая времени синим прийти в себя от неожиданности и поквитаться с обидчиком.
Влетев в облако, дракон немного помедлил - быть может, нарочно затем, чтобы неопытные всадники перевели дух и приготовились к новой сшибке. Флинт уселся в седле как следует, и Тас взял его за пояс, отметив про себя, что выглядел гном несколько странно: посерел лицом и смотрел как-то озабоченно. Ну да обстоятельства способствуют, сказал себе Тас. Он хотел спросить Флинта, хорошо ли тот себя чувствовал, но не успел: Хирсах выскочил из тумана.
Прямо под собой Тас увидел синих драконов. Вожак оставил погоню за людьми и завис в воздухе, часто работая широкими крыльями и озираясь кругом. Синий самец был поранен: Тас разглядел кровь у него на боках, там, где острые когти Хирсаха порвали и чешую, и жесткую синюю шкуру. Дракон и всадник вертели головами, высматривая врага. Вот всадник вытянул руку... Тас отважился оглянуться, и у него перехватило дух. Стоило жить, чтобы увидеть такое. Бронза и серебро вспыхивали на солнце: Драконы Белокамня вырывались из-за прикрытия облаков и с криком пикировали на синие стаи. Мигом забыв о сражении, происходившем внизу, синие отчаянно пытались набрать высоту и не дать преследователям напасть на себя сзади. Тут и там уже завязывались поединки. Едва не ослепив кендера, с треском ударила близкая молния, и крупный бронзовый дракон, летевший по правую руку от них, закричал от боли и ужаса и закувыркался в воздухе: его голову обуглило пламя. Тас видел, как всадник отчаянно хватался за бесполезные поводья. Рот его был раскрыт в крике, но слабого человеческого голоса не было слышно за шумом битвы. Дракон и рыцарь стремительно мчались к земле... Тас следил за ними, не в силах отвести глаз, и, точно во сне, гадал про себя, как это - со всего размаху врезаться в траву!.. Долго гадать, впрочем, ему не пришлось: Хирсах проревел, вызывая врага на бой.
Синий вожак услышал голос Хирсаха и принял его вызов. Не обращая внимания на кипевший кругом бой, он взвился навстречу бронзовому, чтобы продолжить свой спор с ним один на один.
- Давай, гном! Твой черед! - прокричал Хирсах. - Готовь Копье!..
Напрягая могучие крылья, он уходил все выше и выше, выгадывая простор для маневра и давая время Флинту приготовиться.
- Я подержу поводья! - крикнул Тас.
Он так и не понял, слышал ли его гном. Лицо Флинта казалось застывшим; он двигался медленно, какими-то неживыми движениями. Тасу оставалось только сходить с ума от нетерпения, пока гном неуклюже обхватывал посеревшими пальцами древко Копья и приспосабливал его справа под мышкой, как их учили. Сделав это. Флинт снова незряче уставился прямо вперед.
Еще некоторое время Хирсах продолжал набирать высоту, потом прекратил подъем, и Тас принялся озираться, соображая, где же соперник. У него не было ни малейшего представления о том, куда подевался синий и его всадник. И тут-то Хирсах ринулся вперед, и Тас ахнул: так вот же они! Прямехонько впереди!..
Он видел, как синий раскрыл страшную клыкастую пасть. Вспомнив о молнии, Тас тотчас съежился за щитом... И увидел, что Флинт сидел по-прежнему прямо, мрачно глядя поверх щита на приближающегося дракона! Протянув руку, Тас вцепился в длинную бороду гнома и рванул что было силы, заставляя друга пригнуться.
Ударила молния, и они оказались прямо в клубке слепящего света. Мгновенно последовавший гром чуть не вышиб дух и из кендера, и из гнома. Хирсах взвыл от боли, но в сторону не отвернул.
Драконы сшиблись лоб в лоб, и Копье проткнуло синюю шкуру.
Некоторое время для Таса существовали лишь вспышки и полосы алого и синего цвета. Верх и низ поминутно менялись местами. Вот прямо в глаза кендеру уставились огненно-красные драконьи глаза. Сверкали когти. Кричал Хирсах, бешено визжал синий. Крылья со свистом резали воздух. Земля вращалась, постепенно делаясь ближе. Сцепившиеся драконы начали падать.
И почему Огнекрылый от него не отцепится, лихорадочно соображал Тас. Потом он увидел.
Копье пробило синему сустав крыла и намертво засело в плече. Дракон отчаянно пытался высвободиться, Хирсах же, обезумев от ярости, знай впивался в него клыками и острыми когтями передних лап.
Занятые друг другом, драконы совершенно позабыли про всадников. Тас тоже забыл думать про синего всадника - пока не увидел, что тот висит в своем седле всего в нескольких футах от него.
Земля и небо снова перемешались: драконы били крыльями, неистово кружась. Тас увидел сквозь какую-то пелену, как с головы синего всадника свалился офицерский шлем и ветер подхватил светлые волосы. В холодных, ясных глазах не было и тени испуга. Он смотрел прямо на Тассельхофа. Почему он кажется мне знакомым, подумал Тас удивительно отрешенно.
Как если бы все это происходило с каким-то другим кендером, а он лишь смотрел со стороны. Где я мог его видеть?.. И с какой стати мне вспоминается Стурм?..
Офицер между тем отстегнул ремни и встал в стременах. Одна его рука -правая - безвольно висела вдоль тела, другая потянулась вперед... И тут Тас все понял. Понял с ужасающей ясностью, что было у того на уме. Если бы офицер сам поведал ему о задуманном, и то не было бы ясней.
- Флинт!.. - что было мочи завопил Тас. - Высвободи Копье из упора!
Скорей!..
Но гном все с тем же странным выражением лица мертвой хваткой стискивал древко. Драконы кусались и рвали друг друга когтями; синий извивался, одновременно пытаясь защититься от Хирсаха и вытащить засевшее острие. Тас слышал, как синий всадник что-то крикнул своему дракону, И тот забил крыльями с удвоенной силой, удерживая равновесие в воздухе.
Офицер использовал этот миг, чтобы с поразительной ловкостью перепрыгнуть с одного дракона на другого. Схватив здоровой рукой Хирсаха за гриву, он вскочил ему на шею и крепко стиснул ее сильными ногами. Хирсах, занятый противником, даже не заметил ничтожного смертного. Быстро оглянувшись на кендера с гномом, офицер рассудил, что их - пристегнутых, как и полагалось, к седлу, - можно было не опасаться. С полным спокойствием вытащил он длинный меч и, нагнувшись, принялся рубить ремни сбруи, перекрещенные на груди бронзового дракона, впереди крыльев.
- Флинт! Ну выпусти же ты пику!.. - умолял Тас. - Смотри! Если он перерубит ремни, седло свалится! Мы полетим вниз!.. Вниз, понимаешь?.. Флинт повернул голову: до него наконец дошло. Двигаясь по-прежнему мучительно медленно, он начал возиться с механизмом, который должен был высвободить Копье и разъединить драконов. Руки гнома дрожали. Успеет или?..
Тас видел, как размеренно сверкал длинный меч. Вот один из ремней распался и затрепетал на ветру. Времени для размышлений более не было. Оставив гнома сражаться с неподатливым механизмом, Тас рискнул выпрямиться и обмотал себя поводьями поперек тела. А потом, держась за край седла, прополз мимо гнома вперед. Лег на шею дракону и, руками и ногами цепляясь за жесткую колючую гриву, двинулся дальше... Он сумел незаметно приблизиться к офицеру - тот начисто забыл о двоих всадниках бронзового, будучи уверен, что они так и сидят там, позади, намертво пристегнутые к седлу. К тому же он был занят - он почти перерубил ремни. Он так и не понял, что на него налетело.
Привстав, Тассельхоф прыгнул ему на спину. Он застал офицера врасплох, и тот, судорожно пытаясь удержаться на шее дракона, выронил меч. Потом, рыча от ярости, он попробовал обернуться... И вдруг стало темно!
Чьи-то маленькие, но крепкие руки обхватили его голову, закрыв глаза.
Выпустив гриву дракона, офицер хотел сбросить с себя напавшее на него существо - ему уже казалось, у этого существа была добрая дюжина лап, по крайней мере, висело оно на нем, точно вцепившийся клещ... Но стоило отпустить руку, как оба тут же начали съезжать с шеи дракона, и офицеру пришлось поспешно нашарить гриву Хирсаха...
- Флинт! Высвободи Копье!.. Флинт!.. - не слыша собственного голоса, кричал Тас. Земля мчалась навстречу: слабеющие драконы валились вниз из поднебесья. Думать сделалось невозможно. Перед глазами мелькали какие-то вспышки. Тас цеплялся за офицера, который все еще пытался сбросить его... Потом раздался громкий металлический щелчок.
Механизм сработал и освободил Копье. А с ним и драконов.
Развернув крылья, Хирсах вышел из штопора и выровнялся в полете. Земля и небо наконец-то встали на место. У Таса текли по щекам слезы. Да нет, я совсем не боюсь, всхлипывая, сказал он себе. Просто... Просто что может быть лучше синего, синего неба - наверху, где ему и полагается быть! - Жив, Огнекрылый?.. - окликнул Тас.
Бронзовый устало кивнул.
- А у меня тут пленник! - сообщил ему Тас, заодно и сам осознавая это интересное обстоятельство. И не спеша выпустил офицера - тот, полузадушенный, неуверенно крутил головой. - Полагаю, ты никуда отсюда не денешься, - пробормотал Тас. Слез со спины пленника и пополз по гриве обратно. Он видел, как офицер поднял голову к небу и в бессильной ярости стиснул кулак: Драконы Белокамня под водительством Золотого Полководца постепенно очищали небо от его красно-синего воинства. Особенно пристально офицер следил за Лораной... И тут-то Тассельхоф смекнул наконец, где видел его. Смекнул - и аж задохнулся.
- Спусти нас на землю, Огнекрылый!.. - крикнул он, и руки у него задрожали. - Скорей!..
Дракон выгнул шею, оглядываясь на седоков, и Тас заметил, что один глаз у него опух и закрылся. Чуть не полголовы покрывали ожоги, из разорванной ноздри капала кровь. Тас завертел головой, ища синего. Но того нигде не было видно.
Снова посмотрев на офицера, Тас неожиданно восхитился собственным деянием.
- Эгей, Флинт!.. - закричал он в восторге. - Мы все-таки сделали это! Мы бились с драконом, и я взял пленника! Сам!.. Один!..
Хирсах опустился на землю, и столпившаяся пехота разразилась приветственными криками. Офицера повели прочь. Тасу было вовсе не жалко с ним расставаться - там более что пленник, прежде, чем уйти, наградил его зловещим, пронизывающим взглядом... Но тут кендер глянул на Флинта - и мигом все позабыл.
Гном обмяк в седле, усталое лицо казалось внезапно постаревшим, а губы - совсем синими.
- Что с тобой? - испугался Тас.
- Ничего.
- А почему ты держишься за грудь? Ты что, ранен?..
- Нет, не ранен.
- Тогда почему...
- Ну что за репей на мою голову!.. - хмуро буркнул Флинт. - Всю плешь проест, пока не ответишь!.. Так вот, если тебе угодно знать, это все проклятая пика. Ну, а тот безрукий, кто шил эту дерьмовую куртку, был, по-видимому, еще глупее тебя. Мне въехало древком в ключицу, ясно тебе? Воображаю, какой будет синяк!.. А что касается пленника, я лично в толк не возьму, как только вы оба живы остались! Взял пленника, ха!.. Скажи лучше - случайность, дурацкая притом. Да чтоб я в здравом уме и твердой памяти еще когда-нибудь полез на этих крылатых... Умолкнув, Флинт наградил кендера взглядом столь кровожадным, что Тассельхоф попросту повернулся и отошел на безопасное расстояние. Он хорошо знал: если Флинт в таком состоянии, дешевле будет просто дать ему остыть в одиночестве. Пусть пообедает, отдохнет, успокоится... И только вечером, когда Тас уже засыпал, уютно свернувшись подле теплого бронзового бока Хирсаха, ему вспомнилось, что Флинт почему-то прижимал ладонью свой левый бок. А ведь пика-то была справа...

КНИГА ВТОРАЯ

1. ВЕСЕННИЙ РАССВЕТ

Рассвет едва-едва начинал заливать округу золотистым и розовым светом, когда жителей Каламана разбудили колокола. Первыми из своих кроваток выскочили дети - и немедля бросились в родительские спальни, требуя, чтобы отцы и матери немедленно просыпались, чтобы поскорее вступал в свои права праздничный день. Кое-кто из взрослых притворно ворчал и пытался натянуть на голову одеяло, но таких было немного. Большинство весело покидало постели, охваченное тем же радостным нетерпением, что и дети.
Нынешний день должен был красной строкой войти в историю Каламана. Сегодня справляются не только ежегодний праздник Весеннего Рассвета -сегодня народ чествовал победоносные армии Соламнийских Рыцарей, чьи палатки усеяли луг за городскими стенами. В полдень Рыцари совершат торжественный въезд в город, ведомые своим легендарным полководцем -эльфийской девушкой.
Солнце поднималось все выше. Когда оно заглянуло за городские стены, из каждой трубы уже поднимался дымок, неслись ароматы жарящейся ветчины, изысканного кофе и сдобных, только что вылеченных булочек. Эти запахи любого засоню подняли бы из теплой постели; а тех, на кого и они не подействовали бы, уж точно разбудил бы шум и гам детей, заполонивших улицы. В этот день никто не призывал их к порядку: и правда, почему бы не дать порезвиться ребятишкам, просидевшим в четырех стенах целую зиму?
Дело, конечно, вряд ли обойдется без синяков, ободранных коленок и расстройств живота из-за непомерного количества съеденных сладостей. Тем не менее, блаженных воспоминаний хватит до следующей весны.
К середине утра праздник был уже в полном разгаре Уличные торговцы, расставившие тут и там ярко разукрашенные ларьки, надрывали голоса, нахваливая товар. Кое-кто уже опустошил кошелек, поддавшись соблазнам азартных игр. На площадях плясали ручные медведи: Фокусники-иллюзионисты заставляли восторженно ахать старых и малых... Наступил полдень, и колокола зазвонили опять. Улицы тотчас опустели. Народ выстроился на тротуарах. Широко распахнулись городские ворота; Соламнийские Рыцари готовились к торжественному въезду в Каламан.
Толпа замерла в предвкушении; те, кому не хватило места в передних рядах, пытались протиснуться вперед. Каждому хотелось как следует разглядеть Рыцарей, в особенности же - эльфийку, о которой уже ходило немало легенд одна невероятней другой.
Она въехала в город первой, въехала на белом, без единого пятнышка жеребце. И толпа, готовая разразиться приветственным криком, встретила ее... Тишиной. Величавая красота предводительницы войск буквально отнимала дар речи. Облаченная в серебряную, украшенную золотой чеканкой броню, Лорана твердой рукой направила коня в ворота, а потом - в глубь городских улиц. Там уже ждали дети, которым предстояло бросать, цветы под копыта ее скакуна. Но зрелище красавицы в сверкающих латах ошеломило и детей, - они так и остались стоять, прижимая свои букеты к груди, и не бросили ни цветочка.
А позади золотоволосой эльфийки ехала довольно странная пара, при виде которой народ начал изумленно переглядываться и указывать пальцами. На широкой спине мохнатого пони вдвоем сидели кендер и гном. Кендер во все горло кричал что-то приветственное, размахивал руками и явно в высшей степени наслаждался происходившим. Гном же, сидевший вторым, мертвой хваткой держал кендера за пояс - и чихал так, что, казалось, вот-вот свалится наземь.
За ними скакал молодой эльфийский вельможа; он был до того похож на девушку-полководца, что ни у кого не оставалось сомнений - это были брат и сестра. Рядом с юным вельможей ехала еще одна эльфийка: волосы у нее были удивительного серебряного цвета, а глаза - синие-синие. Ей явно было очень не по себе среди огромной толпы.
И вот наконец показались Соламнийские Рыцари; их было человек семьдесят пять, все - в великолепных сверкающих латах. Толпа разразилась криком и принялась размахивать флагами.
Кое-кто из Рыцарей обменивался невеселыми взглядами, - все они знали, что какой-то месяц назад прием, оказанный им, был бы совершенно иным. Однако теперь они были героями. Трех столетий всеобщей ненависти и беспочвенных обвинений как не бывало: народ видел в них избавителей, спасших Каламан он ужасов драконидского нашествия.
За Рыцарями в город проследовало несколько сот пехотинцев. И наконец, к вящему восторгу горожан, в небе над Каламаном появились драконы. И это были вовсе не те жуткие алые и синие стаи, которые всю зиму наводили страх на округу. Солнце сияло на благородных крыльях серебряных, бронзовых и золотых Драконов Белокамня. Великолепные создания кружились, ныряли и взвивались в полуденное небо, и стаи ровным строем следовали за вожаками. А на спинах драконов восседали гордые Рыцари, и зазубренные наконечники серебряных Копий ярко горели на солнце.
Когда же завершилось торжественное шествие войск, горожане собрались ко дворцу своего Государя послушать его речь во славу героев. Нельзя передать, как краснела и смущалась Лорана, когда ей начали приписывать и чудесное обретение Копий, и возвращение благородных драконов, и бесподобные победы. Она пыталась возражать, указывала на своего брата, на Рыцарей... Мало кто слышал ее за восторженным ревом толпы. Лорана беспомощно оглядывалась на государя Микаэла, недавно прибывшего с Санкриста в качестве полномочного представителя Великого Магистра Гунтара Ут-Вистана. Микаэл лишь улыбался.
- Пусть их! Им нужен герой, - сказал он Лоране, с трудом перекрыв шум. - Или, лучше сказать, героиня. Они это заслужили. Они всю зиму тряслись от страха, со дня на день ожидая появления в небе драконов. И вот к ним прямиком из детской сказки приезжает прекрасная героиня... И всех выручает...
- Но ведь это несправедливо! Все было совсем не так! - возмущалась Лорана. Она тянулась к Микаэлу, чтобы быть услышанной. В руках у нее была целая охапка зимних роз; от их приторного аромата кружилась голова, но Лорана не смела отложить цветы, чтобы ненароком кого-нибудь не обидеть. -Я приехала не из сказки! Там, за мной, - тьма, кровь и огонь! А то, что я оказалась полководцем, - лишь политический ход государя Гунтара, и ты это знаешь не хуже меня. И если бы Сильвара с моим братом не пошли на муки и жертвы, чтобы привести сюда добрых драконов... Мы бы, скорее всего, шли сегодня по этим улицам в цепях за колесницей Темной Госпожи!
- Оставь, Лорана. Все к лучшему - и для них, и для нас. - Микаэл искоса посмотрел на Лорану и вновь вскинул руку, приветствуя горожан. -Подумай: всего несколько недель назад мы вряд ли вымолили бы у этого самого Государя и корочку черствого хлеба. А теперь - и все благодаря тебе. Золотой Полководец! - Он с радостью согласился разместить армию в городе, снабдить нас провизией, лошадьми и всем необходимым. Юноши рады влиться в наши ряды. Когда мы выступим отсюда на Даргаард, нас будет на добрую тысячу больше сегодняшнего. А боевой дух? Ты же помнишь, как выглядели Рыцари в Башне Верховного Жреца. А погляди-ка на них теперь!
Да, с горечью сказала себе Лорана. Я помню. Я их видела. Разобщенных непримиримой враждой, впавших в бесчестье, озабоченных бесконечными заговорами друг против друга... Потребовалась гибель прекрасного, благородного человека, чтобы привести их в чувство. Лорана закрыла глаза... Этот шум, этот запах роз, неизменно напоминавший о Стурме, застарелая усталость и жар полуденного солнца - все вместе обрушилось на нее удушающей волной. Лорана почувствовала головокружение и испугалась, как бы не упасть в обморок. Вместе с тем эта мысль насмешила ее. Ничего себе зрелище - Золотой Полководец падает, как увядший цветочек... Сильные руки обняли ее за плечи.
- Держись, сестренка, - шепнул Гилтанас, а Сильвара забрала у нее розы. Вздохнув, Лорана открыла глаза и слабо улыбнулась Государю, который под бешеные аплодисменты кончал уже вторую речь.
Попалась, подумала Лорана. Никуда не денешься - придется сидеть здесь до вечера, улыбаясь, помахивая рукой и выслушивая речь за речью во славу своего героизма. И это вместо того, чтобы заползти под одеяло где-нибудь в тихом, темном уголке - и уснуть. И добро еще была бы в этих речах хоть толика правды. Если бы они знали, как все было на самом деле!.. Что, если она вот сейчас встанет и скажет им, до чего страшно ей было в сражениях? Так страшно, что она потом не могла вспомнить подробностей и только по ночам видела кошмарные сны! Если она скажет им, что была лишь шахматной фигурой в игре, которую вели Рыцари. Скажет им, что она вообще оказалась здесь потому, что убежала в свое время из дому - глупая, избалованная девчонка, вздумавшая последовать за мужчиной-полуэльфом, который, ко всему прочему, ее не любил?.. Интересно, как им это понравится?..
- А теперь... - голос каламанского Государя разносился над запруженной площадью, - а теперь я имею честь - поистине величайшую честь! - представить вам женщину, которой мы обязаны переломом в ходе этой войны, женщину, перед которой в ужасе бегут армии драконидов, женщину, очистившую небо от драконов Тьмы, женщину, чьи воины пленили злокозненного Бакариса, женщину, чье имя ныне приравнено к имени самого Хумы и произносится в ряду величайших воинов Кринна. Ибо не позже чем через неделю она отправится к Даргаардской Башне требовать капитуляции Повелителя Драконов, известного как Темная Госпожа... Голос Государя вновь потонул в буре приветствий. Он выдержал должную паузу, потом, заведя руку, подхватил Лорану и едва ли не силой вытащил ее вперед:
- ...Итак, перед вами - Лоранталаса, принцесса Правящего Дома Квалинести!
Оглушающий рев толпы эхом отдавался в стенах высоких каменных зданий. Перед Лораной мелькали праздничные знамена и бушевало сплошное море народа, уйма ртов, разинутых в приветственном крике. "На что им мои страхи, - подумала она устало. - Они не захотят слышать о них, да и правильно сделают. У них своих хватает. Зачем рассказывать им о мраке и смерти?.. Они хотят сказку о любви, о возрождении и о серебряных драконах. Как, впрочем, и все мы..."
Лорана вздохнула и обернулась к Сильваре. Забрав у нее розы, она высоко подняла их над головой, приветствуя ликующий народ... И начала ответную речь.
Тассельхоф Непоседа вкушал ничем не замутненное счастье. Ему не составило большого труда избегнуть бдительного ока Флинта и потихоньку смыться с помоста, где ему велено было торчать среди сановников и разных там почетных гостей. Незаметно растворившись в толпе, кендер отправился исследовать город. Он был здесь не впервые. Когда-то, давным-давно, он бывал в Каламане с родителями и сохранил бесподобные воспоминания о базарной площади, о гавани с белокрылыми кораблями, стоявшими на якорях... И о тысяче иных чудес.
Без особой цели гулял он среди веселой толпы; зоркие глаза его все замечали, а ловкие руки без устали запихивали в сумочки и карманы разные разности. Ну до чего небрежны эти каламанцы, думал про себя Тас. Их кошельки сами собой отвязывались от поясов и - надо же! - падали ему прямехонько в руки. Что же касается колец и иных безделушек - воистину, если бы он их не подбирал, мостовые города были бы просто завалены драгоценными украшениями!
Блаженство кендера, однако, достигло предела, когда он заметил впереди лавочку картографа. Магазинчик был заперт, витрины забраны ставнями, а на крючке висела большая табличка, гласившая: "ЗАКРЫТО". Судьба распорядилась так, что хозяин лавки ушел посмотреть шествие войск. "Какая жалость, - подумалось Тасу. - Но не рассердится же он, в самом деле, если я одним глазком погляжу на его карты! - Тут он многоопытной рукою подергал замок и счастливо улыбнулся. Одно-два легких прикосновения - и замок тут же откроется. - Должно быть, хозяин знает, что делает, вешая на дверь такой простенький замочек. Наверное, он не возражает, когда в его отсутствие кто-нибудь заглядывает внутрь. Дай-ка срисую парочку карт. Пополню коллекцию..."
И тут на плечо Таса легла тяжелая рука. Раздраженно - ну что, право, за манеры в праздничный день! - кендер обернулся... И увидел перед собой фигуру, показавшуюся ему смутно знакомой. Несмотря на теплый, почти жаркий день, незнакомец был облачен в плотные, тяжелые одеяния, и даже руки, подобно повязкам, прикрывали полоски намотанной ткани. "Жрец, - сказал себе Тас. - Вот незадача!"
- Я очень извиняюсь, - сказал он незнакомцу, который по-прежнему держал его за плечо. - Я никого не хотел обидеть. Я просто...
- Ты - Непоседа? - шепелявым, невыразительным голосом перебил жрец. -Кендер, спутник Золотого Полководца?
- А то как же! - ответствовал Тас, необычайно польщенный тем, что его кто-то узнал. - Он самый и есть. Я уже давно состою при Лора... То есть при Золотом Полководце. С самого начала! Дай-ка подумаю... Ну да, все началось поздней осенью. Мы повстречали ее в Квалинести - после того, как удрали из клетки, в которой вез нас хобгоблин, а случилось это спустя некоторое время после того, как мы убили черную драконицу в Кзак Цароте. Там вообще обалденная история вышла! - Тас успел начисто позабыть и про лавочку, и про карты. - Кзак Царот - это такой древний, очень древний город, который провалился в подземную пещеру, и его заселили овражные гномы. Там еще была одна малявка по имени Бупу, так вот, Рейстлин ее заколдовал...
- Заткнись! - Обмотанная лапа соскользнула с плеча Таса и крепко взяла его за шиворот. Неожиданный рывок - и ноги Таса оторвались от земли. Как уже говорилось, кендеры не подвержены страху; тем не менее невозможность дышать не доставила Тасу особого удовольствия. - Слушай внимательно, - прошипел жрец, встряхивая лягающегося кендера, как волк трясет попавшуюся птицу. - Вот так: замри - и больно не будет. У меня тут письмецо для Золотого Полководца... - Тихий голос жреца дышал смертью. -Вот оно! - Тас почувствовал, как грубая рука всовывает что-то в карман его курточки. - Передашь ей сегодня же вечером, да смотри, чтобы рядом никого не было. Усек?
Придушенный могучей хваткой жреца, Тас не сумел не то что ответить вслух - даже кивнуть. Он смог лишь дважды утвердительно моргнуть. Голова в капюшоне кивнула в ответ. Разжав ладонь, незнакомец быстро повернулся и зашагал по улице прочь.
Потрясенный Тас долго еще хватал ртом воздух, глядя вслед удаляющейся фигуре в развевающихся долгополых одеждах. Рассеянно ощупывал он пергаментный свиток, который тот засунул ему в карман... Голос незнакомца пробудил в нем весьма неприятные воспоминания: засада па утехинском большаке, жрецы в просторных плащах... Которые оказались совсем даже и не жрецами. Тас содрогнулся. Драконид! Драконид в Каламане!..
Тас удрученно покачал головой и вновь повернулся к лавке картографа, но удовольствие от праздника было испорчено безнадежно. Он не испытал приятного возбуждения даже тогда, когда замок щелкнул и свалился ему в ладонь.
- Эй, ты там!.. - немедля долетел чей-то вопль. - А ну-ка вали отсюда, кендер, да поживей!..
К Тассельхофу, тяжело отдуваясь, со всех ног спешил краснолицый мужчина. Не иначе, картограф собственной персоной.
- Мог бы и не бежать, - проговорил Тас безразлично. - Ты, верно, хотел открыть мне, но я, как видишь, и сам справился.
- Открыть?!.. - задохнулся мужчина. - Тебе?!.. Ах ты воришка! Какое счастье, что я подоспел-таки вовремя...
- Все равно, спасибо за хлопоты... - Тас вложил замок в руку хозяина лавки и зашагал прочь, машинально избегнув неуклюжей попытки картографа поймать его за шиворот. - Пойду, пожалуй. Что-то я не слишком хорошо себя чувствую, - сказал он. - Учти, кстати, что замок неисправен, так что можешь сразу его выбросить. Все равно он никуда не годится. Коли уж обзавелся хозяйством, так запирай его как следует: мало ли кому взбредет на ум забраться туда! Нет нет, не стоит благодарности: я тороплюсь. Счастливо оставаться... И Тассельхоф с достоинством удалился.
- Держи вора!.. - раздалось позади. Немедленно появился городской стражник, и Тасу пришлось нырнуть в лавку мясника, чтобы бегущий народ не сшиб его с ног. Кендер долго вертел головой, силясь разглядеть преступника и попутно размышляя о всеобщем падении нравов. Ничего интересного, однако, разглядеть ему не удалось, и Тассельхоф продолжил свой путь. "И как это Флинта опять угораздило потеряться?.." - думал он раздраженно, шагая по улице...
...Закрыв дверь и повернув в замке ключ, Лорана прислонилась к двери и некоторое время стояла неподвижно, наслаждаясь покоем, тишиной и благословенным уединением своей комнаты. Потом бросила ключ на столик и устало направилась к кровати. Ей не хотелось возиться со свечой, да свеча и не была ей нужна: лучи серебряной луны щедро вливались сквозь стекла высокого, узкого окна со свинцовыми переплетами.
Из нижних покоев замка еще доносились смутные звуки веселья -веселья, которое она только что покинула. Близилась полночь; вот уже битых два часа она тщетно пыталась оставить шумное застолье. Потребовалось заступничество государя Микаэла, долго объяснявшего блестящим дамам и господам Каламана, что это такое - застарелая усталость множества битв. Только тогда знатные гости сжалились над Лораной и отпустили ее.
У Лораны раскалывалась голова от духоты, от запаха духов и благовоний и, конечно, от выпитого вина. Она знала, что ей не следовало столько пить. Она быстро пьянела, и потом, вино ей вовсе не нравилось. Но головную боль было легче выдержать, чем боль в сердце.
Она бросилась на ложе и смутно подумала о том, не следовало ли ей подняться и запереть ставни. Нет, пожалуй, не стоило: лунный свет утешал и успокаивал ее. Лорана терпеть не могла темноты. Ей все время казалось, будто в темноте таятся неведомые твари, готовые броситься на нее. Раздеться бы, подумала она затем. Помну платье... Да к тому же еще не свое... И тут в дверь постучали.
Лорана, начавшая уже засыпать, вздрогнула и открыла глаза. Потом вспомнила, где она и что произошло днем, - и снова зажмурилась. Вставать? Вот еще. Неужели не ясно, что она спит и беспокоить ее незачем?..
Стук раздался снова, на сей раз - более настойчиво.

Предыдущая страница 5 Следущая страница


Драконы Весеннего Рассвета

- Лорана...
- Может, отложим до утра, Тас? - спросила она, стараясь, чтобы голос не выдал раздражения.
- Слишком важное дело, Лорана, - ответил кендер. - Тут со мной Флинт... Из-за двери раздались звуки какой-то возни.
- Слушай, ну скажи ей...
- И не подумаю! Это все ты!..
- Но он же сказал, что это очень важно, вот я и...
- Ладно! Иду, - вздохнула Лорана. Кое-как выбравшись из кровати, она нашарила на столике ключ, отперла дверь и распахнула ее настежь.
- Привет, Лорана! - входя внутрь, бодро поздоровался Тас. - Правда, славная удалась вечеринка? Я никогда прежде жареного павлина не ел и...
- Дело-то в чем, Тас? - вновь вздохнула Лорана и прикрыла за ними дверь.
Флинт пригляделся к ее бледному, измученному лицу и как следует сунул кулаком кендеру в спину. Укоризненно покосившись на друга, Тас извлек из кармана мохнатой курточки свиток пергамента, перевязанный голубой лентой. - Какой то... Э-э-э...Жрец велел передать тебе письмишко, Лорана, - сказал он.
- И это все? - Лорана нетерпеливо выхватила свиток у него из руки. -Небось предложение руки и сердца. Если не ошибаюсь, двадцать первое за нынешнюю неделю. Не считая предложений несколько иного свойства...
- Да нет же! - Тас неожиданно сделался очень серьезен. - Это совсем другое, честное слово! Это от... От... И он осекся, не договорив.
- А почем тебе знать, от кого это письмо? - Лорана уставилась на кендера пронизывающим взглядом.
- Я... Ну, как бы это сказать... Я... В некотором роде... Капельку туда заглянул, - пришлось сознаться Тасу. Потом его осенило: - Должен же я был убедиться, что не потревожу тебя с чем-нибудь несущественным!
Флинт фыркнул.
- Премного благодарна, - сказала Лорана. Развернула свиток и отошла с ним к окошку: лунный свет был столь ярок, что позволял без труда разбирать написанное.
- Ну так мы пойдем, пожалуй, - пробурчал гном и потащил сопротивляющегося кендера к двери.
- Нет! Подождите! - задыхающимся голосом остановила их Лорана. Флинт обернулся, встревоженно глядя на девушку.
- Что с тобой? - И гном бросился к ней, увидев, что она без сил опускается в ближайшее кресло. - Тас! Живо за Сильварой!
- Нет, не надо... Не надо никого звать... Я... Со мной все в порядке. Вы... Знаете, что тут написано? - спросила Лорана двоих друзей.
- Я пытался ему разобъяснить, - обиженно заявил Тас. - Только когда это он меня слушал?
Дрожащей рукой Лорана протянула свиток старому гному. Тот развернул послание и принялся читать вслух:
"Танис Полуэльф был ранен в битве за Вингаардскую Башню. Сначала ему казалось, что рана совсем не опасна, но потом его состояние ухудшилось, и теперь даже темные жрецы не надеются ему помочь. Я распорядилась перевезти его в Даргаардскую Башню и ухаживаю за ним сама. Танис отлично знает, что дела его плохи. Он хочет, чтобы ты присутствовала у его смертного ложа. Он собирается что-то объяснить тебе и говорит, что только это даст его душе отойти с миром.
В общем, так. Я предлагаю тебе сделку. У тебя в плену находится Бакарис, мой офицер, схваченный неподалеку от Вингаардской Башни. Я хотела бы обменять его на Таниса Полуэльфа. Это могло бы произойти завтра на рассвете, в рощице за городскими стенами. Если ты не склонна мне доверять, захвати с собой Танисовых приятелей, Флинта Огненного Горна и Тассельхофа Непоседу. Но смотри, никого, кроме них! За воротами города тебя будет ждать тот, кто принес это письмо. Если он сочтет, что с твоей стороны все честно, - он проводит тебя туда, где находится Полуэльф. Если же нет, Таниса ты больше живым не увидишь.
Я делаю это лишь потому, что обе мы - женщины, а значит, способны понять чувства друг друга.
Китиара".
Последовало неловкое молчание.
- М-м-м, - пропыхтел Флинт и вновь свернул письмо трубочкой.
- Как ты можешь быть настолько спокойным! - возмутилась Лорана и выхватила у гнома свиток. - А ты? - гневно обернулась она к Тассельхофу. -Почему ты сразу мне не сказал? Чего дожидался? Когда тебе дали это письмо?.. Ты прочел, что он умирает, и... И ты... Лорана спрятала лицо в ладонях.
Тас смотрел на нее, приоткрыв рот.
- Лорана, - сказал он, помедлив. - Но не думаешь же ты, в самом деле, будто Танис... Она рывком выпрямилась. Ее глаза, непроглядно темные от потрясения и горя, обратились на Флинта, потом на Таса.
- Значит, вы не верите, что письмо настоящее? - спросила она изумленно.
- Ну конечно же, нет, - сказал Флинт.
- А ты как думаешь? - хмыкнул Тас. - Обман чистейшей воды. Ну рассуди сама: мне вручил его драконид! И потом, Китиара теперь - Повелительница Драконов. Так неужели же Танис... Лорана неожиданно отвернулась. Тассельхоф замер на полуслове и вопросительно посмотрел на Флинта. Гном, казалось, постарел на глазах.
- Вот, значит, в чем дело, - проговорил он негромко. - Мы видели, как ты разговаривала с Китиарой на стене Башни Верховного Жреца. И, похоже, вы с ней обсуждали не только гибель Стурма. А, девочка?
Лорана молча кивнула. Она смотрела на свои руки, сложенные на коленях.
- Я не стала вам говорить... - прошептала она еле слышно. - Я не могла... И потом, я еще надеялась... Китиара сказала мне, будто она оставила Таниса в... В каком-то месте, которое называлось Устричный... Заправлять делами в ее отсутствие - так она выразилась...
- Вранье! - без тени сомнения заявил кендер.
- Нет, - покачала головой Лорана. - Она права - мы с ней женщины и можем понять чувства друг друга. Я знаю, она не лгала. Она сказала мне правду. И потом, тогда, в Башне, она упомянула сон... - Лорана приподняла голову. - Вы помните тот наш сон?
Флинт кивнул: воспоминание было не из приятных. Тассельхоф переступил с ноги на ногу.
- Только Танис мог рассказать ей о сне, который всем нам приснился, -проглотив застрявший в горле комок, продолжала Лорана. - И я видела его с ней в том сне, точно так же, как видела я и смерть Стурма. Все сбывается...
- Нет, погоди-ка, - ворчливо перебил Флинт, цепляясь за ускользающую реальность, точно утопающий за соломинку. - Ты сама говорила, что тебе примерещилась твоя собственная смерть - сразу, мол, после того, как не стало Стурма. Ну, покамест ты живехонька. И тело Стурма им растерзать не удалось...
- И я не помер, как во сне, - жизнерадостно встрял Тас. - С тех пор я вскрыл уже тьму- тьмущую замков... Ну, не совсем тьму-тьмущую, скажем лучше - некоторое количество, но иголки с ядом не было ни в одном! И потом, Лорана, Танис ни за что бы не стал... Флинт метнул ему предупреждающий взгляд, и кендер прикусил язык. Лорана, однако, заметила этот взгляд и все поняла. И сжала губы так, что они сошлись в одну черту.
- Стал бы. Еще как стал бы. И вы оба это знаете. Он любит ее... -Лорана помолчала какое-то время, потом решительно произнесла: - Я пойду. Я обменяю Бакариса.
Флинт тяжело вздохнул. Он, в общем, это предвидел.
- Лорана...
- Послушай, Флинт, - перебила Лорана. - Если бы Танис получил записку, где говорилось бы, что ты умираешь, - как, по-твоему, он бы поступил?
- Тоже сравнила, - буркнул гном.
- А я знаю, - сказала Лорана. - Он пошел бы за тобой в самую Бездну, и даже тысяча драконов не остановила бы его!
- Может, и так, а может, и нет, - ворчливо возразил Флинт. - Будь на нем армия и ответственность перед кучей народу, который от него зависит, -никуда бы он не пошел. Он знал бы, что я его пойму... Лицо Лораны, бесстрастное, чистое и холодное, казалось вырезанным из мрамора.
- К этой ответственности я никогда не стремилась и не хотела ее. Обставим дело так, как будто Бакарис сбежал...
- Не делай этого, Лорана! - взмолился Тас. - Ведь это тот самый офицер, который привез тела Дерека и государя Альфреда! Ты ему еще руку стрелой покалечила. Он ненавидит тебя, Лорана! Так ненавидит!.. Я видел, как он высматривал тебя в тот день, когда мы его сцапали... Флинт сдвинул брови.
- Вельможи и твой брат еще сидят там, внизу, - сказал он. - Можно обсудить с ними это дело и вместе подумать, как нам лучше поступить...
- Не буду я ни с кем ничего обсуждать, - тоном окончательного решения заявила Лорана. И вздернула подбородок знакомым повелительным жестом, столь памятным гному. - В конце концов, это я - полководец. Мне и решать. - Но почему все-таки не попросить совета... Лорана глядела на гнома с горькой насмешкой.
- У кого? - спросила она. - У Гилтанаса? И что, по-твоему, я должна ему сказать? Что мы с Китиарой надумали обменять любовников? Нет, не буду я никому говорить. Кстати, как собирались рыцари поступить с Бакарисом?.. Казнить согласно рыцарскому ритуалу, если не ошибаюсь?.. Я думаю, они мне за мои дела кое-чем все же обязаны. Вот я и возьму Бакариса в качестве платы.
- Лорана... - Флинт судорожно пытался нащупать хоть какой-нибудь способ растопить эту ледяную застывшую маску. - Вообще-то есть этикет, которого положено придерживаться при обмене пленных. Ты права, ты у нас полководец. Значит, должна понимать, насколько это важно! Ты жила при дворе своего батюшки достаточно долго, чтобы... Последние слова были ошибкой. Гном понял это сразу, едва они у него вырвались. И даже застонал про себя.
- Я больше не живу при отцовском дворе! - вспыхнула Лорана. - А этикет пусть катится в Бездну!.. - Поднявшись на ноги, она взирала на Флинта так холодно, как если бы он был случайно встреченным незнакомцем. И гном поневоле вспомнил ее такой, какой она была в Квалинести, в тот памятный вечер, когда детская влюбленность взбалмошной девочки погнала ее из дому следом за Танисом Полуэльфом. - Спасибо за то, что принесли мне это письмо, - продолжала Лорана. - До утра мне нужно еще многое сделать. Так что, если Танис вам хоть сколько-нибудь дорог - возвращайтесь в свои комнаты и никому не говорите ни о чем.
Тассельхоф встревоженно покосился на Флинта. Старый гном еще раз попробовал хоть что-то исправить.
- Да ладно тебе, Лорана, - проворчал он, краснея. - Ну не принимай ты мои слова близко к сердцу. Решила - значит, решила, а наше дело - тебе помогать. Я, знаешь, просто этакий старенький дедушка с палочкой, вот и все. Будь ты там хоть трижды полководец и главнокомандующий, а я за тебя все беспокоюсь. Так что не забудь взять меня с собой. Об этом и в письме прописано...
- И меня! И меня! - возмущенно закричал Тас.
Флинт наградил его свирепым взглядом, но Лорана ничего не заметила. Ее лицо немного смягчилось.
- Спасибо, Флинт. И тебе, Тас, спасибо, - проговорила она устало. -Простите, что я так на вас рявкнула. Я просто думаю, что лучше все-таки мне пойти одной...
- Ну уж нет, - упрямо заявил Флинт. - Я за Таниса болею никак не меньше тебя. И если он действительно уми... - тут голос гнома сорвался. Он провел узловатой рукой по глазам. Потом сглотнул и докончил: - Короче, я тоже хочу быть подле него.
- И я, - негромко пробормотал Тассельхоф.
- Ну что ж, - грустно улыбнулась Лорана. - Возразить нечего. Я тоже думаю, что он хотел бы видеть вас подле себя... Она была совершенно уверена, что увидит Таниса. Она в этом ни капельки не сомневалась. Гном видел это по глазам. И все-таки он предпринял последнюю попытку отговорить ее:
- Послушай, Лорана. А что, если это ловушка? Засада? А?..
Ее лицо снова застыло. Глаза гневно сузились, и доводы Флинта так и застряли в длинной седой бороде. Он оглянулся на Таса... Кендер покачал головой.
Старый гном только вздохнул.

2. РАСПЛАТА ЗА ПОРАЖЕНИЕ

- Вот она, господин, - сказал дракон. Это было громадное алое чудище с блестящими черными глазами и таким размахом перепончатых крыльев, что при виде него поневоле вспоминались жуткие призраки ночи. - Даргаардская Башня. Сейчас облака разойдутся, и ты увидишь ее при свете луны.
- И так вижу, - прозвучал в ответ низкий мужской голос. И дракон, заслышав в этом голосе кинжальное острие гнева, начал снижаться без промедления. Его широкие крылья чутко ловили порывы капризного горного ветра. Даргаардскую Башню окружали островерхие пики и изломанные скальные кряжи. Дракон лихорадочно выискивал местечко, подходящее для плавной посадки. Еще не хватало тряхнуть Повелителя Ариакаса. Что угодно, только не это!..
Даргаардская Башня - место, куда они летели, - сто яла на удаленных северных отрогах Даргаардских гор и была в ночи столь же мрачна и зловеща, как и связанные с нею легенды. А ведь некогда - когда мир был юн - Башня украшала собой величественный хребет, и ее стены, сложенные из розового камня, вздымались над утесами, в самом деле напоминая лепестки розового бутона. И вот роза умерла, мрачно думал Ариакас. Повелитель отнюдь не был поэтом; не был он и склонен к мечтательному созерцанию. Однако почерневший от пламени, наполовину обрушенный замок на скалах до того напоминал увядшую розу на ветвях засохшего куста, что сравнение само собой явилось на ум. Обугленные прясла, соединявшие разбитые башни, более ничем не походили на цветочные лепестки. Скорее наоборот, сказал себе Ариакас. Кокон отвратительного насекомого, издохшего от собственного яда.
Громадный алый дракон заложил последний круг. Южная стена крепости рухнула еще во времена Катаклизма и осыпалась на дно тысячефутовой пропасти, открыв прямой доступ ко внутренним воротам. Алый испустил прочувствованный вздох облегчения, разглядев под собой гладкую мостовую, лишь там и сям разорванную трещинами. Даже драконы, мало чего боявшиеся на всем Кринне, предпочитали не сердить Повелителя Ариакаса без крайней нужды.
Внизу, во дворе, между тем закипела лихорадочная деятельность. Ни дать ни взять муравейник, растревоженный приближением хищной осы. Дракониды визгливо кричали, указывая пальцами вверх. Начальник ночной стражи со всех ног примчался на бастионы. Дракониды не обманулись: во дворе и в самом деле усаживалась целая стая алых драконов, и на спине у вожака сидел - судя по латам - офицер. Начальник стражи с тяжелым сердцем проследил за тем, как этот офицер спрыгнул с седла еще прежде, нежели его дракон остановился посередине двора. Дракон отчаянно забил крыльями, как видно, смертельно боясь задеть офицера. Луна замерцала в тучах поднявшейся пыли, всадник же, ни на что не обращая внимания, решительно зашагал через двор прямо к двери. Его подкованные сапоги гулко лязгали по камням, и звук этот чем-то напоминал похоронный звон колокола.
Тут-то начальник стражи ахнул, неожиданно узнав приезжего офицера. Стремительно повернувшись, он едва не упал, запнувшись о драконида, и, обложив его как следует, помчался коридорами Башни на поиски Войскового Командира Гарибанаса.
...Кольчужный кулак Повелителя Ариакаса обрушился на дверные доски с такой силой, что брызнули щепки. Дракониды ринулись открывать, потом почтительно расступились, и Повелитель Драконов прошествовал внутрь, сопровождаемый порывом холодного ветра, от которого разом погасли все свечи, а пламя факелов заметалось.
Ариакас быстро огляделся сквозь прорези сверкающего драконьего шлема. Он стоял в обширном круглом покое с высоким сводчатым потолком. Две исполинские лестницы выгибались по сторонам. Они вели к высокому балкону на втором этаже. Пока Ариакас осматривался, не обращая внимания на драконидов, готовых лизать его сапоги, из двери у самого верха ступеней появился Гарибанас. Он поспешно застегивал штаны, одновременно пытаясь натянуть через голову рубашку. Рядом с ним, указывая вниз, на Повелителя, стоял начальник стражи, и челюсть у него ходила ходуном от страха.
Ариакас вмиг догадался, чьим обществом только что наслаждался Войсковой Командир. Похоже, он неплохо замещал пропавшего Бакариса не только на поле брани!
"Стало быть, вот она где", - с удовлетворением подумал Ариакас. Он молниеносно пересек покой, потом устремился вверх по ступеням - через одну. Дракониды, точно крысы, разбегались с дороги. Исчез и начальник стражи. К тому времени, когда Ариакас наполовину одолел лестницу, Гарибанас едва-едва успел собраться с мыслями настолько, чтобы подобающим образом обратиться к нему.
- П-повелитель Ариакас... - выдавил он, судорожно заправляя рубаху в штаны и поспешно спускаясь навстречу. - Какая... Н-неожиданная честь для нас...
- Уж прямо такая неожиданная? - спросил Ариакас. Голос, исходивший из глубин драконьего шлема, странно отдавал металлом.
- В-вообще-то... Не вполне. - И Гарибанас отважился на жалкий смешок. Ариакас продолжал подниматься, глядя на дверь. За дверью было темно.
Поняв, куда он направляется, Гарибанас встал перед входом.
- Господин, - начал он извиняющимся тоном. - Китиара одевается. Она... Не произнеся ни слова, даже не замедлив шагов, Ариакас размахнулся кулаком в тяжелой перчатке. Удар пришелся Гарибанасу в ребра. Раздался звук, как будто резко выдохнули кузнечные мехи. Потом затрещали сломанные кости. Еще миг - и тело юноши влажно шмякнулось о каменную стену шагах в десяти от того места, где он только что стоял. Гарибанас безвольно осел на пол, но Ариакасу до него не было дела. Он поднимался по ступенькам, не оглядываясь и не сводя глаз с двери наверху.
Повелитель Ариакас, верховный главнокомандующий армиями Владычицы Тьмы и подчинявшийся непосредственно ей, был не просто человеком блестящего ума - он обладал полководческим гением. Ему удалось подчинить себе без малого весь Ансалонский континент; он уже величал сам себя "императором". Владычица была довольна им и осыпала его наградами одна щедрее другой... И что же? Почти воплотившаяся мечта готова была ускользнуть между пальцев, точно невесомый дымок от костра, на котором жгут осенние листья. Донесение, недавно полученное им, гласило: его войска в панике отступали по Соламнийскому Полю, оставив Вингаардскую Башню и думать забыв о планах осады Каламана. Отряды эльфов и людей сообща действовали и на Северном, и на Южном Эрготе. Горные гномы вышли на свет из своего подземного королевства, Торбардина, и, по слухам, вступили в союз со своими недавними врагами - гномами холмов, а также с группой беглых людей, и все вместе насели на драконидов, пытаясь выдворить их из Абанасинии. Не говоря уж о том, что страна Сильванести вернула себе свободу, а в замке Ледяной Стены погиб Повелитель Драконов. И - вовсе уж невероятные вести - кучка овражных гномов удержала Пакс Таркас!..
Вот какие мысли мелькали в голове у Повелителя Ариакаса, и не мудрено, что верхние ступени он перешагнул в последней степени ярости. Из тех, кому случалось вызвать его недовольство, в живых оставались немногие. Его ярости не пережил еще никто.
Власть и знатность Ариакас унаследовал от отца. Тот был жрецом и пользовался немалым расположением Владычицы Тьмы. Ариакасу было всего сорок лет. Место же свое он занял в двадцать - после того, как отец его принял безвременную смерть от рук собственного сына. Между прочим, Ариакасу было два года, когда у него на глазах отец зверски расправился с его матерью: несчастная женщина пыталась бежать от него вместе с маленьким сыном, боясь, что Зло, которому предался отец, завладеет и его душой... Так оно и случилось.
Подрастая, Ариакас внешне относился к отцу со всем подобающим почтением, но убийства матери так и не позабыл. Он усердно учился и, к безмерной гордости отца, отменно преуспевал в науках. Многие потом задавались вопросом, на каком именно ударе ножа испарилась отцовская гордость, когда девятнадцатилетний сын отомстил ему за гибель матери. Но Ариакасом двигала не только месть. Он давно уже примеривался и к трону Повелителя Драконов... Смерть любимого жреца не слишком опечалила Владычицу Тьмы: очень скоро она обнаружила, что в лице юного Ариакаса приобрела куда больше, нежели потеряла... Жреческих способностей у него, правда, не оказалось, зато проявился немалый талант к магии, который со временем принес ему посвящение в число Черных Одежд и великолепные рекомендации от чернокнижника, наставлявшего его в магическом искусстве. Другое дело, магия не была его страстью. Он с честью выдержал страшные испытания в Башне Высшего Волшебства, но редко пользовался своим могуществом, а черных одежд, свидетельствовавших о его принадлежности к этому ордену, не носил вообще никогда.
Делом жизни Ариакаса была война. Это он выработал замечательную стратегию, позволившую Повелителям Драконов и их армиям завоевать власть почти над всем Ансалоном. Это он позаботился, чтобы они почти не встретили сопротивления: именно его осенила мысль о том, что надо действовать быстро и бить разобщенных людей, эльфов и гномов порознь, пока они не додумались объединиться. К началу лета этот гениальный план должен был принести ему корону правителя Ансалона. Повелители, действовавшие на других континентах Кринна, следили за его успехами с неприкрытой завистью... И со страхом. Они понимали, что одним континентом Ариакас навряд ли удовлетворится. Зря, что ли, он уже теперь поглядывал на запад, за Сиррионское море... И вот в одночасье все это готово было рухнуть!
Дверь в спальню Китиары оказалась заперта. Одно слово Ариакаса, бесстрастно произнесенное на языке магии - и толстая деревянная дверь разлетелась на мелкие кусочки. Ариакас шагнул внутрь сквозь вихрь щепок и синего пламени, охватившего дверь. Рука его лежала на рукояти меча. Китиара лежала в постели. При виде Ариакаса она приподнялась и села, придерживая рукой шелковый халат, облегавший гибкое, стройное тело. И даже несмотря на снедавшую его ярость, Ариакас не мог не залюбоваться этой женщиной - самым достойным и надежным среди всех его полководцев. Его прибытие наверняка застало ее врасплох, а поражение в битве, которого она не смогла избежать, неминуемо означало смертный приговор. И, тем не менее, она казалась собранной и спокойной. Ни просьб о пощаде, ни тени испуга в карих глазах!
Это, впрочем, только разъярило Ариакаса еще больше, заново оттенив всю глубину его разочарования в ней. Он молча сорвал с головы драконий шлем и с такой силой швырнул его через всю комнату, что резной деревянный столик, попавшийся на пути, разлетелся вдребезги, как хрупкое стекло.
При виде лица Ариакаса Китиара на какой-то миг потеряла самообладание и попыталась отползти прочь по кровати, судорожно нашаривая рукой завязки халатика... Ибо немногие были способны смотреть, не бледнея, в лицо Ариакасу. В лицо, не отражавшее никаких чувств, присущих человеку Даже безумная ярость, владевшая им ныне, проявлялась лишь подергиванием мускула у рта. Мертвенно-бледные черты Повелителя обрамляли длинные черные волосы. Суточная щетина (обычно он начисто брился), казалось, отливала синевой. Черные глаза Ариакаса дышали морозом, словно замерзшие омуты.
Одним прыжком он оказался возле кровати. Сорвав и отшвырнув роскошные занавеси, он протянул руку и сгреб Китиару за коротко остриженные кудри. Сдернул женщину с постели и бросил на каменный пол.
Падение вышло неловким - Китиара вскрикнула от боли. Впрочем, она тотчас оправилась и готова была по-кошачьи вскочить на ноги, когда голос Ариакаса заставил ее замереть.
- На колени, Китиара, - сказал Повелитель. Длинный, сверкающий меч неторопливо выполз из ножен. - На колени, и да склонится твоя голова. Ибо ты - преступница, возведенная на плаху, а я - твой палач, Китиара. Такова цена поражения, которую платят мои полководцы... И Китиара осталась стоять на коленях, но головы не склонила -наоборот, посмотрела Ариакасу прямо в лицо, и он увидел, как вспыхнула ненависть в ее карих глазах. Как хорошо, что у него был в руке меч. Помимо воли он вновь почувствовал восхищение. Миг - и она умрет. Но в глазах ее по-прежнему не было страха. Лишь непокорство.
Он замахнулся мечом... Но удара так и не нанес.
Потому что запястье его правой руки стиснули холодные костлявые пальцы.
- Может, сперва выслушаешь объяснения Повелительницы? - прозвучал глухой голос.
Силы Ариакасу было не занимать. Пущенным копьем он мог пробить навылет коня, а одним движением кисти - сломать шею человеку. Но вырваться из этих ледяных пальцев, медленно превращавших его запястье в кисель, ему не удавалось. Наконец боль принудила его разжать пальцы и выпустить меч. Меч лязгнул об пол.
Китиара, немного ошеломленная случившимся, между тем поднялась на ноги и коротким жестом приказала своему приспешнику выпустить Ариакаса. Ариакас немедленно крутанулся на каблуке, поднимая руку и готовясь произнести магические слова, которые превратят негодяя в кучку пепла... И замер. И, ахнув, откачнулся назад, а приготовленное заклятие вмиг испарилось из памяти.
Перед ним стояло нечто примерно одного с ним роста, облаченное в ужасающе древние доспехи - должно быть, их выковали еще до Катаклизма. Доспехи принадлежали Соламнийскому Рыцарю: на нагруднике еще виднелся полустертый от времени символ Ордена Розы. Противник Ариакаса был без шлема и безоружен. И тем не менее Повелитель Драконов, приглядевшись, отступил еще на шаг. Нечто, стоявшее перед ним, не было живым человеком. Лицо существа было прозрачно; Ариакас явственно видел сквозь него противоположную стену. В провалившихся глазах мерцали бледные огоньки. Существо смотрело прямо перед собой, как если бы и оно, в свою очередь, видело сквозь Ариакаса.
- Рыцарь Смерти!.. - прошептал тот, потрясенный. И принялся растирать помятое запястье, онемевшее и озябшее от прикосновения обитателя иных миров, миров, не знающих тепла живой плоти. Стараясь не показать, насколько он в действительности испугался, Ариакас нагнулся забрать меч, а заодно пробормотал заговор, оберегающий от последствий подобного прикосновения. Выпрямившись, он с бессильной злобой посмотрел на Китиару, - та наблюдала за ним с кривой, лукавой улыбкой на прекрасном лице.
- Эта... Эта тварь служит тебе? - спросил он хрипло.
Китиара пожала плечами:
- Скорее, мы с ним договорились друг другу помогать.
И вновь Ариакас восхитился ею - несмотря ни на что. Потом покосился на Рыцаря Смерти и убрал меч в ножны.
- И часто он посещает твою спальню? - спросил он ядовито. Запястье невыносимо болело.
- Он приходит и уходит, когда пожелает, - ответила Китиара. И поплотнее запахнулась в халатик, спасаясь не от нескромного взгляда, а больше от холода. Пригладила рукой темные кудри и добавила: - В конце концов, это ведь его замок.
Ариакас помедлил... Взгляд его на какое-то время рассеянно устремился вдаль, а в памяти зазвучали слова старинных преданий.
- Государь Сот! - сказал он неожиданно и повернулся к призраку в латах. - Рыцарь Черной Розы!
Рыцарь поклонился в ответ.
- А я, признаться, совсем позабыл историю Даргаардской Башни, -пробормотал Ариакас, задумчиво поглядывая на Китиару. - Должен признаться, госпожа моя, ты еще храбрее, чем я думал... Поселиться в проклятом замке! Если память мне не изменяет, согласно легенде, государь Сот повелевает целым отрядом таких же неупокоенных...
- Что иной раз бывает очень не лишне в бою, - сказала Китиара и зевнула. Подойдя к столику у очага, она взяла в руки резной стеклянный графин. - Одно их прикосновение... - тут она улыбнулась Ариакасу, - я полагаю, ты можешь представить себе, что делает это прикосновение с теми, кто не умеет оборонить себя магией. Налить вина?
- Налей, - кивнул Ариакас, не сводя глаз с прозрачного лица государя Сота. - Ну, а как там насчет темных эльфов и ведьм, которые, согласно той же легенде, повсюду следуют за ним?
- Они... Где-то тут, поблизости. - Китиару пробрала легкая дрожь. Она подняла свой стакан. - Ты, впрочем, скоро услышишь их голоса. Государь Сот, естественно, во сне не нуждается. Вот дамы и помогают ему скоротать долгие ночные часы... - Китиара на миг побледнела и поднесла стакан к губам, но пить не стала, и, когда она поставила стакан на столик, было видно, как дрожала ее рука. - Это... Не слишком приятно, - сказала она коротко. Огляделась и спросила: - Что хоть ты с Гарибанасом сделал? Ариакас отставил допитый стакан и сделал небрежный жест в сторону двери:
- Я его оставил там... На ступенях.
- Мертвого? - поинтересовалась Китиара и налила ему еще.
- Не исключено, - Ариакас исподлобья посмотрел на нее. - Впрочем, не знаю. Он, скажем так, попался мне под ноги. А что, это имеет значение?
- Я находила его, хм, забавным, - сказала Китиара. - Он во многих отношениях заменял мне Бакариса.
- М-да, Бакарис. - Повелитель принялся за второй стакан. - Тот самый, умудрившийся угодить в плен. Как будто одного разгрома твоих армий было недостаточно!
- Он сделал глупость, - спокойно сказала Китиара. - Взгромоздился на дракона, не оправившись как следует от раны.
- Я слышал. А что у него случилось с рукой?
- Эльфийка подстрелила его у Башни Верховного Жреца. В тот раз он тоже был сам виноват - ну, вот и поплатился. Я и так уже отрешила его от командования, назначив своим личным телохранителем. Так нет же, приспичило дураку непременно пойти в бой и что-то там доказать...
- По-моему, ты не слишком скорбишь о нем, - пристально глядя на Китиару, сказал Ариакас. Халатик, схваченный всего лишь двумя тесемочками у шеи, почти не скрывал великолепного гибкого тела. Китиара улыбнулась.
- Угадал. Гарибанас... Вовсе не плохая замена. Надеюсь, ты все же не убил его. Еще не хватало подыскивать кого-то вместо него на время завтрашней поездки в Каламан...
- А что тебе делать в Каламане? Кроме как обсуждать свою капитуляцию с эльфийкой и ее рыцарями?
В голосе Ариакаса звучала жестокая злоба: выпитое вино смыло испуг, отчасти вернув яростный гнев.
- Нет, - сказала Китиара. Устроившись в кресле напротив Ариакаса, она смотрела на него совершенно спокойно. - Скорее уж, речь пойдет об их капитуляции!
- Ха! - фыркнул Повелитель. - Нашла дурачков. Они думают, что победа близка. И, клянусь, они правы! - На бледном лице проступила краска. Схватив графин, он вылил в свой стакан остатки вина. - Только твой Рыцарь Смерти, Китиара, спас тебе жизнь... Как ни смешно это звучит. Сегодня ты уцелела. Но он не всегда будет рядом с тобой!
- Мои дела, - не обращая внимания на его слова и угрожающий взгляд, ответила Китиара, - складываются куда удачнее, чем я смела даже надеяться. Если уж я одурачила даже тебя, господин мой, то врагов - и подавно...
- И каким же, интересно, образом ты одурачила меня, Китиара? -зловеще-спокойным голосом спросил Повелитель Ариакас. - Может, ты скажешь, что они не бьют тебя на всех направлениях? Не гонят вон из Соламнии? Что Копья и Драконы Белокамня не разнесли в пух и прах лучшие твои войска?..
С каждым словом голос его набирал грозную силу.
- Именно так! - отрезала Китиара, и карие глаза ее сверкнули огнем. Она перехватила руку Ариакаса, в очередной раз поднимавшую к губам стакан. - Что же до Драконов Белокамня, господин мой, то соглядатаи докладывают, будто их возвращением мы обязаны знатному эльфийскому юноше и серебряной драконице в образе эльфийки, которые проникли в некий храм, что в Оплоте, и выведали, что на самом деле происходит с яйцами, похищенными у добрых драконов. Ну? Кого надо в этом винить? Чья промашка? Если не ошибаюсь, это твоя первейшая обязанность - охранять храм... Ариакас в ярости выдернул у нее руку, швырнул стакан о стену и вскочил с кресла.
- Во имя Богов, ты слишком далеко зашла!.. - тяжело дыша, выкрикнул он.
- Хватит, не в театре, - совершенно спокойно сказала ему Китиара. -Пошли-ка лучше в мою военную комнату - покажу тебе, что у меня на уме.
...Ариакас разглядывал карту северной части Ансалона.
- А что, - сказал он наконец. - Может, и сработает.
- Непременно сработает, - ответила Китиара, зевая и томно потягиваясь. - Зря, что ли, мои войска удирали от них, как вспугнутые кролики. Было бы у Рыцарей побольше ума, небось заметили бы, что мы понемножку откатываемся на юг, да еще задались бы вопросом, почему это мы словно в воздухе перед ними растворяемся. Словом, пока мы тут с тобой сидим разговариваем, мои армии скапливаются в укромной долине у южных отрогов гор. Еще неделя - и несколько тысяч будут готовы двинуться на Каламан. У врагов между тем не станет "Золотого Полководца", а значит, боевой дух будет основательно подорван. Осмелюсь даже предположить, что город сдастся без боя. А там я быстро верну все те земли, которые мы якобы потеряли. Если же ты передашь мне армии этого недоумка Тоэда и пришлешь летучие цитадели, о которых я уже просила, - Соламния вообразит, что разразился второй Катаклизм!
- Но эльфийка...
- Не стоит беспокойства, - отмахнулась Китиара.
- А по-моему, тут самое слабое звено твоего замысла, - покачал головой Ариакас. - Что там насчет этого, как его, Полуэльфа? Ты уверена, что он не вмешается?
- Он не создаст нам никаких помех. Все дело в ней, и не забывай, что перед нами - влюбленная женщина, - передернула плечами Китиара. - И она доверяет мне, Ариакас. Фыркай сколько хочешь, но это действительно так. Она слишком верит мне, а Полуэльфу, наоборот, слишком мало. С влюбленными всегда так. Меньше всего они доверяют тем, кого больше всего любят. В общем, захват в плен Бакариса - наша прямая удача.
Подметив некий нюанс в ее голосе, Ариакас так и впился взглядом в лицо Китиары, но она отвернулась. И тогда до него дошло, что она была далеко не так уверена в успехе, как пыталась изобразить. Потом он понял, что она ему солгала. Полуэльф! Что с ним? И где он, интересно бы знать? Ариакас был достаточно наслышан о нем, но никогда с ним не встречался. Повелитель Драконов уже призадумался, а не нажать ли ему на Китиару, но потом переменил решение. Больше толку будет просто помнить о том, что она ему солгала. Может, пригодится однажды, когда настанет удобный момент обуздать эту слишком опасную женщину. А пока пускай наслаждается якобы удавшимся обманом.
Ариакас старательно зевнул, затем столь же старательно изобразил равнодушие.
- Что же ты собираешься сделать с эльфийкой? - спросил он, зная, что она ждет от него именно этого вопроса. Все знали его страсть к изящным светловолосым девушкам.
Китиара подняла брови и одарила его игривым взглядом.
- Увы, увы, господин мой, - сказала она не без насмешки. - Ее Темное Величество требует доставить эльфийку пред Ее очи. Может быть, ты и получишь ее, но только тогда, когда Владычице она станет уже не нужна. Ариакас невольно содрогнулся.
- После этого девчонка и мне будет без надобности. Отдай ее своему дружку, государю Соту. Если не врут легенды, он был когда-то неравнодушен к эльфийкам...
- Не врут, - пробормотала Китиара. Глаза ее сузились. Она подняла ладонь и тихо сказала: - Ты слышишь?
Ариакас замолчал и насторожился. Сперва он ничего не услышал. Однако постепенно его слух различил некий странный звук, нечто вроде погребального плача, как если бы сразу сотня женщин оплакивала своих умерших. Звук становился все громче, все слышнее в ночной тишине. Повелитель Драконов поставил стакан и удивился, заметив, что руки у него стали дрожать. Бросив взгляд на Китиару, он увидел, что ее лицо было бледно, несмотря на загар. Огромные глаза расширились еще больше. Поймав его взгляд, Китиара сглотнула и облизала пересохшие губы.
- Правда, жуть?.. - спросила она, и ее голос готов был сорваться.
- Я-то думал, что насмотрелся ужасов в Башне Высшего Волшебства, -тихо ответил Ариакас, - но, по-моему, они не идут с этим ни в какое сравнение. Что там происходит?
- Пойдем, - Китиара поднялась на ноги. - Если не боишься, я тебе покажу.
Они вместе вышли из комнаты. Китиара провела Ариакаса извилистыми коридорами замка назад к своей спальне, расположенной над круглым входным чертогом.
- Держись в тени, - предупредила она.
Была охота высовываться, невольно подумал Ариакас, крадучись проникая на балкон круглого покоя. Ему хватило одного-единственного взгляда вниз.
Мигом взмокнув от ужаса, он шарахнулся назад, в тень, к двери спальни.
- И как только ты это выдерживаешь? - спросил он, когда она вошла в комнату следом за ним и тихо притворила за собой дверь. - Это что, происходит каждую ночь?..
- Да, - ответила она, дрожа всем телом. Закрыла глаза, поглубже вздохнула - и прежнее самообладание тотчас к ней возвратилось. - Иногда мне кажется, что я совсем привыкла. Тогда я, дура, иду и заглядываю вниз. Песня-то сама по себе еще ничего...
- Да уж, - проворчал Ариакас, вытирая со лба ледяной пот. - Итак, государь Сот каждую ночь занимает свой трон и восседает в окружении неупокоенных воинов, а старые карги поют ему колыбельную!..
- Причем все время одну и ту же, - сказала Китиара. Содрогаясь, она рассеянно потянулась к графину, но он был пуст, и она вернула его на столик. - Каждую ночь прошлое приходит мучить его, и он не волен избавиться от пытки. Он обречен вечно размышлять о том, что же ему следовало предпринять, чтобы избегнуть своей нынешней участи - вечно скитаться по свету, не находя покоя. И темные эльфийки, немало способствовавшие его падению, принуждены заново переживать былое вместе с ним. Каждую ночь они повторяют свой рассказ. Каждую ночь он его слушает... - О чем хоть говорится в их песне?
- Я запомнила ее наизусть, почти как он, - Китиара засмеялась, но озноб тут же вернулся. - Пошли за новым графином вина, и я расскажу тебе эту историю. Конечно, если ты никуда не спешишь...
- Я никуда не спешу, - сказал Ариакас и уселся в кресло. - Хотя, если ты вправду хочешь, чтобы я прислал цитадели, мне нужно будет вылететь на рассвете.
Китиара улыбнулась ему обворожительной кривой улыбкой, пленившей столь многих.
- Спасибо, господин мой, - сказала она. - Теперь уж я нипочем тебя не подведу.
- Я тоже думаю, что не подведешь. - И Ариакас невозмутимо позвонил в серебряный колокольчик. - Потому что в ином случае его судьба... - и он мотнул головой в сторону нижнего покоя, где достиг своего апогея жуткий стонущий плач, - ... Его судьба покажется тебе медом, прелесть моя.

РЫЦАРЬ ЧЕРНОЙ РОЗЫ

- Как тебе известно, - начала свой рассказ Китиара, - государь Сот был Соламнийским Рыцарем, честным и благородным. Увы, он был еще и человеком сильных, необузданных страстей и сам не ведал порой, что творил. Это-то его в конце концов и сгубило.
Его угораздило влюбиться в прекрасную эльфийку, ученицу истарского Короля-Жреца. К тому времени Сот уже был женат, но красота эльфийки заставила его тотчас позабыть о супружеском долге. И он отдался страсти, разом отбросив и священные обеты брака, и свою рыцарскую клятву. Солгав девушке, он совратил ее и привез сюда, в Даргаардскую Башню, пообещав вскоре жениться. Законная же супруга его исчезла при весьма подозрительных обстоятельствах... Китиара передернула плечами и продолжала:
- Насколько я разобрала слова песни, там говорится, что, даже узнав об ужасных преступлениях своего возлюбленного, эльфийка продолжала хранить ему верность. Она денно и нощно молилась Богине Мишакаль, умоляя дать рыцарю возможность искупить грехи. И, по всей видимости, ее молитвы были услышаны. Государю Соту была дарована сила отвратить Катаклизм - правда, ценой собственной жизни.
Любовь девушки, с которой Сот обошелся столь скверно, придала ему сил, и Сот выехал в Истар. Говорят, Боги открыли ему: чтобы спасти Кринн и остатки своей чести, он должен был добраться до Короля-Жреца и остановить его.
В дороге, однако, рыцаря перехватили женщины-эльфийки, ученицы Короля-Жреца. Они знали о преступлении государя Сота и пригрозили погубить его. А чтобы он поменьше слушал свою возлюбленную - намекнули ему, что она в его отсутствие принялась ему изменять.
И Сот вновь поддался страсти, отмахнувшись от доводов разума. Бешеная ревность и жажда мести погнали его назад в Даргаардскую Башню. Едва переступив порог, он стал уличать безвинную девушку в гнусной измене. Именно в тот момент и разразился Катаклизм. Громадный светильник, стоявший тогда в нижнем покое, рухнул на пол, и девушку, державшую на руках дитя, охватило пламя. Умирая в огне, она прокляла рыцаря Сота страшным проклятием, обрекая его на вот эту самую жизнь без жизни - жуткую и вечную. Начался пожар, и Сот погиб в нем со всеми своими людьми, чтобы возродиться такими, какими мы их видим сейчас...
- Вот, значит, о ком ему напоминают каждую ночь, - вслушиваясь, пробормотал Ариакас.
В тихих владениях сна
Вспомни о ней.
Когда мир сновидений
Облекается тихим светом
И кажется, что близко благословение, -
Вспомни о ней!
Мы все равно не дадим позабыть.
Проживаешь былое снова и снова
Ты, давно бестелесный.
Ибо ты был первой тенью в обители света,
Разросшейся, как смертоносный нарыв.
Ибо ты был акулой в тихой воде,
Исподволь разинувшей пасть.
Ибо ты был ядовитой змеей,
Алчущей в тишине живого тепла.
Ты был подобен смерти младенца в люльке,
Дому, гниющему под дождем.
Через это - и худшее - ты проходил
Бестелесным видением, мести и скорби

Предыдущая страница 6 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Уже недоступным.
Вопли женщин рвали заветную тишину,
Но ты отворял глухие двери миров
И выпускал на волю чудовищ.
В вихре пламени погибало дитя
И страны горели.
И время пылало.
И расколотый мир готов был сгинуть навек,
Лишь бы знать, что отмерен срок,
Что тебя поглотила тьма.
Но ты проходил
Бестелесным виденьем,
Мести и скорби
Уже недоступным.
Только не скрыться от слов,
Звучащих в ночи,
За которой грядет новая ночь.
И так - до скончания дней.
Ненависть - вот спокойствие мудрецов,
А у вечности нет конца.
Сквозь рои метеоров
И неподвижность зимы,
Сквозь распятую розу
И омуты, где таится акула,
Сквозь черную толщу океанских глубин,
Сквозь камень тверди земной
И кипящую магму недр -
К себе самому.
В пустоту.
В ничто.
Это ненависть гонит тебя.
Ничего нельзя изменить.
И у вечности нет конца.

3. ЛОВУШКА

Бакарис спал в своей камере, и сон его был тревожным. Днем он держался вызывающе и высокомерно, зато по ночам не находил себе места, одолеваемый томительными любовными снами о Китиаре, либо жуткими - о своей собственной смерти от рук Соламнийских Рыцарей. Бывало и так, что казнить его являлась сама Китиара. Он просыпался в холодном поту и тщетно старался припомнить, кто же на сей раз стал его палачом. Лежа без сна, он на чем свет стоит клял эльфийку, приведшую его к гибели. И обдумывал все новые и новые способы мести на тот случай, если она когда-нибудь попадет ему в руки.
Именно об этом он и раздумывал, лежа в мучительном полусне, когда скрежет ключа, повернувшегося в замке, заставил его одним духом вскочить на ноги. Час был предрассветный - излюбленный час казней! Никак это Рыцари пожаловали за ним, чтобы...
- Кто там?.. - выдавил он хрипло.
- Тихо! - отозвался повелительный голос. - Будешь делать, что тебе говорят, и поменьше шуметь, - и можешь ничего не бояться.
Бакарис ошарашенно опустился обратно на свое ложе... Он без труда узнал этот голос. Еще бы! Тот самый, что ночь за ночью звучал в его мстительных снах. Эльфийка!.. А за спиной у нее, в кромешной тени, маячили еще две тени. Двое коротышек. По всей видимости, кендер и гном. Ходят за ней повсюду, как два хвоста... Дверь камеры отворилась, и эльфийка проскользнула вовнутрь. На ней был длинный, толстый плащ; второй такой же плащ она держала в руке.
- Надевай, - сказала она. - Побыстрей.
- Сперва я должен знать, что затевается, - подозрительно ответил Бакарис, не в силах поверить радостному предчувствию.
- Мы собираемся обменять тебя на... На другого пленника, - сказала Лорана.
Бакарис нахмурился. Еще не хватало выдать охватившее его нетерпение. - Не верю я тебе, - заявил он и вновь откинулся на постели. - Это какая-то ловушка...
- А мне наплевать, веришь ты или нет! - нетерпеливо перебила Лорана. - Не пойдешь добром, стукну тебя по затылку и поволоку. Хоть без чувств, а предъявлю тебя Ки... Тем, кто хочет тебя получить!
Китиара!.. Так вот, значит, в чем дело! Чего, однако, им нужно? В какую игру они играют?.. Бакарис замешкался... Он доверял своей Кит не больше, чем та - ему. Он знал, что она, не задумываясь, использует его в своих целях. Что, по-видимому, как раз и происходило. С другой стороны, почему бы ему самому не извлечь выгоду из этой затеи?.. Ох, знать бы, что им нужно... Взгляд, брошенный на бледное, напряженное лицо эльфийки, сказал Бакарису, что девушка-полководец вполне способна выполнить свою угрозу. Что ж, придется выждать.
- Похоже, выбора у меня нет, - пробормотал он. Лунный свет сочился сквозь зарешеченное оконце, серебря каменные стены грязной маленькой камеры. Сколько просидел в ней Бакарис? Он не вел счета времени, но вполне поручился бы за несколько недель. Протянув руку за плащом, Бакарис натолкнулся на холодный, презрительный взгляд зеленых глаз эльфийской принцессы. Лорана смотрела на него пристально и с нескрываемым омерзением. Бакарис не спеша поднял здоровую руку и поскреб щетину, которой густо заросла его некогда холеная физиономия.
- Прошу прощения, госпожа моя, - произнес он ядовито, - к сожалению, здешняя обслуга не позаботилась снабдить меня бритвой. Я знаю, насколько претит вам, эльфам, вид растительности на лице... К его удивлению, эти слова причинили Лоране немалую боль. Он увидел, как отхлынула кровь от ее лица, и даже губы стали белей мела. Лишь предельное напряжение воли помогло ей сдержаться...
- Шевелись! - странно сдавленным голосом приказала она... В камеру заглянул гном; рука его лежала на топорище верной секиры.
- Слыхал, что ли? - прорычал Флинт. - Давай, двигайся! И так немалая честь - выменивать подобного говнюка на нашего Таниса...
- Флинт!.. - запоздало одернула его Лорана.
И тут-то Бакариса осенило. Он понял, что задумала Китиара.
- Ага! - сказал он. - Танис!.. Вот, значит, на кого меня выменивают!.. - Он так и впился глазами в лицо эльфийки, но та ничем не выдала своих чувств. Можно подумать, он говорил о совершеннейшем незнакомце, а вовсе не о мужчине, который, по словам Китиары, доводился Лоране любовником. Он сделал еще попытку, решив увериться окончательно: -Что до меня, я бы его пленником назвать не рискнул. Узы там, по-моему, скорее сердечные. Наверное, он надоел Кит, Бедняжка... Ну да ладно. Хотя, признаться, мне будет недоставать его. У нас с ним так много общего... Вот теперь ее проняло. От Бакариса не укрылось, как она стиснула зубы, как вздрогнули под теплым плащом тонкие плечи. Она повернулась и вышла из камеры, не добавив ни слова, и Бакарис понял, что догадка его была верна. Бородатый полуэльф в самом деле был замешан в этой истории. Знать бы, каким образом?.. Танис удрал от Китиары еще в Устричном. Быть может, ей удалось схватить его? Или он сам к ней вернулся?.. Бакарис молча закутался в плащ. Вообще-то лично ему было все равно. Вспоминая напряженное, точно судорогой сведенное лицо Лораны в серебристом лунном луче, он молча возблагодарил Владычицу, позволившую ему нынче кое-что разузнать. Он уж постарается использовать выведанное наилучшим образом -для мести!
Гном пихнул его в спину, выпроваживая из камеры в коридор.
Солнце еще не поднялось, и лишь бледно-розовая полоска вдоль восточного горизонта свидетельствовала, что до рассвета остался всего какой-нибудь час. Во всем Каламане не было видно ни огонька - город крепко спал в темноте, отдыхая после праздника, длившегося весь день и почти целую ночь. Даже стражники отчаянно зевали на посту, а кое-кто и похрапывал. Четверо в длинных плащах без труда пробрались тихими улицами и наконец достигли маленькой дверцы в городской стене. Дверь была заперта.
- Раньше за ней была лестница, которая вела наверх, потом через стену и вниз на ту сторону, - шепнул Тассельхоф, роясь в одном из своих бесчисленных кошелей в поисках набора отмычек.
- Ты-то откуда знаешь? - беспокойно оглядываясь по сторонам, пробурчал Флинт.
- Я наезжал в Каламан, когда был мальчишкой, - объяснил Тас. Его искусные маленькие руки уже проталкивали в замочную скважину кусочек изогнутой проволоки. - Меня родители привозили. Мы всегда пробирались этим путем и туда, и обратно...
- А воротами почему не пользовались? Слишком просто?.. - хмыкнул Флинт.
- Давай поживее, - поторопила Тассельхофа Лорана.
- Мы бы с удовольствием пользовались воротами... - сказал Тас, сосредоточенно копаясь в замке. - Ага, вот оно! - Вытащив проволочку, он аккуратно спрятал ее обратно в кошель, потом отворил дверь. - Так о чем я рассказывал?.. Ах да. Мы бы с удовольствием пользовались воротами, беда только, что кендеров в город ни под каким видом не допускали.
- И тем не менее твоих стариков это не останавливало, - хмыкнул Флинт, пробираясь следом за Тасом через порог, а потом - наверх по узкой каменной лестнице. Впрочем, болтовню кендера он слушал едва ли вполуха -он не спускал глаз с Бакариса, который, по мнению гнома, вел себя слишком уж благопристойно. Только и жди, чтобы выкинул какую-нибудь пакость. Что же до Лораны - она полностью замкнулась в себе и если открывала рот, то только затем, чтобы еще раз приказать поторапливаться.
- Конечно, не останавливало, - жизнерадостно продолжал Тас. - Они всегда считали это распоряжение дурацкой оплошностью какого-нибудь чиновника. Ну сам посуди, с какой стати записывать нас в одну строку, скажем, с вонючими гоблинами? Только по ошибке! Мои родители, впрочем, считали, что спорить невежливо, - вот мы и входили-выходили с черного хода, никому не мешая. Так, кажется, пришли... Открывай дверь - ее обычно не запирают... Ой, там стражник! Погоди, пока отвернется... Прижавшись к стене, они прятались в потемках, покуда стражник не миновал их усталой походкой. Он волочил ноги и только что не засыпал на ходу. Потом они перебежали вершину стены, проникли в дверку напротив, спустились вниз по лестнице... И оказались вне города.
Кругом не было ни души. Сколько ни озирался Флинт, он так никого и не высмотрел в сером предутреннем полусвете. Дрожа от холода, он поплотнее закутался в плащ. Дурное предчувствие снедало его... Что, если Китиара, так ее и разэтак, не солгала? Что, если Танис впрямь у нее? Если он лежит помирает?..
Обозлившись, Флинт запретил себе думать об этом. Он почти надеялся, что им расставлена ловушка! Куда ж это годится!.. Но тут его размышления прервал грубый, хриплый голос, прозвучавший до того близко, что гном испуганно вздрогнул:
- Это ты, Бакарис?..
- Я. Рад свидеться с тобою, Гакхан!
Флинт обернулся как раз вовремя, чтобы различить темную тень, отделившуюся от стены. Незнакомец тоже был в плаще и по самые глаза обмотан шарфами. Флинт невольно припомнил, как Тас описывал драконида...
- Еще оружие есть? - глядя на секиру гнома, поинтересовался Гакхан.
- Нет, - резко прозвучал голос Лораны.
- Обыщи их, - велел Бакарису Гакхан.
- Я даю слово чести, - гневно ответила Лорана. - Я - принцесса эльфов Квалинести и... Бакарис шагнул к ней.
- У вас, эльфов, свои правила чести, - напомнил он ей ее же собственные слова. - Может, запамятовала, как подстрелила меня в ту проклятую ночь?
Лорана залилась краской, но не ответила и не попятилась. Остановившись перед ней, Бакарис приподнял левой рукой правую, покалеченную. Потом отпустил, и рука безвольно повисла.
- Все мои мечты, - сказал он. - Всю мою жизнь погубила... Лорана глядела на него прямо и неподвижно:
- Я ясно сказала, что у меня нет оружия.
- Можешь меня обыскать, если больно охота, - встрял Тассельхоф и нечаянным образом вклинился между Бакарисом и Лораной. - Вот, пожалуйста! - И он вытряхнул к ногам Бакариса содержимое одной из своих сумочек.
- А пошел ты на... - выругался тот и здоровой рукой съездил ему по уху.
- Флинт! - сквозь зубы предостерегла Лорана, и побагровевший гном вынужден был унять свою ярость.
- Я же не хотел... - шмыгал носом Тас, ползая по земле и собирая рассыпавшиеся сокровища.
- Если так дальше пойдет, нам и стражу звать не понадобится, -хладнокровно заметила Лорана. Прикосновение врага было омерзительно, но она крепко держала себя в руках. - Взойдет солнце, и мы будем как на ладони...
- Эльфийская баба права, Бакарис, - в змеином голосе Гакхана послышалось раздражение. - Забери у гнома топор - и сматываемся отсюда! Бакарис покосился на светлеющий горизонт, потом на замотанного в тряпье драконида... Зло посмотрел на Лорану и выхватил у Флинта секиру, буркнув:
- Тоже нашел, кого бояться... Старикашку несчастного.
- Иди вперед, - не обращая внимания на Бакариса, велел Лоране Гакхан. - Вон в ту рощу. Пригнись пониже, да смотри, не вздумай поднимать тревогу. Я маг, и мои заклятия убивают на месте. Темная Госпожа велела доставить тебя в целости, "полководец". А вот насчет дружков твоих никаких распоряжений не поступало. Так что... Прячась, Гакхан провел их через лужайку к довольно большой роще. Бакарис шел рядом с Лораной, Она высоко несла голову и всем своим видом показывала, что не намерена даже замечать его присутствие подле себя. Достигнув деревьев, Гакхан вытянул руку, указывая:
- Сейчас поедем на этих зверюшках.
- Мы никуда не поедем! - рассердилась Лорана. Она смотрела на непонятных зверей со смесью страха и отвращения.
Флинт, поначалу решивший, что перед ними были драконы-недомерки, вгляделся попристальнее - и ахнул:
- Крыланы!
Крыланы, дальние родственники драконов, были куда меньше и легче громадных собратьев. Повелители нередко поручали им доставлять письма и сообщения - точно так же, как эльфийские владыки поручали это грифонам. Красноглазые твари недоверчиво пялились из рощи на Лорану и ее спутников, держа наготове шипастые скорпионьи хвосты. Шипы были ядовиты; удар хвоста убивал почти мгновенно.
- Где Танис? - требовательно спросила Лорана.
- Ему стало хуже, - ответил Гакхан. - Если хочешь увидеть его, придется ехать со мной в Даргаардскую Башню.
- Нет! - отшатнулась Лорана. И почувствовала на своем плече руку Бакариса.
- Не вздумай звать на помощь, а то как бы одному из твоих приятелей не пришел конец, - проговорил он весело. - Итак, нам предстоит маленькая совместная прогулка в Даргаардскую Башню. Не расстраивать же нашего Таниса. Я нипочем не допущу, чтобы судьба вас разлучила... - И повернулся к дракониду: - Возвращайся в город, Гакхан. Надо же нам знать, как они там воспримут исчезновение любимого командира.
Гакхан помедлил, не сводя с Бакариса настороженных змеиных глаз... Китиара предупреждала его, что Бакарис вполне мог выкинуть подобную штуку. Драконид знал, что было на уме у бывшего пленника. Личная месть. Гакхан вполне мог помешать ему, и даже без большого труда. Однако существовала возможность, что, покуда они с ним будут выяснять отношения, кто-нибудь из пленных сбежит и вернется с подмогой. Городские стены были все еще слишком близки... Чтоб он провалился, этот Бакарис!.. Гакхан ощерил было зубы, но понял, что ему придется смириться. Будем надеяться, что Китиара предвидела и такой оборот событий. Гакхан передернул плечами и утешился мыслью о том, что участь Бакариса по возвращении к Темной Госпоже будет, хм, незавидна. - Слушаюсь, командир, - ответил он с поклоном. Отодвинулся в тень - и исчез. Только мелькнул между деревьями темный силуэт, быстро удалявшийся в сторону Каламана. На лице Бакариса появилось выражение жестокого предвкушения. На обросших щетиной щеках залегли резкие складки.
- Пошли, "полководец"! - И он подтолкнул эльфийку к крылану. Но та, вместо того чтобы шагнуть вперед, повернулась к нему лицом.
- Скажи мне только одно, - выговорили белые губы. - Это правда? Ну, то, что Танис... Был с Китиарой... В записке говорилось, что его ранили в бою у Вингаардской Башни... Что он при смерти... В ее глазах стояла мука. Бакарис улыбнулся, видя, какую боль причиняли ей мнимые страдания полуэльфа. Он и думать не смел, что его месть окажется настолько сладка.
- А мне-то почем знать? - спросил он. - Я, если помнишь, сидел в это время в твоей вонючей каталажке. Однако позволю себе усомниться, что он действительно схлопотал рану. Кит его ни за что не пустит туда, где дерутся. Они с ней все больше любовными сражениями занимаются... Лорана убито повесила голову... Бакарис с издевательским сочувствием положил руку ей на плечо. Лорана гневно сбросила его ладонь.
- Не верю! - зло прорычал Флинт. - Да неужто Танис позволил бы Китиаре...
- Вот тут ты прав, гном, - ответил Бакарис, понимая, что у лжи должен быть разумный предел, иначе обман будет раскрыт. - Танис и знать об этом не знает. Темная Госпожа еще несколько недель назад отправила его в Нераку - готовиться к нашей встрече с Владычицей.
- А знаешь. Флинт, - задумчиво проговорил Тассельхоф. - Она и в самом деле здорово нравилась Танису. Китиара, я имею в виду. Помнишь ту нашу вечеринку в "Последнем Приюте"?.. Танис еще праздновал свой День Дарения Жизни - он тогда как раз достиг совершеннолетия, по эльфийским меркам, конечно. Во был дым коромыслом!.. Помнишь, Карамон обнял Дэзру, и та вылила ему на голову полнехонькую кружку зля. А Рейстлин налакался вина и пошел творить заклинания почем зря, ну и подпалил Отику фартук. А Танис и Кит засели в уголке у очага и... Бакарис недовольно покосился на кендера. Ему не доставляло никакого удовольствия слушать рассказ о давности и прочности отношений, связывавших Китиару - его Китиару - и проклятого полуэльфа.
- Вели-ка паскудному кендеру заткнуться, пока я не напустил на него крылана, - проворчал он, обращаясь к Лоране. - Два заложника устроят Темную Госпожу ничуть не меньше, чем три...
- Итак, это ловушка, - тихо проговорила Лорана, оглядываясь словно спросонья. - Танис жив и здоров... Его даже там не было... Какая же я дура!..
- И никуда мы не поедем! - упрямо заявил Флинт и набычился, принимая боевую стойку.
Бакарис ничуть не смутился.
- Ты так думаешь? А видел ты когда-нибудь, как крылан разит насмерть хвостом?..
- Нет, никогда! - немедленно заинтересовался Тас. - Лично я видел только скорпиона. Похоже, наверное?.. То есть я не очень настаиваю, чтобы ты показал! - поспешно поправился он, видя, как потемнело лицо Бакариса.
- Не исключаю, что стражники на стене услышат ваши вопли, - сказал Бакарис Лоране, смотревшей на него так, как если бы он говорил на каком-то неведомом ей языке. - Но к тому времени, когда они прибегут, наверняка будет уже поздно.
- Какая же я дура... - чуть слышно повторила Лорана.
- Ты только скажи, девочка! - не сдавался Флинт. - Мы будем драться! - Нет, - сказала она совсем тихо, как то по-детски. - Я не хочу, чтобы вы рисковали собой из-за меня, ты и Тас. Это я во всем виновата, мне и расплачиваться. Увози меня, Бакарис, а их отпусти...
- Еще не хватало! - оборвал тот. - И не подумаю никого отпускать! -Взобравшись на спину летучего зверя, он подал руку пленнице: - Крыланов слишком мало, так что придется ехать по двое.
Лицо Лораны было совершенно безжизненно. Молча взяла она протянутую руку и села впереди него. Бакарис обхватил ее за талию здоровой рукой и с мерзкой ухмылкой притянул поближе к себе. От этого прикосновения на щеках Лораны появилось некое подобие румянца. Она попыталась высвободиться из его хватки...
- Так безопаснее, прекрасный полководец, - прошипел Бакарис ей в ухо. - Мне совсем не хочется, чтобы ты упала... Лорана прикусила губу и стала смотреть прямо вперед. Я не заплачу, твердила она себе. Я не заплачу.
- Неужели от этих тварей всегда так разит? - спросил Тас, помогая Флинту взобраться на спину крылана и с отвращением оглядывая зверя. - Хоть бы время от времени купаться заставляли...
- Лучше последи за его хвостом, - посоветовал Бакарис. - Вообще-то крыланы не слишком склонны убивать без приказа, но, знаешь ли, чего только не бывает. Звери они нервные, как бы до греха не дошло...
- Ой, да я же совсем не хотел их обидеть, - поспешно расшаркался Тас. - Я слышал, ко всякому запаху можно со временем притерпеться... По знаку Бакариса крыланы развернули кожистые крылья и взмыли в небеса. Двойной груз немало замедлял их полет. Флинт крепко держался за Тассельхофа, не сводя глаз с Лораны, летевшей впереди, вместе с Бакарисом. Старый гном видел, как время от времени Бакарис склонялся к девушке, а та отталкивала его, отстраняясь. Глядя на них. Флинт все больше мрачнел...
- Скверное дело на уме у этого Бакариса, - обращаясь к Тасу, пробормотал он наконец.
- Что?.. - обернулся кендер.
- Я говорю, скверное дело на уме у этого Бакариса! - прокричал гном. - К тому же готов спорить на что угодно, что он действует сам по себе, а не выполняет приказ. Тот малый, Гакхан, вовсе не обрадовался, когда он его отослал...
- Что?.. - снова заорал Тас. - Ничего не слышу! Ветер очень шумит!.. - Ничего, - сказал гном. - Ничего.
Он вдруг почувствовал головокружение, почему-то стало трудно дышать. Пытаясь отвлечься, он хмуро уставился на верхушки деревьев, с которых медленно стекала наземь ночная тень - на востоке вставало солнце.
Примерно через час полета Бакарис сделал какой-то жест, и крыланы заложили неторопливый круг, присматривая удобную Полянку в густом горном лесу. Наконец, высмотрев крохотную прогалину, почти невидимую среди вершин, Бакарис прокричал команду, и передний крылан пошел вниз. Вот они сели, и Бакарис соскочил наземь.
Флинт озирался по сторонам; его страхи и подозрения все возрастали. Кругом не было видно никаких признаков поселения. Они находились на узенькой просеке, со всех сторон окруженной высоченными старыми соснами, чьи тесно переплетенные сучья почти не пропускали солнечный свет. В лесу было темно; так и казалось, что под деревьями движутся какие-то тени. В дальнем конце просеки виднелась скала, и Флинт разглядел в ней небольшую пещеру.
- Где это мы? - угрюмо спросила Лорана. - Не очень-то похоже на Даргаардскую Башню! Почему мы остановились?
- Какая наблюдательность, мой полководец, - глумливо ответил Бакарис. - Даргаардская Башня стоит выше, до нее отсюда добрая миля. И там нас пока не ждут. Я полагаю. Темная Госпожа даже и позавтракать еще не успела. Не станем же мы беспокоить ее до завтрака? Мы ведь не невежи какие-нибудь. Или как? - И он покосился через плечо на Флинта и Тассельхофа. - Вы двое! Сидеть смирно на месте!
Тас, собравшийся уже соскочить на траву, так и застыл.
Бакарис же подошел к эльфийке и положил руку на шею крылана, на спине которого она сидела. Лишенные век глаза летучего зверя следили за каждым движением Бакариса; крылан вел себя точь-в-точь как собака, ожидающая, чтобы хозяин ее покормил.
- Слезай, госпожа моя, - обратился Бакарис к Лоране, и голос его был обманчиво мягок. Лорана с убийственным презрением смотрела на него сверху вниз. - Слезай, - продолжал он. - У нас вполне достаточно времени, чтобы... Позавтракать вдвоем... Глаза Лораны вспыхнули. Рука непроизвольно метнулась к мечу, которого, увы, больше не было у нее при бедре.
- Прочь, ты!.. - произнесла она столь повелительно, что на какой-то миг Бакарис замешкался. Однако его рука почти сразу рванулась вперед, и он с ухмылкой стиснул ее запястье.
- На твоем месте я не стал бы особенно трепыхаться, госпожа моя. Не забывай про крылана. Одно мое слово - и обоих твоих дружков постигнет очень, очень нехорошая смерть... Лорана невольно втянула голову в плечи... Потом обернулась и увидела скорпионий хвост второго крылана, уже занесенный и готовый обрушиться на Флинта. Мерзкая тварь подрагивала всем телом, ожидая, когда же ей наконец позволят убить...
- Лорана!.. - полным муки голосом начал было Флинт, но она взглядом остановила его: она все еще была полководцем. Ее лицо стало безжизненным. Не сопротивляясь, она позволила Бакарису снять себя с крылана...
- Я почему-то так и думал, что тебе хочется перекусить, - хмыкнул тот.
- Отпусти их! - потребовала Лорана. - Это я нужна тебе, не они!
- Что верно, то верно, они мне ни к чему, - кивнул ее мучитель. -Однако их присутствие, похоже, благотворно влияет на твое поведение.
Его рука вновь крепко стиснула ее запястье.
- Лорана! Не думай о нас! - во все горло выкрикнул Флинт.
- А ты бы заткнулся, старикашка! - зло огрызнулся Бакарис. Толкнув Лорану так, что она была вынуждена привалиться к вонючему боку крылана, он повернулся к кендеру с гномом. И у Флинта кровь застыла в жилах: он разглядел в глазах мужчины искры безумия.
- Я... Я думаю, лучше не перечить ему. Флинт, - запинаясь, выговорил Тассельхоф. - А то еще сделает что-нибудь с Лораной...
- Да нет, ничего особенного я с ней не сделаю, - расхохотался Бакарис. - Я не знаю, для чего она нужна Китиаре, но мешать этим планам вовсе не собираюсь. Но ты смотри, гном, не вздумай рыпаться. Как бы я не рассердился, - добавил он, расслышав яростный всхлип Флинта. И вновь повернулся к Лоране: - Думаю, Китиара не слишком рассердится, если я чуток позабавлюсь с тобой, красотка. Э!.. Только никаких мне обмороков!..
Но это был не обморок. Это был старый как мир прием, с помощью которого эльфы дурачили более сильных врагов. Флинт, не раз видевший его, сразу понял, что к чему, и приготовился к быстрым действиям. Вот Лорана закатила глаза, ее тело обмякло, а колени подогнулись... Бакарис волей-неволей вынужден был подхватить ее:
- Эй, красотка, без штучек! Я предпочитаю, чтобы девка была... О-ох! Крепкий кулачок Лораны впечатался ему в живот, на миг прервав дыхание. Бакарис согнулся вдвое, хватая ртом воздух. Начал падать вперед -и Лорана с силой ударила его коленом в подбородок. Бакарис не успел еще коснуться земли, когда Флинт схватил кендера в охапку и вместе с ним кубарем скатился наземь с крылана.
- Беги, Флинт! Скорее!.. - прокричала Лорана, отскакивая от зверя и от Бакариса, стонавшего на земле. - Беги в лес!..
Все-таки она не успела. Бакарис, с перекошенным яростью лицом, дотянулся и сгреб ее за щиколотку. Не удержавшись на ногах, эльфийка упала и попыталась лягнуть его. Флинт прыгнул к Бакарису, размахивая подхваченным с земли древесным суком. Но Бакарис был слишком опытным воином. Обернувшись, он наотмашь ударил гнома в лицо кулаком. А потом мгновенным движением наклонился и снова схватил Лорану за руку.
Тас подбежал к потерявшему сознание гному...
- Мы с девчонкой сейчас прогуляемся вон в ту пещерку, - тяжело дыша, сказал ему Бакарис. И так вывернул руку Лоране, что она вскрикнула от боли. - Посмей только двинуться, кендер, и я ей руку сломаю, - предупредил Бакарис. - Да не вздумай нас беспокоить, пока мы будем развлекаться в пещере. Потому что кинжал, который висит у меня на поясе, все время будет у горла вашей подружки. Усек, дрянной коротышка?
- У... Усек, г-господин, - заикаясь, отвечал Тас. - Я... Я нипочем не буду ни во что вмешиваться. Я тихонько посижу туточки... Около Флинта...
- И не вздумай бежать в лес! - Бакарис неотвратимо поволок Лорану к пещере. - Там полным-полно драконидов!
- Н-ни в коем случае, г-господин... И Тассельхоф, тараща глаза, опустился на колени рядом с бесчувственным гномом.
Вполне удовлетворенный его явным испугом, Бакарис наградил кендера еще одним угрожающим взглядом - и грубо толкнул Лорану к устью пещеры.
Та спотыкалась на ровном месте - слезы жгли ей глаза. Бакарис снова вывернул ей руку, желая, верно, напомнить, что ее положение безнадежно. Боль была невыносимая. Лорана знала, что вырваться не сумеет - единственная рука Бакариса была невероятно сильна. Хуже всего было сознание, что все это происходило с нею по ее собственной вине, по ее собственной глупости. Лорана пыталась отрешиться от страха и попытаться придумать хоть какой-нибудь выход. Это оказалось непросто. К тому же его запах - запах человека, мужчины - странно и жутко напоминал ей Таниса... Как бы угадав ее мысли, Бакарис притиснул девушку вплотную к себе и потерся щетинистой скулой о ее нежную щеку.
- Еще одна женщина, которой делится со мной полуэльф... - пробормотал он хрипло. И тут же голос его оборвался мучительным бульканьем. На какое-то мгновение он так стиснул ей руку, что у нее все поплыло перед глазами. Потом его хватка ослабла... И наконец пальцы разжались совсем. Лорана тотчас рванулась прочь и, высвободившись, обернулась.
Бакарис прижимал ладонь к боку, и между его пальцев текла кровь. Из раны торчала рукоять небольшого ножа, принадлежавшего Тассельхофу. У Бакариса хватило самообладания выхватить кинжал и замахнуться на кендера... Лорану охватила дикая, безумная ярость. Она сама не подозревала, что может прийти в подобное состояние. Она больше не испытывала никакого страха, ей было наплевать, останется она в живых или погибнет. В сознании билась одна-единственная мысль: убить, уничтожить этого мужчину, этого человеческого самца!
С каким-то звериным криком она бросилась на Бакариса и сшибла его с ног. Он сдавленно охнул... И остался неподвижно лежать. Еще какое-то время Лорана отчаянно силилась дотянуться до его кинжала и вырвать у него из руки. Потом до нее дошло, что Бакарис, которого она прижимала к земле, больше не шевелился. Она медленно поднялась на ноги... Начинало сказываться пережитое напряжение: ее затрясло.
Вокруг плавал красный туман, сперва она попросту ничего не видела. Но вот в глазах прояснилось. Тассельхоф успел перевернуть Бакариса кверху лицом. Да, Бакарис был мертв. Стеклянный взор воина был устремлен в небеса, а на лице застыло глубочайшее изумление. Рука его еще сжимала рукоять кинжала, который он, казалось, сам всадил себе в кишки.
- Что произошло? - содрогаясь от отвращения, спросила Лорана.
- Ты уронила его прямо на ножик, - невозмутимо ответствовал Тас.
- Но перед этим...
- Ну да, я его тоже чуточку пощекотал, - сознался кендер. Извлек свой нож из бока убитого и с гордостью на него посмотрел. - А Карамон говорил, с ним только на свирепого кролика ходить. Чтоб он понимал, этот Карамон. Вот погоди, я ему еще расскажу!.. Знаешь, Лорана, - продолжал он с прочувствованной грустью, - нас, кендеров, вечно недооценивают. Вот и Бакарис не удосужился проверить мои кошели. Но какой отпадный номер ты отмочила с этим якобы обмороком! Скажи, ты...
- Как там Флинт? - перебила Лорана. Ей хотелось поскорее забыть только что пережитый кошмар. Машинальным движением она расстегнула на себе плащ и, сняв, прикрыла им обросшее бородой лицо мертвеца. - Надо бы нам поскорее выбираться отсюда...
- За Флинта, я думаю, можно не беспокоиться, - сказал Тас, оглядываясь на гнома. Тот как раз пошевелился и со стоном затряс головой. - Как тебе кажется, эти крыланы на нас не?..
- Не знаю, - проговорила Лорана, приглядываясь к зверям. Те озадаченно озирались, не вполне понимая, что стряслось с их хозяином. - Я слышала, они не больно-то горазды соображать. Команды выполняют исправно, но инициативы обычно не проявляют... Помоги Флинту.
- Вставай, старина! - кендер подошел к гному и потянул его за руку. -Пора уби... Его заставил умолкнуть крик, исполненный такого несусветного ужаса, что знаменитый Тасов хохолок поднялся дыбом. Вскинув глаза, он увидел, что Лорана смотрела на некое существо, появившееся как будто бы из той самой пещеры. И при виде него Тассельхофа охватила жуть, какой он ни разу в жизни еще не знал. Сердце помчалось галопом, ладони похолодели. Он едва мог дышать...
- Флинт!.. - просипел он. И горло окончательно перестало повиноваться ему.
Старый гном расслышал в его голосе небывалые нотки. Он попытался сесть:
- Что... Не в силах говорить, Тас указал трясущимся пальцем... У Флинта еще двоилось в глазах после удара, но все-таки он разглядел.
- Во имя Реоркса!.. - вырвалось у него. - ЧТО ЭТО?..
Неведомое существо между тем не спеша приближалось к Лоране, и та, скованная его волшебной силой, не могла сдвинуться с места. Существо было одето в доспехи старинной работы - ни дать ни взять Соламнийский Рыцарь. Вот только латы его были сплошь черны, точно их обуглил огонь. Под шлемом, который, казалось, плыл сам по себе прямо по воздуху, тлели два оранжевых огонька.
Существо протянуло руку, закованную в металл... Флинт задохнулся от ужаса. На руке его не было видно кисти. Но, похоже, Лораны коснулся не один только пустой воздух: она отчаянно закричала от боли и упала на колени перед жутким видением. Золотоволосая голова бессильно поникла... Лорана рухнула наземь, сраженная леденящим прикосновением Рыцаря Смерти. Он разжал незримые пальцы, и обмякшее тело эльфийки замерло на траве. Наклонившись, он поднял ее на руки... Тас попытался сдвинуться с места, но взгляд оранжевых глаз тотчас приковал его к месту. Кендер не мог даже отвести взгляда: во всем мире не было больше ничего, кроме двух клубков оранжевого огня. Сидя на земле. Флинт смотрел туда же, куда и Тас, - хоть и сам чувствовал, что ужас грозил вот-вот свести его с ума. Только любовь к Лоране и тревога за нее не давали ему потерять сознания. Он твердил себе: я должен хоть что-нибудь сделать. Я должен спасти ее... Все напрасно. Тело отказывалось повиноваться, только дрожало.
Мерцающие глаза еще раз оглядели обоих.
- Возвращайтесь в Каламан, - произнес глухой голос. - Скажете им, что эльфийка у нас. Темная Госпожа прибудет завтра в полдень, чтобы обсудить с ними условия сдачи.
С этими словами Рыцарь Смерти повернулся и зашагал прочь, унося с собой Лорану. Под ноги ему попалось тело Бакариса; призрак в латах прошел прямо сквозь него, как если бы того вовсе не существовало. И растворился в лесных потемках... После его ухода магическое заклятие утратило силу. Таса затрясло, он почувствовал себя больным и разбитым. Флинт, шатаясь, поднялся на ноги.
- Я пойду за ним, - пробормотал гном, хотя дрожь колотила его так, что он еле-еле сумел подобрать с земли свой шлем.
- Н-не надо. Флинт, - взмолился кендер. Он смотрел вслед жуткому рыцарю, и лицо у него было совсем белое. - Что бы это ни было, нам оно не по зубам. Я... Я так испугался. Флинт! - И отважный Тассельхоф уничтожение покачал головой. - Я... Мне очень совестно, но я... Просто не смогу встретиться с этой штукой еще раз. Пойдем в Каламан, а? Может, там нам помогут... И Тас во все лопатки припустил в лес. Флинт еще постоял на месте, не в силах на что-либо решиться... Потом его лицо мучительно сморщилось.
- Он прав, - пробормотал гном. - Я... Я тоже не смогу пойти за этой тварью, честное слово. Я не знаю, откуда она, но явно не из нашего мира... Он повернулся прочь. Мертвый Бакарис все так же лежал под плащом, которым укрыла его Лорана, и при виде его сердце гнома пронизала мгновенная боль.
- Да врал он все насчет Таниса! - не удостаивая внимания эту боль, с внезапной решимостью вслух сказал гном. - И Китиара врала. Он не с ней, я это знаю! - Гном сжал кулаки. - И, где бы он ни был теперь, мне предстоит однажды с ним встретиться... И рассказать ему, как я его подвел. Он поручил мне присматривать за девочкой, а я... Даже этого, и то не сумел... И гном обреченно закрыл глаза. Но тут его слуха достиг призывный крик Таса, и Флинт, запинаясь о коренья и камни, незряче побрел следом за кендером.
- Как я ему расскажу? - стонал он на ходу. - Как я ему расскажу?..

4. МИРНАЯ ПЕРЕДЫШКА

- Знаешь что, давай по-хорошему, - сказал Танис, обращаясь к спокойно сидевшему перед ним человеку. - Я хочу кое-что знать. Ты нарочно направил корабль в водоворот - но почему? Ты знал, что под ним находится это? Что, кстати, это за место? И куда делись все остальные?
Напротив Таниса в деревянном кресле сидел Берем. Резное кресло было на эльфийский манер разукрашено фигурками птиц и зверей. Танис беспрестанно ловил себя на том, что оно назойливо напоминало ему трон Лорака - там, в несчастной стране эльфов, Сильванести. Это сходство вовсе не добавляло Танису выдержки и спокойствия, и Берем пугливо отводил взгляд, не желая встречаться с полуэльфом глазами. Его руки - руки юноши, приставленные к телу пятидесятилетнего мужчины - нервно теребили мешковатую штанину. Он озирался, беспокойно оглядывая весьма странное место, где они оказались.
- Проклятье! Да отвечай же наконец! - рассвирепел Танис. Схватив Берема за грудки, он сдернул его с кресла. Его руки потянулись к горлу Берема...
- Танис! - Золотая Луна поспешно поднялась на ноги и схватила полуэльфа за плечо, пытаясь удержать его от расправы. Но до того, казалось, уже не доходили разумные речи. Его лицо было так перекошено страхом и яростью, что Золотая Луна почти не узнавала его. Она попробовала оторвать его от Берема, но не совладала и испуганно позвала: - Речной Ветер! Да останови же его!..
Рослый варвар перехватил руки Таниса, заставил его выпустить Берема и оттащил разъяренного полуэльфа в сторонку:
- Отстань от него, Танис. Все равно без толку.
Танис попробовал вырваться, но потом перестал сопротивляться и судорожно вздохнул.
- Он же немой, - напомнил ему Речной Ветер. - Он все равно не сумел бы ничего тебе рассказать, даже если бы и захотел. Он не может говорить... - Могу.
Все трое ошарашенно обернулись к Берему.
- Я могу говорить, - невозмутимо повторил тот на Общем. И рассеянно потер шею, на которой сквозь загорелую кожу уже проступали красные пятна, оставленные пальцами Таниса.
- Ну так с какой радости ты притворяешься немым?.. - тяжело дыша, спросил полуэльф.
Берем снова потер шею:
- Тому, кто не может говорить, обычно и вопросов не задают... Танис попробовал заставить себя успокоиться и поразмыслить об этом. Он оглянулся на варваров. Речной Ветер мрачно нахмурился и покачал головой. Золотая Луна едва заметно пожала плечами. В конце концов Танис подтащил поближе еще одно деревянное кресло и поставил его напротив того, в котором сидел Берем. Спинка у кресла была вся в трещинах, и он опустился на него осторожно, опасаясь, как бы оно не развалилось в самый неподходящий момент.
- Значит, ты решил говорить с нами. Берем, - сказал он, исполнясь решимости не сорваться вдругорядь. - Означает ли это, что ты ответишь на наши вопросы?
Берем тупо уставился на него... Однако потом коротко кивнул головой. - Почему? - спросил Танис.
Берем облизал губы и опять беспокойно завертел головой.

Предыдущая страница 7 Следущая страница


Драконы Весеннего Рассвета

- Я... Вы должны мне помочь... Выбраться отсюда... Я н-не могу здесь оставаться!..
В комнате было душно и тепло, но у Таниса пробежал по спине холодок. - Тебе грозит опасность? Какая? И нам, значит, тоже?.. Что все-таки это за место?..
- Я не знаю! - Берем беспомощно озирался. - Я не знаю, куда мы попали. Я только знаю, что не должен здесь оставаться. Я должен вернуться! - Куда? За тобой охотятся Повелители Драконов. Одна... - Танис закашлялся и продолжал, внезапно охрипнув: - Один из Повелителей сам говорил мне, что для Владычицы Тьмы ты - главный ключ к полной и окончательной победе. Почему, Берем? Что у тебя есть такого, что им до смерти необходимо?
- Я не знаю!.. - выкрикнул Берем и сжал кулаки. - Знаю только, что они меня повсюду разыскивают... Я от них... Уже много лет бегаю! Нигде не могу задержаться надолго... Передохнуть...
- Много лет? - спросил Танис негромко. - Сколько лет ты уже от них скрываешься. Берем?
- Много! - задыхаясь, повторил тот. - Я... Я не считал. - У него вырвался вздох, и с этим вздохом Берем, казалось, вернулся к прежней апатии. - Мне... Триста двадцать два года. А может, триста двадцать три... Или четыре... - Он передернул плечами. - И большую часть этого времени меня разыскивает Владычица.
- Триста двадцать два года!.. - изумленно ахнула Золотая Луна. -Но... Но ведь ты - человек! Это невозможно!..
- Да, - сказал Берем. - Я человек. - Взгляд его голубых глаз устремился на Золотую Луну. - Я знаю, что это невозможно. И я умирал. Множество раз... - Взгляд его переметнулся на Таниса. - Ты видел, как я умирал. Ну да, в Пакс Таркасе. Я сразу узнал тебя, как только ты появился на корабле.
- Верно, ты тогда умер под глыбами! - воскликнул Танис. - Но потом, на свадебном пиру, я видел тебя живым! Мы со Стурмом...
- Все правильно. Я тоже вас видел. Потому-то я и сбежал. Я знал... Знал, что вы начнете задавать вопросы... - Берем устало покачал головой. -Ну как я мог вам объяснить свое чудесное воскрешение? Я сам понятия не имею, как это происходит! Все, что я знаю, - я был мертв, а потом ожил. И так раз за разом... - Он опустил голову на руки. - Я хочу только покоя... Танис озадаченно скреб в бороде. Все это смахивало на какую-то мистификацию. Он был почти уверен, что Берем лгал. Нет, дело было не в смерти и воскрешении из мертвых. Это-то Танис наблюдал собственными глазами. Но знал он и то, что Владычица Тьмы бросила едва не все силы, сколько можно было оттянуть с полей битв, на поимку сидевшего перед ним человека. И чтобы этот самый человек понятия не имел, зачем его ловят?..
- Послушай, Берем, - сказал он наконец. - А каким образом у тебя в груди засел зеленый самоцвет?
- Не знаю, - ответил тот так тихо, что они с трудом расслышали его голос. Рука его прижалась к груди, как если бы камень причинял ему боль. -Он... Часть моего тела. Как кости и кровь. Я... Я думаю, это он всякий раз возвращает меня к жизни...
- Может быть, можно вытащить его? - негромко спросила Золотая Луна. Сев подле Берема на диван, она ласково коснулась его плеча. Берем так мотнул головой, что седые волосы упали ему на глаза.
- Думаете, я не пытался! - пробормотал он. - Сколько раз я пробовал его извлечь!.. Но это все равно, что выдирать сердце из груди... Танис содрогнулся... Потом досадливо вздохнул. Все это, конечно, было весьма интересно, но они так и не выяснили, куда же их занесло. Он так надеялся, что Берем им что-то подскажет... Он заново оглядел странное помещение, в котором они находились. Это была комната очень, очень старого здания. В ней было бы совершенно темно, если бы не удивительный зеленоватый свет, который, по всей видимости, испускал мох, сплошным ковром облепивший стены и потолок. Мебель в комнате была такой же древней, как и весь дом. Некогда роскошная, она давно обветшала и пришла почти в полную негодность. Окон не было. Снаружи не доносилось ни звука. Сколько они здесь пробыли?.. Неизвестно. Вести отсчет времени не представлялось возможным. Когда хотелось есть, они жевали стебли растений. Потом засыпали беспокойным сном... Танис с Речным Ветром обошли весь дом, но так и не обнаружили ни выхода, ни каких-либо признаков других постояльцев. Танис начал уже подумывать: не было ли тут какого заклятия, предназначенного удерживать их внутри?.. Сколько бы они ни шли вперед, полутемные коридоры и узкие переходы неизбежно приводили их все в ту же самую комнату... Им удалось запомнить немногое из того, что произошло после погружения "Перешона" в гигантский водоворот. Память Таниса сохранила треск ломающейся палубы, вид падающих мачт и рвущихся парусов. Он видел, как Карамона унесло за борт гигантской волной. Он видел, как мелькнули в воде рыжие кудри Тики - и тоже пропали. Еще там был дракон... И Китиара... Когти дракона успели оцарапать ему плечо. Новая волна подхватила его... Он задерживал дыхание, пока не понял, что вот-вот умрет от боли в груди. Он звал к себе смерть, скорую и благословенную, а руки тем временем искали, за что бы уцепиться. Один раз его вынесло на поверхность, но почти сразу он снова ушел в глубину и понял, что теперь-то ему уж точно конец...
...А потом он пришел в себя здесь, в этой комнате, и одежда его была мокра от морской воды. Он открыл глаза и увидел рядом с собой Речного Ветра, Золотую Луну - и Берема.
Поначалу Берем боялся их, как огня, и, забившись в дальний угол, не подпускал к себе никого. Только Золотая Луна, обладавшая бесконечным терпением, приносила ему пищу и разговаривала с ним, как с напуганным зверем - негромко и ласково. И ее дружеская забота постепенно сделала его доверчивее. Но он не просто оттаял. Теперь-то Танис понимал, что Берему еще и страстно хотелось убраться поскорее из этого места.
Думая приступить к Берему с расспросами, Танис предполагал, что тот знал о существовании подводного дома и намеренно направил корабль в воронку водоворота, надеясь попасть туда.
Теперь он более не был в этом уверен. Недоумение и испуг Берема были неподдельны: он тоже не представлял себе, где это они вынырнули. Уже то обстоятельство, что он решился нарушить обет молчания, говорило само за себя. Он рассказывал правду, и он был в отчаянии. Он так рвался прочь отсюда.
Почему?
Танис поднялся на ноги и принялся шагать туда-сюда по комнате. Берем следил за ним взглядом - Танис это чувствовал.
- Берем, - начал полуэльф. - Если тебе так уж неохота встречаться с Владычицей Тьмы, скажи: разве здесь - не идеальное убежище?..
- Нет! - вскрикнул Берем и тоже едва не вскочил.
Танис резко повернулся к нему:
- Но почему? Что тебе здесь не нравится? Что ты забыл снаружи, где повсюду так и рыщут ее соглядатаи?..
Берем с самым несчастным видом скорчился в кресле.
- Я... Я ничего не знаю об этом месте. Клянусь! Мне... Мне просто надо наружу... Я только знаю, что должен куда-то пойти и что-то там отыскать... А до тех пор мне нипочем покою не будет...
- Куда пойти? Что разыскать?.. - закричал Танис. Золотая Луна осторожно взяла его за руку, и он понял, что орал, точно блажной. Но что он мог поделать! Завладеть тем, что Владычица Тьмы ценила превыше всего остального мира, - и не знать, в чем дело!..
- Я ничего не могу рассказать вам... - всхлипывал Берем.
Танис закрыл глаза, стараясь взять себя в руки. У него стучало в висках. Ему казалось, он вот-вот лопнет от ярости и бессилия... Золотая Луна поднялась на ноги. Положив ладони ему на плечи, жрица принялась нашептывать какие-то слова. Танис мало что разбирал, кроме имени Мишакаль, Богини-Целительницы, но постепенно жуткое ощущение отпустило его. Теперь он чувствовал себя вымотанным и опустошенным.
- Ладно, Берем, - вздохнул он. - Все в порядке. Не сердись на меня. Не будем больше об этом... Расскажи лучше о себе. Откуда ты родом?
Берем помедлил... Он напрягся всем телом, глаза его сузились. Таниса озадачило подобное поведение.
- Что до меня - я из Утехи, - сказал он, не подавая вида. - А ты?
Берем настороженно смотрел на него...
- Вы... Навряд ли даже слышали про нашу деревню, - ответил он, запинаясь. - Это совсем маленькая деревушка неподалеку от... Неподалеку от... - Он кашлянул и докончил: - От Нераки...
- Нерака? - Танис вопросительно оглянулся на Речного Ветра.
Житель Равнин покачал головой:
- Он прав. Я о таком месте никогда прежде не слышал.
- Я тоже, - пробормотал Танис. - Эх, был бы здесь Тассельхоф с его картами! Берем, а почему...
- Танис!.. - раздался предостерегающий вскрик Золотой Луны.
Полуэльф мгновенно вскочил, рука его метнулась к рукояти меча и встретила пустоту. Он смутно припомнил, как, барахтаясь в воде, освободился от меча, тянувшего его вниз. Теперь ему оставалось только поносить себя за то, что не приставил Речного Ветра стеречь дверь.
На пороге стоял человек в алых одеяниях мага.
- Здравствуйте, - доброжелательно проговорил он на Общем.
Его алые одежды с такой пронзительной силой напомнили Танису Рейстлина, что перед глазами поплыло. Неужели перед ними в самом деле был молодой маг собственной персоной?.. Наваждение, однако, длилось недолго, Этот маг был старше - намного старше. И лицо у него было доброе.
- Где мы? - резким тоном спросил его Танис. - Кто ты? Почему мы здесь оказались?
- КрииаКВЕКХ! - тоном глубокого разочарования произнес человек. Повернулся - и вышел.
- Проклятье!.. - Танис вскочил и ринулся следом, намереваясь схватить незнакомца за алую мантию и волоком притащить назад.
Сильная рука удержала его за плечо.
- Погоди, - посоветовал Речной Ветер. - Успокойся, Танис. Это волшебник. Будь у тебя меч, ты все равно не смог бы с ним справиться. Давай лучше выследим его и посмотрим, куда он пойдет. Если даже он наложил заклятие на этот дом, ему придется на время отменить его, чтобы пройти самому.
- Ты прав, конечно... - Танис тяжело перевел дух. - Я веду себя глупо. Я сам не знаю, что это такое на меня накатило. Я... Чувствую себя, как шкура на барабане... Ладно, пошли за ним. Золотая Луна, вы с Беремом побудете здесь...
- Нет!.. - закричал Берем. Взвился с кресла, точно подброшенный, и с такой силой вцепился в Таниса, что тот чуть не упал. - Не надо!.. Не бросайте меня здесь!..
- Да не собирается никто тебя бросать! - сказал Танис, пытаясь разжать его судорожно стиснутые пальцы. - Ну хорошо. Может, нам в самом деле лучше держаться всем вместе... Торопливо покинув комнату, они стали оглядывать длинный пустой коридор.
- Вон он! - вытянул руку Речной Ветер. И действительно, во мгле мелькнул край алого одеяния - мелькнул и исчез за углом.
Осторожно ступая, спутники двинулись следом. За углом обнаружился еще коридор, от которого отходили целые анфилады комнат.
- Этого здесь не было раньше! - воскликнул житель Равнин. - Здесь была сплошная стена!
- Вернее сказать, сплошная иллюзия, - пробормотал Танис. Он с любопытством озирался кругом. Внутри комнат виднелась уже знакомая им ветхая разношерстная мебель. Покои, озаренные все тем же мерцающим зеленоватым светом, были безлюдны. Что было здесь раньше? Гостиница? Сколько веков - до крушения "Перешона" - ждала она постояльцев?..
Они шагали сквозь полуобрушенные коридоры и просторные залы с колоннами вдоль стен. Рассматривать каждую подробность не было времени -иначе можно было упустить человека в алых одеждах, который двигался на удивление проворно и скрытно. Дважды они совсем теряли его след, но оба раза впереди мелькало его одеяние - один раз в узком колодце винтовой лестницы, другой раз - в примыкающем коридоре.
...Заблудившиеся и вконец раздосадованные, они стояли перед двумя проходами, уводившими в разных направлениях.
- Делать нечего, придется разделиться, - после минутного раздумья решил Танис. - Только далеко не уходите. Встретимся здесь. Если увидишь его. Речной Ветер, свистни меня. Или я тебя свистну.
Речной Ветер кивнул, и вдвоем с Золотой Луной они зашагали по одному коридору, а Танис с Беремом, буквально наступавшим ему на пятки, принялись обыскивать другой.
Никого!.. Коридор привел их в обширную комнату, залитую тем же странным светом, что и все прочие помещения. Идти дальше - или вернуться?.. После некоторого колебания Танис решил все же заглянуть внутрь. В комнате было пусто, лишь посередине стоял большой круглый стол.
А на столе... Приблизившись, Танис увидел на столе весьма необычную карту. Собственно, это была даже не карта, а миниатюрный макет целого города. Танис склонился над ним, пытаясь понять, где же все-таки они очутились. Макет, прикрытый сверху куполом из прозрачного хрусталя, с такой точностью передавал все мыслимые и немыслимые детали, что Танисом овладело странное чувство: казалось, город под куполом был куда реальнее того, в котором они теперь находились...
"Таса бы сюда", - подумал он с грустью, живо вообразив, в какой восторг пришел бы любознательный кендер.
Крохотные здания были выстроены на старинный лад. Тонкие, изящные шпили венчали их, устремляясь к хрустальному небу. Поблескивали белые купола, над зеленью бульваров невесомо взлетали стройные арки. Улицы, тянувшиеся во все стороны от городского центра, чем-то напоминали паутину. Берем нетерпеливо тянул Таниса за рукав, жестом предлагая возобновить прерванные поиски. Да, он умел говорить, но молчание так давно вошло у него в привычку, что он и теперь предпочитал по возможности обходиться без слов.
- Сейчас, сейчас... - Танису очень не хотелось уходить, тем более что Речной Ветер сигнала не подавал. Как знать, не поможет ли им эта карта выбраться на свободу?..
Склонившись, разглядывал он кукольный город. Центр города украшали великолепные особняки и горделивые дворцы знати. Под стеклянными сводами даже в суровые зимние месяцы распускались цветы. А в самой середине всего этого великолепия возвышалось здание, показавшееся Танису смутно знакомым, хотя он был уверен, что ни разу в жизни в этом городе не бывал. Тем не менее, здание было ему знакомо. И чем дольше он всматривался, роясь в памяти, тем явственнее гуляли по спине мурашки.
Похоже, это был храм, посвященный Богам. И строения, равного ему по красоте, на свете не существовало - даже Башня Солнца и Звездная Башня, две жемчужины эльфийских королевств, не могли с ним равняться. Семь стройных башен разом взмывали в небо, как бы восхваляя Богов за свое бытие. Центральная башня была много выше всех остальных; казалось, она уже не восхваляла Богов, а дерзала спорить с ними на равных. В памяти Таниса начали сами собой всплывать полузабытые уроки эльфийских наставников. Что-то такое о Катаклизме... О Короле-Жреце... И Танис отшатнулся от макета. У него перехватило дыхание. Берем встревоженно смотрел на него, постепенно начиная бледнеть...
- Что там?.. - прокаркал он срывающимся голосом, в испуге цепляясь за полуэльфа.
Не в состоянии сразу ответить, Танис только покачал головой. Теперь он знал, куда они угодили и что все это значило. Жуткий смысл происходившего захлестнул его, как незадолго перед тем - волны Кровавого Моря... В полном смятении Берем уставился на центр макета... И глаза его округлились, а из груди вырвался вопль, подобного которому Танис еще не слыхал. Внезапным прыжком Берем бросился на хрустальный купол и, распластавшись всем телом, замолотил по нему кулаками, словно желая разнести его вдребезги.
- Проклятый Город!.. - стонал он. - Проклятый Город!..
Танис двинулся вперед - успокоить его, - и в это время слуха полуэльфа достиг пронзительный свист. Речной Ветер!.. Танис сгреб Берема поперек тела и потащил его прочь от города под хрустальным небом.
- Знаю, знаю, - приговаривал полуэльф. - Пошли, может, выберемся отсюда.
Но каким образом?.. - спрашивал он себя. Как прикажете выбираться из города, которого, по идее, и быть-то не должно? Из города, триста лет назад сметенного с лица Кринна и поглощенного водами Кровавого Моря? Каким образом?..
Уже покидая вместе с Беремом комнату, он вдруг посмотрел наверх. Там, над дверью, на растрескавшейся мраморной плите проступали какие-то слова. Слова, некогда повествовавшие об одном из величайших чудес света. Надпись пересекали трещины, буквы заплыли мхом... И все-таки Танис их разобрал. Добро пожаловать, о благородный странник, в пределы нашего прекрасного города.
Добро пожаловать в город, любимый Богами.
Добро пожаловать, о почтенный гость, в Истар.

5. "ОДНАЖДЫ Я УЖЕ УБИЛ ЕГО..."

"А то я не вижу, что вы с ним делаете! Вы хотите убить его!.." -кричал Карамон. Ему не было дела до того, что перед ним стоял не кто иной, как Пар-Салиан, полновластный хозяин Башни Высшего Волшебства - той самой, стоявшей в глухом и таинственном Вайретском лесу. Пар-Салиан, глава Ордена, величайший из магов, ныне живущих на Кринне.
Двадцатилетнему воину казалось, что он одним пальцем мог бы сокрушить иссохшего старца, облаченного в белоснежные одеяния. И, право же, его брало все большее искушение именно так с ним и поступить. Вот уже два дня он только и делал, что терпел. Но все имеет пределы.
"Мы - не убийцы, - негромко ответил Пар-Салиан. - Твой брат вполне представлял себе, на что идет, отваживаясь на Испытания. Он знал, что заплатит жизнью в случае поражения..."
"Да, представлял... Но не вполне, - смутился Карамон и провел рукой по глазам. - А может, в тот момент ему было просто все равно! Его... Его любовь к магии иногда доходит до безрассудства..."
"Любовь?.. Нет, не любовь, - грустно улыбнулся Пар-Салиан. - Я бы не решился назвать это любовью".
"Ну, я не знаю, как это назвать... - пробормотал Карамон. - Да не в том дело! Разве ж он знал, что вы тут над ним учините! Что все это настолько серьезно!.."
"А как же иначе? - мягко проговорил Пар-Салиан. - Скажи, воин, что бывает с теми, кто ввязывается в бой, не научившись сперва рубиться мечом?"
"Не выкручивайся!" - нахмурился Карамон.
"Что с ним случится?" - настаивал Пар-Салиан.
"Его убьют, - тоном величайшего долготерпения сказал Карамон. Так разговаривают со старцами, начинающими впадать в детство. - Ну вот что, волшебник..."
"И добро бы просто убили, - гнул свое Пар-Салиан. - Его друзья могут погибнуть из-за ротозейства одного человека. Ведь так?"
"Так", - нетерпеливо буркнул Карамон. Открыл рот, чтобы продолжить горячую речь в защиту брата... И снова закрыл, так ничего и не сказав. "Значит, понял, куда я клоню, - по-прежнему негромко продолжал Пар-Салиан. - Мы не требуем, чтобы Испытания проходил каждый, кому вздумается попробовать себя в магии. Многие, наделенные способностями к волшебству, счастливо проживают свою жизнь, довольствуясь несколькими простенькими заклинаниями, каким учат в школе. Для повседневной жизни довольно и этого, а к большему они не стремятся. Но иногда появляются и другие - такие, как твой брат. Магический дар для них - не просто средство чуть-чуть помочь себе в жизни. Это сама жизнь. Они взыскуют вершин. Они алчут знаний и силы, которая таит в себе немалую опасность - и не только для того, кто ею пользуется, но и для всех окружающих. Потому-то мы и подвергаем Испытаниям всех тех, кто стремится к высотам истинной Силы. Испытания отсеивают малодушных и недостойных..."
"Вот вы и сделали все, чтобы "отсеять" моего брата! - зарычал Карамон. - Он не малодушный и не недостойный. Он просто слабенький. Он таким родился. И вот по вашей милости он ранен, а может быть, и умирает!" "Ты прав, малодушным его никак не назовешь. Скорее наоборот. Твой брат, воин, держался отлично. Он победил всех своих противников. Он бился мастерски. Я бы сказал, даже слишком... - Пар-Салиан задумчиво покачал головой. - Я вот думаю, не заинтересовался ли кто твоим братом..."
"Мне-то почем знать, - сказал Карамон, и в голосе его зазвучала твердокаменная решимость. - А хотя бы и так! Да я плевать хотел!.. Я знаю только, что пора это прекращать. Прямо теперь!"
"Ты не сможешь этого сделать. Тебя не допустят. И потом, он вовсе не умирает..."
"А вот и смогу, - с бесшабашной отвагой заявил Карамон. - И попробуйте только меня остановить! Магия, ха!.. Знаю я эти ваши штучки. Детские фокусы. Истинная Сила!.. Подумаешь! Есть из-за чего голову класть..."
"А вот твой брат верит, что есть из-за чего, - тихо ответил Пар-Салиан. - Показать тебе, насколько он верит в свою магию? Показать тебе Истинную Силу?"
Не обращая внимания на слова старика, Карамон шагнул мимо него. Он был твердо намерен положить конец измывательствам над своим братиком... Но этот шаг оказался для него последним. По крайней мере, на какое-то время он утратил способность передвигаться. Его словно приморозило к месту. Карамону стало страшно. Впервые в жизни он испытал на себе действие волшебства. Беспомощность и ощущение того, что твоим телом полностью завладел кто-то другой, оказалась намного страшней полудюжины гоблинов, размахивающих боевыми секирами.
"Смотри внимательно! - И Пар-Салиан принялся нараспев произносить какие-то странные слова. - Это будет видение, но оно покажет тебе то, что вполне могло бы случиться и наяву".
И Карамон вдруг увидел себя самого входящим в Башню Высшего Волшебства! Он изумленно заморгал... Да, вот он переступил порог... Вот ступени привели его в какие-то странные и жутковатые коридоры... Видение было настолько реально, что Карамон испуганно опустил глаза, оглядывая собственное тело: неужто оно и вправду было там, а не здесь?.. Уф-ф! Все на месте. Значит, он присутствовал одновременно в двух местах. Истинная Сила... По спине воина потек горячий пот. Потом ему стало холодно.
Карамон - тот, что в Башне, - разыскивал своего брата. Он брел пустынными коридорами и звал его по имени. И наконец увидел его.
Юный маг лежал на холодном каменном полу, и изо рта у него текла кровь. Рядом с ним лежало мертвое тело темного эльфа. Рейстлин убил его силой своей магии. Но за победу была заплачена дорогая цена. Юноша, казалось, и сам был близок к смерти.
Карамон со всех ног бросился к брату. Могучие руки легко подхватили тщедушное тело. Рейстлин умолял оставить его, но Карамон, не слушая, нес его к выходу из проклятой Башни. Он унесет своего братика из этого поганого места. Хотя бы это было последним, что он вообще сделает в своей жизни... И вот, когда они были почти уже у двери, ведшей наружу, перед ними появился призрак. Еще поединок, мрачно сказал себе Карамон. Ну что ж, на сей раз за Рейстлина есть кому постоять. Бережно опустив брата на пол, воитель повернулся лицом к врагу.
То, что произошло дальше, было попросту невероятно. Карамон - тот, что остался с Пар-Салианом, - не верил собственным глазам. Он увидел себя... Творящим магическое заклинание!!! Бросив меч, он схватил какие-то непонятные предметы и пошел вовсю чесать на волшебном языке, которого никогда прежде не знал!.. Злой дух завопил и растаял в воздухе... Карамон - реальный - одичало оглянулся на Пар-Салиана. Но маг только покачал головой и молча указал на образ, висевший у воина перед глазами. Испуганный, растерянный, Карамон стал смотреть... Он увидел, как Рейстлин медленно приподнялся.
"Как ты сделал это?.." - спросил он, приваливаясь спиной к стене.
Реальный Карамон не знал, как он это сделал. Сделал то, что его брат изучал годами! Карамон иллюзорный ударился в многоречивые объяснения. Реальный увидел на лице брата жестокую муку. И унижение.
"Нет! Рейстлин, нет! Это все обман!.. - закричал он. - Старик обманывает тебя! У меня и в мыслях не было красть твои знания! Никогда!.." Иллюзорный же - развязный и самодовольный - нагнулся к Рейстлину, чтобы снова поднять его. Не дрейфь, мол, меньшой, сейчас я тебя спасу. Спасу от себя самого... И тогда Рейстлин поднял руки. И вытянул их навстречу брату. Но не затем, чтобы обнять его. Нет. Юный маг, раненый, ослабевший и снедаемый бешеной ревностью, произнес заклинание - последнее, на которое у него еще должно было хватить силы.
Его руки окутало пламя. Волшебное пламя. Потом оно рванулось вперед - и поглотило его брата.
Реальный Карамон следил остановившимися глазами за тем, как огонь пожирал его иллюзорного двойника... И за тем, как оседал на холодный каменный пол его тщедушный, слабенький братик...
- Нет!.. Рейст... Ласковые, прохладные руки гладили его лицо. Он слышал чьи-то голоса, но слова были бессмысленны. То есть он понял бы, о чем они говорили... Если бы захотел. Но он не хотел. Он не открывал глаз. Он мог бы открыть их, но не хотел. Прислушаться или открыть глаза - это значило облечь плотью свою боль.
- Мне надо передохнуть... - услышал он свой собственный голос. И вновь погрузился во тьму.
Перед ним опять была Башня. Совсем другая Башня. Звездная Башня Сильванести. И снова рядом с ним был Рейстлин - только на сей раз в Черных Одеждах. И теперь уже не Карамон ему помогал, а он - Карамону. Великан-воин был ранен. Кровь толчками уходила из раны - вражеское копье чуть-чуть не оставило его без руки...
"Мне надо передохнуть..." - снова простонал Карамон.
И Рейстлин бережно усадил его, заботливо оперев спиной о холодный камень Башни. И... Пошел прочь.
"Рейст! Погоди!.. Не бросай меня!.." - закричал Карамон.
Раненый великан был беззащитен. А вокруг толпились полчища неупокоенных эльфов - призрачных воинов, с которыми они бились в лесах Сильванести. Они только и ждали случая наброситься на обессилевшего богатыря. Лишь магия его брата принуждала их до поры до времени держаться на почтительном расстоянии.
"Не бросай меня, Рейст!.." - отчаянно закричал Карамон.
"Ну как? - тихо спросил Рейстлин. - Понял теперь, каково быть беспомощным и одиноким?"
"Рейст!.. Братик..."
"Однажды я уже убил его, Танис, и могу сделать это вновь..."
- Рейст! Нет!.. Рейст...
- Карамон! Ну, пожалуйста, Карамон... Опять этот голос. Просящий, ласковый, нежный. Мягкие руки коснулись его.
- Карамон! Ну, пожалуйста, проснись, Карамон! Вернись, слышишь! Вернись ко мне! Ты мне так нужен!..
Нет. Карамон отрешился от зовущего голоса и отпихнул прочь мягкие руки. Не буду я возвращаться. Не хочу. Я устал. Мне больно. Мне надо передохнуть... Но голос - и руки - никак не отпускали его. Они упрямо тащили его из черных глубин, в которые он так хотел погрузиться.
Он падал. Падал в страшную багровую тьму. Чьи-то костлявые пальцы хватали его. Мелькали глаза, лишенные век, рты, разинутые в беззвучном крике. Ему удалось вздохнуть... И кровавая волна захлестнула его. Полузадохшийся, смятый силой течения, он все-таки выплыл еще раз на поверхность и снова глотнул воздуха. Рейстлин!.. Нет, он же исчез с корабля. Друзья... Танис? Тоже исчез. Он видел, как его смыло. Корабль... Корабля не было. Его раскололо надвое. Кровь погибших матросов смешалась с волнами Кровавого Моря... Тика!.. Только она по-прежнему была рядом с ним. Он притянул ее вплотную к себе. Она задыхалась, и он не мог удержать ее. Водяной вихрь разлучил их и унес Карамона вниз, в темноту. На сей раз он не смог вырваться на поверхность. Легкие рвались и горели. Это смерть. Это отдых...Желанный, блаженный... Руки. Опять эти руки. Они тащили его назад к ненавистной поверхности. Заставляли его дышать обжигающим воздухом. Нет! Не хочу!
А потом появились еще одни руки. Твердые и надежные. Они протянулись навстречу ему из окровавленной глубины. И увлекли его вниз, вниз... В благословенную тьму. Кто-то прошептал магические слова, и он вновь обрел способность дышать. Только теперь он дышал... Водой. Он закрыл глаза. Такая теплая, ласковая вода. Он снова почувствовал себя ребенком... Но чего-то недоставало. Его брата-близнеца.
Нет!.. Пробуждение было бы слишком мучительным. Оставьте меня плыть в темных глубинах сна. Это лучше, чем боль, от которой нет и не будет спасения... Но руки крепко держали его, а голос продолжал звать:
"Вернись, Карамон... Ты так нужен мне, Карамон!"
Тика...
- Я, конечно, не жрец, но думаю, что теперь с ним будет все хорошо. Пускай поспит.
Тика торопливо вытерла слезы. Надо было выглядеть сильной и собранной.
- Что с ним... Было? - Она кое-как заставила себя говорить спокойно, хотя ее так и трясло. - Может быть, его зашибло на корабле? Ну, когда нас втянуло в водоворот?.. Он уже несколько дней в таком состоянии. С тех самых пор, как ты нас нашел...
- Нет, на ушиб не похоже. Будь он ранен, морские эльфы сразу вылечили бы его. Это... Скорее, это что-то внутри. Кто такой этот "Рейст", которого он все время зовет?
- Его брат-близнец, - нерешительно ответила Тика.
- А что случилось? Он умер?
- Н-нет... Я, собственно, толком не знаю, что там произошло. Карамон... Он очень любил брата, а тот... Словом, Рейстлин предал его. Бросил в беде...
- Теперь понятно. - Мужчина серьезно кивнул. - Да, это нередко случается... Там, наверху. А ты еще удивляешься, почему я предпочел поселиться здесь!
- Ты спас ему жизнь, - сказала Тика. - А я не знаю даже, как тебя звать.
- Зебулах, - улыбнулся мужчина. - И вовсе не я спас ему жизнь. Он вернулся, потому что любит тебя.
Тика опустила голову - огненные завитки скрыли лицо.
- Надеюсь, - прошептала она. - Я-то его очень люблю. Я бы сама с удовольствием померла, только бы его выручить.
Уверившись, что с Карамоном и в самом деле все будет хорошо. Тика принялась с удвоенным вниманием разглядывать своего необычного собеседника. Это был человек средних лет, чисто выбритый, и глаза у него были такие же ясные и искренние, как и улыбка. На нем были алые одеяния, а на поясе он носил несколько кошелей.
- Ты - Маг! - сказала Тика. - Как и Рейстлин...
- Вот теперь действительно все понятно, - улыбнулся Зебулах. - Юноша увидел меня и вообразил в бреду, что я - его брат.
- Но что ты здесь делаешь?.. - Тика озиралась по сторонам, можно сказать, впервые присматриваясь к тому, что ее окружало.
Собственно, она и раньше все это видела - она провела здесь уже несколько дней, - но от волнения и беспокойства почти ничего не замечала. Только теперь Тика осознала, что находится в каком-то полуразрушенном здании. Спертый воздух был влажен; в сырости и тепле буйствовала растительность. Старинная мебель, которой была заставлена комната, пребывала в состоянии столь же жалком, как и все остальное. Карамон, например, лежал на трехногой кровати - вместо четвертой ножки ее подпирала стопка старых, обросших мхом книг. По каменной стене, блестящей и скользкой от постоянной сырости, тонкими ручейками стекала вода. Ручейки извивались и чем-то напоминали маленьких змей. Сырость была повсюду -странный зеленоватый свет, испускаемый мхом на стенах, играл на влажных поверхностях. Мха было невероятное количество - всех мыслимых разновидностей и цветов. Темно-зеленый, золотисто-желтый, кораллово-красный, он карабкался по стенам и по сводчатому потолку...
- Как я тут очутилась?.. - пробормотала Тика. - И где это - "тут"?
- Это... Знаешь, лучше говори просто "тут", - доброжелательно посоветовал Зебулах. - Вас принесли сюда морские эльфы. Они не дали вам утонуть.
- Морские эльфы? Никогда про таких не слыхала... - И Тика любопытно завертела рыжей головой, как будто одно из таинственных созданий должно было прямо сейчас выпрыгнуть из какого-нибудь чулана. - И я не помню, чтобы меня спасали какие-нибудь эльфы. Только такую большущую, ласковую рыбину...
- Здесь ты их не увидишь, - засмеялся Зебулах. - Они побаиваются КрииаКВЕКХ - на их языке это значит "дышащие воздухом", - и не больно-то им доверяют. Те "рыбы", о которых ты говоришь, и были морские эльфы. Только в этом облике показываются они КрииаКВЕКХ. Вы называете их дельфинами... Карамон пошевелился и застонал во сне. Тика поспешно коснулась его лба, отводя мокрые волосы, успокаивая его.
- Если они так не любят дышащих воздухом, зачем же они спасли нас? -спросила она.
- Тебе случалось когда-нибудь встречаться с эльфами? - вопросом на вопрос ответил Зебулах. - С теми, что обитают на суше?
Тика сразу вспомнила Лорану и тихо ответила:
- Да.
- Стало быть, ты знаешь, что все эльфы боготворят жизнь.
- Понятно, - кивнула Тика. - И, наверное, морские эльфы, как и сухопутные, скорее повернутся к миру спиной, чем станут ему помогать...
- Они помогают чем могут, - строго упрекнул девушку Зебулах. - Не берись судить о том, чего не понимаешь.
- Прости, пожалуйста... - покраснела Тика. И решила переменить тему разговора: - Но ты-то ведь человек. Почему...
- Почему я живу здесь?.. Знаешь, у меня нет ни времени, ни охоты рассказывать тебе свою историю, тем более что ты все равно не поймешь. Как и все остальные... У Тики перехватило дыхание.
- Ты сказал - остальные? Ты видел еще кого-нибудь с нашего корабля? Кого-нибудь из наших?..
Зебулах передернул плечами.
- Здесь всегда кто-то есть. Руины обширны, и в них есть множество мест, где держится воздух. Мы стараемся размещать спасенных в ближайших строениях. Что же касается твоих друзей... Если они были на том корабле, боюсь, им уже не поможешь. Утешься тем, что морские эльфы всегда заботятся об умерших и с честью провожают их души... - И Зебулах поднялся на ноги. -Я рад, что твой парень выжил. Еды здесь в достатке - большинство растений, которые ты видишь вокруг, съедобны. Захочешь погулять по развалинам -пожалуйста. Я наложил заклятие, с тем чтобы вы не могли попасть в воду и утонуть. Приберись в комнате, если будет настроение. Поищи мебель, какая получше...
- Погоди! - всполошилась Тика. - Нам нельзя здесь оставаться! Нам надо наверх... На поверхность! Должен же быть какой-нибудь выход отсюда?.. - И ты о том же, о чем все, - в голосе Зебулаха послышалось легкое раздражение. - В общем-то, ты права. Выход есть. И люди порой находят его. Но есть и такие, которые решили не уходить. Как я. У меня есть друзья -они живут здесь уже много лет... Ладно, дело твое. Смотри только, не забреди куда-нибудь, где опасно... И он повернулся к двери.
- Постой! Не уходи! - Тика стремительно вскочила, перевернув ветхий стул, на котором сидела, и побежала следом за магом в алых одеждах. -Может быть, ты еще встретишь наших. Передай им...
- Вот уж сомневаюсь, - перебил Зебулах. - Правду сказать - только не обижайся, пожалуйста! - я и так по уши сыт твоей болтовней. Чем дольше живу здесь, тем меньше мне нравятся КрииаКВЕКХ вроде тебя. Вечно спешат, вечно им не сидится на месте... Ну подумай сама, насколько счастливее были бы вы - ты и твой парень - здесь, а не наверху! Так нет же, из кожи вон лезете, только бы вернуться назад. Что там хорошего? Сама же говоришь -сплошное предательство!
И он оглянулся на Карамона.
- Там война идет! - страстно выкрикнула Тика. - Люди страдают! Неужели это тебя нисколько не трогает?
- Люди наверху только и делают, что страдают, - ответствовал Зебулах, - и лично я ничего не могу с этим поделать. А значит, не стоит и волноваться. Тебе вот до всего есть дело - и что хорошего это тебе принесло? А ему?
И, сердито указав на Карамона, Зебулах вышел из комнаты, хлопнув едва державшейся дверью.
Тика двинулась было следом - может, следовало догнать его, вцепиться в алое одеяние и держать мертвой хваткой?.. Так или иначе, он был единственной ниточкой, еще связывавшей их с миром наверху. Куда их занесло, она по-прежнему себе не представляла.
- Тика...
- Карамон! - мгновенно забыв про Зебулаха, Тика кинулась к великану. Тот силился приподняться в постели.
- Во имя Бездны! Где это мы?.. - пробормотал он, озираясь и изумленно тараща глаза. - Что случилось? Корабль...
- Я... Сама не очень-то поняла, - замялась Тика. - Ты думаешь, ты уже достаточно окреп, чтобы сидеть? Может быть, ляжешь?..
- Да ну тебя! - рявкнул Карамон. Но тут же увидел, как больно ранила ее его резкость, дотянулся и заключил девушку в объятия. - Прости, Тика... Я не хотел... Я просто... И беспомощно замотал головой.
- Да все я понимаю, - тихо ответила Тика. Прильнув головой к его широкой груди, она стала рассказывать ему о Зебулахе и о морских эльфах. Карамон только моргал в полном смятении. Рассказ Тики с трудом укладывался в голове. Он хмуро смотрел в пол...
- Жалко, что я был без сознания, - проворчал он наконец. - Спорю на что угодно, что этот, как его, Зебулах точно знает выход наружу. Уж я бы из него вытряс...
- Не уверена, - усомнилась Тика. - Он маг, как и... Она торопливо прикусила язык. В глазах Карамона стояла боль. Тика подняла руку и погладила его по щеке. - Знаешь, Карамон, - сказала она, - а ведь в чем-то он прав. Мы действительно могли бы быть счастливы здесь. Подумай только, мы ведь с тобой впервые одни. Понимаешь? Вместе - и совсем одни. И потом, тут так спокойно и тихо... И даже красиво, если немножко привыкнуть... Мох светится... Так неярко и таинственно, не то что солнечный свет, который глаза режет... Слышишь, вода шепчет? Она поет нам песенку. И мебель тут есть... И эта смешная кровать... Тика умолкла. Она почувствовала, как Карамон крепче сжал ее в объятиях. Его губы коснулись ее волос. Тика замерла. Нахлынувшее чувство переполнило ее. Она обвила руками шею Карамона, прильнула к нему и ощутила, как колотится его сердце.
- Карамон... - выдохнула она одними губами. - Давай... Будем счастливы... Пожалуйста... Я знаю, что когда-нибудь нам все равно придется отсюда уйти... Надо будет разыскать наших и возвратиться с ними наверх... Но сейчас... Пока мы тут совсем одни...
- Тика!.. - Карамон стиснул ее в могучих объятиях, словно желая навеки слиться с нею в одно целое. - Как же я люблю тебя. Тика!.. Помнишь, я... Когда-то сказал, что не должен быть с тобой, пока не смогу посвятить себя тебе целиком... И я... Все еще не могу...
- Можешь! - Тика была сама ярость. - Можешь! - Высвободившись из его рук, она пристально посмотрела ему прямо в глаза. - Рейстлина больше нет, Карамон! Живи своей собственной жизнью!
Карамон медленно покачал головой.
- Рейстлин - по-прежнему часть меня, как и я навсегда останусь его частью. Понимаешь?..
Понять это она была не в силах. Но все-таки кивнула - а что ей еще оставалось? И повесила голову... Карамон улыбнулся и вздохнул, содрогнувшись всем телом. Взял девушку за подбородок и заставил поднять голову. Какие чудесные у нее глаза, подумалось ему. Зеленые с карим. В глазах стояли слезы. От жизни на свежем воздухе щеки Тики покрывал густой загар и, казалось, на них стало еще больше веснушек. Как она стеснялась этих веснушек. Она с радостью отдала бы семь лет жизни за гладкую сливочную кожу, как у Лораны. Но Карамон любил каждую ее веснушку, каждый завиток рыжих волос, в которых тонули его пальцы... Все это Тика явственно увидела в его глазах - и перестала дышать. Он притянул ее к себе.
- Я могу подарить тебе только часть себя. Тика... Как бы я хотел быть безраздельно твоим... Его сердце билось все чаще.
- Я тебя люблю... - только и сказала она и обняла его за шею.
Он хотел увериться, что она правильно его поняла.
- Тика, - начал он, - послушай...
- Не надо, Карамон. Не надо мне ничего объяснять...

6. АПОЛЕТТА

...Казалось, погоня среди руин древнего города (чья истлевшая красота казалась Танису сущим кошмаром) будет длиться до бесконечности. Однако потом они добрались до одного из красивейших мест бывшего центра. Миновав мертвый сад, спутники вбежали в какой-то зал, завернули за угол... И остановились. Человек в алых одеждах бесследно исчез.
- Ступеньки! - неожиданно сказал Речной Ветер. К тому времени глаза Таниса тоже достаточно привыкли к необычному ощущению, и он увидел: они стояли наверху высокой мраморной лестницы. Она спускалась вниз до того круто, что они потеряли из виду преследуемого. Бросившись в ту сторону, они снова заметили алую мантию - ее обладатель быстро спускался вниз.
- Держитесь у стены - там темнее, - предостерег Речной Ветер. Друзья двинулись вниз, держась у края лестницы. Лестница была так широка, что полсотни человек могло бы пройти по ней шеренгой.
Каменную стену сплошь покрывали фрески - выцветшие, растрескавшиеся, но до того реалистичные, что Танис задался вполне бредовым вопросом: в ком было больше жизни - в нем самом или в изображенных здесь людях?.. И как знать, сколько из них стояли вот здесь, на этих самых ступенях, когда огненная гора вдребезги разнесла Храм Короля-Жреца... Танис погнал эту мысль прочь и зашагал дальше.
Спустившись ступенек на двадцать, они оказались на широкой площадке, украшенной золотыми и серебряными статуями в человеческий рост высотой. И снова ступеньки, и опять площадка, и снова ступеньки... Спутники начали выбиваться из сил, а алые одежды, как ни в чем не бывало, по-прежнему легко скользили впереди.
Неожиданно Танис отметил про себя, как изменился воздух. Он стал еще более влажным, и в нем все более ощущалось дыхание моря. Прислушавшись, он различил шепот волн, плещущих о каменные ступени. Тут Речной Ветер поймал его за руку и жестом отозвал обратно в потемки. Они почти достигли конца лестницы. Человек в алых одеждах стоял прямо под ними. Стоял и вглядывался в темный пруд, тянувшийся в глубь обширной мглистой пещеры.
Вот он опустился у воды на колени... И Танис увидел, что он был не один! Кто-то ждал его в воде!.. Вот блеснули в неверном свете длинные пряди волос - удивительных зеленоватых волос. Изящные белые руки лежали на каменных ступенях... Больше почти ничего не было видно. Голова неведомого существа покоилась на руках - казалось, оно дремало. Человек в алых одеждах протянул руку и нежно коснулся его. Существо подняло голову.
- Я так долго ждала тебя, - в женском голосе звучала мягкая укоризна. Танис сдавленно ахнул. Женщина говорила по-эльфийски! Только теперь он разглядел ее как следует - точеное лицо, лучезарные глаза, заостренные уши... Морской эльф!
Танису разом вспомнились полузабытые сказки, слышанные в детстве от старших. Морской эльф!.. Он прислушался к разговору человека в алом и эльфийки, ласково улыбавшейся ему.
- Не сердись, любимая, - говорил тот по-эльфийски, присаживаясь у края воды. - Я ходил проведать того юношу, о котором ты так беспокоилась. Теперь с ним будет все хорошо, хотя некоторое время я боялся, что... Ты была права - он действительно хотел умереть. Насколько я понял, все дело в его брате-волшебнике, который предал его... Бросил на погибель...
- Карамон! - прошептал Танис. Речной Ветер вопросительно посмотрел на него: варвар не понимал по-эльфийски. Танис только помотал головой, боясь что-нибудь пропустить. На разъяснения времени не было.
- КвеаКИИКХКиикс! - презрительно бросила женщина, и Танис озадаченно нахмурился: ничего себе эльфийское слово!
- Да! - нахмурился мужчина. - Убедившись, что у тех двоих все в порядке, я пошел проведать кое-кого из других. И что же? Можешь себе представить: один из них, такой бородатый парень, - полуэльф, наверное, - накинулся на меня так, будто живьем проглотить решил!.. Ну да не в нем дело. Все, кого нам удалось спасти, чувствуют себя хорошо...

Предыдущая страница 8 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- А мы совершили службу над мертвыми, - ответила женщина, и Танис расслышал в ее голосе вековую печаль. Эльфы всегда скорбят, когда совершается отнятие жизни...
- Хотел бы я знать, что они вообще делали в Кровавом Море Истара, -продолжал мужчина. - Капитан корабля должен был быть последним идиотом, чтобы направить корабль прямо в воронку! А впрочем, девушка сказала мне, что там, наверху, - война. Может, у них просто другого выбора не было?.. Эльфийка шаловливо плеснула в него водой:
- Да у них там постоянно воюют. Просто ты слишком любопытен, любимый. Иногда я даже начинаю бояться, как бы ты не покинул меня и не захотел вернуться в свой мир. Всякий раз, когда тебе случается переговорить с этими КрииаКВЕКХ... Она продолжала игриво брызгать в мужчину, но Танис расслышал в ее голосе нотки неподдельного беспокойства.
Человек в алых одеждах наклонился и поцеловал влажные зеленоватые волосы, блестевшие в свете единственного факела, который шипел и трещал подле них на стене.
- Нет, Аполетта. Пусть их. Пусть дерутся и предают собственных братьев. Мне нету дела ни до сумасшедших полуэльфов, ни до растяп-капитанов. Покуда моя магия мне еще служит, я буду жить здесь, под водой...
- Кстати, о полуэльфах, - по-эльфийски перебил Танис и быстро спустился вниз по ступеням. Речной Ветер, Золотая Луна и Берем последовали за ним, хотя никто из них не понял, о чем шла речь.
Мужчина встревоженно обернулся. Эльфийка исчезла в воде - настолько стремительно и бесшумно, что Танис поневоле спросил себя, уж не примерещилась ли она ему. Ни единая морщинка на темной поверхности воды не говорила о том, что здесь только что кто-то был. Маг хотел было последовать за эльфийкой в воду, но Танис успел поймать егоза руку.
- Погоди! - взмолился Танис. - Никто не собирается глотать тебя живьем! Я очень сожалею о том, как вел себя там в комнате. Ну, и то, как мы тебя выследили... Это тоже не особенно хорошо. Но что нам оставалось?.. Я знаю, что не смогу помешать тебе, если ты решишь заколдовать нас... Или учинить еще что-нибудь в этом духе... Ты можешь сжечь меня огнем, усыпить, замотать в паутину или я не знаю еще что! Я на вас, волшебников, насмотрелся. Я только прошу тебя выслушать нас. И помочь. Я слышал, вы говорили о наших друзьях - здоровенном таком парне и хорошенькой рыжей девчушке. Ты говорил, парень мало не помер оттого, что его предал брат. Мы хотим отыскать их. Скажи нам, где они?..
Мужчина заколебался... Танис продолжал сумбурно и торопливо - только бы удержать этого человека, единственного, кто мог им помочь.
- Я видел здесь с тобой женщину. Я слышал ее голос. Я понял, кто она такая. Она из морских эльфов, верно ведь?.. А насчет меня ты прав - я полуэльф. Но вырастили меня эльфы, и я слышал их сказания. То есть до сих пор я думал, что это всего лишь сказания... Понимаешь, то же самое мы думали и про драконов. Легенды, мол. Детские сказочки... А на самом деле... Там теперь война, наверху. И тут ты опять прав - война у нас почти все время хоть где-нибудь, а идет. Но эта война не ограничится сушей. Если Владычица Тьмы одержит победу, будьте спокойны, она и про морских эльфов пронюхает. Не знаю уж, живут ли в океане драконы, но...
- Живут, полуэльф, - произнес женский голос, и эльфийка вновь высунула голову из воды. Переливаясь зеленью и серебром, она скользнула к берегу и, положив руки на каменные ступени, подняла на Таниса сверкающие изумрудные глаза. - Живут, и у нас уже ходят слухи об их возвращении. Мы этому, правда, до сих пор не особенно верили. Неужели драконы в самом деле проснулись? По чьей вине?..
- Какая разница?.. - спросил Танис устало. - Они уничтожили древнюю родину эльфов. Я был в Сильванести... Страна кошмаров, вот что там теперь такое. Эльфы Квалинести тоже покинули свой край... Драконы убивают и жгут. Всех и всюду... У Владычицы Тьмы одна цель - власть надо всем, живущим на Кринне. Думаете, она вас не достанет? Думаете, толща морских вод вас защитит? Ибо мы, как я понял, находимся на дне океана...
- Ты угадал, полуэльф, - вздохнул человек в алых одеждах. - Вы стоите глубоко под водой, в руинах Истара. Морские эльфы спасли вас и принесли сюда. Так они поступают со всеми, кто терпит кораблекрушение. Я знаю, где ваши друзья, и могу вас к ним отвести. Но я не вижу, что еще мы можем сделать для вас...
- Выпустить нас отсюда, - сказал Речной Ветер. Зебулах говорил на Общем, и варвар наконец начал понимать, о чем речь. - Кто эта женщина, Танис? Смахивает на эльфийку...
- Она и есть морская эльфийка, - ответил Танис. - Зовут же ее...
- Аполетта, - с улыбкой представилась она. - Простите, что не могу оказать вам должного гостеприимства, но, видите ли, в отличие от вас -КрииаКВЕКХ - мы не носим одежды. Увы, я даже мужа своего не сумела за долгие годы убедить оставить этот странный обычай - одеваться, выходя из воды. Он называет это стыдливостью. Одним словом, я не стану смущать вас и его и останусь в воде. Хорошо?
Краснея, Танис перевел друзьям, что сказала эльфийка, и у Золотой Луны округлились глаза. Берем - тот, казалось, вовсе ничего не слыхал. Погрузившись в себя, он едва замечал, что совершалось вокруг. Речной Ветер выслушал Таниса с непроницаемым видом. Похоже, никакие выходки эльфов уже не могли его удивить.
- Мы обязаны им жизнью, - продолжал Танис. - Как и все эльфы, они глубоко чтут жизнь и потому помогают тонущим в море. Этот человек - ее муж...
- Зебулах, - сказал волшебник и протянул руку.
- Я - Танис Полуэльф, - назвался Танис. - Это - Золотая Луна и Речной Ветер. Они с Равнин, из племени кве-шу. А это - Берем из... Он запнулся и умолк, не зная, как продолжать.
Аполетта вежливо улыбнулась, но улыбка тотчас пропала с ее лица.
- Зебулах, - распорядилась она. - Отыщи тех, о ком говорил полуэльф, и приведи их сюда.
- Может, мне с тобой пойти? - предложил Танис. - Если уж ты решил, что я вот-вот тебя съем, почем знать, что выкинет Карамон...
- Нет, - покачала головой Аполетта. Капли воды сверкали в ее волосах и поблескивали на коже, чуть зеленоватой. - Пускай варвары идут с Зебулахом, полуэльф, а ты останешься здесь. Я хочу побеседовать с тобой и услышать побольше о войне, которая, по твоим словам, нам угрожает. Если драконы в самом деле проснулись, это воистину печальная новость. И если так - боюсь, ты прав: безопасности нашего мира приходит конец...
- Я скоро вернусь, любимая, - сказал Зебулах.
Аполетта протянула мужу руку. Он поднял ее к губам и нежно поцеловал тонкие пальцы. Танис перевел Речному Ветру и Золотой Луне слова Аполетты, и жители Равнин с радостью согласились пойти с Зебулахом за Карамоном и Тикой.
Шагая следом за магом таинственными, сумрачными, наполовину обрушенными улицами Истара, они слушали его рассказ о гибели великого города.
- Видите ли, - говорил Зебулах, указывая им то на одно, то на другое приметное здание, - когда Боги обрушили на Кринн пылающую гору, она поразила Истар, и в земной тверди образовался гигантский кратер. Морская вода ворвалась внутрь и заполнила провал. Так образовалось то, что теперь называется Кровавым Морем Истара. Большинство домов Истара было разрушено, но иные все-таки уцелели, а в некоторых местах задержался даже воздух. Морские эльфы обнаружили это место и завели обычай доставлять туда моряков с опрокинувшихся кораблей. Многие приживаются и чувствуют себя как дома... В голосе мага звучала гордость, невольно забавлявшая Золотую Луну, хотя врожденный такт и доброта не давали ей хоть чем-то выдать себя. Гордость собственника, подумалось ей. Этот Зебулах вообразил себя прямо-таки хозяином развалин и рад был продемонстрировать их заезжим гостям.
- Но ведь ты - не морской эльф. Ты - человек. Как вышло, что ты здесь поселился? - спросила Золотая Луна.
Маг улыбнулся... Прошлое заново поднялось у него перед глазами.
- Я был молод и жаден, - сказал он негромко. - Все искал способ побыстрее сколотить состояние. Я использовал свою магию, чтобы перенестись в глубину океана на поиски затерянных сокровищ Истара. И я нашел сокровище. Но вовсе не золото и не серебро... Как-то вечером я встретил Аполетту, проплывавшую морскими лесами. Я увидел ее прежде, чем она меня, и она не успела вовремя изменить облик. Я влюбился с первого взгляда... Сколько труда я положил на то, чтобы завоевать ее! Она не может жить наверху, и я остался здесь. Здесь, под водой, мир спокойствия и безмятежной красоты. И однажды я понял, что не хочу возвращаться к прежней жизни. Но иногда все-таки приходит желание перекинуться словечком с племенем сухопутных. Вот я и брожу по развалинам, ища новичков, которых приносят эльфы... Золотая Луна внимательно рассматривала руины. Когда Зебулах кончил свой рассказ, она спросила его:
- А где знаменитый храм, в котором служил Король-Жрец?
По лицу мага пробежала тень... Теплота воспоминаний сменилась скорбью, к которой примешивался гнев.
- Прости, - быстро сказала Золотая Луна. - Я совсем не хотела...
- Нет-нет, ничего, - коротко и грустно улыбнулся Зебулах. - Напротив, я нахожу даже полезным припоминать иногда мрак и ужас того несчастного времени. В своих ежедневных скитаниях я иногда начинаю забывать, что в этом городе когда-то жили... Плакали, смеялись, любили... А на улицах играли дети - в том числе и в тот ужасный вечер, когда Боги обрушили с небес огненную гору... - Он помолчал немного, потом тяжело вздохнул и продолжал: - Ты спрашиваешь, где храм? Его больше нет. В том месте, где, бывало, стоял Король-Жрец и выкрикивал самонадеянные угрозы и попреки Богам, теперь черный провал. Морская вода залила его, но там ничто не живет. Ни рыбы, ни водоросли. Никто не измерял его глубины - морские эльфы и близко к нему не подплывают. Однажды я заглянул в его страшную тьму - и почти сразу бежал, не вынеся ужаса. Я думаю, он тянется до самых недр зла... - Зебулах остановился посреди полутемной улицы и пристально вгляделся в лицо Золотой Луны. - Я понимаю, виновные были наказаны. Но за что же невинных?.. Почему их обрекли на такие страдания?.. Я вижу, ты носишь медальон Мишакаль, Целительницы. Можешь ли ты мне ответить? Как учит об этом твоя Богиня?..
Жрица замешкалась - она не ожидала вопроса. Потом попыталась прислушаться к себе: что подскажет ей сердце? Речной Ветер стоял подле подруги - как всегда, суровый, бесстрастный и молчаливый.
- Я и сама размышляла об этом... - проговорила наконец Золотая Луна. Придвинувшись к Речному Ветру, она коснулась руки мужа, черпая уверенность в его сдержанной силе. - Однажды, во сне, я понесла наказание за свое маловерие... За то, что задавала вопросы. Я была наказана потерей любимого... - Речной Ветер обнял ее, как бы желая уверить: я здесь, я жив, все хорошо. - Иногда я стыжусь того, что без конца вопрошаю, - продолжала Золотая Луна. - Но я сразу припоминаю, что именно вопрошание и привело меня к древним Богам... - Она умолкла. Речной Ветер провел ладонью по ее бледно-золотым волосам. Она подняла голову и улыбнулась. - Нет, - тихо ответила она Зебулаху. - Разгадки этой великой тайны у меня нет. И я по-прежнему вопрошаю. Я закипаю гневом, видя, как страдают безгрешные, а злодеям - все нипочем. И теперь я знаю, что мой гнев - это огонь кузнечного горна. Его жар претворяет ком сырого железа - мой дух - в упругий стальной стержень, который есть моя вера, поддерживающая бренную плоть... Молча и задумчиво смотрел Зебулах на Золотую Луну, стоявшую среди развалин Истара. В волосах молодой женщины, казалось, таился солнечный свет, которому не суждено было более коснуться останков древнего города. Прекрасное лицо было отмечено следами тяжких и темных дорог, которые ей выпало прошагать. Но следы пережитого не портили ее красоты - нет, они скорее подчеркивали ее. В синих глазах светилась мудрость и затаенное счастье: она ведь несла в своем чреве новую жизнь.
Взгляд мага обратился к мужчине, нежно обнимавшему подругу. Его суровое лицо тоже щедро отметили страдания и труды далеких дорог. Но в темных глазах была та же любовь, а могучие руки бережно и заботливо обнимали женские плечи.
А может, и зря я столько времени провел под водой, подумалось Зебулаху, и он вдруг почувствовал себя очень старым и очень несчастным.
Может, и я сумел бы кому-то помочь, если бы остался наверху и, как эти двое, направил жар своего гнева на поиск ответов. Вместо этого я дал гневу разъесть свою душу, так что в конце концов мне только и оставалось спрятать его здесь...
- Пойдемте, - сказал Речной Ветер. - А то как бы Карамону не взбрело в голову самому пойти разыскивать нас. Не удивлюсь, если он уже где-нибудь бродит...
- Пожалуй, - кашлянув, сказал Зебулах. - И правда, пойдемте. Только, по-моему, эти парень с девушкой вряд ли куда ушли. Он был совсем слаб...
- Он был ранен? - обеспокоенно спросила Золотая Луна.
- Телесно - нет, - ответил Зебулах, сворачивая в захламленный проулок и направляясь к полуобрушенному зданию. - Ранен был его дух. Я понял это еще прежде, чем девушка рассказала мне о его брате-близнеце... Ясный лоб Золотой Луны прочертила морщинка. Она сжала губы.
- Прости, госпожа с Равнин, - улыбнулся Зебулах, - но я как раз вижу в твоем взгляде огонь того самого кузнечного горна... Жрица залилась румянцем.
- Я же говорила тебе, что мне еще очень далеко от совершенства. Да, мне следовало бы принять как должное и самого Рейстлина, и то, что он сотворил со своим братом. Мне следовало бы верить, что все это - лишь необходимый шаг на пути к величайшему благу. Мало ли чего не в состоянии постичь мой скудный рассудок! Но, боюсь, это превыше моих сил. И я молю Богов только о том, чтобы больше с ним не встречаться.
- А я - нет, - неожиданно проговорил Речной Ветер, и голос его не предвещал Рейстлину добра. - Я - нет, - повторил он угрюмо.
Карамон лежал с открытыми глазами, глядя во тьму. В его объятиях сладко спала Тика. Он слышал ее тихое дыхание и чувствовал, как билось ее сердце. Он хотел осторожно погладить рыжие кудри, но Тика шевельнулась от прикосновения, и он отвел руку, боясь ее разбудить. Пусть отдохнет. Только Богам ведомо, сколько она просидела над ним без сна. Он, впрочем, знал, что она ему все равно не расскажет. Он уже спрашивал. Она только рассмеялась и обозвала его храпуном.
И все-таки голосок ее задрожал, и в глаза ему она не смотрела.
Карамон коснулся губами ее плеча, и Тика, не просыпаясь, прильнула поближе к нему. Он улыбнулся, но потом у него вырвался вздох. Всего несколько недель назад он торжественно клялся ей, что нипочем, мол, не покусится на ее любовь, пока не уверится, что сможет целиком и полностью принадлежать ей - не только телом, но и душой. "Мой первый долг - это долг перед братом, - примерно так он тогда выразился. - Я - его внешняя, телесная сила..."
И вот Рейстлина нет. Он обрел собственную силу, И сказал Карамону: "Ты мне больше не нужен".
Мне бы радоваться, сказал себе Карамон, глядя во тьму. Я люблю Тику, и она любит меня. И теперь, кажется, ничто больше не мешает нашей любви. Теперь я могу безраздельно посвятить себя ей. Она станет для меня самым главным на свете. Как щедро и беззаветно она любит, как заслуживает ответной любви... О Рейстлине этого не скажешь. По крайней мере, они все так думают. Сколько раз Танис говорил Стурму - полагая, конечно, что я не слышу, - и чего это, мол, Карамон без конца терпит его язвительный тон и бесконечные попреки, почему позволяет собой помыкать? Я видел, с какой жалостью они на меня смотрели. Я знаю, они считают меня тугодумом. Ну да, по сравнению с Рейстлином я и впрямь тугодум. Они считают, что я - туповатый упряжный бык, отвыкший жаловаться на ярмо. Вот каким я им кажусь... Разве они могут понять? Они и знать не знают, как это - быть необходимым. Они, в общем, могли без меня обойтись. Даже Тика. Никому я не нужен так, как нужен был Рейсту. Они ведь не слышали, как он с криком вскакивал по ночам, когда мы были маленькими. Нас с ним так часто оставляли одних. Некому было услышать его крик и утешить его в темноте -кроме меня. Он сам потом не мог вспомнить своих снов, но я-то знаю, что они были ужасны. Как дрожало от страха его маленькое, тощее тельце!.. И глаза были круглые от ужаса, который он один только и видел. Он всхлипывал, прижимаясь ко мне... И тогда я начинал рассказывать ему веселые сказки и пускал плясать по стенам забавные тени, гоня прочь ночные кошмары.
"Смотри, Рейст! - говорил я ему. - Видишь крольчат?" И растопыривал два пальца, и шевелил ими, точно кролик ушами... И он постепенно успокаивался, переставая дрожать. Нет, он не смеялся. И не улыбался. Даже тогда, в детстве. Но страх оставлял его, и мне было довольно.
"Я посплю. Я так устал, - шепнет он, бывало, и крепко ухватится за мою руку. - Ты посиди со мной, Карамон. Постереги меня. Не подпускай их... Не отдавай меня им..."
"Ясное дело, Рейст. Пускай только сунутся, я их!.." - пообещаю я твердо. И тогда он улыбнется - почти улыбнется - и обессиленно закроет глаза. И, конечно, я сдержу обещание - а как же иначе? Я останусь сидеть над ним и не усну. Забавно. Может, я действительно не подпускал их к нему, потому что, пока я его караулил, ему никогда не снились страшные сны... И даже потом, когда мы выросли, он порой вскрикивал по ночам и по-детски тянулся ко мне. И я всегда был рядом.
Как же он теперь без меня?.. Как же так, ведь он будет совсем один в темноте... Испуганный, заблудившийся... А я без него как же?..
Карамон зажмурился и заплакал - молча, чтобы не потревожить спящую Тику...

7. БЕРЕМ. НЕОЖИДАННАЯ ПОМОЩЬ

- ... Вот, собственно, и все, - завершил Танис рассказ о том, что с ними случилось.
Аполетта слушала его с неослабным вниманием; зеленые глаза не покидали лица полуэльфа. Она ни разу не перебила его. Когда он кончил, она долго молчала, в глубоком раздумий опустив голову на руки, сложенные на каменных ступенях, что уводили в глубокую тихую воду. Танис не мешал ей. Глубочайший, безмятежный покой, царствовавший в этом удивительном подводном мире, утешал и исцелял его измученный дух. Дошло до того, что мысль о возвращении назад - в грубый мир слепящего солнца и резких звуков - начала внушать ему смутный страх. Насколько проще было бы забыть обо всем и остаться здесь, под толщей океана... Затеряться, навеки укрыться в благословенной тиши...
- А о нем ты что скажешь? - спросила наконец Аполетта и кивнула на Берема.
Танис со вздохом вернулся к реальности.
- Не знаю, - сказал он. Пожал плечами и оглянулся на Берема: тот с отсутствующим видом смотрел во тьму пещеры. Губы его двигались, словно повторяя затверженную молитву. - Если верить Владычице Тьмы, он - ключ ко всему. Разыскать, мол, его - и победа в кармане.
- Что ж, он у вас, - сказала Аполетта. - Означает ли это, что вы победили?
Танис озадаченно моргнул: неожиданный вопрос застал его врасплох. Он задумчиво поскреб в бороде... Подобное ему как-то и в голову не приходило. - Ну да, он у нас, - пробормотал полуэльф. - Но что нам с ним делать?
Что в нем такого, что могло бы обеспечить победу одной из сторон?..
- А сам он не знает?
- Уверяет, что нет.
Аполетта сдвинула брови, приглядываясь к Берему.
- По-моему, он лжет, - сказала она после некоторого раздумья. -Впрочем, он - человек, а я не возьмусь утверждать, что хорошо знаю людей. Иной раз они мыслят так странно. Есть, пожалуй, только один способ выяснить наверняка. Нужно отвести его в Храм Владычицы Тьмы, что в Нераке. - Нерака! - поразился Танис. - Но ведь именно там... И тут за его спиной раздался дикий крик ужаса. Крик был таков, что Танис едва не сорвался в воду. Рука судорожно сжала осиротевшие ножны. Он крутанулся на месте, ожидая увидеть, самое малое, стаю драконов... И выругался.
Сзади не было никого, кроме Берема, смотревшего на него круглыми от страха глазами.
- Да что с тобой. Берем? - спросил Танис раздраженно. - Увидел что-нибудь?
- Нет, полуэльф, он ничего не увидел, - проговорила Аполетта. Она с интересом приглядывалась к Берему. - Он закричал, когда я сказала "Нерака"...
- Нерака!.. - эхом откликнулся Берем и одичало затряс головой. -Зло!.. Страшное зло! Нет!.. Я не хочу...
- Ты сказал, что это твои родные места, - Танис шагнул к нему.
Берем со всей твердостью отрицательно покачал головой.
- Ты сам мне сказал! Только что!
- Я оговорился, - заюлил Берем. - С кем не бывает. Я имел в виду... Э-э-э... Такар. Да, Такар. Вот я откуда...
- Нет, человек, ты говорил о Нераке. И ты знаешь, что там теперь великий Храм Владычицы Тьмы! Там, в Нераке! - непреклонно настаивала Аполетта.
- Правда?.. - Берем смотрел на нее широко открытыми, по-детски невинными голубыми глазами. - Владычица Тьмы?.. Храм в Нераке?.. Нет, там ничего нет, только маленькая деревушка. Моя деревня... - Тут он схватился за живот и согнулся, точно скрученный внезапным приступом боли. - Мне... Мне плохо... Оставьте меня в покое... - забормотал он, оседая на мраморные ступени у края воды. И опять уставился во тьму, держась за живот.
- Берем! - раздосадованно окликнул его Танис.
- Плохо... Плохо мне... - бормотал тот безучастно.
- Сколько, ты говоришь, ему лет? - спросила Аполетта.
- За триста. По крайней мере, он сам так утверждает, - ответил Танис с глубочайшим отвращением. - Даже если он приврал вдвое, все равно получается сто пятьдесят с гаком. Тоже ничего себе возраст, во всяком случае, для человека...
- А знаешь, - задумчиво проговорила Аполетта, - с неракским Храмом связана какая-то тайна. Насколько нам известно, он совершенно внезапно возник там после Катаклизма. И вот перед нами человек, чья история уходит корнями в то же самое место и в то же самое время. Не странно ли?
- И даже очень, - согласился Танис, косясь на Берема.
- Да. Возможно, это всего лишь совпадение. Но если присмотреться к совпадениям как следует, увидишь за ними судьбу. Так говорит мой муж, - и Аполетта улыбнулась.
- Совпадение или нет, - сказал Танис, - а только как-то с трудом верится, чтобы я вот так запросто вошел в Храм и поинтересовался у Владычицы, зачем это, дескать, она по всему свету ищет парня с зеленым камнем в груди... И Танис снова присел на ступени у края воды.
- Пожалуй что так, - согласилась Аполетта. - Я, однако, даже после твоего рассказа с трудом верю, что она стала настолько могущественна. Куда, интересно, смотрело все это время племя благородных драконов?
- Благородные драконы!.. - потрясенно повторил Танис. - Что еще за благородные драконы?..
Настал черед Аполетты изумляться.
- Как, разве ты не знаешь?.. Добрые, благородные драконы... Золотые, серебряные, бронзовые... И о Копьях ты ничего не слыхал? Не хочешь же ты сказать, что серебряные драконы не отдали вам Копья, которые они взялись хранить у себя?..
- Я никогда не слыхал о серебряных драконах, - ответил Танис. -Только в одной старой песне о Хуме. То же и с Копьями. Мы столько разыскивали их, но не нашли даже и следа. Я начинал уже думать, что их и на свете-то никогда не было. Детские, мол, сказочки...
- Ох, не нравится мне это! - Аполетта опустила на руки подбородок, прекрасное лицо побледнело. - Что-то не так! Где благородные драконы? Почему они не вышли на битву со Злом? И я тоже хороша: отмахивалась от слухов о возвращении морских драконов. Я была уверена, что благородное племя нипочем этого не допустит... Но если оно куда-то исчезло - а по твоим словам, полуэльф, именно так и выходит, - это значит, что мой народ и вправду в опасности... - Она подняла голову и прислушалась: - Ага, сюда идет мой муж и ведет с собой всех твоих друзей. - И она оттолкнулась от края: - Нам с ним надо вернуться к моему народу и обсудить, что нам следует предпринять.
- Погоди! - заторопился Танис. Теперь и он услышал приближающиеся шаги. - Вы еще не показали нам, где выход наружу! Нам нельзя здесь задерживаться!..
- Но я не знаю никакого выхода, - сказала Аполетта. Ее руки сновали в воде, поддерживая голову над поверхностью. - И Зебулах не знает. Это не наша забота.
- Так ведь мы будем блуждать в этих руинах я не знаю сколько недель! - выкрикнул Танис. - А то вообще до скончания века! Ты ведь не будешь утверждать, что люди никогда не удирали отсюда? А? Или они так здесь и помирают?..
- Я уже сказала, - холодно повторила Аполетта. - Это не наша забота. - Ну так позаботьтесь!.. - закричал Танис. Его голос породил над водой странное эхо. Берем вскинул глаза и испуганно отодвинулся подальше. Глаза Аполетты гневно сузились, и Танис прикусил губу. Ему стало стыдно. -Прости... - начал он, но тут подошла Золотая Луна и положила руку ему на плечо.
- Танис, - сказала она. - Что происходит?..
- А-а, все равно ничего не поделаешь, - вздохнул он и посмотрел в ту сторону, откуда пришла жрица. - Ну что, нашли Тику с Карамоном? Как они?.. - Нашли, - ответила Золотая Луна и тоже обернулась назад. Тика и Карамон медленно спускались по ступеням, следуя за Речным Ветром и Зебулахом. Тика благоговейно озиралась кругом. Карамон - и это бросилось Танису в глаза - смотрел прямо перед собой. Присмотревшись к богатырю, Танис покосился на Золотую Луну.
- Ты не ответила на мой второй вопрос, - сказал он тихо.
- Тика в порядке, - так же тихо проговорила та. - А вот Карамон... И она покачала головой.
Действительно, на Карамона было прямо-таки страшно смотреть. Танис не узнавал добродушного, неунывающего великана в угрюмом мужчине со следами слез на лице, с глазами, в которых залегла глубокая тьма... Заметив потрясенный взгляд полуэльфа. Тика поближе придвинулась к Карамону и взяла его под руку. Казалось, ее прикосновение развеяло мрачные мысли воителя. Вот он повернул голову и улыбнулся подруге. Но даже в его улыбке проглядывало нечто такое - печаль? горькая нежность? - чего и в помине не было прежде... Танис снова вздохнул. А то ему было мало всяческих сложностей. Если древние Боги вправду вернулись, что же, спрашивается, эти Боги делают с нами, сказал он себе. Хотят выяснить, какое именно бремя мы можем вынести, не сломавшись?.. Их, наверное, забавляет эта игра. Загнать нас на дно морское... А может, попросту сдаться? Почему бы, в самом деле, и не остаться тут жить? На кой шут нам искать выход отсюда? Остаться - и поскорее забыть обо всем. О драконах. О Рейстлине. О Китиаре...
- Танис, - Золотая Луна легонько встряхнула его за плечи.
Они обступили его. Своего вожака. И ждали, чтобы он сказал им, что делать.
Он кашлянул, прочищая горло, и попытался заговорить, но голос сорвался, и пришлось начать снова.
- Ну что вы на меня смотрите... - прохрипел он наконец. - Я не лучше вашего представляю, как быть. Похоже, мы тут застрянем. Выхода нет!
Но они не отводили глаз, и в глазах этих все так же светилась непоколебимая вера. Таниса охватила ярость.
- Хватит! - вырвалось у него. - Я вам больше не вождь! Понимаете вы или нет, как я вас подвел! Это я виноват! Во всем виноват! Пускай теперь кто-нибудь другой... И он отвернулся, пытаясь скрыть слезы, неудержимо хлынувшие из глаз. Он незряче смотрел в темную воду, стараясь справиться с собой. И только услышав голос Аполетты, сообразил, что эльфийка все это время наблюдала за ним.
- Быть может, - медленно проговорила жительница моря, - я все-таки сумею вам помочь.
- О чем ты, Аполетта? - испугался Зебулах и поспешил к краю воды: -Подумай хорошенько...
- Вот я и подумала, - ответила Аполетта. - Полуэльф говорит, нашей первой заботой должно стать то, что происходит теперь в мире, И он прав. Нас ведь тоже может постигнуть то, что случилось с нашими братьями Сильванести. Они отвернулись от мира и тем самым позволили силам Тьмы и Зла заполонить их страну. Мы, по счастью, вовремя получили предупреждение. И, значит, мы еще можем дать бой Злу. Возможно даже, ваше появление здесь спасло нас, полуэльф, - добавила она очень серьезно. - Мы должны отплатить вам за это.
- Если так, то помогите нам вернуться в наш мир, - сказал Танис.
Аполетта кивнула.
- Я сделаю это. Куда бы вы хотели попасть?
Танис вздохнул и мотнул головой. Ему ничего не приходило на ум.
- Все равно, пожалуй, - проговорил он устало.
- В Палантас, - неожиданно сказал Карамон. Его низкий голос глухо отдался под сводами пещеры.
Все уставились на него; каждому стало не по себе. Речной Ветер угрюмо нахмурился.
- Нет, - сказала Аполетта, вновь подплывая к краю ступеней. - В Палантас вас доставить я не могу. Наши владения простираются лишь до Каламана. Далее мы не отваживаемся путешествовать. За Каламаном лежит древняя родина морских драконов. Так что, если то, о чем ты рассказал мне, правдиво... Утерев нос и глаза, Танис вновь повернулся к друзьям.
- Ну? - спросил он. - Еще предложения есть?
Они молча смотрели на него. Потом вперед выступила Золотая Луна.
- Рассказать тебе одну историю, Полуэльф? - сказала она и ласково взяла его за плечо. - Историю о мужчине и женщине, одиноких, испуганных и заблудившихся. И вот они вошли в гостиницу, неся с собой... Нечто. Женщина спела песню, а голубой хрустальный жезл совершил чудо, и на путников набросилась толпа. И тогда со своего места поднялся один человек... Вернее, не вполне человек... Совсем чужой им и незнакомый. Он взял дело в свои руки. Он сказал: "Уходим через кухню... Там черный ход..." - Она улыбнулась. - Не припоминаешь, о ком я говорю?
- Еще бы мне не помнить... - прошептал он, завороженный магией ее чудесного голоса.
- Так вот, мы ждем твоего решения, Танис, - просто сказала она.
Слезы снова застлали ему глаза... Он торопливо сморгнул их с ресниц. Потом огляделся. Суровое лицо Речного Ветра смягчилось улыбкой, а рука легла Танису на плечо. Карамон чуть помедлил, потом тоже шагнул вперед - и заключил Таниса в медвежьи объятия.
- Отнесите нас в Каламан, - обретя способность дышать, сказал Танис Аполетте. - Мы, в общем, туда и направлялись.
Друзья устроились на ночлег здесь же, у края воды. Следовало хорошенько отдохнуть и набраться сил перед путешествием, которое, по словам Аполетты, обещало быть длительным и трудным.
- На чем же мы отправимся? На лодке? - спросил Танис, глядя, как Зебулах скидывает алые одеяния и бросается в воду.
Аполетта оглянулась на мужа, легко парившего в воде подле нее.
- Вы поплывете, - сказала она. - Задумывался ли ты о том, каким образом мы доставили вас сюда? Наша магия - и магия моего мужа - позволит вам дышать водой с той же легкостью, с какой сейчас вы дышите воздухом.
- Вы хотите превратить нас в рыб?.. - с нескрываемым ужасом спросил Карамон.
- Можно назвать это и так, - ответила Аполетта. - Мы придем за вами в час отлива.
Тика крепко стиснула ладонь Карамона в своей, и от Таниса не укрылся взгляд, которым они обменялись. И он почувствовал величайшее облегчение. По крайней мере, один камень у него от сердца отвалился. Что бы там ни делалось в душе у Карамона, теперь у него был прочный якорь, который ни в коем случае не даст ему соскользнуть в темноту.
- Мы никогда не забудем, как тут было красиво, - негромко сказала Тика.
Аполетта лишь улыбнулась.

8. СКВЕРНЫЕ НОВОСТИ

- Папа! Папа!..
- Что, малыш?
Степенный рыбак, привыкший к беспрестанным - то восторженным, то изумленным - возгласам сынишки (тот как раз пребывал в счастливом возрасте, когда человек впервые открывает для себя мир), даже не поднял головы от работы. Что там на сей раз? Морская звезда, обсохшая на берегу? Или старый башмак, наполовину занесенный песком?.. Но тут маленький мальчик со всех ног полетел к отцу, чинившему сеть.
- Папа! - светловолосый мальчонка ухватился за отцовское колено и, конечно, тут же запутался в сети. - Там лежит красивая тетенька! Совсем мертвая! Она утонула!
- Что, маленький Рогар?.. - рассеянно переспросил рыбак.
- Красивая тетенька! Совсем мертвая! Она утонула! - терпеливо повторил мальчик. Его пухлый палец указывал назад, туда, откуда он только что прибежал.
- Какая тетенька?.. Утопленница?..
Мальчик кивнул и вновь указал вдаль по берегу.
Рыбак прищурился, заслоняя глаза от слепящего утреннего солнца. Потом вновь повернулся к сыну, и брови его строго сошлись к переносице.
- А не привираешь, сынок? - спросил он. - Смотри, не пришлось бы тебе сегодня стоя обедать... Мальчик замотал головой, но все-таки потер ладошкой кругленький зад. Воспоминание было не из приятных.
- Я же обещал, папа, - сказал он.
Рыбак хмуро посмотрел на море. Ночью и вправду штормило, но, если бы какой-нибудь корабль разбился о скалы, он бы услышал. Не иначе, это городские опять вышли в море на одной из своих идиотских прогулочных калош, а домой засветло вернуться не поспели. Или - того хуже -убийство... Не одно уже тело вот так вынесло на берег с торчащим в сердце ножом!
Кликнув старшего сына, который вычерпывал воду из маленького тузика неподалеку, рыбак отложил работу и поднялся на ноги. Сперва он хотел послать младшенького за матерью, но передумал, вовремя вспомнив, что тот еще должен был проводить их к утопленнице.
- Ну что ж, где там твоя красивая тетенька? - И он со значением посмотрел на сынишку: не вздумай, мол, сочинять!
Маленький Рогар нетерпеливо потащил отца за собой. Старший брат шел следом, несколько приотстав: он уже достаточно повзрослел для того, чтобы со страхом думать о зрелище, которое должно было вот-вот предстать их глазам.
Они прошли совсем немного, когда рыбак ахнул и побежал бегом. Старший сын припустил за отцом.
- Кораблекрушение! Чтоб мне так жить, если это не кораблекрушение!.. - отдувался рыбак. - Уж эти мне сухопутные крысы. Жди хорошего, когда они в море суются шут знает на чем... На берегу лежала даже не одна "красивая тетенька", а целых две. И при них - четверо мужчин. Каждый - в прекрасных одеждах. А кругом - обломки досок, видимо, все, что осталось от хрупкого прогулочного суденышка....
- Утонули, - жалостливо вздохнул меньшой. И нагнулся погладить одну из "тетенек" по щеке.
- Погоди-ка... - проворчал рыбак. Его пальцы ощутили, как бьется жилка на шее одной из женщин.
Первым зашевелился мужчина. Он выглядел лет на пятьдесят, то есть был заметно старше всех остальных. Он приподнялся и сел, непонимающе озираясь. Заметив рыбака, он испуганно вздрогнул и, встав на четвереньки, подполз к одному из спутников.
- Танис! Танис!.. - принялся он трясти его.
Бородатый парень очнулся и рывком сел на песке.
- Не бойтесь, - заметив их тревогу, сказал рыбак. - Мы не грабители. Мы хотим вам помочь. Ну-ка, Дэйви, беги быстро за мамой. Скажешь ей, пускай принесет одеяла и бутылочку бренди, оставшуюся после праздника... Не волнуйся, госпожа, все уже позади, - добавил он, помогая одной из женщин сесть. - Хорошенькое дельце, - пробормотал он уже про себя, поддерживая женщину за плечи. - Чуть не потонули, а воды почему-то не наглотались... Закутав потерпевших кораблекрушение в теплые одеяла, рыбак с домочадцами проводили их к своему домику, стоявшему у самого моря. Хозяйка потчевала их бренди и знай вспоминала все новые "верные способы" помощи утопленникам. Малыш Рогар с законной гордостью разглядывал спасенных. Он знал, что в рыбацкой деревне целую неделю только и будет разговоров, что о его улове.
- Еще раз спасибо тебе за все, - сердечно благодарил Танис хозяина.
- Ваше счастье, что мы там оказались, - отвечал тот ворчливо. -Ладно, впредь будете осторожней. Вздумаете опять сунуться в море в подобной лохани - правьте к берегу при первых признаках непогоды!
- Да... Да, спасибо, учтем, - замялся полуэльф. - Если ты еще будешь так любезен и объяснишь нам, где мы находимся...
- Город вон там, южнее, - махнул рукой рыбак. - Мили две-три. Дэйви отвезет вас на телеге.
- Вы очень добры к нам, - сказал Танис и вопросительно оглянулся на друзей. Они молча смотрели на него. Потом Карамон пожал плечами, и Танис спросил: - Мы... Э-э-э... Я понимаю, это звучит несколько странно, но нас столько носило по морю... Какой, говоришь, это город?..
- Каламан, конечно. Какой же еще? - в голосе рыбака появились нотки подозрения.
- Ну да, другому тут быть неоткуда, - и Танис, выдавив слабый смешок, оглянулся на Карамона. - Ну? Кто со мной спорил? Я же сразу сказал, что нас унесло с курса не так далеко, как тебе показалось...
- Нас? Унесло с курса?.. - У Карамона округлились глаза. Остренький локоть Тики тотчас воткнулся ему в ребра, и великан поспешно поправился: -Да-да, я, похоже, лопухнулся... Как всегда. Ты же знаешь меня, Танис. Я в трех соснах заблужусь...
- Не перегибай, - чуть слышно шепнул Речной Ветер, и Карамон замолчал.
Рыбак, мрачнея, обвел их глазами.
- Ну и компания, - подытожил он угрюмо. - В жизни такой не видал. Не помнят, как их разбило. Не знают, где находятся. Сейчас спросят, на каком свете оказались... Не мое дело, конечно, но воображаю, как вы все вчера налакались. Хотите доброго совета? Ни ногой больше в лодку, ни в пьяном виде, ни в трезвом! Дэйви!.. Где там телега?..
Обведя спутников напоследок не слишком приязненным взглядом, он посадил на плечо меньшого и двинулся прочь - его ждала работа. Старший сын тоже исчез - наверное, пошел за телегой.
Танис вздохнул и повернулся к друзьям.
- Может кто-нибудь из вас сказать, как мы угодили сюда? И почему на нас эта одежда?
Они задумались... И принялись отрицательно качать головами.
- Я помню только Кровавое Море и водоворот, - сказала Золотая Луна. -Все остальное больше смахивает на сон.
- А я помню Рейста... - тихо и печально проговорил Карамон. Тикина рука сейчас же скользнула в его ладонь. Великан повернулся к ней, и глаза его потеплели. - А еще я помню...
- Тихо ты, - шикнула Тика и спрятала зардевшееся лицо у него на груди. Карамон поцеловал ее рыжие кудри. - Нет, - сказала Тика. - Это точно был не сон!
- Я тоже кое-что припоминаю, - мрачно сказал Танис, поглядывая на Берема. - Только все какими-то разрозненными кусками. Никак вместе не сложу... Ладно, подумаем лучше о будущем. Первым долгом надо добраться до Каламана и разузнать, что слышно. Лично я так даже не знаю, какой сегодня день! И даже - какой месяц. Потом...
- Палантас, - сказал Карамон. - Потом мы поедем в Палантас.
- Посмотрим, - кивнул Танис. В это время вернулся Дэйви с телегой, в которую была запряжена костлявая лошадь. - Слушай, - тихо сказал полуэльф Карамону. - Тебе в самом деле так уж необходимо разыскать брата? Ты в этом уверен?
Карамон не ответил.
Друзья прибыли в Каламан еще до полудня.
- Что происходит? - спросил Танис у Дэйви. Тот с трудом направлял коня по улицам, сплошь запруженным народом. - Праздник какой-нибудь?
В самом деле, большинство магазинов было закрыто, окна лавочек были наглухо заперты ставнями. На каждом углу стояли кучки возбужденно переговаривавшихся людей...
- По мне так больше смахивает на похороны, - сказал Карамон. - Ни дать ни взять помер кто-нибудь важный.
- Или война началась, - пробормотал Танис. И то сказать, женщины через одну всхлипывали и утирали глаза, мужчины смотрели скорбно и гневно, а присмиревшие дети, оставив веселые игры, со страхом поглядывали на родителей.
- Что не война - это точно, господин, - сказал Дэйви. - И не праздник - Весенний Рассвет справляли два дня назад. Даже и не знаю, в чем дело. Погодите минуточку, схожу разузнаю... И он остановил лошадь.
- Давай, - кивнул Танис. - Хотя погоди. Почему не может быть, что война?
- Так мы ж ее выиграли! - Дэйви уставился на Таниса с неподдельным изумлением. - Прости, господин, но, во имя Богов, ты, верно, был здорово под мухой, коли и об этом уже позабыл! Золотой Полководец и ее добрые драконы...
- Ах да, - поспешно закивал Танис. - Как же, как же.
- Схожу-ка я на рыбный рынок, - и Дэйви спрыгнул с телеги. - Уж где-где, а тут все новости знают.
- Мы с тобой, - Танис сделал знак друзьям следовать за мальчиком.
- Эй, что слышно? - крикнул Дэйви, подбегая к группке мужчин и женщин, стоявших у ларька, от которого шел густой запах рыбы.
Несколько человек обернулись к нему и заговорили все разом. Подойдя следом за мальчиком, Танис расслышал обрывки фраз:
- Золотой Полководец в плену! Город обречен... Люди разбегаются... Злые драконы... Впрочем, сколько ни пытались друзья, ничего более вразумительного им выяснить так и не удалось. Никто не желал особо распространяться в присутствии незнакомцев. Каламанцы подозрительно косились на них - и отходили в сторонку. Особое недоверие горожанам почему-то внушали их богатые одежды... Спутники еще раз поблагодарили Дэйви за то, что подвез их до города, и оставили его среди приятелей-рыбаков. Посоветовавшись, они решили направиться на рыночную площадь - где-где, а там, надеялись они, удастся что-нибудь выяснить. Толпа делалась чем дальше, тем гуще; спустя некоторое время они попросту проталкивались вперед. Люди метались туда и сюда, суматошно расспрашивая друг друга и в отчаянии заламывая руки. Кое-кто, увязав домашний скарб в узлы, двигался в сторону городских ворот...
- Надо бы оружия купить, - угрюмо пробасил Карамон. - Не знаю уж, что у них тут стряслось, но ясно же, что ничего хорошего. И, кстати, как по-вашему, что это за "Золотой Полководец"? Похоже, важная шишка, причем такая, что без него все вот-вот прахом пойдет...
- Наверное, какой-нибудь Соламнийский Рыцарь, - сказал Танис. - А насчет оружия ты прав: надо купить... - Он потянулся рукой к поясу и выругался: - Проклятие! У меня тут был целый кошелек каких-то старинных монет! И поди ж ты, уже срезали!.. Можно подумать, мало нам всяких несчастий...
- Погоди-ка... - Карамон тоже ощупывал свой пояс. - Э! Какого... Мой кошелек был на месте секунду назад! - Мгновенно крутанувшись, великан успел краем глаза заметить маленькую фигурку, исчезавшую в людском водовороте. Коротышка держал в руке потертый кожаный кошелек. - Эй, ты! А ну, стой! Это мое!.. - рявкнул Карамон. Расшвыривая, как солому, попадавшихся на дороге людей, он ринулся в погоню за воришкой.
Стремительный бросок - и могучая рука Карамона сцапала ворот мохнатой курточки и оторвала от земли неистово брыкающееся существо. - А ну-ка, отдавай... - И тут богатырь осекся и замер. - Тассельхоф!..

Предыдущая страница 9 Следущая страница


Драконы Весеннего Рассвета

- Карамон!.. - заверещал Тассельхоф. От изумления пальцы великана разжались. Кендер одичало озирался кругом. - Танис!.. - завопил он при виде полуэльфа, пробиравшегося к ним сквозь толпу. - Ой, Танис... Бросившись вперед, Тас что было сил обхватил друга, зарылся лицом ему в живот - и отчаянно разрыдался.
Каламанцы стояли на городских стенах... Почти так же, как и несколько дней назад, вот только настроение у них было теперь далеко не таким праздничным. Тогда они с восторгом и ликованием наблюдали за Рыцарями, торжественно въезжавшими в город, и за серебряными и золотыми драконами, кружившими в небесах. Теперь в их душах царили мрак и отчаяние. Солнце приближалось к полуденной черте... Люди смотрели вдаль, на равнину, и молча ожидали чего-то.
Танис стоял рядом с Флинтом, положив руку ему на плечо. Когда они встретились после долгой разлуки, со старым гномом едва не случился удар. Печальной вышла их встреча. Дрожащими, прерывающимися голосами Флинт и Тассельхоф, сменяя друг друга, поведали спутникам обо всем, что успело произойти за несколько месяцев с момента их расставания в Тарсисе. Каждый говорил до изнеможения, потом передавал слово другому. Так спутники узнали и об обретении Копий, и об уничтожении Ока Дракона, и о гибели Стурма. Выслушав эту скорбную весть, Танис низко опустил голову... Мир, в котором не было больше его благородного друга, на миг показался ему нереальным. Рассказ Флинта о великой победе Стурма и том успокоении, которое рыцарь обрел в смерти, не очень-то утешил Таниса.
- Соламнийцы теперь чтут его как героя, - сказал Флинт. - О нем уже рассказывают легенды, точно о Хуме. Его самопожертвование спасло Рыцарство... По крайней мере, так говорят. И я думаю, Танис, иной награды он бы и не хотел.
Полуэльф молча кивнул. Потом попробовал улыбнуться.
- Давай дальше, - сказал он. - Чем занялась Лорана по возвращении в Палантас? Должно быть, она еще там?.. Собственно, мы как раз собирались... Флинт с Тасом переглянулись. Голова гнома поникла... Кендер отвел глаза, шмыгая носом и шаря в поисках носового платка.
- Что случилось? - спросил Танис и с трудом узнал собственный голос. - Да говорите же!
Запинаясь, Флинт поведал ему обо всем.
- Это я виноват, Танис, - сказал он, сипло переводя дух. - Я не сберег ее... Старый гном заплакал. Танис обнял его.
- Ты ни в чем не виноват. Флинт, - сказал он, вполне уверенный, что сердце в груди вот-вот разорвется. - Уж если кто виноват, так только я. Это из-за меня она пошла на смерть... Если не что похуже...
- Начни искать виноватых, и кончишь тем, что проклянешь Богов, -сказал Речной Ветер. Его рука легла Танису на плечо. - Так говорит мой народ.
- Когда должна пожаловать Ки... Темная Госпожа? - спросил Танис.
- В полдень, - тихо отозвался Тас.
Близился полдень. Танис стоял на стене среди каламанцев, ожидавших прибытия Темной Госпожи. Гилтанас держался на некотором расстоянии от полуэльфа, подчеркнуто не замечая его. И Танис не мог его за это винить. Гилтанас знал, куда и зачем отправилась Лорана, знал, какую приманку использовала Китиара, чтобы вернее заманить в ловушку его сестру. Когда он холодно осведомился - правда ли, что Танис был с Повелительницей Драконов, Китиарой по прозвищу Темная Госпожа, - Танис не стал этого отрицать. Да он и не смог бы.
- В таком случае, для меня ты будешь повинен во всем, что может случиться с Лораной, - дрожащим от ярости голосом проговорил Гилтанас. - И я стану денно и нощно молить Богов, чтобы тебя постигла доля во сто крат худшая!
- Я бы с радостью принял любую кару, только бы вернуть ее! - с мукой выкрикнул Танис. Но Гилтанас повернулся к нему спиной... Люди начали перешептываться, указывая вдаль. В небе показалась темная тень: к городу летел синий дракон.
- Это ее дракон, - авторитетно заявил Тас. - Я видел его в Башне Верховного Жреца... Синий вожак лениво покружился над городом, потом не спеша опустился у городских стен. Его легко можно было бы достать из лука. Воцарилась мертвая тишина. Всадник, приехавший на драконе, поднялся в стременах. Темная Госпожа сняла с головы шлем и стала говорить. Люди на стенах отчетливо слышали каждое слово.
- Вы уже знаете, что я пленила эльфийку, которую вы именуете "Золотым Полководцем"! - прокричала Китиара. - Но если вам нужны доказательства -смотрите! - Она вскинула руку, и Танис увидел, как полыхнуло солнце на прекрасном серебряном шлеме. - В другой руке у меня прядка ее золотых волос, - продолжала Китиара. - Вам трудно оттуда ее разглядеть, но ничего - я оставлю то и другое здесь, когда улечу. На память вам о вашем "Полководце"... По стенам прокатился ропот ярости и бессилия. Китиара сделала паузу, холодно рассматривая горожан. Глядя на нее, Танис так сжал кулаки, что ногти впились в ладони. Только это и позволило ему сохранить остатки самообладания. Он поймал себя на том, что обдумывает нечто уже совершенно безумное: не спрыгнуть ли со стены да не напасть ли на нее прямо тут... От Золотой Луны не укрылся его дикий, отчаянный взгляд. Она придвинулась к полуэльфу и взяла его за руку. Его колотила дрожь. Ощутив прикосновение, он напрягся всем телом, овладевая собой. Золотая Луна посмотрела на его сжатые кулаки и с ужасом увидела проступившую между пальцами кровь.
- Ваша эльфийка, Лоранталаса, отвезена в Нераку, к Владычице Тьмы.
Там она пребудет в качестве заложницы, пока не будут выполнены следующие условия. Первое. Владычица требует немедленной выдачи человека по имени Берем, он же Вечный Человек. Во-вторых, Драконы Белокамня должны отправиться в Оплот и там сдаться Повелителю Ариакасу. И наконец, эльфийский вельможа по имени Гилтанас должен убедить Соламнийских Рыцарей, равно как и эльфов обоих племен, Квалинести и Сильванести, сложить оружие. А гном по имени Флинт Огненный Горн сделает то же в отношении своего народа!
- Это безумие! - прокричал в ответ Гилтанас. Выйдя вперед, к самому краю стены, он смотрел вниз, на Темную Госпожу. - Мы не можем принять этих требований! Мы не знаем ни кто такой этот Берем, ни где он находится! И потом, я не смогу поручиться, что мой народ послушает меня, и тем более не могу ничего сказать о драконах. Твои условия неразумны!
- Чего нельзя сказать о моей Владычице, - подхватила Китиара. - Ее Темное Величество вполне представляет себе, что исполнение ее условий потребует времени. Она дает вам три недели. Если по истечении этого времени вы не разыщете человека по имени Берем - по нашим сведениям, он прячется где-то в окрестностях Устричного, - и не отошлете своих драконов, я прилечу снова, и на сей раз вы найдете перед своими воротами кое-что посущественнее, чем локон своего так называемого "Полководца"... - Китиара помолчала, потом крикнула: - Вы увидите ее голову!
С этими словами он бросила шлем наземь, к ногам синего дракона. Короткая команда - и Скай, развернув громадные крылья, унес ее в небо... Долгое время никто не двигался и не произносил ни звука. Все взгляды были обращены на лежавший под стеной серебряный шлем. Единственным цветным пятном, единственным движущимся предметом на свете был его алый плюмаж, трепетавший на теплом ветру... Потом кто-то закричал от ужаса, указывая на горизонт.
И глазам каламанцев предстало невероятное зрелище. Невероятное и настолько страшное, что сперва никто не поверил увиденному - каждый готов был решить, что сходит с ума. Но то, что казалось видением, подплывало все ближе и ближе, и вскоре реальность его уже не вызывала сомнений, - однако легче от этого не становилось.
Так люди Кринна впервые познакомились с величайшим военным изобретением Повелителя Ариакаса - летающей цитаделью.
Неустанно трудясь в мрачной глубине храмов Оплота, маги Черных Одежд вместе с темными жрецами сумели оторвать от земли целый замок и поднять его в небо. И вот он плыл среди серых штормовых туч, освещенный мертвенно-белыми зигзагами молний, окруженный сотнями стай алых и черных драконов... Нависнув над Каламаном, летучий замок заслонил полуденное солнце. Жуткая тень пала на город... Люди в панике побежали со стен. Магический ужас делал свое черное дело, навевая на каламанцев отчаяние и безысходность. Однако драконы нападать не спешили. Приказ Богини, касавшийся трех недель, был ясен и строг. Им следовало лишь проследить, чтобы за это время Соламнийские Рыцари вместе с Драконами Белокамня не придумали какой-нибудь хитрости... Танис повернулся к друзьям. Его спутники, съежившись, стояли на стене и глядели на парящую над городом цитадель. Им хорошо был знаком магический ужас, который напускали драконы. Они даже притерпелись к нему - и вот сумели преодолеть его, и не кинулись прочь вместе со всеми. На стене между тем не осталось никого, кроме них.
- Три недели, - внятно проговорил Танис. Друзья повернулись к нему.
Впервые после бегства из Устричного на его лице не отражалось самоосуждения, граничившего с безумием. В глазах полуэльфа был мир. Почти такой же, как у погибшего Стурма. - Три недели, - повторил Танис так спокойно, что у Флинта по спине побежали мурашки. - У нас есть три недели. Хватит, наверное. Я отправляюсь в Нераку, к Владычице Тьмы... - Он посмотрел на Берема, по обыкновению молча стоявшего рядом. - Ты пойдешь со мной.
Тот в ужасе выпучил глаза:
- Нет!!!
Шарахнувшись назад, он хотел было бежать. Железная рука Карамона перехватила и удержала его.
- Ты пойдешь со мной в Нераку, - негромко повторил Танис. - Не то прямо сейчас отдам тебя Гилтанасу. Уж он-то, не задумываясь, на тарелочке преподнесет тебя Владычице, полагая, что тем самым выкупит свободу сестры. Мы-то с тобой знаем, как будет на самом деле. Мы хорошо понимаем, что твоя выдача ни на йоту ничего не изменит. Он - не понимает. Он - эльф и воображает, будто она сдержит данное слово... Берем испуганно смотрел на него.
- А ты... Разве ты не собираешься отдать меня ей?
- Я хочу разобраться, в чем суть, - уклонился Танис от прямого ответа. - И потом, мне нужен проводник. Кто-нибудь, кто хорошо знает тамошние места... Кое-как высвободившись из хватки Карамона, Берем затравленно огляделся.
- Я пойду с тобой, - всхлипнул он. - Только не отдавай меня эльфу... - Значит, договорились, - холодно сказал Танис. - Да прекрати хныкать! Я хочу выехать до темноты, а надо еще столько дел переделать... Он круто повернулся... И не особенно удивился, когда сильная рука стиснула его локоть.
- Я знаю, что ты хочешь сказать, Карамон, - Танис даже не обернулся. - И мой ответ тебе - нет. Берем и я. Все!
Он забыл, что у Карамона не вырвешься.
- Неужели ты воображаешь, - сказал великан, - будто я прямо так вот и отпущу вас двоих погибать?
- И погибну, если потребуется! - Танис тщетно трепыхался в его могучих руках. - Все равно я никого из вас с собой не возьму!
- Ну и ни хрена у тебя не выйдет, - сказал Карамон. - Или погоди, ты что, этого и добиваешься? Хочешь, чтобы тебя пришили где-нибудь в уголке и избавили от вины, которая тебя мучит?.. Коли так, вот тебе мой меч прямо сейчас. Валяй, погибай. А если все-таки хочешь выручить Лорану, так не отказывайся от подмоги.
- Боги не зря снова свели нас всех вместе, - прозвучал голос Золотой Луны. - Они не зря дали нам соединиться в час величайшей нужды. Это знамение Богов, Танис. Не пренебрегай им!
И полуэльф склонил голову. Он не мог плакать - не было слез. Он ощутил в своей руке ладошку Тассельхофа.
- Ты только вообрази, - жизнерадостно заявил кендер, - в какие передряги ты влипнешь, если рядом не будет меня!

9. ПЛАМЯ ОДИНОКОЙ СВЕЧИ

...Мертвая тишина царила в Каламане вечером того дня когда Темная Госпожа предъявила городу свой ультиматум. Государь Калоф объявил военное положение; соответственно, немедленно перестали работать кабачки и таверны, городские ворота были закрыты и заперты, а въезд и выезд из города - запрещены. Впускали только земледельцев и рыбаков из небольших деревушек, окружавших Каламан. Этим людям пришлось спешно бросить обжитые места: еще до захода солнца беженцы начали толпами стекаться в Каламан, рассказывая жуткие истории о драконидах, - гнусные твари снова заполонили страну, растаскивая имущество и сжигая дома... Кое-кто из городской знати начал было противиться столь решительной мере, как объявление в городе военного положения, но тут уж Танис с Гилтанасом, на время позабыв о своей ссоре, вместе насели на каламанского Государя и буквально заставили его вынести именно такое решение. Особенно повлиял на правителя красочный - и невероятно страшный - рассказ о сожжении Тарсиса. Объявив военное положение, государь Калоф, однако, беспомощно уставился на эльфа с полуэльфом. Было очевидно, что он понятия не имеет, как же в случае чего оборонить город. Зрелище летучей цитадели, висевшей в небе над Каламаном, совершенно выбило его из колеи, да и большинство его полководцев выглядело не лучше. Выслушав несколько вполне бредовых предложений, Танис поднялся на ноги.
- Позволь кое-что предложить тебе. Государь, - сказал он почтительно. - Здесь, среди нас, есть некто, вполне способный принять на себя руководство обороной твоего города...
- Уж не себя ли ты имеешь в виду, Полуэльф? - с горькой улыбкой перебил Гилтанас.
- Нет, - ровным голосом ответил Танис. - Я говорил о тебе, Гилтанас. - Эльф?.. - изумился Государь Калоф.
- Он был в Тарсисе. Ему не раз приходилось биться и с драконидами, и с драконами. Благородные драконы доверяют ему и прислушиваются к его суждениям.
- А ведь верно! - воскликнул Калоф. И с видом величайшего облегчения обернулся к. Гилтанасу: - Мы знаем, сударь мой, как эльфы относятся к нам, людям, и, следует сознаться, большинство людей платит им тем же. Но за столь великодушную помощь в беде мы, естественно, в долгу не останемся... Гилтанас почти не слышал его. Он смотрел на Таниса - и не мог абсолютно ничего прочесть на бородатом лице полуэльфа. Ему даже подумалось, что у Таниса был вид мертвеца... Государь Калоф вновь обратился к нему, на сей раз добавив слово "награда", - видимо, решив, что минутное замешательство Гилтанаса было вызвано нежеланием принимать на себя столь большую ответственность.
- Нет, господин мой, - точно очнувшись, ответил ему Гилтанас. - Дело не в том. Никакая плата мне не нужна. Если я сумею спасти жителей вашего города, это само по себе станет мне достойной наградой. Что же касается моей принадлежности к иной расе... - тут он снова глянул на Таниса, -жизнь уже научила меня, что никакой роли это не играет. И никогда не играло...
- Скажи же нам, что делать, - Калоф так и сгорал от нетерпения.
- Для начала я бы хотел переговорить с Танисом наедине, - сказал Гилтанас. Он видел, что Танис собирался уйти.
- Пожалуйста, пожалуйста. - И Государь вытянул руку, указывая: - Вон там, справа, за дверью, небольшая комнатка. Там никто не помешает вашей беседе... Оказавшись вдвоем в маленькой, роскошно обставленной комнате, двое мужчин некоторое время хмуро молчали. Обоим было неловко, оба избегали смотреть друг другу в глаза... Гилтанас заговорил первым.
- Я всегда презирал людей, - медленно проговорил молодой вельможа. -А теперь вот собираюсь их защищать. Кто бы мог подумать... - И он улыбнулся. - До чего приятное чувство, - добавил он и впервые посмотрел Танису прямо в лицо.
Танис встретил его взгляд, и его угрюмое лицо ненадолго смягчилось, хотя на улыбку Гилтанаса он так и он ответил. Потом он опустил глаза и вновь посуровел. Последовало долгое молчание.
- Ты ведь в Нераку собираешься, верно? - спросил наконец Гилтанас.
Танис молча кивнул.
- А твои друзья? Они идут с тобой?
- Не все, - ответил Танис. - То есть просятся-то все, но... Он не договорил: от воспоминания об их самоотверженной преданности перехватило горло.
Гилтанас рассеянно гладил рукой деревянный столик, покрытый замысловатой резьбой.
- Ну, мне пора, - тяжело проговорил Танис и двинулся к двери. - Дел еще невпроворот. Мы хотим выйти в полночь, когда закатится Солинари...
- Погоди. - Гилтанас удержал его за плечо. - Я... Я хочу сказать тебе... Я сожалею о том, что наговорил тебе утром. Нет, Танис, погоди, дай досказать. Мне, знаешь, нелегко это говорить... - Гилтанас помолчал. - Я многое понял, Танис... Многое понял о себе самом. Это была тяжкая наука... Я вмиг позабыл ее, услышав о Лоране. Я был в ярости... Я был испуган... Хотелось на ком-то сорвать, вот я и... Но ведь то, что совершила Лорана, она совершила из любви к тебе. А я уже понял, что любовь - это тоже наука... По крайней мере, я стараюсь учиться... - В голосе его была горечь. - Покамест я большей частью постигаю лишь боль. Но это уже никого не касается.
Теперь Танис прямо смотрел ему в глаза. Рука Гилтанаса лежала у него на плече.
- Я поразмыслил и понял, - тихо продолжал Гилтанас, - что Лорана поступила правильно. Ей необходимо было пойти туда. Иначе ее любовь потеряла бы смысл. Она так верила в тебя, что не побоялась отправиться в это страшное место, думая, что ты лежишь там при смерти... Танис опустил голову. Гилтанас положил обе ладони ему на плечи и крепко стиснул.
- Терос Железодел сказал как-то: он, мол, ни разу в жизни не видел, чтобы что-то, сделанное во имя любви, обернулось во зло. Давай же верить в это, Танис. То, что сделала Лорана, она сделала во имя любви. И то, что делаешь теперь ты, ты делаешь во имя любви. А значит, благословение Богов пребудет с тобою...
- А Стурма они благословили? - хрипло спросил полуэльф. - Он тоже любил!..
- Почем тебе знать, что они не благословили его? - сказал Гилтанас. Танис накрыл его руки своими... И покачал головой. Ему так хотелось уверовать. Слова Гилтанаса звучали прекрасной волшебной сказкой... Вроде сказок о драконах. Ребенком он так хотел верить в то, что драконы на самом деле существуют... Он вздохнул и пошел прочь. Он уже взялся за ручку двери, когда Гилтанас сказал еще:
- Прощай... Брат мой.
Спутники встретились у стены, у тайной двери, отысканной Тассельхофом, - у той самой, что выводила за стену на Соламнийское Поле. Разумеется, Гилтанас с радостью велел бы страже выпустить их и через ворота; Танис, однако, считал, что, чем меньше народу будет знать о задуманном ими путешествии к сердцу тьмы, тем и лучше.
И вот они собрались в крохотной комнатке наверху лестницы. Солинари как раз уходила за далекие горы. Стоя чуть в сторонке, Танис следил за тем, как последние лучи серебрили бастионы кошмарной цитадели, висевшей над Каламаном. В окнах летучего замка горели огоньки, виднелись мелькающие тени... Кто жил там, за темными стенами? Дракониды?.. Маги в черных одеждах и жрецы Тьмы, чья сила оторвала крепость от земли и вознесла ее в вышину, в тяжелые серые тучи?..
Танис слышал, как друзья тихо переговаривались у него за спиной. Помалкивал лишь Берем. Вечный Человек, за которым бдительно присматривал Карамон, держался особняком, и глаза у него были круглые от страха. Обернувшись, полуэльф обвел их долгим взглядом и невольно вздохнул.
Ему предстояло еще одно расставание, и он не был уверен, что наберется сил его выдержать. Меркнущий свет Солинари касался бледно-золотых волос Золотой Луны. Лицо жрицы дышало безмятежным покоем - словно бы и не лежал перед ней путь сквозь мрак, исполненный неведомых опасностей... И полуэльф понял, что сумеет перенести надвигавшуюся разлуку.
Отойдя от окошка, он присоединился к друзьям.
- Ну что? - нетерпеливо спросил Тассельхоф. - Пора?
Танис улыбнулся ему. Рука сама потянулась ласково потрепать задорный хохолок, торчавший на макушке у Непоседы. Поистине, все на свете менялось - но только не кендеры.
- Да, - сказал Танис. - Пора. - И посмотрел на Речного Ветра: - Но кое-кто должен будет остаться.
Почувствовав его взгляд, варвар вскинул глаза, и все его думы читались на лице так же ясно, как тени облаков, скользящих в ночной вышине. Сперва он не понял сказанного полуэльфом - а может, попросту пропустил его слова мимо ушей. Потом до него дошел смысл этих слов. Суровое лицо залилось краской, карие глаза вспыхнули... Танис ничего ему не ответил - просто перевел взгляд на Золотую Луну.
Речной Ветер тоже покосился на жену. Она стояла в потоке серебряного света, и думы ее блуждали где-то далеко-далеко. Мечтательная улыбка приподняла уголки губ... Улыбка, которой Танис раньше не замечал за ней. Разве только в последнее время. Быть может, она уже видела свое дитя играющим на залитой солнцем лужайке... Танис вновь посмотрел на Речного Ветра. Он видел, какую внутреннюю борьбу переживал варвар, и знал - воин кве-шу нипочем не пожелает бросить друзей. Хотя бы ему и пришлось оставить Золотую Луну здесь, в Каламане. Подойдя к нему, Танис взял рослого варвара за плечи и пристально вгляделся ему в глаза.
- Ты выполнил свой долг, друг мой, - сказал он ему. - Ты довольно уже прошагал угрюмым зимним путем. Теперь наши дороги расходятся. Наша тропа сворачивает в безжизненную пустыню, твоя же - в зеленый, расцветающий сад. Теперь твой долг - это долг перед сыном или дочерью, перед тем ребенком, которого ты введешь в этот мир... - Золотая Луна хотела что-то возразить, но он притянул ее к себе и тихо сказал: - Твое дитя родится осенью, когда валлины станут алыми и золотыми. Не плачь, девочка... - И он ласково обнял Золотую Луну. - Наши валлины вновь покроет листва. И ты приведешь юного воина - или молодую девушку - в Утеху и расскажешь им о мужчине и женщине, которые так любили друг друга, что их любовь дала надежду целому миру... И он поцеловал ее прекрасные волосы. Тика, негромко всхлипывая, в свою очередь обняла Золотую Луну и пожелала ей счастья. Танис же повернулся к Речному Ветру и увидел, что ледяная маска в кои веки раз пропала с лица жителя Равнин: варвар не мог скрыть своего горя. Танис и сам мало что видел сквозь слезы.
- Гилтанасу потребуется помощь в подготовке города к обороне, -прокашлявшись, сказал полуэльф. - Видят Боги, я очень хотел бы, чтобы твой путь сквозь зиму и впрямь подошел к концу. Похоже, однако, я несколько поторопился...
- Боги всегда с нами, друг мой и брат, - неверным голосом выговорил Речной Ветер и крепко обнял его. - Да пребудут они и с тобою. Мы станем ждать вашего возвращения... И вот Солинари окончательно скрылась за гребнями гор. В темном ночном небе остались лишь холодно посверкивавшие звезды - и жуткие отсветы из окон летучей цитадели: ни дать ни взять злобные желтые глаза смотрели с небес на Каламан. Один за другим распрощались спутники с Золотой Луной и Речным Ветром.... А потом, предводительствуемые Тассельхофом, неслышно пересекли стену, вошли в противоположную дверку и спустились по лестнице. Тас распахнул наружную дверь. Осторожно ступая и держа руки поближе к оружию, друзья выбрались на равнину... Несколько мгновений они стояли неподвижно, прижимаясь друг к другу и глядя вдаль, на равнину. Было очень темно, но все-таки невольно казалось -стоит отойти от стены, и из цитадели их тотчас разглядят сотни злобных вражеских глаз... Стоя подле Берема, Танис ощутил дрожь, колотившую Вечного Человека, и порадовался про себя, что приставил к нему не кого-нибудь, а Карамона. С тех самых пор, как он объявил, что они идут в Нераку, в голубых глазах Берема стояло отчаянное, затравленное выражение - ну точно у зверя, угодившего в ловушку. Танис ощутил непрошеную жалость, но не позволил себе поддаться ей. Слишком велика была ставка. Берем - это ключ, сказал он себе. В нем - ответы на все вопросы. В нем - и в Нераке. Вот только как подобраться к этим ответам, Танис еще не решил. Хотя в голове у него начинало уже складываться какое-то подобие плана...
...Рев множества рогов, донесшийся откуда-то издалека, разорвал ночную тишину. Рыжее зарево поднялось на горизонте. Это дракониды сжигали очередную деревню... Танис поплотнее завернулся в плащ. Воздух был еще по-зимнему холоден, хотя праздник Весеннего Рассвета уже миновал...
- Пошли, - тихо сказал он.
Друг за дружкой перебежали они открытое место, спеша укрыться в густой тени рощи по ту сторону луга. Здесь спутников уже ожидали небольшие и очень проворные медные драконы, готовые отнести их в горы.
Как бы нынешней же ночью все и не кончилось, беспокойно думал Танис, следя за тем, как Тас шустрым мышонком исчезал в темноте. Если те, кто смотрит на нас из окон цитадели, засекут взлетающих драконов, все будет кончено. Берем окажется в руках Владычицы. Тьма покроет весь мир... За Тасом последовала Тика; легконогая девушка стремительно промчалась через поляну. За ней, сипло отдуваясь, спешил Флинт. Танис отметил про себя, как он постарел за время разлуки. Сама собой напрашивалась мысль, что гном был нездоров... Впрочем, Танис знал - упрямый Флинт умрет, но не согласится остаться.
Через лужайку, лязгая латами, уже бежал Карамон. Одной рукой великан тащил за собой Берема.
Мой черед, сказал себе Танис, когда все благополучно укрылись в тени деревьев. Пора. К худу или к добру - а только история наша, похоже, скоро закончится. Подняв голову, он увидел Золотую Луну и Речного Ветра, смотревших на него из окошечка в крепостной башне.
К худу или к добру... А что, если впереди - все-таки тьма, впервые спросил себя полуэльф. Что станется с миром? И с теми, кто нынче остался там, позади?..
Он вновь посмотрел на тех Двоих. Они были дороги ему, как может быть дорога только семья... Семья, которой он не знал никогда... Пока он смотрел. Золотая Луна затеплила свечку. На миг пламя ярко осветило ее лицо - и лицо Речного Ветра. Прощальным движением они вскинули руки... И погасили свечу, чтобы не подсмотрели недобрые глаза.
Танис набрал полную грудь воздуха и изготовился к бегу.
Быть может, тьма и одержит победу, но надежды ей не истребить никогда. Сколько бы ни гасло свечей, им на смену, от их огня будут загораться все новые. Так теплится надежда, разгоняя полночную тьму и обещая рассвет...

КНИГА ТРЕТЬЯ

1. СТАРИК С ЗОЛОТЫМ ДРАКОНОМ

Это был очень, очень древний золотой дракон - старейший в своем роду. Некогда, в юности, он слыл отчаянным воином. Рубцы и шрамы множества побед были еще заметны на его морщинистой золотой шкуре. Имя дракона гремело когда-то по всему миру, но, увы, свое имя он давно позабыл. Кое-кто из молодых, нахальных золотых драконов за глаза любовно называл его Пиритом -"Золотой Обманкой": имелось в виду его обыкновение начисто забывать о настоящем и мысленно удаляться в прошлое.
Он давным-давно утратил большую часть зубов. Целые эпохи миновали с тех пор, как ему последний раз доводилось полакомиться олениной или разорвать гоблина. Он и теперь не упускал случая подхватить кролика, но жил в основном на... Овсяной каше.
В тех случаях, когда Пирит замечал настоящее, он являл собой умудренного, хотя и раздражительного собеседника. Зрение его утратило прежнюю остроту, и, хотя он упорно отказывался в том признаваться, дракон был глух как пень. Разум его, однако, был кристально ясен, а замечания -острее клыка (как выражались драконы). Только вот относились эти блестящие замечания обыкновенно совсем не к тому, что обсуждали все остальные.
Когда же он погружался в прошлое, золотое племя предпочитало отсиживаться по пещерам. Ибо по части заклинаний Пирит был по-прежнему бесподобен (в тех случаях, когда мог вспомнить слова), да и смертоносное дыхание его отнюдь не утратило убийственной силы.
В тот день, однако. Пирит благополучно отсутствовал и в настоящем, и в прошлом. Он тихо и мирно лежал на Полянах Восточных Дебрей, подремывая на теплом весеннем солнышке. Рядом с ним, положив голову на его золотой бок, сидел некий старик - и тоже дремал.
На голове старика была остроконечная шляпа, давным-давно потерявшая всякую форму, - он надвинул ее на лицо, чтобы солнце не так било в глаза. Длинная белая борода торчала из-под шляпы. Старец был одет в мышасто-серые одеяния и дорожные сапоги.
Оба спали сном праведников. Бока золотого дракона вздымались и опадали с сиплым, одышливым звуком. Старец время от времени громко всхрапывал и просыпался; каждый раз при этом он испуганно вскидывался, так что шляпа слетала с его головы и катилась в сторону - что, разумеется, вовсе не благотворно сказывалось на ее внешнем виде. Просыпаясь, старец оглядывался и, не заметив ничего подозрительного, раздраженно бормотал что-то себе под нос, разыскивал укатившуюся шляпу, водружал ее на место, пихал дракона локтем под ребра - и опять засыпал.
Случайный прохожий, пожалуй, задался бы вопросом - во имя Бездны, мол, с какой бы радости этим двоим устраиваться спать на Полянах, хотя денек действительно был отменный. Поразмыслив немного, прохожий заподозрил бы, что старец дожидался кого-то - ибо, просыпаясь, он с неизменным вниманием обозревал пустынные небеса.
А впрочем, прохожего, который мог бы удивиться и призадуматься, не было и в помине. Во всяком случае - дружелюбного прохожего. Поляны Восточных Дебрей кишели драконидскими и гоблинскими войсками. Но если те двое и осознавали, в какое опасное место их занесло, - казалось, им ни до чего не было дела...
...Всхрапнув особенно громко, старец проснулся и уже собрался было как следует выругать своего спутника за столь неприличный шум, когда в небе над ними промелькнула какая-то тень.
- Ага! - глядя вверх, рассердился старик. - Всадники на драконах! Да, поди ж ты, целая стая! И на уме у них, надо полагать, ничего особо хорошего... - Густые белые брови старика грозно сошлись к переносице. -Ну, все! Хватит с меня! Летают тут всякие. Солнышко закрывают... А ну, живо просыпайся! - заорал он, тыча Пирита в бок старым, ободранным посохом.
Золотой дракон пробурчал что-то во сне, приоткрыл один золотой глаз, уставился им на старика... И, видя перед собой лишь расплывчатое пятно мышастого цвета, преспокойно опустил веко.
Тени продолжали мелькать: четверо драконов, и каждый - со всадником. - Просыпайся, просыпайся, лежебока несчастный! - рявкнул старик.
Дракон блаженно всхрапнул. Перевернулся на спину, задрал кверху когтистые лапы и подставил брюхо солнечному теплу.
Некоторое время старик в бессильной ярости смотрел на него, но потом на него снизошло вдохновение. Он обежал огромную голову...
- Война!!! - ликующе завопил он прямо в ухо дракону. - Война!!! Нападение!!!..
Это наконец произвело должное действие. Глаза Пирита мгновенно раскрылись. Мгновенно перевернувшись, он так всадил когти в землю, что едва не застрял. Свирепо вскинув голову, он забил громадными золотыми крыльями, поднимая тучи пыли.
- Война!.. - затрубил он. - Мы призваны!.. Собирайте стаи! В атаку-у-у... Старец, несколько ошеломленный столь неожиданным преображением, вдохнул полновесную горсть пыли и на какое-то время утратил дар речи. Видя, однако, что дракон уже подбирается для прыжка вверх, он, размахивая шляпой, кинулся наперерез.
- Подожди! - закричал он, кашляя и отплевываясь. - Меня-то забыл!..
- А кто ты вообще такой, чтобы я тебя ждал?.. - проревел Пирит и подслеповато вгляделся в пыльную тучу. - Ты что - мой колдун?..
- Да, да, - поспешно заверил его старец. - Я, хм-хм... Твой колдун. Давай-ка, опусти немножко крыло, чтобы я мог залезть. Спасибо, заинька. А теперь... Э! Погоди! Стой! Я не пристегнулся!.. Да стой же ты, олух! Моя шляпа!.. Проклятье, я же еще не велел тебе взлетать!..
- Иначе опоздаем на битву! - в ярости прокричал Пирос. - Ты тут рассусоливаешь, а государь Хума бьется один!..
- Хума!.. - фыркнул старик. - Нет, милый, на ту битву мы уже всяко с тобой не поспеем. Опаздываем на пятьсот лет. Да я и не про нее с тобой говорю, глухая ты пятка. Видишь вон ту четверку там, на востоке? Противные твари. Мы должны остановить их...
- Драконы! Как же, как же! Вижу!.. - взревел Пирос и взвился в небеса, преследуя... Двоих слегка испуганных и до глубины души оскорбленных орлов.
- Нет! Да нет же!.. - кричал старик, вовсю колотя его по бокам. - На востоке, балбес! Поверни на восток!..
- Ты уверен, что ты в самом деле мой колдун?.. - мрачно спросил Пирос. - Мой со мной никогда таким тоном не разговаривал!
- Я... Прости, заинька, - немедленно извинился старик. - Я, видишь ли, чуточку разнервничался. Близость схватки... И все такое прочее.
- Во имя Богов! И впрямь четверка драконов! - изумился Пирит, наконец-то смутно разглядев преследуемых.
- Поднеси-ка меня поближе к ним, чтобы я смог как следует прицелиться, - распорядился старик. - Сейчас я их уделаю... О-отличненьким заклинаньицем... Огненный шар! Дай только припомню, как бишь оно произносится... Стаей, насчитывавшей четыре медных дракона, командовали два офицера драконидской армии. Один летел впереди, его шлем был ему, по-видимому, великоват - он не позволял разглядеть лица, только рыжеватую бороду. Второй офицер держался сзади. Это был настоящий великан - могучие мускулы грозили вот-вот разорвать вороненые латы. Шлема он не носил, наверное, не мог подобрать по себе. Угрюмый богатырь неусыпно наблюдал за пленниками, летевшими посередине... Эти последние являли собой довольно странное зрелище. Женщина в разномастных доспехах, гном, кендер и мужчина средних лет с длинными, неопрятными седыми патлами.
Тот же прохожий, который несколько ранее мог бы обратить внимание на старца с драконом, теперь наверняка удивился бы тому, сколько усилий прилагали воины на драконах, стараясь не попасться на глаза наземным отрядам армии Повелителей. И даже когда их заметили-таки дракониды и начали кричать, стараясь привлечь их внимание, - офицеры не обратили на них никакого внимания, притворившись, будто не слышат. Особо внимательный же наблюдатель мог бы спросить себя, каким, простите, образом медные драконы затесались на службу к Повелителям... Мистика да и только.
К несчастью, ни старец, ни дряхлый, золотой дракон особой наблюдательностью не отличались.
Прячась в облаках, подкрались они к ничего не подозревавшей четверке...
- Как только я скажу - сейчас же ныряй вниз, - наставлял старик золотого дракона, хихикая и потирая руки в предвкушении небольшой потасовки. - Ударим на них с тылу!
- Где же государь Хума? - подслеповато вглядываясь сквозь пелену облаков, поинтересовался дракон.
- Умер, - сосредотачиваясь для заклинания, ворчливо буркнул старик.
- Умер!.. - потрясенно взревел золотой. - Значит, мы все-таки опоздали!..
- Хватит! - отмахнулся всадник. - Готов?
- Умер... - скорбно повторил дракон. Но глаза его тотчас воинственно запылали: - Так отомстим же за него!
- Отомстим сполна, - сказал старик. - Значит, как только я... Стой! Погоди! Стой, говорю... Он кричал что-то еще, но ветер отнес все слова в сторону - дракон стремительно вырвался из облака и устремился на четырех зверей, существенно уступавших ему размерами, точно копье, брошенное с небес. Великан-офицер, летевший последним, заметил над собой какое-то движение и вскинул глаза.
- Танис!.. - закричал он, обращаясь к бородатому.
Полуэльф обернулся. Отчаянный крик Карамона мог означать только какую-нибудь беду. Сперва, однако, Танис ничего не увидел. Карамон вытянул руку.
Танис поднял голову...
- Во имя Богов, какого... - выдохнул он.
Прямо на них из-за тучи стремительно падал крупный золотой дракон. А на спине у него восседал древний старец с седыми развевающимися волосами (шляпу, как мы помним, он потерял) и длинной бородой, которую ветер относил за плечо. Дракон свирепо щерил пасть и выглядел бы весьма и весьма грозно, не будь он до такой степени беззубым.
- По-моему, на нас хотят напасть, - сказал Карамон.
Танис и сам пришел к такому же выводу.
- Врассыпную! - громко скомандовал он. Потом выругался вполголоса. Прямо под ними расположился немалый отряд драконидов, с большим интересом наблюдавших за сражением в воздухе. Стоило прилагать столько усилий, стараясь остаться незамеченными, чтобы сумасшедший дед одним махом все испортил!..
Услышав приказ полуэльфа, четверка драконов немедля сломала строй -но, как выяснилось, все-таки недостаточно быстро. Ослепительный огненный шар взорвался как раз посередине, разметав в стороны крылатых зверей.
Ослепленный неистовой вспышкой, Танис уронил поводья и обхватил шею дракона, беспорядочно закувыркавшегося в воздухе... И услышал голос, показавшийся ему знакомым:
- Ага! Попал!.. Отличное, просто отличное заклятие, этот огненный шар...
- Фисбен!.. - простонал полуэльф.
Силясь проморгаться, он одновременно пытался заставить слушаться своего дракона. Тот, впрочем, вскоре выровнялся сам: неопытный всадник больше мешал ему, чем помогал. Обретя способность видеть, Танис поискал глазами спутников. Раскиданные по всему небу, они, тем не менее, были, похоже, живы-здоровы. Старец же на своем драконе преследовал Карамона. Он простирал руку, явно готовясь произнести еще какое-то смертоубийственное заклинание. Карамон кричал во все горло, размахивая руками: он тоже узнал рассеянного старого мага.
А за Фисбеном мчались Флинт с Тассельхофом. Кендер визжал от восторга; позеленевший гном судорожно цеплялся за сбрую, думая лишь об одном - как бы не упасть... Фисбен не замечал никого и ничего, кроме преследуемых. Танис слышал, как старик выкрикнул несколько слов и вытянул руку. С его пальцев сорвалась молния... По счастью, прицел оказался неточен: Карамону пришлось распластаться по шее дракона, но молния с треском прошла мимо, не зацепив богатыря.
Ругательство, вырвавшееся у Таниса, испугало его самого. Стукнув своего дракона пятками по бокам, он указал ему на старика.
- Вперед! - велел он медному. - Не трогай его, только прогони подальше!
К его полному изумлению, медный отказался повиноваться. Покачав головой, он заложил круг, и Танис с изумлением осознал, что дракон собирался... Садиться!
- Ты что? Свихнулся?.. - вновь выругался полуэльф. - Там же дракониды, внизу!..
Но дракон, казалось, внезапно оглох. Осмотревшись, Танис увидел, что и остальные трое быстро снижались. Напрасно полуэльф бранил, напрасно умолял зверя - дракон шел вниз. Берем, сидевший позади Тики, от страха так обхватил ее, что девушка едва могла дышать. Вечный Человек не сводил глаз с драконидов, со всех ног мчавшихся через луг туда, где собирались приземлиться драконы. Карамон извивался ужом, пытаясь уйти от молний, раздиравших воздух совсем рядом с ним. Оживший Флинт знай дергал поводья, на чем свет стоит понося непослушную "летучую ящерицу", между тем как Тас надрывал горло, окликая Фисбена. Золотой дракон гнал медных, точно пастух - стадо послушных овечек... Они приземлились невдалеке от подножий Халькистовых гор. Быстро оглянувшись назад, на равнину, Танис увидел спешивших к ним драконидов. Попробуем вывернуться, лихорадочно соображал полуэльф. Хотя маскарад наш, конечно, вовсе не предназначен для того, чтобы обманывать бдительность целой оравы подозрительно настроенных драконидов. А впрочем, попытка - не пытка. Лишь бы Берем помнил, что его дело - помалкивать и не высовываться... Но не успел Танис произнести хотя бы слово, как Берем скатился со спины своего дракона и опрометью припустил в лес. Танис видел: дракониды указывали на него пальцами, что-то крича.
Приехали, в который раз выругался полуэльф. А может, еще не все пропало?.. Пускай это будет сбежавший пленник... Нет, понял он тут же, ничего не получится. Дракониды попросту погонятся за Беремом и поймают его. Если же верить тому, что рассказывала ему Китиара, словесный портрет Берема был известен всем драконидам Кринна...
- Во имя Бездны!.. - Танис еще пытался принудить себя успокоиться и что-нибудь срочно придумать, но тщетно: вокруг царил хаос. - Карамон! Живо за Беремом. Флинт, ты... Тассельхоф! Сюда, кому говорю! Проклятье! Тика, поймай его! Хотя нет, оставайся лучше тут... Ты, Флинт...
- Но Тассельхоф убежал за этим сумасшедшим старым...
- Да хоть бы земля разверзлась и поглотила их обоих! - Танис покосился через плечо и выбранился крепче прежнего. Берем, подстегиваемый страхом, карабкался по скалам, перепархивая через жесткие кусты с легкостью горного козла. Карамон же, отягощенный драконидскими латами и собственным арсеналом оружия, продвигался на фут - и тут же съезжал вниз на два.
А дракониды, спешившие к ним через Поляны, были уже видны как на ладони. Солнце играло на их доспехах и на остриях копий. Если медные драконы нападут и задержат их, может, еще удастся уйти... Но только он шагнул вперед, думая подозвать медных и послать их на врага, как с той стороны, где сел золотой дракон, подбежал старик.
- Кыш! - закричал он на медных. - Кыш, кыш! Летите-ка живо домой!
- Нет! Да погодите же вы!.. - От отчаяния Танис едва не выдрал себе бороду. Старик махал руками, точно птичница, загоняющая в курятник цыплят... И тут поток отборной брани, лившейся из уст полуэльфа, внезапно иссяк. Нельзя передать его изумления, когда медные драконы неожиданно простерлись ниц перед старцем в мышасто-серых одеждах. А потом, развернув крылья, унеслись в небо... Танис в ярости помчался через истоптанную лужайку к старику следом за Тасом, начисто позабыв, что на нем по-прежнему были трофейные офицерские латы. Заслышав их шаги, Фисбен повернулся к ним лицом.
- Погоди, вот возьму да и вымою тебе рот с мылом, - рявкнул старый маг, свирепо глядя на Таниса. - И вообще, вы - мои пленники, так что давайте-ка смирно следуйте за мной, а не то на своей шкуре испробуете кое-какие мои заклятия!
- Фисбен!.. - завопил Тассельхоф и, подлетев к магу, изо всех сил обнял его.
Старец сверху вниз уставился на прильнувшего к нему кендера... Потом, не в силах поверить себе, откачнулся назад.
- Да никак это Тасси... Тасса... - выговорил он, запинаясь.
- Непоседа! - Тас отступил на шаг прочь и церемонно раскланялся. -Тассельхоф Непоседа, с твоего позволения.
- Дух великого Хумы!.. - ахнул Фисбен.
- Это - Танис Полуэльф. А это - Флинт Огненный Горн. Помнишь его? -продолжал Тассельхоф, указывая на гнома.
- Да-да... Разумеется, помню, - слегка покраснел Фисбен.
- Вон там - это Тика. А по камням лезет Карамон... Хотя сейчас его отсюда не видно... Да, и еще там Берем. Мы подцепили его в Каламане. Представь, Фисбен, у него здоровый такой зеленый камень в... Да ну тебя, Танис, больно же, в самом-то деле!..
Фисбен прокашлялся и непонимающе огляделся вокруг.
- Так вы... Помилуйте, так вы не у этих... Как их... Не у Повелителей?
- Нет, - мрачно ответил Танис. - Мы не у них. По крайней мере, до сих пор не были! - И он ткнул пальцем назад: - Хотя дело, как видишь, вполне поправимое!
- Так вы точно не у Повелителей? - обнадеженно затараторил Фисбен. -Значит, вас не переманили? Не пытали, не промывали мозги, не...
- Проклятье, нет!.. - Танис сорвал с головы шлем. - Я - Танис Полуэльф! Припоминаешь?
Фисбен расплылся в широченной улыбке.
- Танис Полуэльф! Как я рад снова видеть тебя, сударь мой!
Он схватил руку Таниса и сердечно ее пожал.
- Да провались... - Танис раздосадованно выдернул у него руку.
- Но вы же ехали на драконах!..
- Да, но на каких! Это были добрые драконы! - прокричал Танис. - Они вернулись!
- А мне никто не удосужился об этом сказать! - разом изумился и возмутился старик.
- Да ты понимаешь хоть, что ты наделал? - продолжал Танис, не обращая внимания на его слова. - Сбросил нас наземь! Лишил нас единственного способа добраться в Нераку...
- О, я-то как раз очень хорошо знаю, что я сделал... - пробормотал, в бороду Фисбен. И обернулся через плечо: - Поди ж ты, до чего проворно бегут сюда эти ребята. Нет, вовсе незачем им попадаться... Ну, что стоите, как пни? - Он смерил Таниса разгневанным взглядом. - Тоже мне предводитель!.. Похоже, придется взять дело в свои руки... Где, кстати, моя шляпа?
- Валяется в пяти милях отсюда, - ответил Пирит и смачно зевнул.
- Как? Ты еще здесь?.. - раздраженно обернулся Фисбен к золотому дракону.
- А где мне, по-твоему, еще быть? - хмуро осведомился тот.
- Я же велел тебе убираться вместе с остальными!
- А я не захотел, - хмыкнул Пирит. Из ноздрей его при этом показались язычки пламени. Дракон сморщил нос - и громоподобно чихнул. - На редкость противный народ, эти медные, - шмыгая носом, сварливо продолжал он. - Ну то есть никакого почтения к преклонным годам. Без конца болтают... Да еще и хихикают! Это глупое хихиканье кого угодно выведет из себя...
- Значит, отправишься обратно один! - Фисбен шагнул вперед и уставился прямо в подслеповатый драконий глаз. - Нам, видишь ли, предстоит долгое и очень опасное путешествие...
- Нам?! - выкрикнул Танис. - Слушай, старик... Фисбен, или как еще тебя там... Почему бы тебе с твоим, хм, приятелем не смотаться восвояси? Ты, между прочим, прав. Нам предстоит долгое и опасное путешествие, тем более долгое, что благодаря тебе мы лишились своих драконов и...
- Танис, - предостерегающе сказала Тика. Она смотрела на приближавшихся драконидов.
- Живо в горы, - распорядился Танис и глубоко вздохнул, силясь совладать со страхом и яростью. - Вперед, Тика. Бери Флинта. Тас, ты... -И он сгреб кендера за плечо.
- Не бросай его, Танис! Не оставляй его здесь! - взмолился тот.
- Тас! - сказал Танис таким голосом, что кендер вмиг понял -дальнейшие уговоры бесполезны. По всей видимости, то же понял и старец.
- Я пойду с этими ребятами, - сказал он дракону. - Потому что без меня они пропадут. Один ты заблудишься, так что давай сообразуйся...
- Преобразуйся! - с негодованием поправил дракон. - Надо говорить преобразуйся! И когда ты только запомнишь?..
- Какая разница!.. - завопил Фисбен. - Что угодно, только живее! Мы возьмем тебя с собой...
- Ну и отлично, - сказал дракон. - Лично мне отдых вовсе не помешает. - Не думаю... - начал было Танис, гадая про себя, куда они денут здоровенного золотого дракона... Слишком поздно.
На глазах у завороженно смотревшего Таса и исходившего бессильной яростью полуэльфа дракон произнес несколько слов на странном языке магии... Последовала ярчайшая вспышка - и дракон исчез.
- Что такое? Куда он делся? - недоуменно оглядывался Тассельхоф.

Предыдущая страница 10 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Фисбен нагнулся и поднял что-то из травы.
- Вперед! Быстрее! - Танис поволок Фисбена и Таса к предгорьям. Тика и Флинт побежали следом за ними.
- Держи, - сказал Фисбен Тасу на бегу. - Давай сюда руку... Тас протянул руку... И от восторга у него перехватило дыхание. Если бы Танис не схватил его и не потащил вперед, он бы, пожалуй, остановился. Ибо на ладони кендера поблескивала крохотная золотая фигурка дракона, изваянная с величайшим мастерством и во всех подробностях. Тасу померещилось, будто он различил даже шрамы на крыльях. На месте глаз мерцали два алых камешка. Пока Тас смотрел, самоцветы погасли -малютка-дракон опустил золотые веки.
- Ой, Фисбен... Прелесть-то какая! Так мне правда можно подержать его у себя?.. - крикнул Тас через плечо, обращаясь к старому магу, пыхтевшему у него за спиной.
- Конечно, можно, сынок! По крайней мере, пока не кончится нынешнее приключение!
- Или пока оно нас не прикончит, - пробормотал Танис, со всей возможной, скоростью карабкаясь по скалам. Погоня подбиралась все ближе...

2. ЗОЛОТОЙ МОСТ

Друзья взбирались все выше и выше в холмы, по пятам преследуемые драконидами, которые не без некоторых к тому оснований приняли их за шпионов.
Тропа, по которой Карамон гнался за Беремом, вскоре совсем затерялась, и разыскивать ее не было времени. Каково же было изумление наших героев, когда они нежданно-негаданно выскочили прямо на Карамона, преспокойно восседавшего на валуне. Берем лежал рядом на травке. Он был без сознания.
- Что тут у вас?.. - тяжело дыша, спросил Танис. Долгий подъем в гору отнял все силы.
- Я все-таки настиг его, - ответил Карамон и покачал головой. -Представь себе, он принялся отбиваться! Да какой сильный для старика!.. В общем, пришлось маленько стукнуть его. Боюсь только, вгорячах перестарался... - И он с сожалением посмотрел на распростертого Берема.
- Замечательно!.. - Танис был слишком измотан, чтобы ругаться.
- Сейчас я с этим управлюсь, - сказала Тика, раскрывая кожаный кошель.
- Дракониды обходят последний утес, - доложил подошедший Флинт. Он спотыкался на каждом шагу: похоже, силы его были на исходе. Он буквально рухнул на камень, утирая взмыленное лицо концом бороды.
- Тика... - начал Танис, но тут она торжествующе воскликнула:
- Нашла! - и вытащила из кошеля маленький пузырек. Опустившись подле Берема на колени, она откупорила пузырек и поводила им возле ноздрей лежавшего в обмороке. Берем втянул в себя воздух - и мгновенно закашлялся. Тика принялась шлепать его по щекам.
- А ну-ка вставай! - велела она ему самым что ни на есть "официанточным" голосом. - Вставай, если не хочешь, чтобы тебя сцапали дракониды!
Глаза Берема тотчас распахнулись широко и тревожно. Он сел и, покачиваясь, принялся ощупывать свою голову. Карамон помог ему подняться. - Ну ты даешь. Тика! - восхитился Тассельхоф. - Во отпад!.. А ну, дай-ка нюхнуть... И прежде, нежели Тика успела остановить его, Тас выхватил у нее пузырек, поднес его к самому носу - и вздохнул всей грудью.
- Лаааааой! - Глаза полезли у кендера из орбит. Его мотнуло назад, и он ткнулся спиной в колени Фисбену, поднявшемуся по тропе следом за Флинтом. - Ой, Тика!.. Какой... Да это ж дрянь несусветная! Что хоть это такое?..
- Одно из изобретений Отика, - усмехнулась девушка. - У каждой из нас, официанток, было по такому пузырьку. Иногда они бывали очень, очень полезны. Ну, ты понимаешь, о чем я говорю... - Она перестала улыбаться. -Бедный Отик, - сказала она тихо. - Знать бы, что с ним теперь. И с нашей гостиницей...
- Не сейчас, Тика, - нетерпеливо перебил Танис. - Надо идти. Вставай, вставай, старик! - Это относилось уже к Фисбену, только-только с удобствами расположившемуся на камешке.
- У меня есть одно заклинание... - Фисбен пытался противиться полуэльфу, силой поднимавшему его с камня. - Как раз от нечисти вроде тех тварей... Пшик - и поминай, как звали!
- Нет! Только не это! - решительно отказался Танис. - Ни под каким видом. При нашем-то везении кабы ты их еще в троллей не превратил...
- А что, - на лице Фисбена появилось мечтательное выражение, - в этом что-то есть... День начинал уже клониться к вечеру, когда тропа, по которой они забирались все дальше и дальше в горы, неожиданно разделилась. Одна уводила туда, где виднелись высоченные пики, другая вилась по склонам. Там, наверху, должен быть перевал, сообразил Танис, Перевал, где мы при необходимости сможем засесть и оборониться... Но не успел он выговорить ни слова, когда Фисбен решительно направился по другой тропке.
- Нам сюда! - заявил он непререкаемым тоном. И, опираясь на посох, заковылял вперед.
- Но... - запротестовал было Танис.
- Что за манера спорить со старшими! - Оглянувшись, Фисбен смерил его свирепым взглядом из-под кустистых белых бровей. - Тот путь ведет в тупик... И не только в прямом смысле слова. Я-то уж знаю. Мне доводилось здесь бывать... А так мы обойдем гору и окажемся у края глубокой пропасти. Через нее наведен мостик. Мы перейдем его и отобьемся от драконидов, если, конечно, они за нами полезут... Танис хмурился: его не слишком тянуло вот так доверяться полоумному старому магу.
- Это в самом деле неплохой план, Танис, - медленно проговорил Карамон. - Рано или поздно нам точно придется с ними схватиться... - И он указал на драконидов, упорно лезших за ними по крутой горной тропе.
Танис обвел спутников взглядом... Все они выбивались из сил. Тика, бледная, с потухшими глазами, опиралась на руку Карамона, который -неслыханное дело! - бросил свои копья из-за их тяжести. Тассельхоф жизнерадостно улыбнулся полуэльфу, но и он отдувался, точно замученная собачонка, и немилосердно хромал. Берем - мрачный и перепуганный -выглядел почти как обычно. А вот Флинт Танису решительно не понравился. За все время их бегства гном не проронил ни единого слова. Он поспевал за друзьями, не заставляя себя дожидаться, но губы у него были совсем синие, и Танис заметил: время от времени, когда гному казалось, будто на него никто не смотрит, он прижимал к груди ладонь или принимался растирать левую руку, словно она у него болела...
- Ну хорошо! - решился наконец полуэльф. - Веди, колдун. Хотя, -добавил он уже про себя, - не пришлось бы нам об этом пожалеть... И они поспешили следом за Фисбеном по тропе.
Вечерело. Одолев примерно три четверти расстояния до вершины горы, спутники оказались на узком скальном карнизе. Перед ними лежало узкое, глубокое ущелье. По дну ущелья, далеко-далеко внизу, блистающей змеей вилась река.
Футов четыреста лететь, не меньше, прикинул про себя Танис. Тропа, на которой они стояли, прижималась к склону горы: с одной стороны нависал отвесный обрыв, с другой - зияла пустота. Через ущелье вел только один путь...
- Ну и мостик, - сказал Флинт, подав голос впервые за несколько долгих часов. - Да он старше меня! И выглядит не в пример хуже!
- Этот мост стоял здесь испокон веку! - возмутился Фисбен. - Он, если хочешь знать. Катаклизм пережил! Вот!..
- Охотно верю, - искренне проговорил Карамон.
- И на том спасибо, что хоть короткий... - Тика попыталась произнести это с надеждой, но голос подвел.
Мост, пересекавший ущелье, был сооружением поистине удивительным. Кто-то вогнал в оба откоса здоровенные валлиновые сучья, и они перекрещивались посередине, поддерживая над пустотой дощатое полотно. Множество минувших лет не пощадили архитектурного чуда: деревянные части растрескались и подгнили, а перила, если они и были когда-то, давным-давно свалились вниз. Слышно было, как содрогался и скрипел ветхий мост на холодном вечернем ветру... Потом сзади донеслись гортанные голоса и лязг стали о камень.
- Ну что ж, назад хода нет, - пробормотал Карамон. - Будем переходить по одному...
- Пошли, - Танис поднялся на ноги. - Остается лишь уповать, что Боги пребудут с нами. И, чтоб мне пропасть, Фисбен таки прав. Стоит нам перебраться на ту сторону, и мы легко остановим драконидов. Там, на мосту, они будут мишенями что надо... Я пойду первым, а вы - за мной, и держитесь гуськом. Карамон, ты - последним. Берем! За мной!
...Доски прогибались и зловеще потрескивали под ногами. Далеко внизу между отвесными стенами каньона стремительно мчалась река; в белой пене кровожадно скалились острые зубы камней. Танис перестал дышать и поспешно отвел взгляд.
- Вниз не смотреть! - предупредил он остальных. В животе у него было пусто и холодно. На какой-то миг он так и прирос к месту, но потом, справившись с собой, медленно-медленно двинулся вперед. Берем пробирался следом за ним. Ужас перед людьми-ящерами был гораздо сильнее всех прочих его страхов.
За Беремом шел Тассельхоф. Он ступал легко и по-кендерски ловко, то и дело перегибаясь через край и с любопытством заглядывая вниз. Далее, поддерживаемый Фисбеном, двигался Флинт. И наконец, поминутно оглядываясь, на сотрясающиеся доски осторожно ступили Тика и Карамон... Танис был уже почти посередине моста, когда прогнившее дерево затрещало и рассыпалось прямо у него под ногами. Уже падая, он инстинктивным движением схватился за край...
... Трухлявые доски подались под пальцами...
... И в последний миг на его запястье сомкнулась чья-то рука.
- Берем!.. - выдохнул Танис. - Держи меня!..
Огромным усилием воли он заставил себя повиснуть мешком, зная - начни он дергаться, и Берему будет только труднее его удержать.
- Тяни его наверх!.. - услышал он крик Карамона. - Никому не двигаться! Не то все сейчас полетим!
И Берем тянул. Его лицо свело от напряжения судорогой, по вискам покатился пот, на плечах вздулись крепкие мышцы, а вены, казалось, от непомерного усилия готовы были вот-вот разорваться. Мучительно медленно Берем вытаскивал полуэльфа из зияющего пролома. Оказавшись наконец в безопасности, Танис растянулся на досках вниз лицом, крепко вцепившись в них и дрожа всем телом от пережитого ужаса... И тут вскрикнула Тика. Приподняв голову, полуэльф с юмором висельника осознал, что судьба, кажется, сохранила ему жизнь только для того, чтобы сейчас же отнять ее. На тропе появилось не менее тридцати драконидов. Танис обернулся и посмотрел на пролом в середине моста. По ту сторону деревянный настил еще держался. Танис прикинул расстояние и решил, что, пожалуй, сможет перепрыгнуть дыру и спастись. И Берем сможет, и Карамон. Но как быть с Тасом, Флинтом, Тикой и старым волшебником?..
- Кто-то что-то говорил об отличных мишенях... - проворчал Карамон и вытащил меч.
- Поколдуй, дедушка! - вдруг сказал Тассельхоф.
- Что?.. - заморгал Фисбен.
- Заклинание! Скажи скорей заклинание!.. - заверещал Тас, указывая на драконидов, которые, видя, что спутники застряли на мосту, спешили вперед - разделаться с ними.
- А то мы без заклинания не погибнем... - пробормотал Танис. Мост скрипел и покачивался у него под ногами. Осторожно ступая по ненадежным доскам, Карамон вышел вперед и повернулся лицом к преследователям.
Танис прицелился из лука и спустил тетиву. Один из драконидов схватился за грудь и с воплем полетел вниз с головокружительной высоты. Полуэльф выстрелил снова - и снова попал. Уцелевшие дракониды - те, что шли сзади, - замешкались и столпились на тропе, соображая, что делать. На голом откосе негде было укрыться, негде спрятаться от смертоносных стрел полуэльфа. Те же, что шли первыми, со всех ног помчались к мосту.
И тут-то Фисбен начал произносить заклинание.
Танис сразу узнал язык магии, и сердце у него так и упало. Но потом он с горечью сказал себе, что хуже, пожалуй, уже не будет. Потому что хуже быть уже не могло. Он покосился на Берема и поразился непоколебимому спокойствию, с которым тот взирал на приближавшихся драконидов. Ах да, ведь Берема смерть не страшила; Вечный Человек знал, что вскоре вновь оживет. Танис выстрелил еще раз, и еще один монстр взвыл от боли, пронзенный меткой стрелой. Полуэльф смотрел только на врагов и вспомнил о Фисбене лишь тогда, когда Берем, стоявший подле него, громко ахнул от изумления. Он оглянулся и увидел, что Берем смотрел куда-то в небеса. Полуэльф проследил его взгляд... И едва не выронил лук.
Прямо из облаков, ярко сверкая в закатных лучах, спускался ДОВОЛЬНО ДЛИННЫЙ КУСОК ЗОЛОТОГО НАСТИЛА. Старый маг направлял его плавными движениями руки. Золотой настил медленно и величаво слетал вниз, чтобы встать на место обрушенной части моста... С трудом оправившись от изумления, Танис торопливо глянул на драконидов и увидел, что и они от неожиданности на какое-то время приросли к месту. Только и поблескивали черные змеиные глаза, неотрывно устремленные на золотой мост...
- Скорей! - завопил Танис. Схватив Берема за руку, он первым вскочил на золотой настил, висевший в каком-то футе над дырой. Берем споткнулся, но все же влез следом за полуэльфом. Послушный слову Фисбена, настил продолжал опускаться, хотя и несколько медленнее. Ему оставалось добрых дюймов восемь до места, когда на него с дикарским воплем вскочил Тассельхоф и втащил с собой совершенно ошалевшего гнома. Дракониды, до которых дошло, что добыча готова была вот-вот ускользнуть, с воем хлынули к мосту. Танис стоял у края золотого настила, расстреливая врагов. Карамон прикрывал тыл, отгоняя их мечом.
- На ту сторону! Живо! - велел Танис Тике, вспрыгнувшей к нему на настил. - Присмотри за Беремом, поняла? Ты с ней. Флинт. Давайте же, ну!.. - зарычал он, видя их нерешительность.
- Я бы побыл здесь с тобой, Танис, - предложил Тассельхоф.
Тика бросила последний взгляд на Карамона и, крепко ухватив Берема, побежала через мост, подталкивая Вечного Человека перед собой. Его, впрочем, и не требовалось особенно подгонять - страх перед драконидами был слишком велик. Вместе они перебежали золотой настил и соскочили на уцелевшую часть деревянного пролета. Он зловеще застонал под их весом. Танису оставалось только надеяться, что он не обрушится, - оглядываться времени не было. Мост, похоже, держал: Танис слышал, как протопали по нему тяжелые башмаки Флинта.
- Готово!.. - прокричала Тика уже с того берега.
- Карамон!.. - заорал Танис, выпуская очередную стрелу и стараясь не потерять равновесия на пошевеливающемся настиле. - Отходим!
- Давай вперед, - раздраженно бросил Фисбен великану. - Не видишь, я сосредотачиваюсь! Нужно же поставить его точно на место. Еще чуточку влево...
- Переходи, Тассельхоф! - приказал Танис.
- Я без Фисбена никуда! - упрямо заявил кендер. Карамон ступил на золотой мост. Видя, что великан попятился, дракониды с удвоенным пылом рванулись вперед. Танис выпускал стрелу за стрелой со всей мыслимой скоростью. Один драконид остался лежать в луже зеленой крови, остальные попадали вниз. Однако руки у полуэльфа дрожали от усталости, и, что хуже, стрелы были на исходе. А дракониды все лезли. Карамон встал рядом с Танисом на мосту...
- Скорее, Фисбен!.. - заламывая руки, умолял Тассельхоф.
- Ну вот! - с глубоким удовлетворением проговорил наконец старый волшебник. - Теперь точнехонько. А гномы-механики еще говорили, будто я никудышный инженер!
Золотой настил вместе со стоявшими на нем Танисом, Карамоном и Тассельхофом опустился еще на полволоска, тютелька в тютельку заполнив собой пролом.
И в тот же миг уцелевшая половина моста - та, что вела к спасению, на другую сторону каньона - затрещала и, разваливаясь на части, рухнула в бездну!
- Боги! - испуганно ахнул Карамон. Каким-то чудом богатырю удалось ухватить Таниса, как раз собравшегося сойти с золотого настила, и оттащить его назад.
- Попались! - хрипло выговорил полуэльф, глядя, как кувыркаются в долгом полете бревна и доски. Ему казалось, вместе с ними падала в никуда и его душа. На той стороне пронзительно завизжала Тика. Торжествующие крики драконидов похоронили ее голос. Но почти сразу их вопли перекрыл чудовищный треск, и восторг сменился ужасом...
- Танис! Танис! Ты только посмотри! - в восторге заорал Тассельхоф. -Во дают!..
Танис обернулся как раз вовремя, чтобы увидеть, как валится в пропасть, увлекая с собой большую часть драконидов, остаток деревянного моста. Золотой настил затрепетал под ногами...
- Сейчас мы тоже!.. - прокричал Карамон. - Ведь его ничто не поддержива... У него перехватило горло. Издав какой-то придушенный звук, он медленно повел глазами кругом.
- Не может быть, - пробормотал он. - Не может быть...
- Может, оказывается, - Танис судорожно вздохнул.
Волшебный золотой пролет весело поблескивал в закатных лучах, вися в воздушной пустоте посередине каньона, а деревянные обломки вперемешку с драконидами летели вниз, вниз, на далекое дно. Четверо, стоявшие на золотом настиле, смотрели попеременно то на бешеную реку глубоко под ногами, то на широкие провалы, отделявшие их и от одного берега, и от другого.
Какое-то время над пропастью царила полнейшая, поистине мертвая тишина. Потом Фисбен с торжеством повернулся к Танису.
- Отличное заклинание! - гордо выговорил маг. - Ну что, веревка найдется?..
Тике перебросили веревку, и они с гномом накрепко привязали ее к дереву. Потом, друг за дружкой, Танис, Карамон, Тас и Фисбен слезли с моста, и Берем по очереди вытащил их на берег. Когда наконец все они ступили на твердую землю, было уже совсем темно. Спутники валились с ног от усталости. Они были до того измотаны, что не стали разыскивать никакого укрытия - просто разложили свои одеяла в роще корявых сосенок и выставили стражу, и те, кому не надо было караулить, мигом уснули.
Когда Танис проснулся на следующее утро, у него болели все кости. И первым, что он увидел, были яркие солнечные блики на золоте чудесного моста - тот так и висел над пропастью безо всякой опоры.
- Не собираешься избавляться от этой штуковины? - спросил он старого мага, помогавшего Тасу раздавать завтрак. Завтрак состоял из квит-па -эльфийских сушеных фруктов.
- И хотел бы, да что-то не получается, - вздохнул Фисбен, тоскливо поглядывая на сверкающее чудо.
- Он уже попробовал несколько заклинаний, - сказал Тас и кивнул на ближние деревья: одна сосна была сплошь заплетена паутинами, другая -сожжена до головешек. - Я и то посоветовал ему прекратить, пока не превратил всех нас в сверчков или еще что похуже...
- Неплохая идея, - мрачно сказал Танис, глядя на блестящее золото. -Осталось только стрелочку на скале нарисовать, чтобы никто уже точно не сбился с нашего следа... Покачав головой, он подсел к Карамону и Тике.
- А они от нас не отстанут, это уж точно, - проворчал Карамон, без особой охоты жуя квит-па. - Драконов свистнут, чтобы те их перенесли... Воитель вздохнул и спрятал едва початый завтрак в кошель.
- Что-то ты совсем не ешь, Карамон... - забеспокоилась Тика.
- Да я не голоден, - буркнул он и поднялся. - Пойду лучше разведаю, что там дальше... Навьючив на себя заплечный мешок и оружие, он двинулся вперед по тропе. Тика опустила голову и принялась собирать вещи. Она старательно избегала взгляда полуэльфа, но он все-таки спросил:
- Опять Рейстлин?..
Тика замерла. Ее руки бессильно опустились на колени.
- Неужели так будет всегда? - беспомощно выговорила она, с любовью и состраданием глядя вслед великану. - Не понимаю я этого...
- Я тоже, - сказал Танис, следя за тем, как исчезает в чаще Карамон. - Хотя не мне о том судить: у меня-то ни брата, ни сестры никогда не было...
- А я понимаю! - сказал Берем. Сказал негромко, но с такой страстью в голосе, что Танис невольно оглянулся.
- О чем ты?..
Но тоскующее, жаждущее выражение уже пропало с лица Вечного Человека. - Да так... - пробормотал он. - Ни о чем...
- Погоди-ка, - Танис быстро поднялся на ноги. - Почему ты говоришь, что понимаешь Карамона?
И он взял Берема за плечо.
- Отстаньте от меня!.. - закричал тот и рывком сбросил его руку.
- Слушай, Берем, - сказал Тассельхоф, поднимая голову и улыбаясь с таким видом, точно не слышал ни слова. - Я тут разбирал свои карты и обнаружил одну, с которой связан прелюбопытнейший случай... Метнув на Таниса затравленный взгляд. Берем отодвинулся туда, где, скрестив ноги, сидел обложенный картами Тассельхоф. Присев рядом с ним на корточки, Вечный Человек вскоре с детским интересом слушал одну из Тасовых бесконечных историй.
- Лучше не трогай его, Танис, - посоветовал Флинт. - И вообще, если он и понимает Карамона, так разве потому, что у самого мозги набекрень не хуже, чем у Рейстлина!
- Может, и так, - сказал Танис, усаживаясь рядом с гномом и принимаясь за свою порцию квит-па. - Вообще-то надо бы нам поскорей уносить отсюда ноги. Если нам повезет, Тас подберет карту...
- Толку от его карт!.. - презрительно фыркнул гном. - Последний раз, помнится, его карты завели нас в морской порт, где и в помине не было моря!..
Танис спрятал улыбку в бороде.
- Будем надеяться, на сей раз получится по-другому, - сказал он. -Все лучше, чем следовать указаниям Фисбена...
- Это уж точно, - ворчливо согласился Флинт. Искоса глянув на старого мага, он наклонился поближе к полуэльфу и спросил громким шепотом: - Ты никогда не задумывался, каким образом он уцелел тогда в Пакс Таркасе?
- О чем только я не задумываюсь, - так же тихо ответил Танис. - Сейчас, например, меня больше всего волнует, как ты себя чувствуешь.
Гном заморгал: неожиданный вопрос застал его врасплох.
- Лучше не бывает! - отрезал он наконец. И покраснел.
- Я же вижу, как ты то и дело трешь левую руку, - продолжал Танис.
- Ревматизм! - пробурчал гном. - Ты же знаешь, по весне он вечно мне житья не дает. Чему, кстати, немало способствует и спанье на земле. Ты что-то там говорил насчет уносить ноги... - И гном принялся упаковывать свои пожитки.
- Говорил, - Танис со вздохом отвернулся. - Ну что, Тас? Нашел что-нибудь?
- Да вроде бы! - немедленно откликнулся кендер. Скатав карты, он убрал их в футляр и засунул футляр в сумку, не забыв при этом лишний раз полюбоваться золотым дракончиком. Дракончика можно было бы счесть металлической статуэткой, если бы он самым причудливым образом не менял позу. В настоящий момент он свернулся клубком, обвив золотое колечко - то самое, которое Лорана подарила когда-то Танису, а потом выбросила, когда Танис вернул его ей, сказав, что любит Китиару... Тассельхоф так увлекся созерцанием кольца и дракончика, что тут же начисто позабыл и о Танисе, и о картах.
- Ах да!.. - спохватился он, когда полуэльф нетерпеливо кашлянул. -Ну как же. Карта. Видишь ли, когда я был еще совсем маленьким кендерским мальчиком, мне доводилось путешествовать с родителями через Халькистовы горы - это когда мы ездили в Каламан. Обычно мы пользовались северным трактом, хотя он и длинней. Дело в том, что в Таман-Бузаке каждый год бывала ярмарка, где торговали массой замечательных вещей, и отец никогда ее не пропускал. Но однажды... Да, по-моему, это было после того, как меня засадили в кутузку из-за легкого недоразумения с ювелиром... Так вот, однажды мы решили пересечь горы. Моя мама всегда мечтала взглянуть на Обитель Богов, вот мы и...
- Карта, - перебил Танис.
- Ну да, карта, - вздохнул Тас. - Пожалуйста. Папина, если память мне не изменяет. Мы с Фисбеном думаем, что мы находимся вот тут. А вон там -Обитель Богов.
- Что хоть это такое?
- Древний город. Он совсем разрушен, его ведь бросили во время Катаклизма...
- И наверняка кишит драконидами, - договорил за него Танис.
- Я совсем не про ту Обитель. - Тонкий пальчик Таса путешествовал по горам, что окружали точку на карте, обозначавшую город. - То место тоже называется Обителью Богов, но дело-то в том, что его так прозвали еще когда там городом и близко не пахло. Это мне Фисбен рассказал.
Танис посмотрел на старого мага, и тот согласно кивнул.
- Много веков назад люди верили, что Боги живут именно там, -проговорил он торжественно. - Это очень священное место.
- И потом, оно спрятано, - продолжал Тас. - Оно скрыто в горной долине посредине большущего хребта. Вот тут, видишь? Фисбен говорит, туда никто не заглядывает. Никто, кроме него, не знает потайной тропы. У меня помечена какая-то тропа, по крайней мере, в те горы она точно нас приведет...
- Говоришь, туда никто не ходит? - обратился Танис к Фисбену.
Глаза старого колдуна раздраженно сузились.
- Никто.
- Кроме тебя?
- Есть у тебя год времени, Полуэльф? - запыхтел Фисбен. - Если есть, я, пожалуй, успею поведать тебе про некоторую часть мест, где мне довелось побывать! - И он погрозил Танису пальцем. - Не ценишь ты меня, юноша! Без конца в чем-то подозреваешь! И это после всего, что я для вас сделал...
- Ой, не напоминай ему лучше об этом, - поспешно встрял Тас, видя, как потемнело лицо полуэльфа. - Пойдем, дедушка... И они зашагали вперед по тропе, причем борода Фисбена продолжала возмущенно топорщиться.
- А что. Боги правда жили там, куда мы идем? - спросил Тас, желая отвлечь своего спутника и опасаясь, что в ином случае тот опять сцепится с Танисом.
- Мне-то почем знать? - ершисто осведомился Фисбен. - Или я, по-твоему, смахиваю на Бога?..
- Ну...
- Говорил тебе кто-нибудь, что ты ужасающее трепло?..
- Да почти все говорят, - ответил Тас жизнерадостно. - Слушай, я тебе еще не рассказывал, как я повстречал волосатого мамонта?..
Танис отчетливо расслышал стон Фисбена... Потом мимо него пробежала Тика - она спешила вдогонку за Карамоном.
- Идем, Флинт? - окликнул Танис гнома.
- Сейчас, - отозвался гном и... Неожиданно опустился на камень. -Мешок уронил, - ворчливо пояснил он Танису. - Ступай вперед, я сейчас подойду... Танис разглядывал на ходу карту кендера и не заметил состояния Флинта. Не расслышал странной ноты, прозвучавшей в голосе старого друга, не увидел гримасы боли, на миг исказившей его лицо...
- Поторопись, - рассеянно сказал он гному. - Смотри, отстанешь.
- Иду, сынок, - тихо сказал Флинт, сидя на камне и ожидая, чтобы боль в груди улеглась, как это обычно бывало. Танис все дальше уходил от него по тропе. Он двигался несколько неуклюже - никак не мог как следует освоиться с трофейными латами. Смотри, отстанешь...
- Иду, сынок, - чуть слышно повторил Флинт. Зачем-то провел узловатой рукой по глазам, поднялся и пошел следом за всеми...

3. ОБИТЕЛЬ БОГОВ

Весь тот долгий и утомительный день они провели в совершенно бесцельном хождении по горам - по крайней мере, снедаемому нетерпением полуэльфу оно казалось бесцельным.
Нельзя передать, до какой степени у него чесались руки задушить Фисбена. В особенности после того, как в течение каких-нибудь четырех часов он дважды подряд заводил их в слепые каньоны. Если Таниса что и удерживало, так только то обстоятельство, что старик все-таки вел их в правильном направлении. Сколько раз ему начинало казаться, что они ходили кругами, сколько раз он мог бы поклясться, что они вот уже третий раз идут мимо одного и того же валуна... И тем не менее, всякий раз, находя взглядом солнце, Танис убеждался, что они упрямо двигались на юго-восток. Только вот солнце проглядывало на небе чем дальше, тем реже. В воздухе уже не чувствовалось леденящего дыхания зимы; ветерок доносил даже запахи молодой зелени, но вскоре небо затянули свинцовые облака и закапал дождик - мелкий, но настырный, из тех, от которых не спасает и самый толстый плащ.
К середине дня все без исключения выдохлись и приуныли - даже Тассельхоф, все утро яростно споривший с Фисбеном о том, в какой стороне находится Обитель Богов. Таниса это тем более выводило из себя, что ни тот, ни другой явно не могли сколько-нибудь точно сказать, где же они находились, - Фисбен, тот вовсе довольно долго разглядывал карту, держа ее... Вверх тормашками. Спор проводников кончился тем, что Тассельхоф спрятал карты в футляр ("Да чтоб я их еще когда-нибудь вынул!.."), а Фисбен пригрозил заклинанием, которое должно было неминуемо превратить Тасов хохолок в лошадиный хвост.
Досыта наслушавшись их пререканий, Танис отослал Таса в "тыл" -остывать, - а сам принялся успокаивать Фисбена. Хотя больше всего ему хотелось бы запереть обоих в какой-нибудь уютной пещере и там позабыть. Безрадостный и явно бесцельный поход мало-помалу сводил на нет то душевное спокойствие, которое он чувствовал в Каламане. Теперь-то он понимал, что спокойствие это приносила ему деятельность, необходимость принимать решения и сознание того, что он наконец-то что-то предпринимает для спасения Лораны. Эти мысли держали его на плаву, не давая погрузиться в глубины тьмы - так же, как морские эльфы спасали их в Кровавом Море Истара. Зато теперь он чувствовал, что тьма снова была готова вот-вот сомкнуться у него над головой... Лорана!.. Танис беспрестанно думал о ней. Вновь и вновь звучали у него в ушах казнящие слова Гилтанаса: она сделала это ради тебя! И хотя Гилтанас его, похоже, простил, Танис знал, что сам себя не простит никогда. Что они сделали с Лораной в Храме Владычицы? Была ли она еще жива?.. Танис запрещал себе об этом гадать. Конечно, она была жива!
Владычица Тьмы не станет ее убивать. По крайней мере, до тех пор, пока ей нужен Берем... Танис нашел взглядом Берема, шедшего впереди, подле Карамона. Я все сделаю, чтобы только спасти Лорану, молча поклялся полуэльф и крепко сжал кулаки. Все, что потребуется! Пожертвую и собой, и... Погоди, одернул он сам себя. Неужто я вправду выдам ей Берема? Выдам Владычице Вечного Человека и тем самым отброшу мир в пучину тьмы, куда уже вовеки не пробьется свет?..
Нет, твердо сказал себе Танис. Да и Лорана скорее согласится умереть, чем пойти на такое... Так он принимал непоколебимые и окончательные решения, чтобы всего через несколько шагов переменить их на противоположные. Да пусть остальной мир катится куда подальше, говорил он себе. Пускай сам разбирается. Мы обречены: как ни бейся, победы нам не видать. Ничто, кроме жизни или смерти Лораны, более не имеет значения. Ничто... В мрачной задумчивости пребывал не только полуэльф. Тика шла с Карамоном, и в сером бессолнечном мире ее огненные завитки были единственным пятнышком, излучавшим свет и тепло. Только вот в глазах Тики больше не было света. Карамон был с нею неизменно добр и участлив... Но так и не обнял ее ни единого разу со времени того краткого мига волшебного счастья в подводной стране, когда они с такой любовью дарили себя друг другу. А теперь?.. Одинокая ночь следовала за ночью, и Тика приходила в отчаяние: что же она в действительности значила для Карамона? Может быть, он просто воспользовался ее любовью, чтобы на время забыть свою боль?.. Если так и дальше пойдет, думала Тика, я его брошу! Брошу, как только это закончится! Тем более, что в том же Каламане был юный вельможа, прямо-таки не сводивший с нее глаз... Так было по ночам, днем же, при виде Карамона, с вечно опущенной головой устало шагавшего рядом, девичье сердце оттаивало. Она трогала его за руку, и он поднимал глаза, чтобы улыбнуться ей... А провалились бы все они в Бездну, эти молодые вельможи!
Флинт топал и топал вперед, не жалуясь и почти не подавая голоса. Если бы Танис был поменьше занят собой, он разглядел бы в этом недобрый знак... Что же до Берема - о чем думал Вечный Человек и думал ли он вообще, не знала ни одна живая душа. Только то, что, чем дальше продвигались путники, тем больше он нервничал. Голубые глаза - юношеские глаза на лице немолодого мужчины - так и бегали... На второй день путешествия по горам Берем бесследно исчез.
Утро началось не так уж и скверно: Фисбен объявил, что до Обители Богов осталось совсем немного, и друзья отчасти приободрились. Но вскоре всем вновь сделалось не до веселья. Дождь усиливался. А потом в течение одного-единственного часа Фисбен трижды увлекал их напролом сквозь мокрые кусты с обрадованным криком "Ну вот, пришли!" - и только затем, чтобы угодить в болото, выйти на берег пропасти или - на третий раз - уткнуться в глухую скальную стену.
Тут уж Танис почувствовал, что душа его вот-вот расстанется с телом: Увидя его лицо, даже Тассельхоф встревоженно попятился прочь. Танис отчаянно пытался взять себя в руки... И тут-то до него дошло, что Берема не было видно поблизости.
- Где Берем? - спросил он, охваченный неожиданным холодом, который вмиг выстудил весь его гнев.
Карамон, которому было поручено присматривать за Вечным Человеком, растерянно заморгал, ни дать ни взять вернувшись из какого-то одному ему ведомого мира. Торопливо оглядевшись кругом, он повернулся к Танису с пылающим от стыда лицом.
- Я... Я не знаю, Танис, - выговорил он беспомощно. - Только что был тут... Рядом...
- Без него нам в Нераке делать нечего, - ответил Танис сквозь зубы. -Если они там еще не убили Лорану, так только из-за него. Если они доберутся до него раньше нас... Он не договорил - горло перехватил спазм, к глазам подступили слезы. Кровь бешено застучала в висках, не давая сосредоточиться...
- Не убивайся, сынок, - ворчливо утешил его Флинт и дружески похлопал полуэльфа по плечу: - Вот увидишь, мы сей же час разыщем паршивца.
- Это я виноват, Танис, - пробормотал Карамон. - Я тут опять все думал про... Про Рейста... То есть я знаю, что не должен бы...
- Твой сволочной братец. Бездна бы его забрала, умудряется строить нам пакости, даже когда его здесь нет!.. - яростно выкрикнул Танис. Но тотчас же спохватился: - Ох, не обижайся, Карамон... Не вини себя: мне тоже следовало бы следить... Да и всем нам, если уж на то пошло... Что ж, делать нечего, пошли назад, если, конечно, Фисбен не в состоянии провести нас сквозь скалу... Нет, нет, старик, не смей и думать об этом! Берем не мог уйти далеко, и мы, должно быть, скоро отыщем его след. Может, рулевой он и ничего, но леса не понимает!
Танис оказался прав. Примерно час они шли назад по своим собственным следам, но потом на глаза им попалась уходившая вбок узенькая звериная тропка, которую, проходя здесь в первый раз, никто из них не заметил. Следы Берема на тропе разглядел Флинт. Покричав остальным, гном кинулся сквозь подлесок. Он без труда различал след - отпечатки ног были четкими и ясными. Друзья поспешили за Флинтом, но догнать его оказалось не так-то просто - неожиданный прилив сил так и нес гнома вперед. Флинт втаптывал в землю цепкие плети лиан и прорубался сквозь кусты, мчась без остановки, словно охотничий пес по горячему следу. Вскоре спутники начали отставать...
- Флинт!.. - то и дело окликал Танис. - Постой! Подожди нас!..
Тем не менее, еще через некоторое время они вовсе потеряли его из виду. Другое дело, что следы Флинта были еще четче тех, что оставлял Берем - его тяжелые башмаки так и вминались в мягкую землю. Не говоря уж о выдранных с корнем лианах и обломанных ветках... Кончился сумасшедший бег совсем неожиданно.
Спутники уткнулись в очередную скальную стену, только на сей раз в ней был проход - узенькая дыра, в которую если и возможно было проникнуть, так разве на четвереньках. Гном проскользнул легко - его следы были видны по-прежнему отчетливо. Рослый Танис с большим сомнением взирал на отверстие...
- Берем тут как-то пролез, - мрачно сказал Карамон, указывая на пятно свежей крови на камне.
- Может, и пролез... - Танис, однако, не слишком был в этом уверен. -Ну-ка, посмотри, Тас, что там хорошего на той стороне!
Еще не хватало лезть в эту крысиную нору впустую.
Тассельхоф безо всякого усилия юркнул в дыру... Вскоре с той стороны долетел его пронзительный голосок - кендер вслух изумлялся чему-то необыкновенному. Слов, однако, было совершенно невозможно разобрать из-за эха, вовсю гулявшего в скалах.
И тут Фисбена осенило.
- Так вот же она!.. - ликующе вскричал старый волшебник. - Нашли! Нашли наконец! Обитель Богов!.. Откуси я собственную голову, если она не там, за этой стеной!
- А другого пути нет? - спросил Карамон. Узкий лаз нисколько не вдохновлял широкоплечего богатыря.
- Дай припомнить... - задумался Фисбен.
- Танис!.. Скорее сюда!.. - внезапно очень ясно и отчетливо долетело из-за скалы.
- Хватит с нас тупиков, - решительно сказал полуэльф. - Проберемся как-нибудь и здесь... - И добавил про себя: - ... Может быть.
Один за другим спутники на четвереньках поползли в дыру. В глубине скалы ход и не думал расширяться; кое-где им приходилось ложиться плашмя и по-змеиному ползти через грязь. Могучему Карамону приходилось заметно хуже других; был момент, когда Танис начал уже подумывать, не оставить ли великана снаружи. Тассельхоф ждал их с той стороны. Он нетерпеливо заглядывал в лаз, окликая ползущих.
- Я что-то слышал, Танис, - повторял он то и дело. - Флинт кричал... Там, впереди. А какое тут место, Танис! Закачаешься!..
Танису, однако, некогда было ни прислушиваться, ни оглядываться кругом, пока все его друзья благополучно не одолели тоннель. Но вот наконец соединенными усилиями выволокли наружу изодранного, в кровь исцарапанного Карамона...
- Ну? Что я говорил? - самодовольно заявил Фисбен. - Пришли!
Только тогда полуэльф обернулся и обвел глазами легендарную Обитель Богов.
- Вообще-то, будь я Богом, я бы вряд ли здесь поселился, - негромко заметил Тассельхоф. И Танис вынужден был с ним согласиться.
Они стояли на краю круглой вмятины посередине горы. И первое, что поразило здесь Таниса, было физически ощутимое чувство заброшенности. Пока они шли по горной тропе, спутников все время окружала хлопотливая жизнь: на деревьях распускались почки, зеленела трава, сквозь грязь и остатки сугробов пробивались цветы. А здесь... Здесь было пусто. Серое дно каменной чаши, абсолютно ровное и гладкое, было безжизненным и бесплодным. Величавые пики, громоздившиеся кругом, казалось, нависали над странной долиной, прямо-таки вдавливая путешественников в крошащийся камень под ногами. А какое здесь было небо! Они еле вспомнили о том, что снаружи шел дождь; над Обителью Богов сияла чистейшая ледяная лазурь - ни солнца, ни птиц, ни облаков. Ни дать ни взять синее немигающее око глядело наземь с высоты... Содрогнувшись, Танис поскорее отвел глаза и еще раз осмотрел "чашу". Посередине ее виднелся круг, выложенный из громадных бесформенных валунов. Необработанные камни удивительно точно прилегали один к другому: с того места, где он стоял, Танису никак не удавалось рассмотреть, что же охраняли эти безмолвные стражи. А кроме них, в усыпанной каменной крошкой долине ничего не было видно...
- Как же здесь грустно! - прошептала Тика. - То есть я не то чтобы боюсь - зла здесь, по-моему, никакого нет, только печаль. Если Боги вправду приходят сюда, то, наверное, затем, чтобы поплакать над горестями мира!..
Фисбен обратил на Тику пронизывающий взор и, казалось, собрался что-то сказать, - но не успел.
- Танис! - раздался истошный крик Тассельхофа. - Смотри!..
- Вижу! - И полуэльф помчался бегом.
По ту сторону чаши смутно виднелись два силуэта - один маленький, другой повыше. Они боролись. По крайней мере, Тассельхофу так показалось. - Это Берем! - верещал Тас. Его-то острые кендерские глаза ясно их различали. - Ой, кабы он чего над Флинтом не учинил!.. Скорей, Танис!.. Подгоняемый страхом, полуэльф и так несся со всех ног. И на чем свет стоит костил себя на бегу за то, что допустил подобное, за то, что не присмотрел как следует за Беремом, за то наконец, что не вытряс из него всего того, о чем тот явно недоговаривал... Друзья что-то кричали ему, но Танис не слышал. Он видел только тех двоих, и чем ближе, тем яснее.
Он видел, как гном повалился наземь, а Берем остался стоять над ним. - Флинт!! - завопил Танис.
Сердце с такой силой колотилось в груди, что глаза подернула багровая пелена. Легкие горели огнем; дышать было нечем. И все-таки полуэльф знай прибавлял шагу. Вот Берем обернулся к нему. Казалось, он пытался что-то сказать: Танис видел, как шевелились его губы, но слов разобрать не мог из-за бешеного стука в висках. Флинт лежал у ног Берема. Гном не открывал глаз, голова его безжизненно клонилась к плечу, а лицо было пепельно-серым...
- Что ты наделал?! - не своим голосом закричал Танис. - Ты же убил его!..
Горе, ярость, отчаяние и чувство непоправимой вины взорвались в нем не хуже огненных шаров старого мага, наполнив невыносимой болью все его существо. Кровавый туман заметался перед глазами... Он не помнил, как выхватил меч, - холодная сталь рукояти словно сама собой оказалась в ладони. Мелькнули глаза Берема: в них не было страха, лишь глубокая скорбь. Потом глаза округлились от боли, и тут только Танис понял, что вгоняет меч в податливое человеческое тело.
Клинок вспорол плоть, рассек кости и проскрежетал по скале, к которой Берем прижимался спиной... Горячая кровь хлынула Танису на руки. Жуткий крик резанул уши. Потом на него навалилась какая-то тяжесть, едва не сбившая его с ног... Судорожными движениями Танис пытался выдернуть меч, чтобы рубить еще и еще... Чьи-то сильные руки тащили его прочь, но обезумевший полуэльф вырвался. Когда он наконец высвободил меч, тело Берема сползло наземь. Кровь хлестала из чудовищной раны в груди, чуть-чуть ниже камня, лучившегося зловещим сиянием... Позади звучал чей-то гулкий бас, слышались женские всхлипывания и пронзительные, тонкие крики, полные горя. Танис в ярости крутанулся - кто смел помешать ему?.. Он увидел рослого мужчину с искаженным горем лицом и заплаканную рыжеволосую девушку. Он не понимал, кто это такие. А потом перед ним появился древний, древний старик. Лицо его было спокойно, а глаза, неподвластные течению лет, - полны печали. Старец чуть улыбнулся Танису и положил руку ему на плечо.
Его прикосновение было словно прохладная вода для сжигаемого лихорадкой. Танис ощутил, как к нему постепенно возвращается разум, а перед глазами рассеивается багровая пелена. Он выронил окровавленный меч и, рыдая, скорчился у ног Фисбена. Старец нагнулся и ласково погладил его по голове.
- Соберись с силами, Танис, - сказал он тихо. - Ты должен попрощаться с другом, ибо ему предстоит долгий путь.
- Флинт!.. - выдохнул Танис.
Фисбен скорбно кивнул, мельком глянув на распростертое тело Берема:
- Пойдем... Здесь тебе все равно больше делать нечего.
Глотая слезы, Танис кое-как поднялся на ноги. Отпихнул с дороги старого мага и пошел, спотыкаясь, туда, где лежал на камнях Флинт. Голова гнома покоилась на коленях у Тассельхофа.
Завидя полуэльфа. Флинт улыбнулся. Танис повалился подле него на колени и крепко стиснул узловатую руку старейшего своего друга...
- Он чуть не удрал от меня, Танис, - сказал гном и свободной рукой легонько постучал по своей груди: - Берем как раз собирался нырнуть в такую же дыру по ту сторону, когда мое старое сердчишко некстати надумало-таки лопнуть. Наверное, он услышал, как я вскрикнул: он вернулся, подхватил меня на руки и уложил...
- Так значит, он... - Язык почти не слушался Таниса. - Он тебя... Он тебя не...
- Он меня!.. - Удивительно, но Флинт еще сумел фыркнуть. - Он меня! Да он мухи не обидит, Танис! Он же кроткий, точно Тика... - И гном улыбнулся девушке, склонившейся над ним с другой стороны. - Ты уж присмотри за этим здоровым олухом, ладно? - сказал он ей. - Ага, а вот и он...
- Обязательно присмотрю. Флинт... - и Тика снова заплакала.
- Ну что? По крайней мере больше не будешь пытаться меня утопить, -проворчал гном, с любовью глядя на Карамона. - А если все-таки разыщешь своего братца, повышиби пыль из его красного балахона... От моего имени... Хорошо?..

Предыдущая страница 11 Следущая страница


Драконы Весеннего Рассвета

Карамон только мотнул головой, не в силах ответить.
- Пойду... Посмотрю, как там Берем... - выдавил он наконец. Бережно поставил на ноги Тику - и увел девушку прочь.
- Не уходи. Флинт!.. Не смей никуда уходить без меня!.. - причитал Тас. - Ты же только и будешь делать один, что влипать во всякие неприятности!..
- Хоть отдохну от тебя, несносного, - пробурчал гном. - Вот что, ты все-таки забери мой шлем... Тот, с плюмажем из гривы грифона... - И на всякий случай он наградил Таниса суровым взглядом, потом вновь посмотрел на плачущего кендера. Вздохнув, Флинт потрепал его по руке. - Ладно, не принимай близко к сердцу, сынок. Я, если разобраться, совсем не плохую жизнь прожил... Какие друзья у меня были... Много я повидал злого, но ведь и доброго тоже... А теперь в мир явилась надежда... Жалко мне от вас уходить. - Тут его быстро тускнеющий взор обратился на Таниса. - Причем именно тогда, когда я вам так нужен... Хорошо хоть, я успел научить тебя всему, что знаю, мальчик мой. Все будет хорошо... Я-то уж знаю... Все... Будет... Хорошо... Голос его угас, он прикрыл глаза, трудно дыша. Танис крепко держал его за руку. Тассельхоф безутешно уткнулся лицом в плечо старого гнома... Подошел Фисбен и остановился у Флинта в ногах.
Гном открыл глаза еще раз.
- Теперь я знаю, кто ты такой, - тихо сказал он, глядя на Фисбена неожиданно прояснившимися глазами. - Не проводишь меня, а? Хотя бы в начале пути? А то... Чуток боязно одному... Я так долго путешествовал среди друзей, что совсем отвык... От одиночества...
- Я пойду с тобой, - пообещал ему Фисбен. - А теперь отдохни. Флинт. Заботы этого мира более не коснутся тебя. Ты заслужил отдых.
- Поспать... - улыбнулся гном. - Да, поспать не помешает... Разбудите меня, когда буду нужен... Хорошо?
Веки его опустились. Он легко вздохнул и... Танис прижал к губам руку старого гнома.
- Прощай, старый друг, - прошептал полуэльф. И опустил руку Флинта на неподвижную грудь.
- Нет! Флинт! Нет!!! - И Тассельхоф, неистово крича, рухнул на тело, уже не принадлежавшее гному. Танис взял кендера на руки и поднял, как ребенка. Сперва Тас отчаянно вырывался, но Танис держал крепко, и Тас, выдохшись, постепенно затих. Обхватил Таниса за шею - и горько заплакал. Сидя на камнях, Танис гладил его длинный каштановый хохолок... Потом поднял глаза.
- Погоди! Что ты делаешь, старик? - закричал он.
Ссадив Таса с колен, он поспешно вскочил: хлипкий старик - и откуда только сила взялась? - поднял тело Флинта и понес его туда, где стояли, выстроившись ровным кругом, непонятные камни.
- Остановись! - велел ему Танис. - Мы должны похоронить его честь честью... Устроить могилу... Фисбен обернулся к нему. Лицо старого мага было сурово. Гном был довольно тяжелым, но волшебник без видимого усилия держал его на весу.
- Я обещал ему, что он отправится в свое странствие не один, -ответил он просто.
Повернулся - и вновь зашагал к скалам. Танис помедлил немного, потом побежал следом за ним. Карамон, Тика и Тассельхоф стояли, точно пригвожденные к месту, и только смотрели в спину удалявшемуся волшебнику... Танис полагал, что легко догонит старика, несущего немалую ношу. Фисбен, однако, двигался с удивительной быстротой, как если бы и он сам, и гном у него на руках совсем ничего не весили. Зато Танис вдруг показался себе самому ужасно тяжеловесным и почувствовал себя так, будто взялся ловить струйку дыма, уходящую в небеса. Все же он не бросил погони и поравнялся с магом как раз тогда, когда тот вошел в круг стоячих камней. Танис проскользнул внутрь следом за ним, сознавая только одно: надо настичь сумасшедшего старика и отнять у него тело усопшего, чтобы... Он остановился, потрясенный увиденным. Сперва он решил, что это было озеро, чью неподвижную гладь не беспокоило даже дуновение ветерка. Но потом разглядел, что перед ним расстилалась не вода - озеро было из гладкого, как стекло, черного камня! Когда же Танис заглянул в его аспидную глубину, он испытал еще одно потрясение, увидев там... Звезды. Они горели так ярко что Танис невольно посмотрел вверх - уж не наступила ли ночь, - хоть и помнил, что до вечера было еще далеко... Небо над головой, беззвездное и бессолнечное, сияло прежней синевой. Внезапно ослабев, Танис поник на колени у края озера и снова всмотрелся в его непроглядную глубину. Да, там вправду были звезды и луны - три луны! - и душа полуэльфа содрогнулась, ибо он впервые узрел Нутари, черную луну, дыру тьмы в небесах, являвшуюся лишь могущественнейшим магам Черных Одежд... Он различил даже зияющие провалы на тех местах, где прежде проплывали в небе созвездия Владычицы Тьмы и Доблестного Воителя... "Оба, Танис! - вспомнились ему слова Рейстлина, сказанные когда-то. - Она вернулась на Кринн, и он сошел с небес, чтобы сразиться с нею..."
Фисбен ступил на каменное небо, по-прежнему держа тело Флинта на руках.
Полуэльф хотел было последовать за ним, но так и не смог заставить себя переползти через край. Это было все равно, что прыгать прямиком в Бездну. Зато он видел, как старый маг, двигаясь так осторожно, точно боясь разбудить спящее дитя, вышел на самую середину черного озера.
- Фисбен!.. - окликнул его Танис.
Старик не остановился и не оглянулся, продолжая шагать среди мерцающих звезд. Танис почувствовал, как к нему подполз Тассельхоф. Танис ощупью нашел его ладошку и крепко стиснул ее в своей.
Между тем старый волшебник достиг середины озера... И исчез.
Танис сдавленно ахнул. Тассельхоф прыгнул вперед, прямо на зеркально-гладкую поверхность, но Танис перехватил его.
- Нет, Тас, - тихо проговорил полуэльф. - В это путешествие он все-таки отправится без тебя. Ты не можешь последовать за ним. Пока не можешь. Останься со мной, пожалуйста. Ты очень мне нужен.
К его некоторому удивлению, кендер послушался. Отступив от края, Тас вытянул руку.
- Смотри, Танис! - дрожащим голосом прошептал он. - Созвездие!.. Оно вернулось!..
И Танис увидел, как в черной бездне вновь засияло созвездие Доблестного Воителя. Сперва оно мерцало, потом вспыхнуло в полную силу, наполнив темное озеро иссиня-белым сиянием. Танис быстро вскинул глаза... Но нет, небо над ними было пустынно по-прежнему...

4. РАССКАЗ ВЕЧНОГО ЧЕЛОВЕКА

- Танис!.. - долетел голос Карамона.
- Берем... - неожиданно вспомнив о том, что он только что натворил, Танис выпрямился и пошел, спотыкаясь, туда, где остались Тика и Карамон. Перед ними, на окровавленных камнях, лежало тело Берема. Но вот Берем... Зашевелился, а потом застонал, но не как от боли, а как будто бы от воспоминания о ней. Прижал к груди трясущуюся руку - и начал подниматься. О страшной ране, нанесенной мечом полуэльфа, напоминали только следы крови на одежде и теле, но к тому времени, когда подошел Танис, пропали и они.
- Понял теперь, почему его называют Вечным Человеком? - сказал Танис посеревшему Карамону. - В Пакс Таркасе он умер у нас со Стурмом на глазах, умер, раздавленный каменными глыбами. Он умирал несчетное множество раз и всякий раз воскресал. При этом он утверждает, что понятия не имеет, каким, дескать, образом... - И Танис подошел вплотную к Берему, который следил за ним угрюмо и настороженно. - Но ведь на самом деле ты знаешь, а, Берем? -спросил полуэльф. Он говорил негромко и казался спокойным. - Знаешь, -повторил он уверенно. - И ты расскажешь нам обо всем. Потому что от этого могут зависеть жизни многих. Очень многих. Берем.
Тот опустил глаза.
- Мне очень жаль... Что так вышло с твоим другом, - пробормотал он. -Я пытался помочь, но... Видно, ничего уже нельзя было...
- Я знаю, - Танис сглотнул. - Я тоже сожалею... О том, как поступил с тобой. Я... Я ничего перед собой не видел и плохо соображал, что делаю... Но, говоря таким образом, Танис сам понял, что лжет. Видеть-то он видел. Но не то, что было на самом деле, а то, что ему хотелось. Сколько раз в его жизни уже бывало подобное, сколько раз он принимал за истину то, что на самом деле ему только мерещилось! Он не сумел понять Берема потому, что ему и не хотелось его понимать. Более того - Берем стал для него воплощением всего того темного и тайного в его собственной душе, о чем Танис предпочитал думать пореже. Убивая Берема, полуэльф как бы пырнул мечом себя самого... И этот удар словно прорвал давно назревавший нарыв, выпустив наружу ядовитый гной, который исподволь разъедал его душу. Теперь язва начнет зарастать - смерть Флинта пролилась в его сердечные раны, словно бальзам, напомнив ему о высших ценностях... О благодати... Наконец-то Танис избавился от темного, гнетущего чувства вины. Что бы ни случилось в дальнейшем - он знал, что сделал все от него зависевшее и до последнего пытался что-то поправить. Да, он ошибался, но эти ошибки следовало простить - и продолжать жить... Быть может, именно это и прочел Берем в глазах полуэльфа. Во всяком случае, во взгляде Таниса было и горе, и сострадание к его собственной, Берема, участи.
- Я так устал, Танис, - неожиданно проговорил Вечный Человек, прямо глядя в покрасневшие от слез глаза полуэльфа. - Я так устал... - Потом взгляд его обратился к черному каменному озеру. - И я... Я завидую твоему другу. Он теперь отдыхает... Он обрел покой... А я - неужели я никогда не узнаю покоя? - Берем судорожно сжал кулаки, потом содрогнулся всем телом -и закрыл лицо ладонями. - Мне страшно!.. Я вижу конец, он так близок! Я боюсь...
- Мы все боимся, - вздохнул Танис и потер воспаленные глаза. - Ты прав, конец близок, а тьма и не думает расступаться. Похоже, все зависит от тебя. Берем.
- Я... Я не... Я расскажу вам все, что могу, - запинаясь, выговорил Берем. Он точно клещами вытягивал из себя каждое слово. - Но вы должны обязательно помочь мне! - Он схватил Таниса за руки. - Обещайте, что вы мне поможете! Обещайте!..
Танис хмуро ответил:
- Как же я могу что-то обещать, пока не узнаю всей правды?
Берем сел наземь и прижался спиной к скале, все еще хранившей следы его крови. Остальные устроились кругом, плотнее заворачиваясь в плащи: ветер, задувший с гор, выл и свистел между валунами. Молча, не перебивая, слушали они Вечного Человека. Только Тас, еще не наплакавшийся по Флинту, время от времени принимался шмыгать носом, пряча лицо у Тики на плече. Сперва Берем говорил очень тихо и как будто неохотно. Иногда он замолкал, борясь с собой, зато потом принимался частить, как если бы слова причиняли ему боль. И все-таки возможность высказать наконец правду, столько лет переполнявшую его душу, приносила ему величайшее облегчение.
- Когда я сказал, что понимаю, каково тебе... - тут он кивнул на Карамона, - ... Каково тебе было потерять брата, - я сказал правду. У меня... У меня была когда-то сестра. Мы с ней не родились двойняшками, но были, по-моему, даже ближе друг другу. Она была всего на год младше меня. Мы жили на уединенной маленькой ферме недалеко от Нераки. Даже соседей, и то поблизости не было. Наша мама сама выучила нас читать и писать - не ахти какое образование, но по нашей жизни много ли требовалось? Мы с сестрой с детства только и делали, что возились по хозяйству. У меня и друзей-то никого не было, кроме нее. И у нее был только я... Она много работала. Слишком много. Родители наши состарились и стали хворать, а после Катаклизма мы и вовсе еле сводили концы с концами. Какой голод, помнится, был в ту первую зиму!.. То, что рассказывают теперь о Голоде, и малой толики не передает. Вам этого попросту не представить... - Голос его прервался, глаза потускнели. - По стране стаями бродили дикие звери и одичавшие люди, которые были еще хуже зверей... Нам еще повезло - про нашу маленькую ферму мало кто знал. Но сколько ночей мы просидели без сна, с дубинками наготове, а вокруг дома, ожидая чего-то, бродили голодные волки... Моя сестра, чудо-девочка, состарилась у меня на глазах, а ведь ей не исполнилось и двадцати. Волосы у нее стали совсем седыми... Как у меня теперь... Морщины на лице... Но она не жаловалась. Не пожаловалась ни единого разу... Потом наступила весна, и стало чуточку лучше, и сестра говорила, что теперь у нас, по крайней мере, появилась надежда. Хотя бы семена в землю можно было бросить. Или пойти поохотиться на дичь, вернувшуюся с приходом тепла... Теперь мы прокормимся, говорила она. Она любила охотиться. Она отлично стреляла из лука, и ей нравилось бывать в лесу. Мы часто промышляли вдвоем. В тот день... Берем замолчал и закрыл глаза. Его затрясло, точно в ознобе. Скрипнув зубами, он продолжал:
- В тот день мы забрались дальше обыкновенного. Молния выжгла подлесок, и мы обнаружили тропу, которой прежде не замечали. Охота выдалась неудачная, и мы пошли по тропе, надеясь подстрелить какого-нибудь зверя. Но потом я заметил, что тропа-то была не звериная. Очень, очень давно ее протоптали человеческие ноги, и вот уже много лет никто по ней не ходил. Я хотел вернуться, но сестра настояла на том, чтобы пойти вперед -ей было интересно, куда приведет нас тропа... На лице Берема отражалось все большее напряжение; Танис даже испугался, не оборвал бы он свой рассказ. Но Берем продолжал торопливо, как будто его что-то подстегивало:
- Тропа привела нас в... В какое-то очень странное место. Сестра сказала, что когда-то давно здесь, верно, был храм - храм, посвященный темным Богам. Не знаю. Я только видел, что там повсюду валялись куски сломанных колонн, обвитые мертвой травой... Она была права... Там чувствовалось какое-то зло... Нам нужно было уйти... Сразу уйти с того нехорошего места... Берем повторил это несколько раз, как молитву. Потом умолк. Друзья сидели неподвижно и молча, и наконец Берем заговорил вновь, но так тихо, что им пришлось нагнуться вплотную к нему. Они начали понимать, что Берем не замечал их и позабыл даже, где все они находились, - память снова вернула его в давно прошедшие времена.
- Я вижу среди развалин нечто прекрасное и удивительное: цоколь разбитой колонны, сплошь усыпанный самоцветами! - В голосе Берема вновь зазвучал благоговейный восторг. - Ни разу в жизни я еще не видал такой красоты! И столько богатства сразу!.. Да как бросить его здесь? Надо взять хоть один камешек... Даже один-единственный камешек способен обогатить нас! Мы переедем жить в город, а у сестры появятся женихи! Я поспешно падаю на колени и вытаскиваю из ножен нож... Я уже присмотрел камень, который ну просто невозможно не взять: великолепный зеленый самоцвет, ярко сверкающий на солнце! Он прекраснее всего, что я когда-либо видел. Поддев его концом ножа... - тут рука Берема совершила быстрое движение, - я начинаю выковыривать камень... Сестра в ужасе. Она кричит на меня. Она приказывает мне остановиться. "Это место - священно! - доказывает мне она. - Камень принадлежит какому-нибудь Богу! Не святотатствуй. Берем!.."
Берем тряхнул головой, лицо потемнело от гнева - того, давнишнего гнева.
- Я не обращаю на нее внимания и продолжаю раскачивать камень, хотя и меня пробирает некий холодок. "Если он и принадлежал когда-то Богам, они давным-давно его бросили! - говорю я сестре. - Так же, как они бросили и нас!" Она не слушает... Глаза Берема яростно вспыхнули, в них появился пугающий блеск. Голос его звучал словно бы откуда-то издалека:
- Она пытается оттащить меня прочь. Ее ногти царапают мне руку. "Остановись, Берем! - приказывает она мне. МНЕ, СВОЕМУ СТАРШЕМУ БРАТУ! -Не смей осквернять принадлежащее Богам! Я не дам тебе!.." Да как ей не стыдно так говорить со мной? Я ведь и делаю-то это больше ради нее! Ради нашей семьи!.. И зачем только она взялась мне перечить! Она же знает, чем иногда кончается дело, если меня как следует взбесить. Словно бы какая-то жила лопается у меня в голове. Я теряю способность думать и ничего не вижу перед собой. "Отвяжись!.." - кричу я что есть мочи, но она опять хватает мою руку с ножом. Лезвие царапает самоцвет... Теперь глаза Берема пылали настоящим безумием. Карамон на всякий случай потянулся к кинжалу: Берем сжал кулаки, голос его срывался, словно в истерике.
- Я отпихиваю ее... В общем, даже и не особенно сильно... Я совсем не хотел так уж крепко толкать ее, но она падает! Я хочу подхватить ее... Но не могу. Я двигаюсь так медленно... Слишком медленно... Она падает... Ее голова ударяется о колонну... Острый обломок камня... Вот здесь... - рука Берема коснулась виска. - Кровь заливает ее лицо, течет по камням... Они не блестят больше... И ее глаза - они тоже тускнеют... Они смотрят прямо на меня, но не видят... Ничего не видят... А потом... Потом... Судорога прошла по его телу.
- Это страшное зрелище. Оно по сию пору снится мне всякий раз, когда я закрываю глаза. Это как Катаклизм... Только во время Катаклизма все рушилось, а тут - созидалось, но каким нечистым и жутким было это творение! Как страшно!.. Земля расступается, и прямо у меня на глазах из нее восстают чудовищные колонны. Из подземного мрака воздвигается храм! В нем нет красоты - от него веет ужасом. И вот я вижу, как обретает живую плоть сама Тьма. У Тьмы пять голов на длинных, извивающихся шеях. Они обращаются ко мне, и в их голосах - холод могилы. "Давным-давно была я изгнана из этого мира, - говорит она мне, - и лишь сила, принадлежащая этому миру, могла впустить меня вновь. Та самоцветная колонна была своего рода дверью - запертой дверью моего узилища. Ты освободил меня, смертный, и за это я подарю тебе то, чего ты возжелал. Зеленый камень - отныне он твой!" Раздается ужасный, насмешливый хохот... Жестокая боль пронзает мне грудь, и я вижу, что зеленый камень врос в мою плоть. В ужасе от явленного мне Зла и от сознания собственного своего преступления я могу только беспомощно смотреть, как темная тень становится все четче и четче. Это драконица!.. Пятиглавая драконица, памятная мне по самым страшным сказкам нашего детства... И тут до меня доходит, что, если она в самом деле вырвется в наш мир, все мы обречены. Наконец-то я начинаю как следует понимать, что натворил. Передо мной - сама Владычица Тьмы, о которой рассказывают жрецы. Изгнанная когда-то великим Хумой, она не оставляла мысли о возвращении. И вот - из-за моей глупости! - она снова будет ходить по земле! Одна из громадных голов тянется ко мне, и я знаю, что вот-вот умру - разве оставит она в живых свидетеля своего возвращения! Все ближе лязгают громадные зубы, но я не двигаюсь с места. Я не могу пошевелиться. Да и не все ли равно?.. И вдруг, совершенно неожиданно, меня заслоняет сестра! Неужели она жива?.. Я протягиваю к ней руку... И рука моя проходит сквозь пустоту. "Джесла!.." - выкрикиваю я ее имя. "Беги, Берем! - кричит она в ответ. - Беги! Она не может миновать меня - пока еще не может! Беги, братик!.." Какой-то миг я еще стою неподвижно... Как может моя сестра остановить Владычицу Тьмы?.. Но вот все пять голов в ярости отшатываются. Их яростные крики рвут воздух. Они в самом деле не могут миновать Джеслу. Я вижу, как силуэт Владычицы начинает меркнуть и расплываться. Она еще здесь, но это не более чем тень. Тень зла. И ее сила громадна. Она снова бросается на сестру... Тогда я поворачиваюсь и бегу. Я бегу и бегу без конца, и зеленый самоцвет сжигает мне грудь. Я бегу, пока не становится черно перед глазами... Берем умолк. По лицу его струился пот, как если бы он в самом деле бежал несколько дней подряд.
Никто из спутников не произнес ни слова. Казалось, страшная повесть обратила их в камни вроде тех, что окружали черное озеро.
Но наконец Берем судорожно вздохнул. Безумие ушло из его взгляда. Он снова увидел друзей.
- Потом в моей жизни был долгий промежуток, о котором я не помню совсем ничего, - сказал он. - Когда я пришел в себя, то увидел, что постарел - я стал таким, каким вы меня сейчас видите. Сначала я пытался убедить себя, что случившееся было всего лишь кошмарным сном. Но зеленый камень все так же жег мою плоть, напоминая, что все было на самом деле. Я не знал, где нахожусь, хотя, наверное, исходил в своих странствиях весь Кринн. Как хотелось мне вернуться в Нераку!.. Но как раз туда-то мне путь был заказан. У меня не хватало мужества... И я странствовал еще много лет, не зная отдыха и покоя и умирая только затем, чтобы снова ожить. И всюду, куда бы я ни пришел, рассказывали о том, как распространяется в мире зло, и я знал, что происходит это по моей вине. А потом появились драконы и дракониды. Я один знал, что это значило. Я один знал, что Владычица достигла вершины могущества и собралась завоевать мир. Ей теперь не хватает только одного - меня. Зачем я ей?.. Не возьмусь точно сказать. Только мне все время кажется, будто я силюсь затворить дверь, которую кто-то другой стремится открыть... И я устал. Как я устал... - Голос его дрогнул. Он уронил голову на руки: - Скорее бы все это кончилось... Спутники еще долго молчали, пытаясь постичь услышанное. Больше всего история Вечного Человека напоминала страшную сказку, услышанную в ночи.
- Что же ты должен сделать, чтобы захлопнуть эту дверь? - спросил наконец Танис.
- Не знаю, - глухо ответил Берем. - Знаю только, что меня все время тянет в Нераку... Притом что это единственное место на Кринне, куда я не смею пойти! Потому-то... Потому-то я от вас и сбежал...
- И все-таки наш путь лежит именно туда, - негромко, но твердо проговорил Танис. - Ты пойдешь туда с нами. Мы не оставим тебя. Ты будешь не один.
Берем содрогнулся и, всхлипывая, отрицательно замотал головой... Но потом замер - и поднял глаза. Его лицо горело.
- Да! - почти прокричал он. - Все равно я больше не выдержу! Вы пойдете со мной... Вы защитите меня...
- По крайней мере, постараемся, - проворчал Танис, видя, как безмолвно закатил глаза Карамон. - Ладно, давайте поищем, как выбраться отсюда...
- Я уже нашел путь, - вздохнул Берем. - Я был почти снаружи, когда услышал, как вскрикнул гном. Сюда... - и он указал на узкий лаз между скалами.
Карамон со вздохом повел изодранными плечами, но делать нечего - один за другим путешественники стали втискиваться в расселину.
Танис уходил последним. Обернувшись, в последний раз оглядел он безжизненную долину... Над ней быстро сгущалась ночная тьма - бирюзовое небо налилось закатным пурпуром. Скальный круг посередине окутывала непроницаемая мгла. Черного озера, где исчез Фисбен, не было видно.
Ему еще предстояло привыкать к мысли о том, что Флинта с ними нет. И больше не будет. В сердце зияла болезненная пустота. Казалось, вот-вот раздастся голос старого гнома, ворчливо жалующегося на бесчисленные болячки или о чем-нибудь спорящего с кендером... Несколько невыносимо долгих мгновений полуэльф боролся с собой, словно пытаясь удержать тень друга... А потом молча отпустил его.
Повернувшись, он скрылся в узкой расселине, чтобы более уже никогда не увидеть Обители Богов.
...Тропа вывела друзей к небольшой пещерке. Там они и устроились на ночь, тесно прижавшись друг к дружке в поисках тепла. Разжигать костер совсем рядом с Неракой - средоточием вражеской мощи - было слишком опасно. Некоторое время все они молчали, потом заговорили о Флинте, прощаясь с ним и отпуская его, как это уже сделал Танис. Рассказ следовал за рассказом, и поминки получились что надо - такую уж славную и полную приключений жизнь прожил Флинт Огненный Горн.
Спутники дружно хохотали, когда Карамон припомнил ту несчастную вылазку на рыбалку: он еще опрокинул лодку, пытаясь поймать голыми руками рыбешку, и вывернул гнома в воду. Танис рассказал о самой первой встрече Флинта и Тассельхофа: гном, отменный ювелир, сделал браслет и пытался продать его на ярмарке, а случившийся поблизости Тас его слямзил - конечно же, "совершенно случайно". Тика поведала о замечательных игрушках, которыми он забавлял ее в детстве. Когда же исчез неизвестно куда Тикин отец, великодушный гном пригласил девочку-подростка пожить у него, и она оставалась в его доме, пока Отик не предоставил ей жилье и работу... Так они и скоротали тот вечер, и мало-помалу притупилась острая боль потери... Для большинства из них - но не для всех. Тассельхоф так и просидел всю ночь у входа в пещеру, глядя на далекие звезды. В руках у него был шлем Флинта, а по щекам бежали и бежали горькие слезы...

СКОРБНАЯ ПЕСНЬ КЕНДЕРОВ

...Зиму всегда сменяла весна.
Летел по кругу солнечный мир -
Оживали цветы, и вновь зеленел
Папоротник в чащобах лесных.
Ну, а если солнца улыбчивый лик
Порою скрывала темная тень -
Это ласковый дождь цветы умывал
И папоротник освежал в лесу...
Но теперь мою память сковал мороз.
За веснами осень следом спешит.
За солнечным днем наступает ночь,
Готовая каждого поглотить.
Венцы лепестков обронят цветы.
Папоротник пожухнет в лесу.
Теперь я знаю: праздник весны -
Только верста на пути во тьму.

5. НЕРАКА

Как вскоре выяснили наши герои, проникнуть в Нераку было, по всей видимости, совсем просто.
Слишком просто...
- Во имя Богов, что там происходит?.. - невольно понизив голос, спросил Карамон. Вдвоем с Танисом, по-прежнему облаченные в похищенные латы, они обозревали равнину с горного кряжа несколько западнее Нераки. Там, внизу, извивались толстые черные змеи. Со всех ближних гор сползались они к единственному зданию на сто миль окрест, и зданием этим был Храм Владычицы Тьмы. На самом деле змеи были армиями - тысячными армиями драконидов и их союзников. Двое наблюдателей видели, как посверкивали на солнце то щит, то копье. Ветер развевал черные, алые и синие знамена с вышитыми на них гербами Повелителей Драконов. А в небесах переливалась жутковатая радуга: там безостановочно кружили драконы - алые, синие, черные и зеленые. А над храмовым комплексом реяли в воздухе две гигантские летучие цитадели. И там, куда падала их тень, царила глубокая ночь.
- А знаешь, - медленно проговорил Карамон, - хорошо все-таки, что старик тогда накинулся на нас на Полянах. Воображаешь, что было бы, сунься мы сюда на своих медных драконах? Да от нас бы клочков не оставили...
- Да, - отозвался Танис рассеянно. Он и сам немало раздумывал об этом "старике", и многое начало понемногу вставать на свои места. Кое-что он видел сам, кое о чем ему рассказал Тас. И чем далее размышлял полуэльф, тем отчетливее делалась истина. Истина, от которой, как выразился бы Флинт, мороз драл по спине... От воспоминания о Флинте сердце кольнула боль, и Танис заставил себя не думать о гноме, - а заодно и о старике. У него и так полным-полно было хлопот, только на сей раз никакой старый маг уже не явится ему помогать.
- Понятия не имею, что там происходит, - проговорил он тихо. - Вижу только, что нам это на руку. Помнишь, как сказал однажды Элистан? В Дисках Мишакаль говорится, что Зло склонно пожирать себя самое. Так вот. Владычица зачем-то собирает свои войска. Зачем - не знаю. Может, готовит Кринну последний смертельный удар. При таком скопище войск неизбежна неразбериха, которая и поможет нам пробраться вовнутрь. Кто обратит внимание на двоих воинов, ведущих несколько пленных?..
- Будем надеяться, - хмуро проворчал Карамон.
- Будем молиться, - тихо сказал полуэльф.
Взмыленный и забеганный капитан стражи у врат Нераки был человеком. Владычица Тьмы созывала Военный Совет. Повелители Драконов, действовавшие на Ансалонском континенте, собирались все вместе - во второй раз с начала войны. Четыре дня назад они начали съезжаться в Нераку. С тех пор жизнь капитана превратилась в сущий кошмар наяву.
Предполагалось, что Повелители въедут в священный город в порядке, соответствовавшем их рангу. Таким образом, первым въезжал Повелитель Ариакас со своей свитой, войсками, телохранителями и драконами. Затем прибыла Китиара, она же Темная Госпожа, со своей свитой, войсками, телохранителями и драконами. Далее - Люцен Такарский со свитой, телохранителями... И так далее до Повелителя Тоэда, действовавшего на востоке.
Подобная процедура предусматривала не только наивысшие почести для старших по чину. По ходу дела предстояло разместить многочисленные войска и драконов - со всем обеспечением, естественно, - в храмовых постройках, отнюдь не предназначенных для расквартирования армий. К тому же все Повелители люто не доверяли друг дружке, а посему никто не желал уступать другим численностью свиты - даже на одного-единственного драконида. Процедура, однако, была отработана и все должно было пройти гладко. Ничуть не бывало. Сложности и заторы начались с самого начала, когда Повелитель Ариакас прибыл на целых два дня позже назначенного.
Уж не нарочно ли он так поступил, зная, какую сумятицу внесет подобное опоздание?.. Этого капитан не знал и спрашивать не осмеливался, хотя кое-какие соображения у него, конечно же, возникали. Столь позднее прибытие Ариакаса привело к тому, что другим Повелителям, явившимся вовремя, пришлось разбить лагерь на равнинах кругом Храма и там дожидаться, пока Верховный Владыка совершит-таки свой торжественный въезд. Конечно же, это вызвало недовольство. Дракониды, гоблины и наемники-люди рвались поскорее вкусить прелестей и удовольствий в палаточном городке, наскоро выстроенном на громадной площади перед Храмом. Их гнев можно было понять: они одолели немалый путь, а отдых и развлечения откладывались! Иные по ночам перебирались через стены, неудержимо стремясь в таверны, точно мухи к сладкому меду. То и дело вспыхивали драки, ибо каждый отряд хранил верность только своему Повелителю и плевать хотел на всех остальных. Темницы в подвалах Храма, куда бросали зачинщиков драк, едва не трещали. Потеряв терпение, капитан велел своим подручным каждое утро вывозить пьяниц за ворота на тачках и вываливать их прямо посреди поля. Войсковые командиры разбирали своих и всыпали им по первое число. Ссорились между собой и драконы: каждый вожак как мог утверждал свое первенство. Уступать никто не хотел. Дошло до того, что громадный зеленый самец, Циан Кровавый Губитель, убил одного из алых, сцепившись с ним из-за оленя. К несчастью для Циана, убиенный оказался любимчиком Владычицы Тьмы.
Кончилось тем, что зеленого гиганта заточили в пещеру в недрах Нераки. Теперь оттуда доносился его яростный вой, а хвостом он молотил так, что наверху время от времени пугались - уж не началось ли землетрясение!
Вот уже две ночи подряд капитан не смыкал глаз. Когда же рано утром третьего дня ему доложили, что Повелитель Ариакас наконец прибыл, он едва не рухнул на колени, чтобы вознести благодарственную молитву. Торопливо выстроив свой отряд, он принялся отдавать приказы - пора было начинать торжественный въезд. Все шло гладко и хорошо... Пока несколько сот Тоэдовых драконидов не разглядели, что воины Ариакаса входят на храмовую площадь. Перепившиеся и не очень-то привыкшие к повиновению (неудивительно - с таким-то Повелителем), они ринулись к вожделенным воротам... Возмущенные такой выходкой, Ариакасовы командиры велели своим воинам прогнать чужаков силой оружия. Что тут началось!..
Разгневанная Владычица Тьмы выслала наружу свои личные войска, вооруженные кнутами, стальными цепями и булавами. В их рядах шли и темные жрецы, и маги в черных одеждах. Немало голов было разбито, немало произнесено заклинаний - но наконец порядок кое-как восстановили. Войска Повелителя Ариакаса и сам он вступили на территорию Храма раздосадованными, но хотя бы с достоинством.
День перевалил за полдень (капитан, впрочем, давно потерял всякий счет времени - треклятые цитадели совершенно заслоняли солнечный свет), когда пришел один из стражников и вызвал своего командира к главным воротам.
- Ну, что там еще?.. - нетерпеливо рявкнул капитан, вперяя в стражника пронизывающий взгляд своего единственного ока (второй он утратил в бою с эльфами Сильванести). - Опять драка? Да тресните вы обоих по башкам и отволоките в кутузку! Меня уже тошнит от...
- Н-нет, господин, это не драка, - заикаясь, ответил стражник - юный гоблин, смертельно боявшийся своего начальника-человека. - М-меня за тобой п-послали п-привратники... Два оф-фицера привели п-пленников и просят разрешения в-войти... Капитан выругался. Этого ему только и не хватало!.. Он чуть не велел гоблину вернуться назад и впустить новоприбывших. В крепости и так было пруд пруди пленников и рабов. Подумаешь, еще несколько. Снаружи уже собирались войска Повелительницы Китиары, он должен был быть там и обеспечивать надлежащую встречу...
- Какие еще пленники? - спросил он раздраженно, одновременно просматривая ворох каких-то бумаг и готовясь бежать на торжественную церемонию. - Пьяные дракониды? Тащи их в...
- Мне... Мне к-кажется, тебе лучше подойти туда, г-господин... -Гоблин обильно потел от волнения, а потеющий гоблин - сосед не из самых приятных. - Там двое людей, господин, и с ними к-кендер... Капитан брезгливо сморщил нос:
- Я уже сказал тебе... - и осекся. - Кендер, говоришь? - спросил он с живейшим интересом. - А гнома там, случаем, не было?
- Н-нет, господин, к-кажется, не было, - ответствовал бедный гоблин. - Но, м-может, я и не углядел его в толпе, г-господин...
- Ладно, иду, - сказал капитан. Быстро пристегнул меч и пошел следом за гоблином к главным воротам.
Там, у ворот, царило временное затишье. Войска Ариакаса уже проследовали в палаточный городок, а отряд Китиары только еще строился, толкаясь и матерясь. Вот-вот надо будет начинать церемонию... Капитан быстро окинул взглядом новоприбывших, о которых говорил гоблин, - они стояли тесной кучкой у самых ворот.
Два офицера, оба довольно высокого звания, сторожили нескольких мрачных пленников. Капитан дотошно оглядел каждого. Третьего дня он получил строгие наставления о том, кого именно ему следовало высматривать. Особое внимание он должен был обратить на гнома, путешествующего в обществе кендера. С ними мог быть также знатный эльфийский юноша и молодая эльфийка с длинными серебряными волосами - в действительности же, серебряная драконица. Все это были друзья эльфийки, находившейся в плену у Владычицы. Темная Богиня почти не сомневалась, что друзья Лоранталасы -все вместе или хоть кто-нибудь - явятся ее выручать... Что ж, кендер тут был. Но зато женщина оказалась кудрявой и рыжей, и если она в самом деле была драконицей, капитан съел бы свою кольчугу. Да и мужчина - сутулый, длиннобородый и неопрятный - совершенно точно был человеком, а вовсе не гномом и тем более не знатным молодым эльфом.
Знать бы еще, с какой радости двоим офицерам брать в плен подобную шушеру...
- Перережьте им глотки, и вся недолга, - хмуро распорядился капитан. - У нас и так сажать некуда. Уведите!
- Ну что за расточительность!.. - пробасил один из офицеров, сущий гигант, чьи мускулистые руки напоминали узловатые ветви. Схватив за шиворот рыженькую девчонку, он вытащил ее вперед: - Я слыхал, на рабском торгу за таких немало дают...
- Это верно, - пробормотал капитан. Его единственный глаз успел проворно обежать стройное девичье тело, влекущие формы которого, по мнению капитана, лишь подчеркивала кольчужка. - Но вот за остальных ты точно не выручишь ни шиша! - Тут он пнул кендера, и кендер возмущенно завопил, но второй офицер мигом заткнул ему рот. - Убейте их... Здоровяк беспомощно заморгал, не в состоянии изобрести еще какой-нибудь довод. Но тут вмешался второй офицер - бородатый малый, державшийся до тех пор позади.
- Этот человек - маг, - сказал он. - А кендер, надобно полагать, соглядатай. Мы поймали его поблизости от Даргаардской Башни...
- Вот с этого и надо было начинать, а не отвлекать меня попусту от дел! - рявкнул на него капитан. - Ведите их внутрь, - велел он торопливо: за стеной уже ревели рога, и тяжелые железные створки ворот, содрогаясь, начали медленно расходиться. - Давайте сюда ваши бумаги, я подпишу.
- У нас нет ни... - начал великан.
- Какие бумаги ты имеешь в виду? - роясь в кошеле, спросил бородатый офицер. - Удостоверения?
- Да на кой они мне!.. - взорвался выведенный из себя капитан. -Объяснительную от вашего командира, отпустившего вас сюда!
- Нам ничего такого не дали, господин, - невозмутимо отвечал бородатый. - Это что, новое правило?
- Нет, не новое, - капитан уставился на него с большим подозрением. -Как, хотел бы я знать, вы миновали посты, не имея нужных бумаг? А возвращаться как собирались? А может, вы и не думали возвращаться? Может, рассчитывали продать эту троицу, а на вырученные денежки предпринять маленькое путешествие, а?
- А пошел ты на...! - Великан побагровел от ярости, глаза его вспыхнули. - Ну, забыл наш командир, с кем не бывает! У него и так голова трещит от забот, а голова у него... Дошло, о чем я говорю?
И он смерил капитана угрожающим взглядом.
Ворота раскрылись. Оглушительно заревели рога. Капитан досадливо выругался: ему полагалось бы стоять посередке, приветствуя Повелительницу Китиару. Он поманил к себе одного из стражей Владычицы, стоявших неподалеку.
- Всех - вниз, - сказал он, торопливо одергивая мундир. - Живо узнают, как мы поступаем с дезертирами... И прежде, чем отвернуться, он с удовлетворением убедился, что стражи свое дело знают. Мгновенно сцапав двоих офицеров, стражи быстро и ловко обезоружили их... Карамон встревоженно оглянулся на Таниса: схватив великана за руки, они расстегнули его пояс с мечом. Глаза Тики были круглыми от ужаса. Дело оборачивалось совсем не так, как они предполагали. Берем, чье лицо было более чем наполовину скрыто фальшивой растительностью, казалось, готов был закричать или ринуться наутек, - а может, и то и другое сразу. Даже Таса порядком ошеломил переплет, в который они влипли. Танис видел, как кендер стрелял глазами по сторонам, ища хоть какой-нибудь выход... Сам полуэльф соображал с лихорадочной быстротой. Он полагал, что предусмотрел все мыслимые случайности, могущие подстерегать их по дороге в Нераку, но, похоже, кое-что все-таки упустил. Оказаться под арестом за дезертирство из армии Повелителей, уму непостижимо!.. Если стражники упрячут их в подземелье, лиши пропало. Как только с него снимут шлем, в нем тотчас же опознают полуэльфа. И вот тогда-то они уже точно вплотную займутся остальными... Обнаружат Берема... Значит, главная опасность была в нем. Без него Карамон и другие, может, еще как-нибудь вывернутся. БЕЗ НЕГО... Вновь взревели рога, и толпа зевак взорвалась приветственным криком: в ворота вступал громадный синий дракон с Повелителем на спине. При виде Повелителя - Повелительницы - сердце Таниса сперва сжалось от боли, но потом заколотилось восторженно и вдохновенно. Толпа подалась вперед, -множество глоток выкрикивало имя Китиары, - и стражники на какой-то миг отвлеклись, высматривая: уж не грозит ли Темной Госпоже какая опасность?.. Танис поспешно нагнулся к Тассельхофу.
- Тас! - быстро заговорил он, надеясь, что за всеобщим шумом его не услышит никто посторонний. Еще он надеялся, что кендер не успел совсем забыть эльфийский язык. - Скажи Карамону, пускай продолжает игру. И пусть он верит мне - что бы я ни предпринял! Все зависит от этого, понимаешь? Что бы я ни предпринял!..
Тас озадаченно уставился на полуэльфа... Потом нерешительно кивнул. Он не говорил по-эльфийски уже очень, очень давно. Танису оставалось только надеяться, что он его понял. Карамон вообще ни слова не понимал по-эльфийски, а говорить на Общем Танис не смел даже среди всеобщего гама. И так уже державший его страж больно вывернул ему руку - разговорчики!.. Крики между тем стихли. Толпу оттеснили назад. Видя, что их помощь здесь не нужна, стражники хотели было вести пленников прочь... Неожиданно Танис споткнулся и упал, повалив с собою и конвоира - тот во всю длину растянулся в пыли.
- Вставай, мразь!.. - выругался второй воин и огрел Таниса по лицу рукояткой кнута: Полуэльф стремительным движением перехватил и кнут, и руку стражника и что было сил рванул на себя. Драконид не удержал равновесия и полетел кувырком. На какой-то миг Танис оказался совсем свободен... Он успел заметить спешивших к нему стражников... Изумленное лицо Карамона... И кинулся навстречу царственной всаднице на синем драконе.
- Китиара! - закричал он, и в тот же миг стражники схватили его. -Китиара!.. - рвался из его груди хриплый, отчаянный вопль. Отбиваясь от стражников, он умудрился высвободить одну руку. Сорвал с головы шлем и швырнул его наземь.
Повелительница, закованная в полночно-синие чешуйчатые латы, услышала свое имя и обернулась. Танис видел, как ошарашенно округлились карие глаза в прорезях страхолюдного драконьего шлема. Громадный синий вожак тоже обратил на Таниса огненный взгляд...
- Китиара!.. - снова выкрикнул Танис. Отчаяние удесятерило его силы -он расшвырял повисших на нем стражников и устремился вперед. Но тут уже на него кинулась вся толпа драконидов. Таниса сбили с ног и прижали к земле. Он извивался, стараясь найти глазами Повелительницу...
- Стоять, Скай, - Китиара повелительно тронула шею дракона затянутой в кожаную перчатку рукой. Скай послушно остановился. Его страшные когти царапали уличную мостовую. Красные глаза дракона, устремленные на полуэльфа, были полны ненависти... И ревности.
Танис затаил дыхание. Сердце мучительно колотилось в груди. Болела разбитая голова, кровь затекала в один глаз, но он не обращал внимания. Он был почти уверен, что Тассельхоф не понял его, что друзья вот-вот поспешат ему на подмогу и тем окончательно погубят все дело. Он ждал, что Китиара вот сейчас глянет поверх голов - и увидит Карамона. Конечно, она вмиг узнает единоутробного брата. Танис не смел оглянуться на спутников. Он только надеялся, что у Карамона хватит соображения - и веры в него, -чтобы остаться на месте... К Танису подскочил капитан; жестокое лицо одноглазого было перекошено яростью. Он уже занес ногу в тяжелом сапоге, собираясь вышибить дух из нарушителя спокойствия...
- Остановись, - прозвучал повелительный голос, и капитан, спеша повиноваться, едва устоял на ногах. А голос велел: - Отпустите его.
Стражи неохотно выпустили полуэльфа. Небрежный жест Темной Госпожи -и они попятились прочь.
- Что за срочное дело заставило тебя прервать мой торжественный въезд? - голос Китиары гулко и неестественно отдавался под шлемом.
Танис не без труда поднялся на ноги. Вместе с облегчением пришла слабость, голова закружилась. Все-таки стражники основательно помяли его. Подойдя к Китиаре, он заметил в ее карих глазах искорки смеха. Случившееся забавляло ее... Новая игра со старой игрушкой. Он прокашлялся и смело проговорил:
- Эти недоумки собрались арестовать меня за дезертирство только лишь потому, что Бакарис, глупец, не выправил нужных бумаг!
- Я уж позабочусь, чтобы его наказали за причиненную тебе неприятность, мой добрый Танталас, - весело ответила Китиара, И гневно напустилась на капитана: - Да как ты посмел?!..
- Я... Мне приказали... Повелитель, я всего лишь выполнял приказ... -запинаясь, промямлил тот. Он трясся перед Китиарой, как перед ним самим только что трясся гоблин.
- Прочь, пока я не надумала скормить тебя моему дракону! - непререкаемым тоном велела ему Китиара. И грациозным движением протянула Танису руку в перчатке: - Не хочешь прокатиться со мной, командир? В порядке компенсации за моральный ущерб...
- Благодарю, Повелитель, - сказал полуэльф.
Наградив капитана последним мстительным взглядом, он взял Китиару под руку и пошел вместе с нею к синему вожаку, чтобы сесть в седло подле нее. Китиара вновь послала Ская вперед, Танис же, улучив момент, быстрым взглядом окинул толпу. Сначала он ничего не увидел, но потом у него вырвался вздох облегчения. Он разглядел и Карамона, и остальных -стражники как раз уводили их прочь. Вот великан понял голову: на лице у него было недоумение - и боль. Однако он не остановился. То ли Тас успел ему передать все как надо, то ли у самого хватило ума... А может, по-прежнему доверял старому товарищу. Танису неоткуда было знать. Лишь то, что теперь его друзья были в безопасности... По крайней мере, в большей безопасности, чем с ним.
Свидимся ли еще, сказал он себе, но тут же погнал эту мысль прочь. Он ни в коем случае не должен был выдать себя. Обернувшись к Китиаре, он поймал ее взгляд, полный хорошо знакомого ему лукавства - и неприкрытого восхищения... Тассельхоф вставал на цыпочки и тянул шею, силясь разглядеть, что же там с Танисом. Сперва все кричали, потом сделалось тихо. Потом полуэльф взобрался на дракона и сел рядом с Китиарой, и процессия двинулась дальше. Кендеру показалось, будто Танис посмотрел в их сторону, но признавать не пожелал. Стражи, подталкивая, повели оставшихся пленников сквозь толпу, и Тас потерял друга из виду.
Один из стражников ткнул Карамона в ребра коротким мечом.
- Стало быть, твой приятель разъезжает с Повелителем, а ты будешь гнить в каталажке, а? - глумливо хихикнул драконид.
- Уж он меня не позабудет, - проворчал Карамон.
Драконид усмехнулся и толкнул локтем своего напарника - тот тащил Тассельхофа, держа его когтистой лапой за ворот.
- Ну да, явится он за тобой, держи карман шире. Как только слезет с ее постели, так сразу и явится.
Карамон залился краской и мрачно нахмурился, и Тассельхоф, глядя на великана, не на шутку встревожился. У кендера не было никакой возможности передать Карамону последние слова Таниса, и он с ужасом ждал, что Карамон сейчас все испортит - если только было еще что портить.
Но богатырь только тряхнул головой с видом оскорбленного достоинства. - Вот увидишь: я выйду на волю еще до ночи, - пророкотал он своим низким голосом. - Слишком многое мы с ним вместе прошли. Чтобы после этого он меня бросил?..
Была, однако, в его голосе некая нота, уловив которую, Тассельхоф заерзал как мог, стараясь придвинуться поближе к Карамону и все ему объяснить. И тут сзади вскрикнула Тика. Тас вывернул шею и увидел, что стражник рвет на ней блузку; на шее девушки уже виднелись кровавые царапины от его когтей. Карамон хотел что-то сказать, но опоздал. Драконида постигла та же судьба, что и посетителей "Последнего Приюта", пробовавших оказывать юной официантке непрошеное внимание: Тика наотмашь съездила по отвратительной змеиной морде.
Разъяренный драконид швырнул Тику наземь и схватился за кнут. Тас бросил быстрый взгляд на Карамона и съежился, готовясь прощаться с жизнью...
- Эй, ты там, полегче! - рявкнул Карамон. - А не то пеняй на себя! Повелительница Китиара велела нам выручить за девку никак не меньше шести серебряных монет, а как мы их выручим, если ты ее исполосуешь?
Драконид призадумался... С одной стороны, Карамон был под арестом. Но, с другой стороны, все видели, как обласкала его товарища Темная Госпожа. Так стоило ли связываться со здоровяком - а вдруг и он тоже пользуется ее милостивым расположением?.. Поразмыслив, дракониды решили, что не стоило. Они грубо подняли Тику на ноги и повели пленников дальше... Тассельхоф облегченно вздохнул, но тут же на всякий случай покосился на Берема: что-то уж очень спокойным тот ему показался. И правда - судя по всему. Вечный Человек пребывал в каком-то ином мире. Взгляд широко раскрытых глаз был странно неподвижен, челюсть отвисла... Вид у него был самое меньшее полубезумный, но, казалось, никаких каверз от него в ближайшее время ждать не приходилось. Тас несколько успокоился: Карамон и без подсказки неплохо справлялся со своей ролью, да и с Тикой все было в порядке. Срочной помощи не требовалось никому, и Тассельхоф принялся с интересом разглядывать храмовый комплекс - насколько это вообще было возможно, если учесть, что драконид по-прежнему крепко держал его за шкирку.
Кендер, впрочем, скоро пожалел о своем любопытстве. Нерака выглядела именно так, как и следовало выглядеть обнищалой древней деревеньке, от века существовавшей ради обслуживания Храма, а теперь "украшенной" еще и палаточным городком, разросшимся, точно семейство поганок после дождя.
И надо всем этим, подобно каменному стервятнику, высился Храм. Его жуткий, непристойно искореженный силуэт господствовал даже над горами на горизонте. Любой, попавший в Нераку, первым долгом обращал взгляд на Храм и с этого момента постоянно ощущал его присутствие. Куда бы он ни смотрел, чем бы ни занимался. Храм все время пребывал с ним. Даже ночью, даже во сне... Тассельхоф посмотрел на него всего один раз и поспешно отвел глаза: ему стало холодно и нехорошо. Но все остальное было едва ли не хуже. Палаточный городок наводняли войска: дракониды и наемники-люди, гоблины и хобгоблины сновали по загаженным улочкам из пивнушек в публичные дома и обратно. Рабы из числа едва ли не всех рас Кринна сбивались с ног, обслуживая хозяев и выполняя их самые мерзкие прихоти. Овражные гномы, точно крысы, шастали под ногами в поисках съедобных отбросов. Смрад стоял неимоверный, на ум то и дело приходила Бездна. День был в разгаре, но улицы и площади покрывала темная тень, холодная совсем по-ночному. Тас поднял глаза и увидел летучие цитадели во всем их грозном величии. Они висели прямо над Храмом, а вокруг них вились стаи драконов... Поначалу Тас очень надеялся, что ему удастся-таки вырваться и затеряться в толпе, - чему, чему, а этому его не надо было учить. Он видел, как поводил глазами Карамон: верно, и великан подумывал о том же. Но, пройдя всего несколько кварталов и разглядев цитадели, несшие в небесах свою бессонную стражу, Тас понял, что о побеге лучше сразу забыть. К такому же решению пришел и Карамон: Тас видел, как ссутулились широкие плечи богатыря... Исполнившись ужаса и отвращения, Тас вдруг вспомнил о Лоране и подумал: ведь ее держали где-то здесь! Эта мысль едва не сокрушила даже его неунывающий кендерский дух. Вокруг было сплошное зло и мрак, зло и мрак, которого он попросту не мог себе вообразить, который не мог, не имел права существовать на земле... А стражники знай волокли их вперед, пинками и тычками разгоняя с дороги дерущихся пьяных солдат, и у Таса опять-таки не было ни малейшего шанса передать Карамону наказ Таниса. Но потом случилась неожиданная остановка: пришлось пропустить колонну войск Ее Темного Величества, маршировавшую по улице. Тех, кто не успевал отскочить прочь, отшвыривали драконидские офицеры. Самых нерасторопных сбивали с ног и затаптывали. Стражи, ведшие спутников, поспешно прижали их к какой-то полуобрушенной стене и велели стоять на месте, пока не пройдет колонна.
Маленького Тассельхофа едва не сплющило между Карамоном и драконидом, который весьма кстати ослабил хватку, полагая, что даже у кендера должно было хватить ума оставить мысль о побеге. Тас по-прежнему чувствовал на себе пристальный взгляд его черных змеиных глаз, и все же ему удалось протиснуться поближе к Карамону, так, чтобы великан мог услышать его. Чужих ушей кендер не опасался - слишком громко лязгали по камням сапоги.
- Карамон! - прошептал он. - Слышишь меня, Карамон?..
Карамон не повернул головы; он смотрел прямо перед собой, и лицо у него было каменное. Но Тас увидел, как дрогнуло веко.
- Танис сказал, чтобы мы ему верили! - быстро-быстро зашептал кендер. - Что бы ни случилось... И еще... Чтобы мы продолжали игру. Кажется, он именно так выразился... Карамон нахмурился.
- Он говорил по-эльфийски, - торопливо пояснил Тас. - Знаешь, там было так шумно... Карамон не переменился в лице - разве только помрачнел еще больше. Тас передвинулся еще чуть-чуть, вжимаясь в каменную стену прямо за широкой спиной великана.
- Этот... Повелитель Драконов... - начал он неуверенно. - Это была... Китиара, так?
Карамон не ответил, только сжал зубы, а на шее забилась жилка. Тас вздохнул и, забыв обо всем, громко спросил:
- Но ты ведь веришь ему, Карамон? Веришь, а? Потому что... И в это время страж-драконид безо всякого предупреждения двинул ему кулаком в зубы. Тас с силой ударился затылком о камень и, скрученный тошнотворной болью, тихо сполз наземь. Неясная тень склонилась над ним... У Тассельхофа все плыло перед глазами; не разглядев, кто это был, он приготовился к новому удару... Могучие руки ухватили его за мохнатую курточку и бережно подняли.
- Говорил же, не трогайте! - проворчал Карамон.
- Подумаешь, кендер. Эка важность, - плюнул драконид.
Марширующая колонна почти миновала их. Карамон поставил Таса наземь. Тот изо всех сил пробовал устоять, но мостовая почему-то упорно выскальзывала у него из-под ног.
- Я... Только ты не сердись, пожалуйста... - услышал он свой собственный заплетающийся голос. - Ноги вот что-то... Он почувствовал, как его снова поднимают в воздух. Протестующе пискнул - и повис на железном плече Карамона, точно мешок с мукой.
- Этот щенок кое-что знает, - прогудел рядом бас Карамона. - Будем надеяться, что вы не вовсе вышибли ему мозги. А то Темная Госпожа вас не похвалит...
- Мозги? Какие еще у кендера мозги? - хмыкнул драконид, но Тас, даже вися вниз головой, расслышал в голосе монстра нотку неуверенности и испуга.
Они двинулись дальше. У Таса страшно болела голова, щеку жгло. Он поднес руку к лицу и ощутил на пальцах липкую кровь: когти драконида глубоко разорвали кожу. В ушах жужжало так, как будто в голове у него свил гнездо целый рой пчел. Мир медленно вращался вокруг Таса, отчего в животе начинало что-то ворочаться. Да и подпрыгивать вверх-вниз на закованной в латы спине Карамона тоже было удовольствие еще то...
- Ну что, далеко еще? - Тас чувствовал, как вибрировал в груди низкий голос богатыря. - Гаденыш-то не из легоньких!
Вместо ответа драконид вытянул длинную, костлявую лапу.
Огромным усилием отрешившись от головокружения и от боли, Тас вывернул шею и посмотрел. Одного-единственного взгляда оказалось более чем достаточно. Приближаясь, гигантское здание росло и росло, заполняя не только все поле зрения, но и разум.
Тас беспомощно обмяк. Перед глазами у него начал собираться какой-то туман, и он сонно задумался, к чему бы это. Он еще успел расслышать чьи-то слова:
- В подземелья... Под Храмом Ее Величества Такхизис, Владычицы Тьмы!

6. ТАНИС ЗАКЛЮЧАЕТ СДЕЛКУ, А ГАКХАН РАЗНЮХИВАЕТ

- Вина, может быть?
- Спасибо, не хочется.
Пожав плечами, Китиара вытащила кувшин из ведерка со снегом, в котором охлаждалось вино, и не спеша налила себе. Кроваво-красная жидкость заструилась из хрустального графина в ее кубок. Опустив графин обратно в ведерко, Китиара села напротив Таниса в кресло.
Она сняла с головы драконий шлем, но латы оставила - чешуйчатые, полночно-синие, украшенные позолотой, они облегали ее гибкое тело, словно вторая кожа. Огоньки множества свечей играли на полированных поверхностях и отточенных гранях, окутывая Китиару прозрачным сиянием. Темные кудри, влажные от пота, завивались кругом лица, карие глаза поблескивали из-под длинных ресниц.
- Зачем ты здесь, Танис? - негромко спросила она, водя пальцем по краю кубка и не сводя глаз с полуэльфа.
- Сама знаешь, - ответил он коротко.
- Лорана, конечно, - сказала Китиара.
Танис передернул плечами, стараясь ничем не выдать себя и смертельно боясь, что эта женщина, временами понимавшая его лучше, чем он сам себя понимал, сумеет прочесть самые его сокровенные мысли.
- Ты пришел один? - отпив вина, спросила Китиара.
- Да, - ответил он, глядя ей прямо в глаза.
Китиара подняла бровь: она явно не верила ни единому его слову.
- Флинт умер, - сказал он, и голос его сорвался. Даже в такой момент мысль о друге причиняла ему жестокую боль. - А Тассельхоф скрылся куда-то, - добавил он. - Я не смог его разыскать. Собственно, я и не хотел брать его сюда с собой...
- Понятно, - кривя губы, ответила Китиара. - Так значит. Флинта больше нет...
- Как и Стурма, - не в силах удержаться, сказал Танис сквозь зубы.
Китиара вскинула глаза.
- Перипетии войны, дорогой мой, - сказала она. - Мы с ним оба были солдатами - и он, и я. Он понимает. Его дух не держит на меня зла.
И Танис поперхнулся готовыми сорваться словами. Она была права. Стурм действительно все понял бы.
Несколько мгновений Китиара молча всматривалась в лицо полуэльфа. Потом опустила звякнувший кубок на столик.
- А что слышно о моих братьях? - спросила она. - Где они?
- Может, сразу уж оттащишь меня в свои подземелья и допросишь как следует? - зарычал Танис. Вскочив с кресла, он принялся расхаживать по роскошно обставленной комнате.

Предыдущая страница 12 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Китиара задумчиво улыбнулась каким-то собственным мыслям.
- Да, - сказала она наконец. - Я могла бы тебя допросить как следует. И ты заговорил бы, дорогой мой Танис. Еще как заговорил бы. Ты рассказал бы мне все, что я пожелала бы услышать, а потом принялся бы умолять, чтобы я спросила о чем-нибудь еще. Наши палачи не только искусны, но и всей душой преданны своему многотрудному делу... - Томно потянувшись, она встала и подошла к Танису. Держа в одной руке кубок с вином, другую она положила ему на грудь. Ее пальцы медленно скользнули по его плечу. - Но это не допрос, Танис, - проговорила она. - Имеет сестра право узнать, где ее братья? Где они, Танис?
- Не знаю, - буркнул он. Крепко перехватил ее запястье и снял ее руку со своего плеча. - Оба так и пропали в Кровавом Море...
- И Человек Зеленого Камня?
- Да... И Человек Зеленого Камня.
- А ты уцелел? Каким же образом?
- Меня спасли морские эльфы.
- Так, может быть, они спасли и других?
- Может, спасли, а может, и нет. Я-то, в конце концов, эльф, а все остальные были людьми.
Китиара долго смотрела на него молча... Он все еще держал ее руку. Он сам не отдавал себе отчета в том, что под ее пронизывающим взглядом его пожатие изменилось...
- Пусти, мне больно, - прошептала Китиара. - Зачем же ты пришел, Танис? Отбивать Лорану? Один?.. Даже ты не настолько глуп, чтобы...
- Нет, - сказал Танис и еще крепче сжал ее руку. - Я хочу заключить сделку. Забирай меня. Кит. А ее отпусти.
Ее глаза округлились... Но потом она откинула голову и расхохоталась. Быстрым движением, без видимого усилия, высвободилась она из его хватки и, вернувшись к столу, налила себе еще вина. Обернувшись, она усмехнулась, глядя на него через плечо.
- А кто ты, собственно, такой, чтобы я пошла на этот обмен?
И опять засмеялась. Танис почувствовал, что неудержимо краснеет.
- Я пленила их Золотого Полководца, Танис, - посмеиваясь, продолжала она. - Их живой талисман, их прекрасную воительницу-эльфийку. Она, кстати, была очень даже неплохим полководцем. Как-никак, добыла для них Копья и научила этих олухов сражаться. Добрых драконов привел назад ее братец, но и это приписали, конечно же, ей. Она сохранила единство Рыцарства - если бы не она, они уже давно передрались бы между собой. И ты хочешь, чтобы я обменяла ее на... - тут она сделала презрительный жест, - ... На какого-то никому не известного полуэльфа, бродяжничающего по свету в обществе кендеров, варваров и гномов!.. - При этом на Китиару напал такой смех, что ей пришлось сесть и утереть ладонью глаза. - Нет, Танис, право же, ты слишком высоко себя ставишь. С чего ты взял, что я тебя возьму? Ради любви?..
Голос ее при этом, однако, едва заметно переменился, а смех прозвучал чуть-чуть натянуто. Она нахмурилась и принялась крутить кубок в руках. Танис ей ничего не ответил. А что он мог сказать? Ему только и оставалось, что стоять перед ней с неистово пылающими ушами... Китиара наконец опустила глаза.
- А что будет, если, предположим, я скажу "да"? - холодно спросила она наконец. - Что ты можешь дать мне взамен того, что я при этом потеряю? Танис набрал полную грудь воздуха...
- У тебя погиб первый полководец, Бакарис, - произнес он, стараясь говорить ровным голосом. - Я знаю. Тас рассказал мне, как он убил его. Я занял бы его место.
- Поступил бы на службу... В наши войска?.. - Теперь в глазах Китиары было неподдельное изумление.
- Да. - Танис крепко сжал зубы и продолжал с горечью: - Мы и так и так проиграли. Я же видел ваши летучие цитадели. Нам не победить вас, даже если бы Драконы Белокамня остались. А они не останутся: люди им не доверяют... Что же до меня, мне, в сущности, все равно. Я хочу только одного - чтобы Лорана ушла отсюда живой и невредимой.
- А что, пожалуй, ты действительно способен на это, - поражаясь, тихо выговорила Китиара. Долго-долго она молча смотрела на него, потом сказала: - Надо подумать... Что-то мешало ей. Тряхнув головой, она одним глотком допила вино, поставила кубок и поднялась.
- Я подумаю, - повторила она. - Но сейчас я должна оставить тебя, Танис. Сегодня вечером - большой сбор Повелителей. Они съехались со всех концов. Ансалона, чтобы присутствовать на нем. Кстати, ты совершенно прав - вы действительно проиграли войну, и сегодня мы будем решать, как сокрушить железным кулаком жалкие остатки сопротивления. Так вот, ты будешь сопровождать меня. Я представлю тебя Ее Темному Величеству...
- А Лорана? - настаивал Танис.
- Я сказала, что подумаю! - вертикальная морщинка прорезала чистый лоб между пушистыми бровями воительницы. Голос ее был резок: - Тебе принесут церемониальные латы. Одевайся и будь готов: начало примерно через час... - И она направилась к двери, но все-таки обернулась к нему еще раз. - Мое решение будет зависеть от твоего поведения нынче вечером, - негромко проговорила она. - И запомни, Полуэльф: с этого мгновения ты служишь мне! Карие глаза горели холодным огнем, словно два золотистых самоцвета.
Он почти физически ощутил волю этой женщины - казалось, могучая рука пыталась вдавить его в гладкий мраморный пол. За ней была вся мощь драконидских армий, за ее спиной угадывалась тень Владычицы Тьмы, сообщавшая ей странную силу, которую Танису приходилось уже замечать... И внезапно он с удивительной ясностью осознал разделявшую их пропасть. Она была человеком - в высшей степени человеком. Только людям была присуща жажда власти, позволявшая так легко совращать эти неуемные, страстные души. Короткие жизни людей были подобны кострам. Одни из них горели чистым и ясным светом - как одинокая свеча Золотой Луны, как расколовшееся солнце Стурма. Другие... Другие были пожаром, сжигающим все на своем пути. И этот пожар подстегивал его холодную, ленивую эльфийскую кровь, разжигая что-то и в нем самом. Танис вдруг увидел себя как бы со стороны и понял, во что может превратиться. Он видел сгоревших в страшном пламени Тарсиса. Обугленная плоть. Черное, неподвижное сердце... Вот, значит, какую цену ему предстояло платить. Он принесет на алтарь этой женщины свою душу - точно так, как другие оставляли горстки серебра на подушках блудниц. Что ж, Лорана достаточно настрадалась из-за него. Его смерть не освободит ее, а жизнь - ТАКАЯ жизнь - может.
Танис медленно поднес руку к сердцу и поклонился.
- Я повинуюсь, мой Повелитель, - сказал он.
Китиара вихрем ворвалась в свои личные апартаменты. Она была не в силах навести порядок в собственных мыслях. Кровь в жилах так и кипела: неистовое возбуждение, восторг, торжествующее чувство победы - все это пьянило ее куда больше выпитого вина. И все же где-то на самом дне, в глухом углу разума затаилось сомнение, невероятно раздражавшее Темную Госпожу. Тщетно старалась она отрешиться от него и выкинуть из головы. Какое там! Когда она вошла к себе, отвратительное сомнение неожиданно обрело плоть.
Слуги, как выяснилось, не ждали ее так скоро. Факелы по стенам были не зажжены, камин полон дров, но не растоплен. Раздраженно потянулась она к шнуру звонка, намереваясь хорошенько взгреть лентяев, - небось сразу забегают... Холодная костлявая рука сомкнулась у нее на запястье.
Прикосновение этой руки пронизало могильным холодом все ее существо, едва не остановив сердце. Ахнув от боли, Китиара попыталась вырваться, но рука держала крепко.
- Так ты не забыла нашего договора?..
- Нет! С чего ты взял? - ответила Китиара, не давая страху вырваться на поверхность. И властно приказала: - Пусти!
Холодные пальцы неторопливо разжались. Китиара тотчас отдернула руку, растирая запястье, успевшее побелеть.
- Эльфийка достанется тебе, как я и обещала, - сказала она. -Разумеется, только после того, как с ней покончит Владычица...
- Конечно. В ином случае она мне и ни к чему. Лживая женщина мне не нужна - как и тебе не нужен мертвый мужчина... Порождение тьмы неприятно растягивало слова. Китиара скривила губы, глядя на бледное, прозрачное лицо и светящиеся глаза над черными рыцарскими латами.
- Что за глупости. Сот, - сказала она и дернула шнур. В эту минуту ей просто необходим был свет. - Я-то вполне способна отделять плотские удовольствия от нужд дела. В отличие от тебя, между прочим.
- Ну и на что тебе в таком случае полуэльф? - спросил государь Сот, и ей, как всегда, показалось, будто голос его доносился из подземных глубин. - Он будет моим. Весь, с потрохами, - ответила Китиара, продолжая тереть помятую руку.
Влетевшие слуги опасливо косились на Темную Госпожу: о вспышках ее гнева слагались легенды. Но Китиаре, занятой своими мыслями, было не до них. Государь Сот, избегая свечей, отступил в тень.
- Единственный способ полностью подчинить его - это уничтожить Лорану у него на глазах, - продолжала Китиара.
- Чем ты, без сомнения, завоюешь его любовь, - хмыкнул государь Сот. - Без его любви я как-нибудь обойдусь! - коротко рассмеялась Китиара.
Стащила перчатки и принялась расстегивать латы. - Мне нужен только он сам. Если она останется жить - он до конца дней своих только и будет думать, что о ней и о той благородной жертве, которую он принес ради нее. Не-ет, я раздавлю его в пыль. В слизь. И тогда буду делать с ним, что захочу.
- Только вот долго ли? - ядовито поинтересовался Сот. - Его освободит смерть.
Китиара пожала плечами. Слуги, сделав свое дело, убрались вон. Темная Госпожа стояла посреди ярко освещенной комнаты и молча размышляла о чем-то. Она частью сняла с себя доспехи и держала за ремешок свой драконий шлем.
- Он солгал мне, - тихо проговорила она спустя некоторое время. Швырнула шлем на столик, уронив и разбив пыльную фарфоровую вазу, и заходила по комнате. - Солгал! Мои братья не погибли в Кровавом Море. По крайней мере один из них жив, это я точно знаю. А стало быть... Стало быть, жив и Вечный Человек! - И Китиара порывисто распахнула дверь. -Гакхан!.. - закричала она.
В комнату поспешно вбежал драконид.
- Ну как? - спросила она. - Нашли уже того капитана?
- Нет еще. Повелитель, - отвечал драконид. Монстр был тот самый, что когда-то выследил Таниса, сбежавшего из гостиницы в Устричном, тот самый, что заманил в ловушку Лорану. - Он как раз сменился. Повелитель, - добавил драконид таким тоном, как будто это все объясняло.
Что ж, это действительно объясняло, и Китиара кивнула:
- Обыщи каждую пивнушку, перерой все дома с девками, но отыщи его непременно. Приволоки его сюда. Закуй в кандалы, если понадобится. Я сама допрошу его, когда вернусь с собрания Повелителей. Хотя нет, постой... -Китиара помедлила, потом продолжала: - Вот что, допроси его сам. Выясни, действительно ли полуэльф был один, как он сам утверждает. Возможно, с ним явились другие. И если это в самом деле так... Драконид поклонился:
- Сейчас же сообщу, мой Повелитель.
Китиара жестом отпустила его, и драконид, отдав еще один низкий поклон, вышел и притворил за собой дверь. Постояв немного в задумчивости, Китиара раздраженно провела пятерней по темным кудрям и вновь занялась ремнями и застежками лат.
- Ты тоже пойдешь сопровождать меня нынче вечером, - сказала она государю Соту, не глядя на призрак. Она знала, что Рыцарь Смерти по-прежнему был здесь, подле нее. - Будешь следить внимательно. Повелителю Ариакасу вряд ли понравится то, что я намерена сделать... Бросив на пол последний кусок чешуйчатого металла, Китиара скинула кожаную рубашку и синие шелковые штанишки. Потянулась, наслаждаясь свободой, и оглянулась через плечо: как-то принял государь Сот ее слова? Его не оказалось на месте! Вздрогнув от неожиданности, Китиара быстро оглядела комнату... Рыцарь-призрак стоял возле столика, на котором среди обломков разбитой вазы лежал ее драконий шлем. Вот он махнул бесплотной рукой - и фарфоровые крошки поднялись в воздух и повисли перед ним. Силой своей магии удерживая их на весу. Рыцарь Смерти повернулся к Китиаре. Она стояла перед ним совершенно нагая. Свет пламени золотил ее загорелую кожу, придавал густой блеск темным волосам.
- Ты все-таки женщина, Китиара, - медленно проговорил государь Сот. Его оранжевые глаза загадочно мерцали. - И ты влюблена.
Не было заметно, чтобы он подал какую-нибудь команду, но осколки вазы осыпались на пол. Он шагнул вперед и наступил на них прозрачным башмаком, не оставив следа.
- И тебе больно, - тихо продолжал, он, подойдя к Китиаре вплотную. -Не обманывайся. Темная Госпожа. Делай с ним что хочешь, но этот полуэльф всегда пребудет твоим господином. Даже и в смерти.
И государь Сот растворился в тенях, а Китиара еще долго стояла перед очагом, глядя в огонь. Уж не ее ли судьбу чертили летучие огненные письмена?..
Гакхан торопливо шагал дворцовыми коридорами, лязгая по мраморным полам когтистыми лапами, и мысли драконида неслись в такт стремительному шагу: его вдруг осенило, где, скорее всего, можно будет застать одноглазого капитана. Заметив двоих своих соплеменников, состоявших у Китиары на побегушках - они бездельничали в конце коридора, - Гакхан велел им следовать за собой. Они повиновались беспрекословно. С некоторых пор у Гакхана не было никакого армейского чина, но официально он числился военным советником при Темной Госпоже. А неофициально - ее личным убийцей. Гакхан служил ей уже достаточно долго. Когда ушей Владычицы Тьмы и ее приспешников достигли слухи о голубом хрустальном жезле, мало кто из Повелителей Драконов обратил на них внимание. Они были заняты войной и с упоением истребляли все живое на севере Ансалона, - подумаешь, какой-то исцеляющий жезл!.. "Мы подкинем ему работенки!" - смеялся на тогдашнем Военном Совете Повелитель Ариакас... Только два Повелителя отнеслись к исчезновению жезла очень серьезно. Один правил той частью Ансалона, где появился похищенный жезл, второй же в тех местах родился и вырос. Один был темным жрецом, второй - несравненной воительницей. Оба знали, какой вред их делу могла нанести подобная весть о возвращении древних Богов.
Двое Повелителей действовали очень по-разному. Возможно, оттого, что пребывали в разных частях света. Повелитель Верминаард разослал во все стороны целые тучи драконидов, гоблинов и хобгоблинов, снабженных описаниями жезла. Китиара послала одного Гакхана.
Но именно Гакхан прошел по следу Речного Ветра - и жезла - до самой деревни кве-шу. И именно он руководил налетом на варварскую столицу, методически истребив большинство ее жителей в поисках жезла.
Вскоре, однако, ему пришлось покинуть земли кве-шу: ему донесли, что жезл объявился в Утехе. Драконид немедленно отправился в городишко - и опоздал на несколько недель. Зато ему удалось выяснить, что к варварам, несшим жезл, присоединилась кучка каких-то искателей приключений. Местные жители, у которых Гакхан "наводил справки", утверждали, что спутники варваров были жителями Утехи.
Гакхану пришлось принимать решение: либо идти дальше по следу без особой надежды настичь маленький отряд, намного обогнавший его, - либо вернуться к Китиаре и сообщить ей словесные описания путешественников. Мало ли, вдруг она узнает земляков. И, если так, она сможет рассказать ему о них что-нибудь такое, что даст ему возможность предугадывать их дальнейшие действия... И он решил вернуться к Китиаре, сражавшейся на севере, оставив тысячные армии Повелителя Верминаарда гоняться за жезлом. Как же удивилась Китиара, ознакомившись с описаниями путешественников и признав в них своих собственных единоутробных братьев, нескольких старых товарищей по оружию и бывшего любовника в придачу!.. Поразмыслив, она усмотрела за внешними событиями сокрытое действие величайших сил. Ибо сплотить такую компанию разношерстных скитальцев в единый и отлично действующий кулак могло лишь высшее предназначение. Она немедленно сообщила о своих опасениях Владычице Тьмы, и без того немало обеспокоенной грозным знамением - исчезновением с небосвода созвездия Доблестного Воителя. Владычица поняла: Паладайн вернулся на Кринн и борется с нею. И успел нанести ей уже немалый ущерб. Китиара же вновь послала Гакхана по следу. Сметливый драконид шаг за шагом вычислил весь путь наших героев от Пакс Таркаса до гномского королевства. Это он крался за ними до самого Тарсиса, где с его подачи их должна была схватить Темная Госпожа. И непременно схватила бы, не вмешайся в последний момент Эльхана Звездный Ветер, на своих грифонах умчавшая их от погони.
Делать нечего, Гакхан терпеливо отправился дальше. От него не укрылось и то, что маленький отряд разделился. Сначала пришло сообщение из Сильванести, - оттуда был изгнан зеленый гигант. Циан Кровавый Губитель. Потом с Ледяной Стены пришла весть о том, что Лорана покончила с темным эльфийским магом, Феал-хасом. О "глазах дракона" Гакхан тоже знал все или почти все, - одно Око погибло, а другим завладел тот хилый маг.
Это Гакхан крался за Танисом в продутом ветрами Устричном и навел-таки Темную Госпожу на "Перешон". Что поделаешь, - тут, как и прежде, ему удалось нанести им шах, но не окончательный мат. Однако драконид не отчаивался. Он хорошо знал своего противника и отлично представлял себе, какая великая сила ему противостояла. Ставки были воистину высокие. Высочайшие... Вот с какими мыслями покинул он Храм Ее Темного Величества, где Повелители Драконов уже собирались на свой Высший Совет. Гакхан вышел на улицы Нераки. День догорал, но было еще светло. Солнце клонилось к горизонту, и летучие цитадели более не заслоняли его лучей. Багровый диск висел как раз над горами, заливая кровью снеговые вершины... Человеку-ящеру некогда было любоваться закатом. Его глаза уже обшаривали закоулки палаточного городка. Там было почти пусто - большинство драконидов нынче вечером сопровождало своих Повелителей. Повелители не доверяли ни Владычице, ни друг другу. В чертогах Богини не раз уже происходили убийства - и, надобно думать, будут происходить впредь.
Вообще-то. Гакхану до этого не было дела. Даже напротив: это значительно облегчало его службу. Он быстро повел своих драконидов по вонючим, замусоренным улочкам. Он мог бы и не ходить с ними лично, но предпочел не рисковать. Любое упущение может кончиться плохо, когда имеешь дело с Богами. К тому же некое чувство отчетливо побуждало Гакхана спешить. Дуновения малозначительных событий определенно начали закручиваться чудовищным вихрем, и он, Гакхан, стоял посередине. Скоро разразится буря, и Гакхану вовсе не улыбалось оказаться на скалах...
- Сюда, - сказал он, остановившись у входа в пивную палатку. Рядом на столбике красовалась вывеска - "Око Дракона", а подле нее - табличка с коряво нацарапанной надписью на Общем: "Драконидам и гоблинам вход воспрещен". Гакхан приподнял замызганную дверную занавеску и немедленно увидел свою жертву. Он откинул занавеску и шагнул внутрь.
Пивнушка встретила их ужасающим шумом. Люди, успевшие порядочно нагрузиться, при виде драконидов начали тыкать в них пальцами и выкрикивать обидные прозвища. Но Гакхан откинул капюшон, прикрывавший лицо, и гам сразу стих. Все узнали подручного Повелительницы Китиары. В вонючей, продымленной таверне воцарилась тяжелая тишина. Люди со страхом косились на драконидов и сутулились над своими кружками. Каждый старался привлекать к себе поменьше внимания... Блестящие черные глаза Гакхана быстро обежали толпу.
- Вон тот, - указал он своим воинам на одного из пьяниц, навалившегося на стойку. Двое драконидов мигом подхватили одноглазого капитана, и тот, несмотря на хмель, перепугался отчаянно.
- Наружу, - распорядился Гакхан.
Не обращая никакого внимания на мольбы и протесты недоумевающего капитана, а также на злобные взгляды и невнятные угрозы толпы, дракониды выволокли воина наружу и потащили его за палатку, Гакхан не торопясь последовал за ними.
Бывалые стражники живо привели капитана в состояние, пригодное для членораздельной беседы. Его хриплые вопли наверняка отбили аппетит у многих постояльцев "Ока Дракона", но, так или иначе, вскоре он был вполне способен отвечать на вопросы.
- Сегодня после полудня ты арестовал офицера. За дезертирство. Припоминаешь?
Капитану пришлось сегодня иметь дело со множеством офицеров... Он человек занятый, а они все так похожи... Гакхан кивнул своим драконидам, и они снова взялись за дело.
Капитан взвыл от боли. Да, да!!! Он припомнил!!!.. Только там был не один офицер, а два...
- Два? - у Гакхана загорелись глаза. - Опиши второго!
- Человек... Здоровый такой... Ужас какой здоровый, латы чуть не трещали. Они вели пленников...
- Пленников? - раздвоенный язык так и заметался в зубастой пасти Гакхана. - Опиши!
Капитан с готовностью повиновался.
- Женщина, рыжая такая, титьки как у...
- Дальше! - рявкнул Гакхан. Его когтистые лапы дрожали. Он зыркнул на сопровождающих, и те еще разок как следует тряхнули капитана. Всхлипывая и захлебываясь словами, одноглазый принялся описывать остальных.
- Кендер, говоришь? - повторял Гакхан. Ему не стоялось на месте от возбуждения. - Продолжай! Как-как? Седобородый старик?.. - Он озадаченно замолчал. Неужели старый маг? Нет, вряд ли они взяли бы старого, впавшего в детство дурня на такое важное и невероятно опасное дело. Но если не он, тогда кто? Какой-нибудь случайный попутчик?.. - Поподробнее о старике! -велел Гакхан капитану.
Одноглазый лихорадочно рылся в памяти, затуманенной винными парами и болью. Старик... Ничего особенного... Белая борода...
- Сутулый? - нетерпеливо подсказывал Гакхан.
Нет, не сутулый. Высокий, широкоплечий... Голубоглазый... Странные такие глаза... Капитан готов был потерять сознание. Гакхан сгреб его за шею и хорошенько сдавил.
- Глаза!
Капитан с немым ужасом смотрел на драконида - Гакхан медленно выдавливал из него жизнь. Потом он с трудом прохрипел несколько слов...
- Молодые глаза! Слишком молодые глаза! - в восторге повторил Гакхан. - Где эти люди?
Выслушав ответ капитана, он с силой отшвырнул одноглазого прочь. Раздался треск.
Вихрь набирал силу. Гакхан чувствовал, как его возносит все выше.
Одна-единственная мысль била драконьими крыльями у него в мозгу. Покинув палаточный городок, Гакхан кинулся со своими подручными прямиком в храмовые подземелья... Вечный Человек! Вечный Человек! Вечный Человек!..

7. ХРАМ ВЛАДЫЧИЦЫ ТЬМЫ

- Тас!
- Отвяжись... Больно...
- Знаю, Тас, но ничего не поделаешь, надо. Открой глаза, Тас! Пожалуйста!..
Назойливый голос, полный страха, немного разогнал болезненный туман, окутавший сознание кендера. Какая-то часть его разума буквально криком кричала, требуя, чтобы Тас немедля очнулся. Другая же часть стремилась соскользнуть обратно в темноту. Правду сказать, там, в темноте, было мало хорошего, но все-таки там не было боли, которая, он знал, только и дожидалась момента, чтобы...
- Тас! Ну Тас же!..
Чьи-то руки трепали его по щекам. Голос, сиплый от сдавленного ужаса, продолжал шептать его имя. И кендер понял, что выбора у него не было. Хочешь не хочешь, приходи в себя, и точка. А кроме того, добавляла беспокойная часть его рассудка, если будешь валяться - как раз и пропустишь что-нибудь интересное!
- Благодарение Богам... - выдохнула Тика, когда Тассельхоф наконец-то широко открыл глаза и уставился на нее. - Как ты себя чувствуешь?
- Спасибо, премерзко, - хрипло ответил Тас, пытаясь приподняться и сесть. Как он и предвидел, боль только этого и дожидалась. Она выскочила из какого-то темного угла и накинулась на него. Тас со стоном схватился за голову.
- Бедненький... - Тика погладила его по волосам.
- Я знаю. Тика, ты хочешь как лучше, - ответил страдалец, - но можно тебя попросить... Не надо меня гладить. Меня от этого точно гномы молотками... Тика поспешно отдернула руку. Кендер огляделся по сторонам, насколько вообще это было возможно с одним глазом - второй заплыл наглухо.
- Где это мы?..
- В храмовых подземельях, - негромко ответила Тика. Тас, сидевший с нею рядом, чувствовал, что ее так и трясло от страха и холода. Оглядевшись, он сразу понял причину: его и самого передернуло. С тоскою припомнил он добрые старые времена, когда слово "страх" ему было неведомо. Ему, кендеру, следовало бы теперь с ума сходить от восторга и любопытства. Он ведь оказался в совершенно незнакомом месте, причем наверняка полном потрясающих диковин, только и ждущих, чтобы их оценили... Но теперь он знал, что здесь таилась также и смерть. Смерть и страдание. Слишком многим уже довелось их вкусить. Мысли его невольно обратились к Флинту, Стурму, Лоране... Что-то переменилось в нем. Никогда уже он не будет таким, как остальные его соплеменники. Он познал горе, а с ним и страх: страх не за себя - за других. За тех, кого он любил. И Тас непоколебимо решил: лучше уж он погибнет сам, чем позволит умереть еще кому-нибудь, кто был ему дорог.
Ты выбрал темный путь, но у тебя хватит мужества пройти его до конца. Так сказал ему Фисбен.
Неужели действительно хватит, спросил себя Тас. Как-то не верится... Он тяжело вздохнул и уткнулся в ладони лицом.
- Не смей, Тас! Слышишь, не смей!.. - тотчас же затрясла его Тика. -Не вздумай помирать, ты нам нужен!
Он сделал усилие и поднял больную голову.
- Да я в порядке, - выговорил он тупо. - А где Карамон с Беремом?
- Вон там, - Тика ткнула пальцем в дальний конец камеры. - Нас заперли всех вместе, пока кто-то там не придет и не решит, что с нами делать... Какой молодец Карамон! - добавила она гордо, бросив восхищенный взгляд на богатыря, который, устроившись в уголке, всем своим видом изображал оскорбленное достоинство: поместить его, офицера, в одном каземате с "пленниками"!.. Потом на лицо Тики снова легла тень страха. Она притянула Таса к себе: - Ох, боюсь я за Берема... Он, по-моему, с ума сходит!
Тассельхоф быстро глянул на Вечного Человека. Тот сидел на холодном и грязном каменном полу, устремив взгляд в пространство и склонив голову набок, словно к чему-то прислушиваясь. Фальшивая борода, изготовленная Тикой из козьей шерсти, свалялась и местами вылезла. Вот-вот отвалится, испуганно сообразил Тас и поспешно оглянулся на дверь.
Подземелья представляли собой сложную систему коридоров, выдолбленных в скальном основании Храма. Коридоры расходились во все стороны из одного центра, в котором помещалась караульная - небольшая круглая комната под винтовой лестницей, выходившей на первый этаж собственно Храма. В караульной, за облезлым столом, под чадившим на стене факелом сидел крупный хобгоблин. Он невозмутимо жевал краюху хлеба, запивая ее чем-то из большого кувшина. Над его головой висело проволочное кольцо с ключами: вероятно, хобгоблин был главным тюремщиком. Он не обращал на спутников никакого внимания, а может, смекнул Тас, как следует и не видел их, - в подземельях было темновато, а камера находилась в доброй сотне шагов от него.
Осторожно подобравшись к двери, Тас выглянул между прутьями, стараясь рассмотреть, что там в глубине коридора. Послюнив палец, он поднял его над головой и решил, что коридор вел на север. Вонючие факелы коптили и трещали в сыром воздухе. Обширная камера неподалеку была битком набита драконидами и гоблинами, видимо, отсыпавшимися после буйной попойки. В дальнем конце коридора виднелась массивная железная дверь. Она была слегка приоткрыта. Тас напряг слух и расслышал доносившиеся из-за двери голоса, тихие стоны. Другое отделение подвалов, вспомнив о своем прошлом опыте, рассудил Тас. Наверное, тюремщик оставил дверь приоткрытой, чтобы слушать в промежутках между обходами, не бунтуют ли узники.
- Ты права. Тика, - прошептал Тассельхоф. - Мы тут вроде как в камере предварительного заключения - ждем, пока нами распорядятся!
Тика кивнула. Блеф, предпринятый Карамоном, может, и не вполне одурачил охранников, но охоту к поспешным решениям у них все-таки отбил.
- Пойду поговорю с Беремом, - сказал Тас.
- Не стоит, Тас... - Тика неуверенно покосилась на Вечного Человека, но Тас, не слушая, метнул последний взгляд на тюремщика и на четвереньках пополз к Берему - надо же было наконец подклеить эту несчастную бороду. Он подобрался к нему и уже протянул руку, но тут Берем вдруг взревел и кинулся прямо на кендера.
Тас шарахнулся и испуганно взвизгнул, но Берем его как будто даже и не увидел. Перелетев через кендера, он с нечленораздельным воплем всем телом обрушился на дверь.
Карамон вскочил на ноги. Вскочил и тюремщик.
Карамон все еще пытался изображать из себя незаконно арестованного офицера. С деланной свирепостью глянул он на поверженного Тассельхофа и проворчал, почти не шевеля губами:
- Что ты ему сделал?
- Н-ничего! Честно, Карамон, ничего! - заикался Тас. - Он... У него крыша поехала!
Берем, казалось, действительно обезумел. Не обращая внимания на боль, он раз за разом бросался на прутья решетки, силясь их выломать. Но прутья не поддавались, и тогда он обхватил их руками и попытался раздвинуть.
- Я иду, Джесла!.. - кричал он. - Не уходи! Прости меня!..
Тюремщик встревоженно вытаращил поросячьи глазки и, подбежав к лестнице, закричал что-то наверх.
- Стражу зовет, - буркнул Карамон. - Слушайте, надо срочно успокоить его. Тика, ты... Но Тика была уже подле Берема. Ухватив его за руку, она заговорила, с ним, умоляя остановиться. Охваченный неистовством, он сперва не слушал ее, более того - грубо отшвыривал девушку прочь. Но Тика гладила его руку, успокаивающе похлопывала по плечу и говорила, говорила... И наконец Берем начал вроде бы притихать. По крайней мере, решетку больше не тряс - просто стоял, держась за прутья. Накладная борода валялась под ногами, по лицу тек пот, а кое-где и кровь - он ведь поначалу таранил дверь головой.
Со стороны лестницы послышался лязг - на зов тюремщика бегом примчались два драконида. Они двинулись по коридору, держа наготове кривые мечи, тюремщик следовал за ними по пятам. Тас живо подхватил с полу накладную бороду и запихал ее в кошель. Будем надеяться, они не запомнили, что Берем угодил сюда бородатым.
Тика все еще поглаживала плечо Берема, продолжая нести какую-то ласковую чепуху. Он не слушал ее, но приступ, видимо, миновал. Тяжело дыша, он смотрел остекленевшими глазами куда-то в пустую камеру напротив. Тас видел, как на его руках судорожно подергивались мышцы...
- Что за дела! - рявкнул Карамон на подошедших к двери драконидов. -Заперли меня тут со звероподобным безумцем! Он хотел убить меня! Я требую, чтобы меня немедленно отсюда перевели!
От Тассельхофа, пристально наблюдавшего за богатырем, не укрылось едва заметное, быстрое движение его пальцев: Карамон указывал ему на стражников. Узнав этот сигнал, Тас подобрался всем телом и приготовился к немедленным действиям. Один хобгоблин и два драконида? Что ж, бывало и покруче... Стражники оглядывались на тюремщика, а тот явно не знал, что ему делать. Тассельхоф насквозь видел, что творилось в его неповоротливых мозгах. Если здоровяк офицер в самом деле окажется личным приятелем Темной Госпожи, тюремщику, допустившему, чтобы его убили в тюремной камере, придется ой как несладко...
- Пойду ключи принесу, - пробормотал он наконец и вразвалку направился по коридору назад.
Дракониды переговаривались на своем языке, явно отпуская какие-то грубые шуточки о хобгоблинах. Карамон метнул быстрый взгляд на Тику и Таса и сделал такой жест, как будто собирался стукнуть кого-то головами. Тас порылся в сумочке и нащупал свой маленький ножик. Кендера, как и всех остальных, конечно же, обыскали, но Тас, стараясь облегчить стражникам их труды, все время переставлял кошели поудобнее, и дракониды, обнаружив, что в третий раз перетряхивают одно и то же, махнули на него рукой. Немало помог ему и Карамон, настоявший, чтобы Тасу оставили его сумочки -вдруг-де в них окажется нечто, могущее заинтересовать Темную Госпожу. То есть если стражники согласны нести ответственность, тогда, конечно... Тика продолжала ухаживать за Беремом, и волшебство ее голоса мало-помалу гасило лихорадочный блеск его голубых глаз.
Тюремщик снял ключи со стены и как раз направился назад в коридор, когда его окликнули с лестницы, и он остановился.
- Чего надо? - раздраженно рявкнул он при виде какого-то типа в длинном плаще, появившегося неожиданно и безо всякого предупреждения.
- Я - Гакхан, - прозвучало в ответ.
Моментально притихнув при виде вошедшего, дракониды почтительно вытянулись, а хобгоблин стал тошнотворно-зеленого цвета, и ключи в его оплывшей лапе так и задребезжали. Еще двое стражников, лязгая когтями, спустились по лестнице и по знаку своего вожака остановились подле него. Миновав трясущегося хобгоблина, этот последний приблизился к двери камеры, и Тас смог как следует его рассмотреть. Перед ним был драконид - в доспехах и длинном плаще с капюшоном, надвинутым на лицо. Кендер досадливо прикусил губу. Неравенство сил делалось вопиющим. Ладно, не все еще потеряно, ведь у них есть Карамон... Между тем драконид в плаще, не обращая внимания на тюремщика - тот что-то бормотал и трусил за ним по пятам, точно разжиревший пес, - снял со стены факел и остановился перед, решетчатой дверью, за которой помещались наши герои.
- Выпустите меня отсюда! - заорал Карамон и локтем отпихнул Берема в сторону.
Но драконид, не слушая, просунул между прутьями когтистую лапу и схватил Берема за передок рубашки. Тас в отчаянии оглянулся на Карамона... Лицо великана покрыла смертельная бледность, он ринулся вперед... Но не успел.
Одно движение чешуйчатой лапы - и от рубашки Берема остались одни клочья. По стенам камеры побежали зеленые блики - пламя факела отразилось в гранях зеленого самоцвета, вросшего в грудь Вечного Человека.
- Это он, - негромко проговорил Гакхан. - Отпирайте.
Тюремщику никак не удавалось вставить ключ в замок. Лапы его ходили ходуном. Один из стражников выдернул у него связку и отпер дверь. Дракониды ввалились вовнутрь. Кто-то с силой ударил Карамона по голове рукоятью меча, и богатырь рухнул, точно бык на бойне. Другой схватил Тику... И только тогда в камеру вступил Гакхан.
- Убить, - небрежно, указал он на Карамона. - И кендера с девчонкой -тоже. - Когтистая лапа Гакхана - легла на плечо Берема: - А этого я отведу к Ее Темному Величеству... - Он обвел камеру торжествующим взглядом и тихо добавил: - Сегодняшняя ночь станет ночью нашей победы... Танис потел в чешуйчатых латах, стоя подле Китиары в одном из просторных чертогов, предварявших Большой Тронный Зал. Вокруг них толпились войска, служившие Китиаре, в том числе и жуткие воины-призраки под началом государя Сота, Рыцаря Смерти. Эти держались в тени, непосредственно за спиной Китиары. Чертог был набит битком - дракониды стояли копье к копью, - но вокруг неупокоенных воинов оставалось обширное пустое пространство. Никто не подходил к ним и не заговаривал с ними, и они не заговаривали ни с кем. И хотя из-за давки в покое было жарко и душно, от них исходил ужасающий холод, грозивший остановить сердце, если кто-нибудь подходил слишком близко... Танис невольно содрогнулся, ощутив на себе взгляд мерцающих оранжевых глаз государя Сота. Китиара подняла голову и улыбнулась ему той самой кривой лукавой улыбкой, которая казалась ему когда-то столь неотразимой. Они с Китиарой стояли совсем рядом, касаясь друг друга.
- Привыкнешь, - сказала она спокойно. Однако потом взор ее вновь обратился к тому, что происходило в Большом Зале, и между бровями появилась темная черточка, а пальцы беспокойно забарабанили по рукояти меча. - Двигайся же наконец, Ариакас, - пробормотала она. - Сколько можно! Танис смотрел поверх ее головы. Перед ними была резная арка, под которой они пройдут, когда настанет их черед, а за ней... Танис смотрел и смотрел, не в силах скрыть потрясения.
Перед его глазами разворачивался величественный спектакль.
Большой Тронный Зал Такхизис, Владычицы Тьмы, подавлял уже сам по себе, внушая потрясенному зрителю мысль о собственной незначительности. Это было сердце, обеспечивавшее течение темной крови, - и выглядело оно соответственно. Пол гигантского круглого Зала был выложен полированным черным гранитом. Он плавно переходил в стены, вздымавшиеся ввысь какими-то мучительными изгибами. Казалось, эти черные волны готовы были в любой миг хлынуть вниз и окутать тьмой всех находящихся в Зале. Лишь темная сила Владычицы удерживала их на месте. И волны неподвижно текли вверх, к высокому своду потолка, который невозможно было различить за пеленой вьющегося, колеблющегося дыма - это вырывалось дыхание из драконьих ноздрей... Зал был еще пуст, но ему предстояло вскоре заполниться воинами, которые встанут у тронов своих Повелителей. Эти троны - всего их было четыре - возвышались над поблескивающим гранитным полом футов на десять. Помещались они на своего рода широких каменных языках, тянувшихся к ним от четырех приземистых врат, углубленных в храмовые стены. На этих-то священных возвышениях воссядут Повелители - и только Повелители, ибо никто иной, даже вернейшие телохранители, на самый верх не допускались. Вместе с высшими офицерами они разместятся на полукруглых ступенях, что спускались от подножия каждого из тронов, напоминая ребра некоего чудовища... В самом же центре Зада виднелось еще одно возвышение. Казалось, там, приподняв голову, свернулась гигантская змея. Тонкий каменный мостик соединял "голову" змеи еще с одними вратами в стене Храма. Напротив этой-то головы и помещался трон Ариакаса, а над ним - некий альков, в котором царила непроглядная тьма.
Тронное возвышение "императора" - так именовал себя Ариакас - было несколько шире всех остальных, а в высоту превосходило их примерно вдвое. Взгляд Таниса неудержимо притягивал залитый мраком альков. Там было темнее, чем где-либо в храме, и темнота эта казалась почти живой. Она пульсировала и дышала. И была черна до того, что Танис поспешно отвел глаза. Нет, ничего еще не было видно, но он без труда угадал, кто вскоре займет место в шевелящихся потемках... Кругом всего купола, в таких же альковах, только поменьше, сидели драконы. Все они выдыхали дым, так что их самих почти не было видно. Каждый дракон сидел напротив своего Повелителя, неся (как полагали сами Повелители) бдительную стражу. В действительности же лишь один дракон среди всех собравшихся был искренне озабочен безопасностью своей хозяйки. Это был Скай, синий дракон Китиары. Он уже занял свое место, и в огненно-красных глазах его, устремленных на трон Ариакаса, горела точно та же - только куда более заметная - ненависть, которую Танису довелось уже замечать в глазах его госпожи.
Прозвучал гонг, и в Зал хлынули воины Ариакаса в алых, под цвет его драконов, мундирах. Сотни когтистых и обутых в башмаки ног лязгали по каменному полу. Почетный караул, составленный из людей и драконидов, занимал свое место у трона. Только офицеры не спешили подниматься по ступеням, а телохранители - выстраиваться стеной перед своим господином. Но вот наконец из врат позади трона появился он сам. Он шел один, и пурпурное облачение Верховного Владыки величавыми складками ниспадало с его плеч, а темные латы отражали свет факелов. На голове Ариакаса поблескивала корона, усеянная кроваво-красными камнями...
- Корона Власти... - прошептала Китиара, и Танис распознал в ее взгляде непреодолимую страсть. Страсть, равную которой ему нечасто приходилось видеть в глазах человека.
- Ибо написано: "Тот, на ком Корона, - правит", - прозвучал сзади чей-то голос.
Государь Сот... Танис напрягся всем телом, стараясь удержать дрожь. Присутствие неупокоенного воителя было подобно прикосновению холодной руки мертвеца.
Войска Ариакаса приветствовали его долго и шумно - звучал боевой клич, громыхали об пол древки копий, а мечи плашмя били в щиты. Китиара, снедаемая нетерпением, зарычала сквозь зубы. Наконец Ариакас поднял руки, призывая к молчанию. Повернувшись, глава Повелителей Драконов молитвенно преклонил колена перед залитым тьмою альковом, а затем снисходительным жестом руки в черной перчатке приветствовал Китиару.
Танис покосился на бывшую возлюбленную и едва узнал ее - такая ненависть, смешанная с презрением, исказила ее лицо.
- Да, государь мой, - мрачно блестя глазами, прошептала Китиара. -Тот, на ком Корона, - правит... Так написано... Написано кровью! - И, чуть повернув голову, она приказала государю Соту: - Эльфийку сюда!
Рыцарь Смерти поклонился и выплыл из чертога, словно облачко смертоносного пара, и его воины потянулись за ним. Дракониды сбивали друг друга с ног, спеша освободить им дорогу.
Танис схватил Китиару за руку.
- Ты обещала!.. - придушенно выдохнул он.
Полуэльф был силен, но Китиара только смерила его холодным взглядом и небрежным рывком высвободила руку. Ему показалось, будто ее карие глаза опустошали его душу, высасывали из него самую жизнь, оставляя лишь никчемную оболочку.
- Вот что, полуэльф, - сказала Китиара, и голос ее резал, как бритва. - Мне нужно одно и только одно: Корона Власти, которая сейчас на голове у Ариакаса. Для этого и нужна мне Лорана, только для этого я и взяла ее в плен. Я подарю эльфийку Ее Величеству, как и обещала. Владычица наградит меня - несомненно. Короной, - а девку твою отошлет в Чертоги Смерти, находящиеся в глубочайших подземельях под Храмом. С этого момента ее судьба становится мне безразлична. Я отдаю ее тебе. Когда я подам знак, выйди вперед. Я представлю тебя Владычице. Попроси ее о милости. Скажи, что хочешь сам отвести эльфийку на смерть. Она позволит это, если ты ей понравишься. Отведи эльфийку к городским воротам или куда пожелаешь - и выпусти. Только дай мне слово чести, Танис Полуэльф, что сам возвратишься ко мне.
- Даю, - сказал Танис, глядя ей в глаза. Его взгляд был тверд.
Китиара улыбнулась. Лицо ее разгладилось и вновь стало так прекрасно, что Танис невольно спросил себя - уж не померещилось ли ему то другое ее лицо, злобное и жестокое. Китиара коснулась рукой щеки полуэльфа, погладила его бороду.
- Итак, ты дал слово чести, - сказала она. - Я знаю, как мало это значит для большинства людей, но ты-то, не сомневаюсь, его сдержишь... Да, последнее предупреждение, Танис, - быстро зашептала она. - Ты должен убедить Владычицу, что отныне ты - ее верный слуга. Она могущественна, Танис! Она - Богиня, не забывай! Она провидит самую твою душу и сердце. Не дай же ей ни малейшего повода усомниться в тебе. Один жест, одно сомнительное слово - и она уничтожит тебя. Я не смогу тебя защитить. А если умрешь ты, умрет и Лоранталаса!
- Понимаю, - ответил Танис, чувствуя, как леденеет под стальными доспехами все тело.
В это время призывно заревела труба.
- Это нас, - сказала Китиара. Натянула перчатки и надела свой драконий шлем. - Вперед, Танис! Веди моих воинов. Я должна войти последней.
И она отступила в сторону - грозная и прекрасная в чешуйчатой полночно-синей броне, - а Танис шагнул сквозь узорчатую арку в Большой Тронный Зал.
При виде синего знамени толпа разразилась приветственным криком. Скай, глядевший на них сверху, торжествующе заревел. Всей кожей ощущая взгляды тысяч глаз, Танис усилием воли отрешился от всего постороннего, сосредоточившись только на том, что ему следовало теперь делать. Он смотрел прямо вперед, на тронное возвышение рядом с престолом Повелителя Ариакаса, которое украшал синий штандарт. Позади него размеренно лязгали когти - почетный караул Китиары горделиво печатал шаг. Добравшись до возвышения, Танис, как ему и было предписано, остановился у нижней ступеньки. Крики постепенно затихли и, когда последний драконид миновал арку, сменились взволнованным шепотом: все тянули шеи, ожидая выхода Китиары.
Китиара же, нарочно державшая зрителей в напряжении, стоя за аркой, уловила краешком глаза какое-то движение позади. Обернувшись, она увидела государя Сота, входившего в чертог. Его воины несли тело, закутанное в белые саваны.
В блестящих глазах живой женщины и в пустых глазах мертвого рыцаря отразилось полное согласие и взаимопонимание. Государь Сот поклонился... Китиара одарила его улыбкой и под громоподобные овации вступила в Зал.
Лежа на холодном каменном полу камеры, Карамон всеми силами пытался удержаться в сознании. Боль в голове, кажется, начинала утихать. По счастью, удар, сваливший его, пришелся вскользь, к тому же офицерский шлем, которого Карамон так и не снял, защитил великана - удар оглушил его, но все-таки не совсем.
На всякий случай, однако, он притворился, что лежит без памяти. Он не знал, что же делать дальше. "Эх, был бы с нами Танис, - подумал он в отчаянии и в который раз проклял свое тугодумие. - Полуэльф небось мигом соорудил бы какой-нибудь план и придумал, как выпутаться. А я?.. Я же не справлюсь!
И тогда..."
"А ну, прекрати-ка ныть, ты, здоровенный облом! - прозвучало прямо у него в голове. - Все зависит теперь от тебя!"
Карамон едва успел спохватиться: губы сами собой едва не расплылись в ухмылке. Голос до того живо напомнил ему Флинта, - он мог бы поклясться, что старый гном стоял подле него и по обыкновению ворчал. И, конечно же, он был прав. Все зависело от него. И ему придется выложиться без остатка. Иначе никак.
Карамон чуть-чуть приподнял ресницы. Прямо перед ним маячила спина стражника-драконида: тот, похоже, считал, что сбитого с ног воина еще долго можно будет не опасаться. Ни Берема, ни драконида по имени Гакхан Карамон разглядеть не сумел, а головой крутить не решился, не желая до времени привлекать к себе внимание. С тем стражником он управится, будьте спокойны. А может, и со вторым - прежде чем двое оставшихся его прикончат. Ему-то живым точно уже не уйти. Но, если повезет, он даст Тике и Тасу шанс удрать вместе с Беремом... Карамон напряг мышцы, готовясь к броску... Но тут тишину подвала взорвал невероятный крик. Это кричал Берем, и в голосе его было столько муки и ярости, что Карамон так и подскочил, позабыв, что якобы лежит без сознания...
... И застыл, потому что Берем, кинувшись внезапно вперед, сгреб Гакхана и оторвал его от пола. Неся на руках неистово брыкающегося драконида. Вечный Человек выломился из камеры и вмазал Гакхана в каменную стенку напротив. Голова драконида раскололась от первого же удара, как раскалывались на черных алтарях яйца добрых драконов. Но Берем, завывая от ярости, бил и бил его о стену, пока труп Гакхана не превратился в бесформенный, кровоточащий кусок зеленого мяса... Какое-то время никто не двигался с места. Тика и Тас жались друг к дружке, ошеломленные жутким и отвратительным зрелищем. Даже стражники-дракониды стояли неподвижно и только смотрели как зачарованные на то, что осталось от их вожака. Карамон напрягал отуманенный болью разум, пытаясь что-то сообразить... Берем наконец выронил изувеченный труп. Обернувшись, он посмотрел на спутников, явно их не узнавая. "Рехнулся, - понял Карамон. - Теперь уже окончательно". Глаза Берема были неестественно расширены, из угла рта стекала слюна. Его руки были по плечи перемазаны в зеленой скользкой крови. Поняв наконец, что враг его мертв. Берем до некоторой степени пришел в себя. Оглядевшись, он увидел Карамона, потрясенно смотревшего на него с пола.
- Она зовет меня, - хрипло прошептал Берем.
Повернувшись, он побежал по коридору на север. Дракониды попытались схватить его, но он их расшвырял. Он мчался, не оглядываясь. Вот он налетел на приоткрытую железную дверь и едва не снес ее с петель. Дверь гулко громыхнула о каменную стену и заходила взад и вперед. Эхо безумных криков Берема катилось по коридору... Только тут к драконидам вернулась способность соображать. Один из них побежал к лестнице, крича во все горло. Кричал он по-драконидски, но Карамон прекрасно его понял:
- Стража! Стража! Узник сбежал!..
Сверху раздались ответные крики, по ступеням зацокали когти. Хобгоблин, которому хватило одного взгляда на мертвого Гакхана, удрал в караульную, и к общему гаму добавились его панические вопли. Другой стражник бросился в камеру. Но и Карамон к тому времени был уже на ногах. Наконец-то дошло до дела. Это он умел. Это он понимал... Могучая длань воителя сомкнулась на чешуйчатой шее. Одно движение - и монстр упал мертвым. Карамон едва успел выхватить у него меч - труп драконида окаменел.
- Карамон!.. Сзади!.. - завопил Тассельхоф. Оказывается, второй стражник, тот, что бегал к лестнице, вернулся в камеру с мечом наготове. Карамон крутанулся на месте, но сапожок Тики впечатался чудовищу в брюхо, и почти одновременно с этим Тассельхоф пырнул его своим ножичком. Увы, в своем возбуждении он позабыл сразу же выдернуть его. Заметив окаменевшее тело первого драконида, кендер схватился за рукоять... Слишком поздно: ножик врос в камень.
- Оставь, - сказал Карамон, и Тас поднялся.
Сверху все отчетливее слышался топот, лязг и гортанные голоса. Хобгоблин стоял на ступеньках, отчаянно размахивая руками и указывая на них, а вопли его заглушали даже шум, производимый приближавшейся стражей. Держа в руке меч, Карамон неуверенно посматривал то на лестницу, то на коридор, куда скрылся Берем...
- Правильно! Беги за Беремом, Карамон! - сказала вдруг Тика. -Скорее! Ты слышал, что он сказал? "Она зовет меня", вот как! Это был голос его сестры! Она позвала его, и он услышал! Поэтому он и учинил такое...
- Верно... - выговорил Карамон. Было слышно, как скатывались по лестнице дракониды - бренчали латы, скрежетали по каменным стенам мечи. На раздумья оставались считанные мгновения. - Ну, побежали... Но Тика схватила его за руку и заставила оглянуться. В неверном свете факелов ее пушистые рыжие кудри показались ему сплошным нимбом огня.
- Нет! - твердо сказала она. - Если они поймают его, тогда уж точно конец всему. Вот что: у меня есть план. Нам надо разделиться! Ты дуй за ним, а мы с Тасом отвлечем их на себя. Мы дадим тебе время... Все будет хорошо, Карамон! - настойчиво добавила она, когда он отрицательно замотал головой. - Тут есть еще коридор, он ведет на восток. Я заметила его, когда нас вели в камеру. Вот туда-то мы их и уведем. А теперь беги, пока они тебя не заметили!
Карамон все еще медлил...
- Это конец, Карамон! - сказала Тика. - К худу или к добру, но это конец. Ты должен пойти с Беремом и помочь ему добраться к ней. Беги же! Только у тебя хватит силы его защитить. Ты нужен ему!
И Тика подтолкнула великана вперед. Карамон сделал шаг, но тут же оглянулся.
- Тика... - начал он, пытаясь придумать хоть какой-нибудь довод против ее сумасшедшего плана. Но ничего сказать так и не успел. Тика стремительно поцеловала его и, подхватив меч убитого драконида, стрелой вылетела из камеры в коридор.
- Уж я присмотрю за ней, Карамон, ты не сомневайся! - пообещал Тас и помчался следом за Тикой. Сумочки и кармашки подпрыгивали и били его по бокам.
Карамон проводил их глазами... Хобгоблин завизжал от ужаса - Тика бежала прямо к нему, размахивая мечом. Он неуклюже попытался схватить ее. Последовал яростный выпад - хобгоблин захлебнулся кровью и рухнул с перерезанным горлом.
Тика уже бежала по коридору, уводившему на восток.
Тассельхоф на миг задержался у подножия лестницы:
- Эй, вы там! Пожиратели псины! У вас слизь вместо крови! А в любовницах - гоблинши... И Тас исчез следом за Тикой, которую Карамон со своего места больше не мог разглядеть. Рассвирепевшие дракониды, взбешенные видом удирающих пленников и ядовитыми насмешками кендера, не стали тратить время на то, чтобы оглядываться кругом. Они ринулись за быстроногим Тассельхофом -мелькали отточенные кривые клинки, раздвоенные языки трепетали в предвкушении жестокой расправы... Несколько мгновений - и Карамон остался в полном одиночестве. Он потратил еще одну драгоценную минуту, вглядываясь в тюремную темноту. Но так ничего и не разглядел. Только слышался издали пронзительный голосок Таса, не устававшего изобретать все новые оскорбления... Потом стало тихо. "Один... - уныло подумал Карамон. - Совсем один... Всех потерял... Всех... Надо пойти за ними... Как же они там без меня... - И он направился было к лестнице, но остановился: - А Берем? Он ведь тоже один. Тика права, я нужен ему... Я нужен ему..."
Решившись, Карамон повернулся и неуклюже побежал северным коридором, следом за Вечным Человеком.

8. ВЛАДЫЧИЦА ТЬМЫ

- ...Повелитель Тоэд!
Повелитель Ариакас с ленивым презрением слушал, как выкликали имена. Не то чтобы процедура была скучна ему, - отнюдь. Идея собрать Высший Совет принадлежала вовсе не ему. Он даже противился ей, хотя и без особого пыла: иное поведение свидетельствовало бы о его слабости, а Ее Темное Величество считала малейшие проявления слабости несовместимыми с дальнейшим существованием. Нет, на нынешнем Совете ему не придется скучать... Подумав о своей Владычице, он полуобернулся и быстро глянул на темный альков над своей головой. Стоявший там трон - величайший и великолепнейший в Зале - был еще пуст, врата же позади него окутывала живая, дышащая тьма. Никаких ступеней снизу туда не вело, войти или выйти можно было только через врата. Вели же они в... Нет, о таких материях лучше было не думать. Равно как и о том, что их железную решетку не доводилось еще миновать ни одному смертному.
Владычица на Совет не спешила. Ариакас не удивился: ее. Богиню, мало интересовала торжественная процедура открытия. Взгляд Повелителя переместился ("Естественно..." - подумал он с горечью) с трона Владычицы Тьмы к трону Темной Госпожи. Китиара, конечно, уже сидела на своем месте. Это был час ее триумфа... Так она думала. Ариакас выдохнул проклятие.
- Пусть роет себе яму, - пробормотал он, вполуха слушая, как распорядитель вдругорядь выкликает имя Тоэда. - Я готов... И тут до него дошло: что-то было не так. Что? Что случилось? Увлекшись своими мыслями, он на некоторое время потерял нить происходящего. Что же?.. Тишина. Жуткая тишина, последовавшая за... За чем? Он порылся в памяти, припоминая только что произнесенные слова. Вспомнил - и, отодвинув на время в сторону свои угрюмые размышления, скосил глаза в сторону одного из тронов, второго по левую руку. Войска в зале, состоявшие по преимуществу из драконидов, волновались у его ног, подобно смертоносному морю. Все глаза были устремлены на тот же трон.

Предыдущая страница 13 Следущая страница


Драконы Весеннего Рассвета

Войска Повелителя Тоэда уже вошли в Храм, их знамена покачивались среди множества других, - но сам трон оставался пустым.
Танис, стоявший на ступенях трона Китиары, при имени Тоэда насторожил уши. Заметил он и взгляд Ариакаса - холодный, суровый взгляд из-под короны. Он живо представил себе хобгоблина и их первую встречу на пыльной дороге близ Утехи в тот теплый осенний день, когда было положено начало их долгому, полному опасностей странствию. Шевельнулись воспоминания о Флинте... О Стурме... Танис скрипнул зубами и заставил себя сосредоточиться на происходившем. С прошлым было покончено. Оставалось только похоронить его и надеяться, что обо всем этом удастся забыть. И как можно скорее.
- Повелитель Тоэд?.. - начиная гневаться, переспросил Ариакас. Воины в зале переговаривались и роптали. Ни разу прежде Повелитель Драконов не дерзал ослушаться приказа и пренебречь вызовом на Совет... Но вот по ступеням к пустому трону взошел офицер из числа людей. Остановившись на верхней ступеньке (этикет воспрещал ему двигаться дальше), он какое-то мгновение собирался с силами: прямо перед ним были черные глаза Ариакаса и - что хуже - тот темный альков. Все-таки он набрал полную грудь воздуха и принялся рапортовать.
- С глуб-боким прискорбием в-вынужден сообщить Верховному Владыке и Ее Темному Величеству... - последовал нервный взгляд на затененный альков, по-прежнему явно пустой, - ... Что Повелителя То... Тоэда постигла трагическая и жестокая кончина... Стоя на верхней ступеньке у трона Темной Госпожи, Танис явственно расслышал, как Китиара презрительно фыркнула под своим шлемом. В толпе воинов, заполонивших Тронный Зал, послышались приглушенные смешки. Офицеры обменивались понимающими взглядами.
Только Повелитель Ариакас не подал виду.
- Кто посмел поднять руку на Повелителя Драконов? - яростно прогремел его голос, и толпа мгновенно притихла.
- Это... Это случилось в Кендерморе, господин мой, - ответствовал офицер. И замолчал. Танис даже со своего места хорошо видел, как он сжимал и разжимал кулаки. Видимо, скверные новости на том не исчерпывались, и офицер никак не мог заставить себя продолжать.
Но Ариакас мрачно смотрел на него, и тот, прокашлявшись, возвысил голос еще раз.
- Тяжко говорить об этом. Владыка, но Кендермор нами ос... - Голос на некоторое время совершенно изменил офицеру. Отчаянным усилием справившись с собой, он докончил: - Нами оставлен...
- Оставлен! - повторил Ариакас. Таким голосом мог бы разговаривать гром.
Видно было, какой ужас скрутил офицера. Смертельно побелев, некоторое время он хватал ртом воздух, но потом, видимо, решил отмучиться как можно скорее и вывалил все сразу:
- Повелителя Тоэда злодейски убил некий кендер по имени Кронин Чертополох, после чего войска безвременно почившего Повелителя и были изгнаны из... Бормотание толпы перешло в яростное рычание, перемежавшееся угрозами стереть Кендермор с лица Кринна. Мерзостный народец заслуживал полного уничтожения, а посему... Ариакас раздраженно взмахнул затянутой в перчатку рукой. В Тронном Зале мгновенно воцарилась тишина.
Однако тишина эта была тотчас же нарушена.
Ее нарушил смех Китиары.
В смехе Темной Госпожи, гулко отдававшемся под шлемом, не было веселья - лишь язвительная насмешка.
Лицо Ариакаса перекосила ярость. Вскочив на ноги, он сделал шаг вперед. Отряды его драконидов немедленно ощетинились сталью: клинки вылетели из ножен, черенки пик дружно грохнули об пол.
Увидя это, воины Китиары тоже сомкнули ряды, заслоняя свою Повелительницу, - трон ее находился рядом с престолом Ариакаса, по правую руку. Танис инстинктивным движением опустил руку на меч и поймал себя на том, что хочет придвинуться к Китиаре, - а ведь для этого надо было взойти на самый верх возвышения, куда ему, вообще-то, ход был заказан.
Сама Китиара даже не пошевелилась. Она преспокойно сидела на своем троне, глядя на Ариакаса со всем презрением, которое ощущалось даже сквозь шлем, скрывший лицо.
Но в это время громадный Зал разом затаил дыхание - так, как если бы некая сила разом отняла у всех присутствовавших способность дышать. Белели лица, слепли глаза, сердца готовы были остановиться... А потом, казалось, в Зале совсем не стало воздуха - лишь темнота.
Существовала ли она на физическом плане, та непроглядная тьма?.. Или она объяла лишь разум?.. Танис не взялся бы с уверенностью сказать. Он явственно видел тысячи факелов и целые созвездия свечей, продолжавших ярко гореть по стенам Зала... И вместе с тем под сводами властвовала ТЬМА. И была она черней беззвездного неба в непогожую ночь.
Голова закружилась... Танис пытался вздохнуть, но с таким же успехом он мог бы дышать и под толщей Кровавого Моря. Колени подались, внезапная слабость грозила свалить его. Потом силы окончательно оставили полуэльфа, он зашатался и поник на каменные ступени, успев, впрочем, заметить, как там и сям на черный гранит, задыхаясь, оседали люди. Ему понадобилось невероятное усилие, чтобы повернуть голову... Он увидел, как Китиара обмякла на своем троне, словно бы вдавленная в него неведомой силой... Потом удушающая тьма отступила и Танис наконец-то смог наполнить легкие благословенным воздухом, прохладным и чистым. Измученное сердце встрепенулось и так погнало кровь, что полуэльф снова едва не потерял сознания. Некоторое время он мог только сидеть на каменных ступенях, качаясь от слабости и дурноты, а перед глазами мелькали вспышки и пятна слепящего света. Но вот зрение прояснилось, и Танис увидел: то, что он только что испытал, совершенно минуло драконидов. Они остались стоять, как стояли. И все они смотрели в одну сторону.
Танис поднял глаза к великолепному трону, до сих пор пустовавшему. Теперь же... Кровь застыла у него в жилах, а дыхание снова готово было прерваться в груди. Такхизис, Владычица Тьмы, явилась в свой Зал.
Народы Кринна называли ее множеством различных имен. Для эльфов она была Королевой Драконов; для варваров с Равнин - Нилат Разрушительницей; Тэмекс Ложный Блеск - для гномов Торбардина; морские народы Эргота рассказывали жуткие легенды о Мейтат Многоликой. Соламнийские же Рыцари называли ее Всебесцветной Владычицей. Когда-то давным-давно побежденная великим Хумой, она была изгнана из этого мира.
Такхизис, Владычица Тьмы.
И вот она возвратилась...
... Но возвратилась не вполне.
Танис, завороженно смотревший на темный альков, мало что способен был чувствовать и осознавать, кроме почти убийственного ужаса. Но постепенно он понял, что на физический план бытия Владычица еще не прорвалась. В Тройном Зале присутствовала лишь тень, лишь отражение Богини в сознании собравшихся в Храме.
Что-то все еще сдерживало ее, что-то мешало ей в полной мере проявиться на Кринне. Дверь, смутно вспомнились Танису слова Берема. Она хочет открыть ее, но ей не дают... Берем. Где он, что с ним теперь? Где Карамон и все остальные?.. Танис ощутил мучительный укол совести, сообразив, что успел совершенно о них позабыть. Он думал только о Лоране и Китиаре... Голова у него пошла кругом. Ему показалось, будто в руках у него был ключ ко всему. Вот бы еще выдался момент поразмыслить спокойно... Такого момента ему не предоставилось. Тень на возвышении обрела подобие плоти; она была похожа на холодный провал пустоты в гранитной стене. Не в силах отвести взгляда, Танис смотрел и смотрел, пока ему не показалось, будто его начало постепенно затягивать в эту дыру. И в это время прямо у него в голове прозвучал голос... Я собрала вас здесь не ради того, чтобы ваши мелочные ссоры и ничтожные притязания запятнали Победу, скорое пришествие которой я ощущаю. Не забывай, КТО здесь правит. Повелитель Ариакас.
И Повелитель Ариакас опустился на одно колено, а за ним и все великое множество находившихся в Зале. Танис упал на колени почти что помимо собственной воли. Иначе было попросту невозможно. Пусть даже исполненная невероятного, удушающего зла, перед ними была Богиня - одна из создательниц мира. Она правила им с самого начала времен... И будет править до самого их окончания.
Голос продолжал говорить, роняя в сознание каждого обжигающие слова.
"Повелитель Китиара, твои деяния неизменно радовали нас в прошлом, но ныне ты преподнесла нам поистине бесценный подарок. Приведите же эльфийку, дабы мы могли узреть ее и вынести ей приговор".
Танис посмотрел на Повелителя Ариакаса и увидел, что тот вернулся на свой трон, - но прежде наградил Китиару испепеляющим взглядом.
- Да свершится воля Твоего Темного Величества, - поклонилась Китиара. - За мной, - велела она Танису, спускаясь мимо него по ступеням.
Дракониды пятились в стороны, освобождая ей проход к середине Зала. Китиара спускалась по ступеням, напоминавшим чудовищные ребра, и Танис следовал за нею по пятам. Воины расступались перед ними и тотчас смыкали ряды у них за спиной.
Достигнув центра Зала, Китиара проворно взбежала по выпуклым ступеням, торчавшим, подобно шипам, из каменной змеиной спины, и остановилась на мраморном возвышении. Танис последовал за нею, взбираясь несколько медленнее. Нелегко было карабкаться по узкой крутой лестнице, в особенности под взглядом из затененного алькова, устремленным в самую его душу.
Китиара повернулась и сделала знак кому-то, стоявшему позади резной арки по ту сторону узенького мостика, соединявшего возвышение со стенами Храма.
Возникший там силуэт был темен - только поблескивали латы Соламнийского Рыцаря. В Зал вступил государь Сот, и, когда он зашагал по мостику вперед, войска, стоявшие справа и слева, раздались в стороны, как если бы чья-то ледяная рука протянулась из могилы и отшвырнула их прочь. Прозрачные руки государя Сота поддерживали тело, завернутое в белые погребальные саваны.
Тишина в Храме стояла такая, что, казалось, вот-вот можно будет услышать шорох сапог мертвого рыцаря по каменному полу. Хотя сквозь его прозрачное, бесплотное тело были отчетливо видны и стены, и пол... Перейдя мостик со своей обернутой в белое ношей, государь Сот медленно взошел на голову каменной змеи. Новый жест Китиары - и он сложил белый сверток к ногам Повелительницы Драконов. Выпрямившись, он внезапно исчез, оставив всех видевших его в ужасе переглядываться - действительно ли он только что был здесь?.. Или всего-навсего померещился?..
Танис видел: Китиара улыбалась под шлемом. Ей доставило удовольствие то впечатление, которое произвел ее загробный слуга. Потом она достала меч и, нагнувшись, вспорола им саваны, окутавшие пленницу, точно кокон. И отступила, наблюдая, как та барахтается и бьется в куче тряпья.
Перед глазами полуэльфа мелькнула густая волна спутанных волос цвета льющегося меда, сверкнули серебряные латы... Лорана кашляла, полузадушенная тесными пеленами. Войска, заполнившие Храм, хохотали, глядя, как она путается в обрывках: судя по всему, забава лишь начиналась. Танис невольно шагнул вперед - помочь ей... Взгляд карих глаз Китиары заставил его остановиться.
Если ты умрешь - умрет и она!
Дрожа, точно в ознобе, Танис подался назад. Лорана, пошатываясь, поднялась на ноги. И некоторое время недоуменно озиралась кругом, болезненно моргая на ярком, беспощадном факельном свету: куда это ее занесло?.. Наконец ее глаза остановились на лице Китиары, улыбавшейся ей из-под драконьего шлема.
При виде своей врагини - женщины, предавшей ее, - Лорана выпрямилась во весь рост. Ей было страшно, но гнев на некоторое время пересилил даже и страх. Надменным взглядом обвела она все находившееся перед нею, внизу и по сторонам. По счастью, она не оглянулась назад и не увидела бородатого полуэльфа в латах, не сводившего с нее глаз. Она видела только войска Владычицы Тьмы, Повелителей на их тронах и драконов под куполом. Потом она увидела и тень самой Владычицы Такхизис.
Теперь она знает, где мы, безнадежно подумал Танис, глядя, как с бледных щек девушки сбегает последняя краска. Она догадалась, куда она попала. И что здесь с ней намерены сделать.
Надобно полагать, они не теряли времени даром. Наверняка истерзали ее кошмарными россказнями о Чертогах Смерти под Храмом Владычицы. А может, ее заставляли слушать предсмертные вопли других несчастных, думал Танис, и душа его разрывалась при виде ее явного ужаса. Всю ночь слушала она страшные крики, а теперь - через несколько часов? через несколько минут?..
- ее саму постигнет та же судьба... С лицом белей полотна Лорана вновь обернулась к Китиаре, как если бы та оставалась единственной точкой опоры в обезумевшей вселенной. Танис видел, как девушка закусила губы, пытаясь крепиться. Нет, она не покажет своего страха этой женщине. Никто из них не должен догадаться, до какой степени ей страшно.
Китиара вытянула руку, и Лорана невольно проследила ее взгляд.
- Танис!..
Она заметила полуэльфа. Их взгляды встретились, и он увидел, как в глазах Лораны вспыхнула отчаянная надежда. Он ощутил дыхание ее любви - благословляющее, животворное, точно весенний рассвет после холода жестокой зимы. И в этот миг Танис отчетливо осознал, чем была для него самого его любовь к ней: связью и примирением двух вечно боровшихся половин его существа. Он любил ее вечной, неизменной любовью своей эльфийской души, и притом со всей страстью, на которую было способно его человеческое сердце. Слишком поздно пришло к нему это осознание. И заплатить предстояло не только жизнью, но и душой.
Один взгляд, только один взгляд мог он послать ей сквозь разделившую их бездну. Один-единственный взгляд должен был все ей объяснить, - он ведь чувствовал на себе пристальный, немигающий взор Китиары. И еще одни глаза смотрели на него, - если только можно представить себе глаза Тьмы.
И Танис, помня об этом, усилием воли стер со своего лица малейшие следы владевших им чувств. Он до боли сжал зубы, и лицо его напряженно застыло, лишенное всякого выражения. Лорана была для него незнакомкой. Холодно и безразлично отвернулся он от нее и, отворачиваясь, заметил, как угас в ее лучезарных глазах последний проблеск надежды. Точно облако набежало на солнце. Живое тепло любви, которое только что излучали эти глаза, сменилось безнадежным отчаянием. На Таниса точно повеяло холодом... Он опустил ладонь на рукоять меча, чтобы никто не заметил, как дрожат его руки. И повернулся лицом к Такхизис, Владычице Тьмы.
- О Темная Богиня! - вскричала Китиара, хватая Лорану за плечо и выталкивая ее вперед. - Прими мой подарок, и да принесет он Тебе победу! Многоголосый крик войск похоронил ее голос. Вскинув руку, Китиара восстановила тишину и продолжала:
- Я дарю тебе эльфийку Лоранталасу, принцессу эльфов Квалинести предводительницу мерзостных Соламнийских Рыцарей. Это она вернула в мир Копья и использовала Око Дракона в Башне Верховного Жреца. Это по ее приказу ее брат и с ним серебряная драконица отправились в Оплот, где, благодаря халатности Повелителя Ариакаса, им удалось проникнуть в священный храм и выяснить судьбу яиц добрых драконов... - Ариакас угрожающе шагнул вперед, но Китиара и глазом не моргнула. - Я дарю ее Тебе, моя Владычица, - продолжала она, - дабы Ты назначила кару, равносильную преступлениям этой несчастной!
И Китиара швырнула Лорану вперед. Споткнувшись, эльфийка упала на колени перед Владычицей. Разметавшиеся волосы золотой волной окутали ее плечи, и Танису показалось, будто они остались последним пятнышком света среди окружающей тьмы.
Неплохо, Повелитель Китиара, - раздался неслышимый голос Богини. - Пусть эльфийку препроводят в Чертоги Смерти, и я сполна тебя награжу.
- Благодарю Тебя, о моя Владычица, - поклонилась Китиара. - Но прежде, нежели это свершится, молю Тебя явить мне двоякую милость... - И, протянув руку, она крепко схватила Таниса. - Во-первых, позволь представить Тебе ищущего службы в твоей армии, великой и победоносной... Рука Китиары надавила на плечо полуэльфа - это означало, что он должен был встать на колени. Танис на миг заколебался: образ Лораны все еще сиял перед его внутренним оком. Он мог еще сказать "нет" Тьме. Он мог встать рядом с Лораной и вместе с нею встретить неизбежный конец... Но потом его губы скривила улыбка.
"Во что же я превратился, - с горечью сказал он себе. - Я дошел до того, что ОБДУМЫВАЮ: а не пожертвовать ли мне Лораной только ради того, чтобы покрыть собственный грех! Нет, за свои проступки буду платить только я один. Пусть это станет последним и единственным добрым делом, которое я сделаю в своей жизни, но ее я спасу. И это сознание будет подобно свече озарять мой путь, пока тьма не поглотит меня..."
Пальцы Китиары больно впились в его плечо, - даже сквозь чешуйчатую броню он чувствовал их хватку. В карих глазах, глядевших сквозь прорези шлема, затлел гнев.
Танис опустил голову и медленно поник на колени перед Владычицей Тьмы.
- Твой новый и верный слуга - Танис Полуэльф, - с кажущимся спокойствием докончила Китиара, но Танис уловил в ее голосе чуть заметную нотку облегчения. - Я назначила его командующим своими армиями, поскольку Бакарис, мой прежний полководец, безвременно пал.
"Пусть наш новый слуга приблизится к нам", - прозвучало у Таниса в голове.
Он поднялся с колен и вновь ощутил на своем плече руку Китиары, - она притянула его вплотную к себе.
- Помни, теперь ты - полная собственность Ее Темного Величества, -быстро зашептала она. - Богиня должна быть совершенно убеждена в искренности твоих намерений, а не то даже я бессильна буду тебя спасти, и твоя эльфийка погибнет вместе с тобой!
- Помню, - ответил Танис голосом, не содержавшим и намека на какие-либо чувства. Стряхнув руку Китиары, полуэльф вышел вперед и остановился у самого края возвышения, напротив трона Владычицы и несколько ниже.
"Подними голову. Посмотри на меня", - раздался приказ.
Наступил решительный миг. Танис попытался обратиться к каким-то силам в самых потаенных глубинах своего естества, к силам, в существовании которых он совсем не был уверен. Если я сделаю хоть что-то не так, Лорана погибла. Я должен отказаться от любви - ради любви. Танис поднял глаза... ... И больше уже не мог их отвести. Околдованный, смотрел он на темную тень. Не было нужды изображать благоговение и почтительный ужас - все это пришло само, как приходило и ко всякому смертному, кому доводилось лицезреть Ее Темное Величество. Однако духовного порабощения, которое всего более страшило его, Танис так и не ощутил. Власть Богини над ним была все-таки не полна. Она не могла поглотить его волю, пока он не пожелает этого сам. Такхизис прилагала все усилия, чтобы скрыть свою единственную слабость, но Танис сразу почувствовал то титаническое напряжение, которого стоило ей пребывание в этом мире.
Тень заколебалась перед его глазами, принимая то одно, то другое обличье, но раз за разом он убеждался, что все они были нематериальны. Сперва она предстала ему пятиглавой драконицей соламнийской легенды. Затем сделала какое-то движение и превратилась в Искусительницу - женщину невероятной красоты, за право обладать которой любой мужчина с радостью отдал бы жизнь. Новое превращение - и перед Танисом стоял могучий Рыцарь Зла, Темная Воительница со смертью в закованной в латы руке.
Облик сменял облик. Неизменными оставались только глаза. Глаза Тьмы, смотревшие Танису в душу. Глаза всех пяти драконьих голов, глаза прекрасной Искусительницы, глаза грозного Рыцаря. Не в состоянии вынести этот испытующий взгляд, Танис вновь поник на колени, отдавая все, рабски пресмыкаясь перед Владычицей и люто ненавидя себя самого.
За его спиной захлебнулся короткий вскрик, полный отчаяния и муки...

9. ТРУБЯТ РОГА СУДЬБЫ

Карамон пробирался северным коридором, разыскивая Берема. Узники, запертые в камерах, провожали его выкриками, а кое-кто даже пытался схватить его сквозь прутья решетки. Покамест Карамон не видел ни самого Берема, ни каких-либо его следов. Вначале он пытался расспрашивать, не видел ли кто Берема. Но большинство заключенных, натерпевшись пыток, давно утратило рассудок, и Карамон, охваченный ужасом и жалостью, вскоре перестал спрашивать. Он шагал вперед по коридору, который вел все вниз и вниз, и, озираясь, в отчаянии гадал про себя, удастся ли ему когда-нибудь отыскать безумца. Утешало его только то, что хотя бы в стороны не отходили никакие проходы. Берем должен был здесь пройти. Но коли так, куда же он подевался?..
На всякий случай Карамон заглядывал в каждую камеру и в результате едва не налетел на здоровенного стражника-хобгоблина. Тот бросился на него, и воитель раздраженно отмахнулся мечом: нечего, мол, путаться под ногами! Удар снес хобгоблину голову, Карамон же устремился дальше едва ли не прежде, чем труп стражника повалился на пол.
Потом у него вырвался вздох облегчения. Коридор вывел его к лестнице, и, торопливо спускаясь по ней, Карамон наступил на труп второго хобгоблина - тот валялся со свернутой шеей. Берем явно успел побывать здесь, причем очень недавно: тело еще не успело остыть.
Убедившись, что направление верное, Карамон побежал. Лица узников мелькали за решетками, слышались пронзительные крики, мольбы о свободе... Карамон не останавливался.
Выпустить их - и у меня будет армия, посетила его неожиданная мысль. Он уже призадумался, не остановиться ли на минутку да не сбить ли пару-тройку замков, - когда спереди донесся ужасающий вой и чьи-то крики. Карамон узнал голос Берема и, бросив все, помчался вперед. Вот кончились ряды камер по сторонам, а коридор превратился в узкий тоннель, спирально ввинчивавшийся в землю. По стенам горели факелы, но их было мало, и крепились они на порядочном расстоянии один от другого. Карамон бежал на голоса, и крики, приближаясь, становились все громче. Великан пытался прибавить шагу, но пол был слишком скользким, а в воздухе чем дальше, тем больше чувствовалась затхлая сырость. Скользя и ежесекундно боясь растянуться во весь рост, Карамон спешил вперед как только мог. Становилось светлее; похоже, конец коридора был близок... А потом он увидел Берема, на которого, размахивая мечами, наседали сразу два драконида. Берем отбивался голыми руками, и отсветы зеленого камня в его груди плясали по стенам покоя.
Берем держался только благодаря невероятной силе, порожденной безумием. Кровь текла из длинного пореза у него на лице и из глубокой раны в боку. Оскальзываясь на обросшем слизью полу, Карамон бросился на выручку. Он видел, как Берем перехватил рукой драконидский меч, готовый пронзить ему грудь. Отточенное лезвие рассекло его ладонь, но, боли для Берема уже не существовало. Хлынула кровь. Берем отвел от себя меч и отшвырнул стражника прочь, но и сам зашатался, тяжело дыша. Второй драконид подскочил к нему, чтобы прикончить... Занятые своей жертвой, они не заметили Карамона. А тот, вылетев из тоннеля, вовремя вспомнил, что меч в ход лучше не пускать, иначе можно остаться безоружным. Схватив могучими руками одного из стражников, он в один миг свернул ему шею. Бросил бездыханное тело - и встретил яростный выпад уцелевшего драконида коротким рубящим ударом в горло. Монстр отлетел назад...
- Как ты. Берем?.. - Обернувшись, Карамон хотел помочь Вечному Человеку... И в этот миг его бок пронзила жгучая боль. Ахнув, Карамон обернулся назад и увидел перед собой еще одного драконида. Должно быть, тот загодя услышал топот богатыря и спрятался в потемках, а потом выскочил, чтобы нанести смертельный удар, но поторопился, и лезвие отчасти скользнуло по латам. Хватаясь за меч, Карамон попятился прочь, чтобы выиграть хоть секундную передышку... Драконид вовсе не был намерен давать ему эту передышку. Он занес меч и прыгнул вперед... В воздухе мелькнуло чье-то тело. Яркая вспышка зеленого света - и мертвый стражник рухнул возле ног Карамона.
- Берем!.. - простонал воитель, зажимая рукой бок. - Спасибо!.. Каким обра... Но Вечный Человек смотрел на него, явно не узнавая. Потом медленно кивнул - я зашагал прочь.
- Погоди! - окликнул его Карамон. Скрипя зубами от боли, он перескочил через окаменевшие трупы, догнал Берема и, схватив его за руку, принудил остановиться. - Да погоди же ты! - повторил он.
Резкое движение сделало свое дело. У Карамона поплыло перед глазами, он застыл неподвижно, сражаясь с болью. Когда боль чуть-чуть отпустила, он повел глазами, стараясь понять, где же они находятся.
- Где мы?.. - спросил он, не особенно рассчитывая на ответ, просто ради того, чтобы Берем слышал его голос.
- Глубоко, глубоко под Храмом, - ответил тот глухо. - Теперь близко... Теперь совсем уже близко...
- Конечно, - ничего не поняв, согласился Карамон. Не выпуская Берема, он огляделся еще раз. Каменная лестница, по которой он спустился, оканчивалась в небольшом круглом покое. Караульная, сообразил он, приметив ободранный стол и несколько стульев, а над ними - факел на стене. Все правильно. Дракониды, на которых напоролся Берем, были стражниками. Знать бы еще, что они тут сторожили?..
Круглая комната футов двадцати в поперечнике была вырублена непосредственно в толще скалы. Не считая стола и стульев, она была совершенно пуста. Напротив лестницы, спирально спускавшейся в комнату, виднелась темная арка. К ней-то и направлялся Берем, когда его перехватил Карамон. Воитель заглянул под арку, но не смог ничего разглядеть. Там словно бы еще таилась сама Великая Тьма, о которой повествовали легенды. Тьма, царившая в пустоте до того, как Боги создали свет... Единственным звуком, доносившимся оттуда, был плеск и бульканье воды. Подземная река, смекнул Карамон. Вот почему так влажен воздух. Отступив на шаг, он присмотрелся к самой арке.
Она не составляла одного целого со скалой. Она была сложена из камня, и притом сложена искуснейшими руками. Когда-то ее покрывала причудливая резьба, но время и сырость почти истерли хрупкое каменное кружево - ничего нельзя было разобрать.
Карамон еще рассматривал арку, надеясь найти на ней хоть какой-то осмысленный знак, когда Берем вдруг вцепился в него с такой яростной силой, что великан едва не упал.
- Я знаю тебя! - выкрикнул Берем.
- Ясное дело, знаешь, - проворчал Карамон. - Может, еще скажешь, что, во имя Бездны, мы здесь ищем?
- Джесла зовет... - ответил Берем, и его глаза снова остекленило безумие. Он повернул голову и уставился во мрак под аркой: - Туда... Мне надо туда... Стражники... Не хотели пускать... Пойдем со мной!
И тут Карамон понял, что караулили стражники. Арку! Они охраняли арку!.. Но зачем? Что там, за ней? Узнали ли они Берема - или просто исполняли приказ, воспрещавший пускать туда кого-либо?.. Ни на один из этих вопросов ответа не было. Да и какая, собственно, разница, сказал он себе.
- Так, значит, тебе надо туда, - обратился он к Берему. Тот кивнул и нетерпеливо шагнул вперед. Он готов был бежать прямо во тьму, но Карамон дернул его назад. - Погоди, нам нужен будет свет, - сказал он со вздохом. - Постой смирно, а?..
Он похлопал Берема по плечу, а потом, не сводя с него глаз, попятился прочь и нащупал на стене факел. Карамон вынул его из скобы и вернулся к Берему.
- Я пойду с тобой, - выговорил он хрипло, гадая про себя, далеко ли уйдет, прежде чем боль и потеря крови свалят его с ног. - Подержи-ка... Вручив Берему факел, Карамон оторвал полосу ткани от изодранных останков рубашки Вечного Человека и крепко перевязал свой бок. Забрал факел и первым нырнул под арку.
Переступая порог, он почувствовал, как что-то коснулось его лица.
- Паутина, - пробормотал он и брезгливо отмахнулся. Потом пошарил вокруг. Он с детства не выносил пауков. Но нет, нить оказалась единственной. Карамон пожал плечами и сейчас же забыл о ней. И пошел дальше, ведя за собой Берема.
И тут подземную тишину взорвал многоголосый рев труб.
- Влипли! - мрачно сказал Карамон...
- Слышь, Тика! - горделиво пропыхтел Тас, летя рядом с девушкой по сумрачному тюремному коридору. - А твой планчик-то ничего, сработал! -Кендер отважился покоситься через плечо. - Да, - выдохнул он. - Кажется, они все за нами бегут!
- Замечательно, - буркнула Тика. Правду сказать, на такой успех она не рассчитывала. Сколько ни строила она в своей жизни планов, до сих пор не сбылся ни один. Почем было знать, что именно теперь все пойдет, как задумано?.. Улучив момент, она тоже быстро глянула через плечо. Шестеро, а может, и семеро драконидов гналось за ними, сжимая в когтистых лапищах отточенные кривые мечи... Они были далеко не так проворны, как кендер или быстроногая девушка, но выносливостью обладали немыслимой. Пока что их разделяло приличное расстояние, но скоро оно начнет уменьшаться. Тика уже ловила ртом воздух, а в боку болело так, что хотелось согнуться вдвое и обо всем позабыть... "Но каждый мой шаг дает Карамону еще немножко времени, - упрямо сказала она себе. - С каждым шагом я еще чуть-чуть оттягиваю драконидов прочь..."
- Слышь, Тика... - Кендер бежал, что называется, с высунутым языком, жизнерадостная рожица была бледна от усталости, - ... А ты знаешь хоть, куда мы бежим?
Тика только мотнула головой. У нее уже не было сил говорить, а ноги точно налились свинцом: она сама чувствовала, что бежит все медленнее. Еще один взгляд назад... Дракониды постепенно нагоняли их. Тика стала смотреть по сторонам, надеясь увидеть ответвляющийся коридор или хоть нишу - что угодно, только бы спрятаться. Ничего! Коридор тянулся и тянулся вперед, прямой и пустынный. В нем больше не было даже камер. Просто узкий, ровный и, по всей видимости, бесконечный каменный тоннель, едва заметно поднимавшийся вверх... Внезапная мысль едва не заставила ее остановиться на месте. Замедлив шаг, девушка уставилась на Таса, смутно видимого в дымном чаду факелов.
- Тоннель... - закашлялась она. - Он... Он поднимается!
Сперва Тас непонимающе заморгал, но потом глаза у него заблестели. - Так он выведет нас наружу! - выкрикнул он с торжеством. - Ну ты молодец. Тика!
- Может, и так... - замялась она, хотя на уме у нее было кое-что другое. И гораздо более страшное.
- Вперед!.. - Тас обрел второе дыхание. Схватив Тику за руку, он потащил ее вперед. - Ты права. Тика! - Он принюхался: - Свежий воздух! Я слышу запах свежего воздуха! Мы сейчас вылезем... Разыщем Таниса... И вернемся за Карамоном...
"Только кендер способен разговаривать на бегу, во всю прыть улепетывая от драконидов", - устало подумала Тика. Ее-то саму подгонял теперь один только страх. А скоро, она знала, не станет и страха. Она просто рухнет на пол тоннеля, и ей будет совсем, совсем безразлично, что сделают с ней дра...
- Свежий воздух! - в изумлении прошептала она. До того мгновения она была уверена, что Тас просто соврал, желая поддержать в ней искру надежды. Но ее щеки в самом деле коснулось прохладное дуновение!.. И новая надежда придала проворства ее одеревеневшим Ногам. Зато дракониды как будто начали отставать! Нет, они действительно замедлили бег! Может, дошло наконец, что теперь-то им нас не поймать?..
- Вперед, Тас!.. - в восторге закричала она. Вместе помчались они дальше, одолевая подъем, навстречу дуновению ветерка, становившемуся с каждым шагом все заметнее... Но вот оба свернули за угол... И остановились настолько внезапно, что Тас поскользнулся на каменной крошке и врезался в стену.
- Так вот почему они перестали гнаться за нами... - тихо выговорила Тика.
Коридор кончился. Двойные двери наглухо перекрывали его - если не считать крохотных окошечек, забранных железными решетками. Сквозь них-то и проникал в подземелья прохладный ночной воздух. Свобода, до которой рукой было подать, оставалась недостижима.
- Только не сдаваться! - после минутного замешательства сказал Тас. Быстро подбежав к дверям, он изо всех сил принялся дергать их. Заперто. -Тьфу на вас, - ругнулся кендер, обозревая двери опытным глазом знатока. Может, Карамон и сумел бы вышибить их. Или срубить замок ударом меча. Но кендеру с Тикой это было уж точно не под силу.
Тас нагнулся к замку и принялся его изучать. Тика в изнеможении привалилась к стене и закрыла глаза. Кровь гулко стучала в вилках, мышцы ног сводила болезненная судорога. Ощутив на губах соленый вкус слез. Тика поняла, что плачет - плачет от боли, ярости и бессилия...
- Не плачь. Тика! - Тас дотянулся и погладил ее руку. - Это совсем простой замок. Ну совсем простой. Я с ним в один миг разберусь. Ты только присмотри за драконидами, пока я буду возиться. Займи их чем-нибудь...
- Попробую. - Тика проглотила слезы. Поспешно утерла нос и с мечом в руке повернулась назад, а Тас снова занялся замком.
"Простенький, до смешного простенький замочек, - удовлетворенно сказал он себе. - И ловушка в нем такая простая, что вообще непонятно, для чего было стараться... Непонятно зачем... Простой замок... Простая ловушка... Во всем этом определенно было что-то знакомое. Когда-то... Где-то ему уже случалось... Нечто похожее... Ошарашенно глядя на дверь, Тас вдруг понял, что он здесь уже был. Нет! Невероятно! Не может быть!.."
Тряхнув головой, Тас принялся рыться в кошеле в поисках своих инструментов. Но потом рука его замерла. Ледяной ужас облил кендера с головы до ног. Он задрожал и, обессилев, обмяк... СОН!
Перед ним были ТЕ САМЫЕ двери, что приснились ему тогда в Сильванести. И замок был тот же самый. Неприлично простой. Со смехотворно примитивной ловушкой. И Тика тогда тоже была позади него. Она сражалась... Она погибла...
- Идут, Тас! - крикнула Тика и вспотевшими ладонями покрепче стиснула меч. - Ты что? - обернулась она через плечо. - Чего ждешь?..
Тас был не в состоянии ответить. Он слышал топот надвигавшихся драконидов и их смех - грубый, гортанный, издевательский хохот. Они не спешили приканчивать свои жертвы, вполне уверенные, что уж теперь-то те от них не уйдут. Вот они завернули за угол, и хохот сразу стал громче: им противостояла всего-то жалкая девчонка с мечом.
- Я... У меня ничего не выйдет. Тика... - всхлипывал Тас, не в силах оторвать глаз от замка.
- Тас, - Тика заговорила быстро и угрюмо, не оборачиваясь и понемногу пятясь назад. - Мы не должны позволить, чтобы нас взяли в плен. Они ведь знают про Берема. И они заставят нас рассказать все, что мы про него знаем. Ты знаешь, что они нас заставят...
- Верно... - дрожа, ответил Тас. - Я... Я постараюсь...
...Но у тебя хватит мужества пройти весь путь до конца. Так сказал Фисбен... Вздохнув поглубже, Тассельхоф вытащил из кармашка кусок тонкой проволоки. "И вообще, - сурово сказал он своим немилосердно дрожавшим рукам, - что такое смерть для нас, кендеров? Всего-навсего величайшее последнее приключение. К тому же там его ждет Флинт. Совсем один. Влипает небось без конца в разные неприятности..."
Сзади вдруг прозвучал хриплый рев, потом воинственный крик Тики - и сталь зазвенела о сталь.
Тас дерзнул оглянуться... Фехтовальщицей Тика была по-прежнему никудышней, но по части драк в таверне опыта у нее было хоть отбавляй. Она рубила и колола. Она лягалась и метила кулаков в глаз. Она кусалась и норовила пнуть... И все это с такой яростью и быстротой, что дракониды поневоле откачнулись на шаг. Все были поранены и порезаны, а один валялся на полу в луже зеленой крови: одна рука у него была почти перерублена. Тас, впрочем, понимал, что сколько-нибудь надолго ей их не задержать.
И он вплотную занялся замком, хотя тонкая проволочка то и дело выскальзывала из его дрожащих, покрытых холодным потом ладоней. Хитрость состояла в том, чтобы вскрыть замок, не потревожив ловушки. Ловушка видна была отлично: крохотная иголочка, удерживаемая туго свернутой пружиной... А ну-ка живо прекрати безобразие, велел он себе самому. Разве это по-кендерски? Он вновь сунул проволочку в замок, и на сей раз рука его была совершенно тверда. Ему почти удалось сделать все как надо, когда его внезапно толкнули.
- Ну что за дела! - возмутился он, поворачиваясь к Тике. - Неужели нельзя поосторо... - И осекся. ОПЯТЬ СОН! Тогда он тоже произнес именно эти слова! И, как тогда. Тика лежала у его ног, и ее рыжие завитки напитывала алая кровь...
- Нет!!! - в ярости закричал Тас. Проволочка соскользнула. Его рука коснулась замка... И замок, щелкнув, открылся. Но щелчок получился двойным. Звук спущенной пружины был едва слышен... Округлившимися глазами смотрел Тассельхоф то на малюсенькое пятнышко крови на своем пальце, то на золотую иголочку, выглядывавшую из замка. В следующий миг дракониды схватили его: на его плечо опустилась когтистая лапа. Тас даже не пошевелился. Теперь это не имело никакого значения. В его пальце разгоралась дергающая боль. Скоро она начнет распространяться -сперва по руке, потом и по всему телу.
Когда она доберется до сердца, я перестану ее чувствовать, сказал он себе. Я вообще ничего больше не почувствую... И в это время истошно заревели рога. Множество медных рогов. Их он тоже слышал когда-то. Когда? Ну как же: в Тарсисе, как раз перед тем, как налетели драконы... Дракониды, схватившие было его, вдруг точно забыли о пленнике и что было мочи понеслись по коридору назад.
Общая тревога. Почему бы, подумал Тас, с интересом отмечая, что ноги, недавно такие послушные, его более не держали. Он съехал на пол и сел рядом с Тикой. Протянув слабеющую руку, он ласково погладил ее чудесные кудри, покрытые загустелой кровью. Лицо у Тики было белое, глаза закрыты. - Прости меня. Тика, - шепнул Тас, и горло перехватило. Боль распространялась стремительно: он уже не чувствовал ни пальцев, ни ступней и не мог ими пошевелить. - Прости, Карамон. Я старался... Я правда очень старался... Тас тихо заплакал, откинулся спиной к двери и стал ждать конца.
Танис не мог сдвинуться с места. А после того, как прозвучал за спиной сдавленный вскрик Лораны, ему уже и не хотелось бороться. Стоя на коленях перед Владычицей Тьмы, он молил какого-нибудь милосердного Бога поразить его насмерть. Здесь. Сейчас... Но такой милости ему оказано не было. Зато совершенно неожиданно рассеялась давящая тьма: что-то отвлекло внимание Богини и заставило ее обратить взор прочь. Танис поднялся на ноги. Его лицо пылало от лютого стыда. Надо ли говорить, что он не мог смотреть на Лорану. Куда там - он не решался встретиться взглядом даже и с Китиарой, заранее зная, каким невыносимым презрением обдадут его карие глаза Темной Госпожи... Но мысли Китиары были заняты вещами более важными. Она переживала свой звездный час: все, все задуманное ею готово было вот-вот исполниться. Танис уже открыл рот, чтобы предложить себя в качестве провожатого для Лораны, но Китиара сильной рукой оттолкнула его с дороги:
- И в заключение, о Богиня, я прошу Тебя о награде для моего слуги, немало поспособствовавшего захвату эльфийки. Государь Сот, Рыцарь Смерти, испрашивает для себя душу Лоранталасы, желая таким образом отомстить эльфийке, некогда наложившей на него проклятие. Он хочет, чтобы вышеназванная Лоранталаса разделила с ним его вечную жизнь в смертной тьме!
- Нет!.. - Лорана подняла поникшую голову, невыразимый ужас вновь пробудил ее к жизни. - Нет!..
Она попятилась, безумно оглядываясь в поисках спасения. Но спасения не было. Внизу кишели дракониды, надо думать, только и ожидавшие, чтобы она спрыгнула к ним. Задыхаясь от ужаса, она снова оглянулась на Таниса... Его лицо было угрюмо и зловеще; он даже и не видел ее - он смотрел горящими глазами на ту женщину. И Лорана решила, что умрет, но ничем более не выдаст своего страха. Она гордо выпрямилась и вскинула голову, овладевая собой.
А Танис ее и в самом деле не видел. Слова Китиары грозили помрачить его разум. В предельной ярости он придвинулся к ней вплотную и прошипел, задыхаясь:
- Предательница!.. Наш уговор!..
- Заткнись, - вполголоса приказала Китиара. - Не то все погубишь!
- Но...
- Заткнись, говорю!
- Твой подарок радует нас, Повелитель Китиара, - темный голос разметал пелену ярости, окутавшую сознание полуэльфа. - То, о чем ты просишь, будет исполнено. Государь Сот получит душу эльфийки, а мы примем на службу твоего полуэльфа. В знак этого пусть он сложит свой меч к ногам Повелителя Ариакаса.
- Слышал? Давай! - неотрывно глядя на Таниса, произнесла Китиара. На полуэльфа смотрела не только она - весь необозримый Зал.
- Что?.. - пробормотал он. Рассудок грозил изменить ему. - Об этом у нас уговора не было... Что я должен сделать?
- Взойти на возвышение и положить меч у ног Повелителя Ариакаса, -торопливо ответила Китиара, ведя его к краю. - Он поднимет его и вернет тебе, сделав тебя таким образом офицером армии Владычицы. Ритуал, не более того. Но он даст мне время...
- Время?.. Для чего? Что ты задумала? - хрипло спросил Танис, начиная уже спускаться по ступеням. Он перехватил ее руку: - Могла бы сказать мне заранее...
- Чем меньше ты знаешь, Танис, тем и лучше, - ответила она и обворожительно улыбнулась. Улыбка, разумеется, предназначалась многочисленным зрителям. Раздались нервные смешки, посыпались грубые шутки - ишь, мол, нежное прощание влюбленных. И только карие глаза Китиары оставались трезвы и холодны. - Помни, кто стоит рядом со мной, - шепнула она. Погладила рукоять своего меча и многозначительно покосилась на Лорану: - Понял? Так что без глупостей!
Отошла прочь и снова встала подле эльфийки.
Таниса трясло от страха и ярости, бессвязные мысли неслись вихрем. Спотыкаясь, спустился он по ступенькам с головы каменной змеи... Шум толпы казался ему грохотом океанского прибоя. Метались перед глазами слепящие отсверки копий и яркие огни факелов. Он достиг пола и направился к тронному возвышению Повелителя Ариакаса, не особенно понимая, где находится и куда идет.
Морды драконидов, составлявших личную охрану Ариакаса, плыли перед ним, точно в кошмарном сне. Сплошные ряды острых, поблескивающих зубов, мелькающие раздвоенные языки... Они расступились перед ним, и откуда-то из тумана возникли ступени. Они вели наверх.
Танис поднял глаза и посмотрел наверх. Там стоял Повелитель Ариакас, громадный, величественный, облеченный в силу и власть. Корона на его голове, казалось, притягивала весь свет, сиявший внутри Храма. Сверкание драгоценных камней слепило глаза. Танис ошалело моргнул и стал подниматься по ступеням, держа руку на рукояти меча.
Неужели Китиара обманула его? Или все-таки сдержит данное слово?.. Теперь Танис в этом сомневался. И проклинал себя. Вновь он поддался ее очарованию. Вновь сделал глупость, доверившись ей. А теперь у нее были все козыри. Он ничего не мог сделать... Или все-таки мог?..
Неожиданная мысль поразила его настолько внезапно, что он замер, не достигнув верха ступеней. "Шагай, шагай, недоумок!" - подстегнул он себя, вовремя вспомнив, что весь Зал смотрел на него. С усилием напустив на себя внешнее спокойствие, он перешагнул ступеньку. Потом еще одну. И чем выше он поднимался, приближаясь к Повелителю Ариакасу, тем яснее ему становилось, что именно он должен был совершить.
"Тот, на ком Корона, - правит! - звенело у него в голове. Убить Ариакаса. Подхватить Корону.
Как просто!"
Танис лихорадочно обвел взглядом тронный альков... Никого. Ни единого телохранителя. Никто, кроме самих Повелителей, не допускался на тронные возвышения. А здесь... Здесь, в отличие от всех остальных, не было воинов и на ступенях. Видимо, Ариакас был настолько самонадеян и уверен в себе, что пренебрег стражей... Мысли Таниса помчались галопом. Китиара душу отдаст за эту Корону. А значит, если Корона окажется у меня. Кит сделает все, что я ни прикажу. Я спасу Лорану... Мы вместе спасемся... Мы выйдем отсюда, и я ей все объясню. Я ей все объясню, но это потом. Сейчас я вытащу меч... Но не положу его к ногам Ариакаса, а всажу ему в брюхо. И Корона - моя. И пусть-ка попробуют тогда тронуть меня!
Таниса вновь затрясло, на сей раз - от возбуждения. И вновь он принудил себя к спокойствию. Он старался не смотреть на Ариакаса, боясь, как бы тот, заглянув в глаза, не прочел там его отчаянного плана... Он старательно смотрел себе под ноги, пока между ним и Повелителем Ариакасом не осталось каких-то пять ступеней. У Таниса свело судорогой пальцы на рукояти меча. Справившись с собой, он поднял голову и посмотрел в лицо Ариакасу, и бездна зла, приоткрывшаяся ему, потрясла его. Это было лицо, с которого честолюбие начисто истерло все чувство. Это было лицо человека, для которого гибель тысяч и тысяч невинных служила лишь средством для достижения цели... Ариакас смотрел на приближавшегося Таниса со смесью скуки, презрения и насмешки. А потом он и вовсе утратил к нему интерес, благо у него были и иные, куда более важные, причины для беспокойства. Танис видел, как Ариакас обратил задумчивый взгляд на Китиару. У него был вид игрока, склонившегося над доской. Он обдумывал очередной ход и пытался предугадать, как поступит соперница.
Танис исполнился ненависти и отвращения и потянул меч из ножен. Пусть он не сумеет спасти Лорану и сам погибнет в этих стенах, но мир все же вздохнет чуточку легче, когда его покинет подобный сосуд зла... Меч негромко зашипел, покидая ножны, и черный взор Ариакаса мгновенно метнулся назад, к полуэльфу. И пронзил самую его душу. Чудовищная злая сила этого человека окатила Таниса, словно волна жара из раскаленной печи. Но еще хуже было внезапное понимание, едва не сбросившее Таниса со ступеней.
Ну конечно же. Аура силы... Ариакас был магом.
Глупец!.. Слепой, ничтожный глупец!.. Только теперь, приблизившись вплотную, разглядел он мерцающую стену, которой окружил себя Повелитель. Теперь ясно, почему отсутствовала стража. Она была попросту не нужна. Да и не доверял Ариакас ни единой живой душе в этом Зале. Только его магия способна была как следует его защитить... И он был начеку. Всегда начеку. Танис отчетливо видел это в его бесчувственных, холодных глазах.
И в это время...
- Бей, Танис! Не страшись его магии! Я тебе помогу!
Это был всего лишь шепот, но до того ясный и четкий, что Танис почти физически ощутил чье-то горячее дыхание возле своего уха. Волосы зашевелились у него на голове... Содрогнувшись, он бросил быстрый взгляд в сторону. Рядом не было никого - только Ариакас, стоявший тремя ступеньками выше. Повелитель недовольно хмурился, - ему не терпелось докончить обряд. Видя, что Танис замешкался, он повелительным жестом велел ему положить меч к его ногам.
"Кто же это заговорил со мной", - лихорадочно соображал тем временем Танис. Внезапно его взгляд так и прикипел к некоему силуэту, видневшемуся подле Владычицы Тьмы. Черные одежды помешали Танису разглядеть его раньше. Зато теперь ему померещилось в нем нечто знакомое. Неужели это ему принадлежал голос?.. Нет, он не двигался, не подавал никакого знака... Что делать?
- Бей, Танис! - повторил голос, шептавший у него в мозгу. - Скорее!
Разом взмокнув, Танис неверной рукой обнажил меч. Теперь он стоял на самой верхней ступеньке. Мерцающая стена по-прежнему окружала Верховного Владыку. Она была похожа на радугу, пляшущую над бурной водой.
"Выбора нет, - сказал себе Танис. - Может, это ловушка. Пусть так. Я хочу умереть..."
Он начал уже преклонять колена, протягивая меч рукоятью вперед... Но в последний миг перевернул клинок и ударил Ариакаса прямо в сердце.
Он почти не сомневался, что умрет, и, нанося свой удар, заранее стиснул зубы: вот сейчас магический щит испепелит его, словно дерево, пораженное молнией... И молния вправду ударила! Но не в него. Радужная стена взорвалась, пропуская его меч. Он почувствовал, как сталь втыкается в плоть.
Оглушающий крик боли и изумления резанул слух... Ариакас, шатаясь, пятился прочь: меч Таниса пронзил ему грудь. Обычный человек от такого удара умер бы на месте, но темное искусство Ариакаса, помноженное на ярость, задержало приближение смерти. Он ударил Таниса по лицу и сбил его с ног.
Голова наполнилась болью - полуэльф смутно видел свой окровавленный меч, валявшийся рядом. Он испугался, что потеряет сознание: это означало бы его смерть и неминуемую гибель Лораны. Он тряхнул головой, силясь разогнать туман перед глазами. Надо держаться! Надо завладеть Короной! Он увидел, как Ариакас, еще державшийся на ногах, поднял руки, готовя заклинание, которое оборвет его жизнь... Танис ничего не мог сделать. Он не умел защищаться от магии. И что-то подсказывало ему, что неведомый помощник ему на выручку больше не придет. Он, этот помощник, уже добился всего, чего хотел.
Но, при всем могуществе Ариакаса, был отмерен предел и его силе. Он задыхался, теряя сознание, смертная мука стирала в памяти магические слова. Кровавое пятно растекалось по пурпуру его одеяний, становясь все больше и больше по мере того, как из пробитого сердца уходила жизнь. Смерть властно брала свое, и он больше не мог ей противиться. Ариакас отчаянно боролся с наползающей тьмой, призывая на помощь свою Богиню... Но той не было дела до ослабевших. С тем же равнодушием, с которым некогда взирала она, как пал отец Ариакаса под ножом сына, взирала она теперь, как пал он сам, и имя ее было последним звуком, который произнесли его губы.
Тело Ариакаса рухнуло на черный камень тронного возвышения. В Зале стояла напряженная тишина. Корона Власти с лязгом свалилась с мертвой головы и осталась лежать в луже крови среди прядей его густых черных волос.
Кто завладеет Короной?..
Потом раздался пронзительный крик. Это Китиара позвала кого-то, выкрикнула чье-то имя. Танис не понял и не расслышал. Да и не все ли равно... Он протянул руку к Короне... И перед ним возник призрак, облаченный в черные латы.
Государь Сот!..
Таниса охватил панический ужас, но он как-то совладал с ним, заставив себя сосредоточиться на одной-единственной цели. До Короны оставались какие-то дюймы. Его рука метнулась вперед... И пальцы ощутили холодный металл, на полмига опередив другую руку - бесплотную руку скелета.
Корона принадлежала ему!
Оранжевые глаза Сота вспыхнули. Призрачная рука потянулась вперед -отнять добычу. Танис слышал крики Китиары, отдававшей какие-то бессвязные приказы... Он поднял окровавленный металлический обруч над своей головой, глядя на государя Сота уже безо всякого страха... И потрясающую тишину Зала взорвал звук рогов. Неистовый рев множества медных рогов.
Рука государя Сота замерла в воздухе. Китиара умолкла.
Толпа начала роптать - тихо, но очень зловеще. Голова у Таниса была еще затуманена болью, и на какой-то безумный миг ему показалось, будто эти рога ревели в его честь. Но потом он разглядел на лицах тревогу. Все в Зале - и даже Китиара - смотрели на Владычицу.
До этого момента глаза Богини были обращены на Таниса, но теперь ее взгляд привлекло нечто иное. Тень Такхизис еще больше сгустилась и распространилась по Залу, нависнув над головами подобно темному облаку. А дракониды, отмеченные ее цветом - черным, - повинуясь безмолвной команде, покинули свое место по краю Зала и умчались сквозь двери. Исчез и силуэт в черных одеждах, замеченный Танисом подле Владычицы.
Рога надрывались по-прежнему. Танис тупо смотрел на Корону, которую все еще держали его руки. Вот уже два раза хриплый рев рогов предвещал смерть и разрушение. Что-то на сей раз означала эта жуткая музыка?..

10. "ТОТ, НА КОМ КОРОНА, - ПРАВИТ..."

Так громко и неожиданно грянули рога, что Карамон едва не поскользнулся на мокрых камнях. Инстинктивным движением Берем подхватил его. Двое мужчин замерли, встревоженно озираясь: трубный рев заполнял маленькую комнату, отдаваясь от каменных стен. Другие рога уже отвечали сверху, из-за лестничных маршей...
- Это арка! Там... Было что-то, что мы нарушили! - сказал Карамон. -Что ж, сделанного не воротишь. Сколько ни есть в Храме живых тварей, все уже знают, что мы тут. Где бы оно ни было, это "тут". Во имя Богов, я надеюсь, ты соображаешь, что делаешь!..
- Джесла зовет меня... - повторил Берем. Его изумление и испуг успели уже улетучиться. Он снова стремился вперед и настойчиво тянул за собой Карамона. И Карамон - а что ему оставалось? - поднял факел повыше и последовал за ним. Они вошли в пещеру, по-видимому, прорытую в скалах бегущей водой. За аркой обнаружились каменные ступени, и Карамон разглядел, что ступени эти спускались прямиком в черный, быстро несущийся поток. Он посветил факелом по сторонам, надеясь высмотреть хоть какую-нибудь дорожку вдоль берега. Ничего. По крайней мере в пределах круга света ничего не было видно.
- Погоди, - окликнул он, но Берем уже вступил в темную воду. Карамон перестал дышать, ожидая, что Вечный Человек вот-вот исчезнет в бурлящей пучине... Ничуть не бывало. Подземный ручей оказался не слишком глубок: вода доходила Берему лишь до икр.
- Идем! - помахал он Карамону.
Великан потрогал ладонью раненый бок. Кровотечение, казалось, уменьшилось: повязка была влажной, но хоть не сочилась. Вот если бы еще не было так больно... Страх, боль, беготня и потеря крови так измотали его, что голова начинала кружиться. Он подумал про Тику и Таса, вспомнил про Таниса... Нет, нет, про все надо забыть.
К худу или к добру - а только конец близок, сказала ему Тика. Теперь Карамон и сам в это поверил. Ступив в воду, он сразу ощутил напор мощного течения, подталкивавшего его вперед. На миг ему показалось, будто это само Время неудержимо несло его к... К чему? К гибели? К концу света? А может, к возрождению и началу?..
Берем нетерпеливо устремился вперед, расплескивая воду, но Карамон вновь его удержал.
- Давай-ка лучше вместе, - низкий голос великана породил эхо под сводами пещеры. - Не ровен час, тут еще какие-нибудь сюрпризы, похуже того первого!
Это возымело действие: Берем остановился и подождал Карамона. Вместе они медленно и осторожно двинулись дальше, шаг за шагом, всякий раз тщательно ощупывая ногой дно, скользкое и сплошь усыпанное обломками камня... Вброд пробираясь вперед, Карамон только-только начал чувствовать себя немного уверенней, когда что-то живое с такой силой врезалось в его ногу в кожаном сапоге, что великан едва не упал. Он взмахнул руками, удерживая равновесие, и ухватился за Берема.
- Что еще за напасть?.. - проворчал он, опуская факел к поверхности воды. Из непроглядного, поблескивающего потока немедленно высунулась голова привлеченного светом существа. Карамон ахнул от ужаса, и даже Берему на миг сделалось не по себе. - Драконы!.. - прошептал Карамон. -Детеныши!.. Только что вылупившиеся!..
Дракончик раскрыл рот и пронзительно заверещал. Ряды острых, точно бритвы, зубов отразили факельный свет. Потом голова скрылась, и детеныш снова боднул головой правый сапог Карамона. Другой уже тыкался в его левую ногу. Вода вскипала под ударами множества хвостов... Крепкие кожаные сапоги были еще не по зубам новорожденным драконам. Но если я вдруг упаду, сказал себе Карамон, они мои косточки в один миг обчистят... Сколько раз он лицом к лицу встречался со смертью, но никогда прежде она так его не пугала. Он едва не поддался панике: скорее на берег, и пускай Берем, если больно охота, идет дальше один. Ему-то небось помирать не придется!..
Нет, со всей твердостью сказал он себе. Ничего не получится. Они ведь уже знают, что мы тут. Сейчас пришлют кого-нибудь... Или что-нибудь... Чтобы остановить нас. Кто же, кроме меня, задержит погоню, пока Берем будет делать то, что он собирается сделать... Все происходившее вдруг показалось ему до крайности нелепым и даже смешным. В особенности, когда сзади послышались хриплые вопли и лязг стали. Бессмыслица какая-то, подумал он устало. Собрался погибать тут впотьмах, так хоть знать бы, ради чего?.. Бегу куда-то вдвоем с сумасшедшим и сам, похоже, с ума потихоньку схожу... Берем тоже заслышал погоню, и она перепугала его куда больше драконов: он ринулся вперед с удвоенной быстротой. Карамон вздохнул и последовал за ним, стараясь не отставать. Скользкие твари по-прежнему носились туда и сюда, норовя ухватить его за ноги.
Берем смотрел куда-то вперед, в темноту. Временами он постанывал и взволнованно заламывал руки. Ручей повернул, и вода сделалась глубже. "Что-то будет, если зальет сапоги?" - гадал про себя Карамон. Драконья малышня и не думала от них отставать: запах теплой крови и человеческой плоти приводил юных хищников в неистовство. Шум вооруженной погони становился все ближе... И тут что-то черней ночи кинулось Карамону прямо в лицо. Великан судорожно замахал руками, силясь устоять, и выронил факел. Факел зашипел и погас, зато Берем, отчаянно рванувшись навстречу, успел подхватить и удержать Карамона. Какое-то время двое мужчин держались друг за дружку, пытаясь хоть что-нибудь рассмотреть в кромешном мраке.
"Точно ослеп", - сказал себе Карамон. Он никак не мог решиться сделать хотя бы шаг. Ему казалось - стоит пошевелиться, и он рухнет в пустоту и будет падать, падать, падать без конца...
- Вот она! - сказал Берем и придушенно всхлипнул. - Сломанная колонна... Блистающие самоцветы... И она... Она тоже здесь... Она ждет меня... Она ждала все эти годы! Джесла!!! - закричал он и устремился вперед.
Карамон едва удержал Берема и ощутил нервный трепет его тела. Он напрягал зрение, тщетно вглядываясь во тьму. Нет, ничего не видно... Хотя... Постойте-ка... Да! Измученное болью сознание затопила волна облегчения и благодарности. Он в самом деле увидел сиявшие вдали самоцветы. От них шел свет, которого не могла загасить даже тяжкая, душная тьма.
До колонны оставалось пройти не более ста футов. Карамон выпустил руку Берема и подумал: а что, может, это и выход. По крайней мере, для меня. Пускай Берем отправляется к своей сестре-привидению. А мне нужно немногое: выбраться назад... К Тике и Тасу... Он шагнул вперед, обретая уверенность. Еще пара минут - и конец. К худу или к добру...

Предыдущая страница 14 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Ширак, - негромко прозвучал чей-то голос.
И вспыхнул ослепительный свет.
У Карамона на мгновение остановилось сердце. Медленно-медленно поднял он голову и посмотрел туда, откуда исходил свет. Из-под черного капюшона на него смотрели блестящие золотые глаза со зрачками в форме песочных часов.
Великан хотел перевести дух, но получилось что-то вроде последнего вздоха умирающего... Смолк рев рогов, и в Тронном Зале восстановилось некое подобие спокойствия. И вновь глаза всех присутствующих - в том числе и самой Темной Владычицы - обратились к происходившему на возвышении.
Танис поднялся на ноги, крепко держа Корону Власти. У него не было ни малейшего понятия, что предвещали рога, какой рок готов был разразиться над ними. Он знал только: надо довести игру до конца. Чего бы это ни стоило.
Лорана!.. Ни о ком ином он больше не думал. Где бы ни были теперь Карамон, Берем и остальные, - он ничего уже не мог сделать для них. Он видел только тоненькую фигурку в серебряных латах, стоявшую на голове каменной змеи, несколько ниже него. Потом, почти случайно, он нашел глазами Китиару. Ее лица не было видно за драконьим шлемом-страшилом. Она сделала какой-то жест... Танис скорее почувствовал, нежели услышал движение позади себя: ни дать ни взять ледяной ветерок коснулся его кожи. Он крутанулся... К нему шел государь Сот, и в его оранжевых глазах была смерть.
Танис попятился, сжимая в руках Корону. Он знал, что с загробным воителем ему не тягаться.
- Стой! - крикнул он и вытянул руку с Короной над краем возвышения. -Останови его, Китиара, не то последним своим усилием я брошу Корону в толпу!
Сот беззвучно засмеялся, продолжая идти. И протянул вперед призрачную руку, способную убить одним прикосновением.
- "Предсмертное усилие"! - произнес он негромко. - Да моя магия обратит тебя в пыль, и Корона окажется у моих ног!
- Государь Сот! - прозвенел голос со срединного возвышения. -Остановись! Пусть завоевавший Корону сам принесет ее мне!
Рыцарь Смерти заколебался. Рука его по-прежнему тянулась к Танису, но вопрошающий взгляд пустых глаз обратился к Китиаре.
Однако та, сдернув с головы драконий шлем, смотрела только на Таниса. Он видел, как сверкали ее карие глаза, как пылали от возбуждения щеки.
- Ты ведь принесешь мне Корону, Танис, не правда ли? - спросила она. - Да, - сказал Танис и облизал пересохшие губы. - Я принесу тебе Корону.
- Стража! - приказала Китиара и махнула рукой. - Проводить! Всякий, кто прикоснется к нему, умрет от моей руки. Государь Сот! Присмотри, чтобы он вернулся ко мне невредимым!
Танис покосился на государя Сота, и тот медленно опустил свою смертоносную руку.
- Все-таки он по-прежнему повелевает тобою, моя госпожа, -померещился Танису призрачный шепот, полный насмешки.
Сот пошел рядом с ним, и у Таниса кровь стыла к жилах от леденящего холода, который излучал давно умерший рыцарь. Вместе спустились они по ступеням - бледный призрак и полуэльф с окровавленной Короной в руках... Ариакасовы офицеры, с оружием наготове стоявшие у подножия, неохотно подались прочь. Танис соступил на пол и прошел мимо них, ощущая на себе немало мстительных взглядов. То тут, то там поблескивали кинжалы, а темные глаза грозили расправой... Стражники Китиары обступили их с мечами наголо, по не они - грозная аура, окружавшая Рыцаря Смерти, позволила Танису невозбранно пересечь переполненный Зал. Пот градом лил с него под броней. Так вот какова она, власть. Тот, на ком Корона, воистину правит. Но хватит и одного-единственного взмаха ножа убийцы в ночном мраке, чтобы... Между тем они приблизились к лесенке, что вела на срединное возвышение, к голове, изваянной из камня змеи. Наверху стояла Китиара, торжествующая и прекрасная. Танис один взошел по торчавшим ступеням: государь Сот остался внизу. В его пустых глазницах тлел оранжевый свет. Поднимаясь наверх, Танис вновь увидел Лорану, стоявшую позади Китиары. Лицо Лораны было бледно, но спокойно и собранно. Она мельком глянула на него и на залитую кровью Корону... И отвернулась. Он не взялся бы угадывать, о чем она думала, что чувствовала. Да какая разница. Он все ей объяснит... Китиара подбежала к нему и обняла его. Толпа разразилась приветственным криком.
- Танис!.. - выдохнула Темная Госпожа. - Право же, мы с тобой просто предназначены для того, чтобы править вместе! Ты был великолепен! Просто великолепен!.. Я отдам тебе все... Все что угодно...
- И Лорану? - спокойно спросил он, пользуясь тем, что никто не слышал его среди всеобщего гвалта. Глаза Таниса - чуть раскосые глаза, выдававшие его эльфийское происхождение, - так и впились в карие глаза Китиары. Китиара метнула быстрый взгляд на эльфийку. Та была бледна и неподвижна до того, что вполне могла бы сойти за мертвое тело.
- Забирай ее, если хочешь, - пожала плечами воительница. И придвинулась совсем близко, так, чтобы слышал только он один: - Но зачем она тебе, Танис? Ведь теперь у тебя есть я!.. Днем мы будем командовать армиями... Повелевать миром... Зато ночью... Наши ночи, Танис! Они будут принадлежать только нам... Нам двоим... Мне и тебе... - Она часто дышала, руки нежно гладили его лицо, обросшее бородой. - Коронуй же меня Короной Власти, любимый!..
Глядя на нее сверху вниз, Танис видел в ее взгляде волнение и страсть. Она льнула к нему всем телом, торжествуя и трепеща. Войска вокруг них разразились безумным криком, от которого содрогались стены Храма. Танис медленно поднял руки с Короной Власти... Но не над головой Китиары. Над своей собственной.
- Нет, Китиара! - прокричал он так, что услышали все. - Лишь один из нас будет властвовать - и не только ночью, но и днем! И это буду я!
По Залу пролетел смех, потом - гневный ропот. Глаза Китиары изумленно округлились... Потом быстро сузились...
- Даже не пробуй, - сказал Танис и поймал ее руку, метнувшуюся к поясному ножу. Он держал ее мертвой хваткой. - Сейчас я уйду из этого Зала, - сказал он тихо, чтобы слышала только она одна. - Уйду вместе с Лораной. А ты со своими воинами проводишь нас наружу. И когда мы благополучно уберемся из этой обители зла, я отдам тебе Корону. Начнешь шутить со мной - и никогда ее не наденешь. Поняла?
Китиара насмешливо скривила губы.
- Значит, тебе действительно ничего не нужно, кроме нее? - ядовито прошептала она.
- Именно так, - сказал Танис. Сильнее сжал пальцы и увидел в глазах женщины отражение боли. - Клянусь в этом душами тех, кого я любил - Стурма Светлого Меча и Флинта Огненного Горна. Ну что, веришь теперь?
- Верю, - с горечью и яростью ответила Китиара. Потом в ее взгляде засветилось невольное восхищение: - А мог бы столько приобрести... Танис выпустил ее, не добавив ни слова. Повернувшись, он подошел к Лоране - та стояла спиной к нему и незряче смотрела поверх голов толпы. Танис крепко взял ее за руку.
- Пойдем со мной, - велел он холодно.
Внизу бесновалась толпа, а сверху на них смотрела Владычица Тьмы. Богиня внимательно наблюдала эту схватку за власть, ожидая, кто же выйдет сильнейшим.
Ощутив его прикосновение, Лорана не отшатнулась. Она медленно повернула голову, так, что медовые волосы волной скатились с плеча, и посмотрела на него. В слепых глазах не было ни страха, ни гнева... Вообще ничего. Она словно не узнавала его.
"Все будет хорошо, - молча сказал он ей, и в сердце полилась боль. -Я объяс..."
Перед его глазами вспыхнуло серебро, метнулись золотые волосы. Что-то с силой ударило его в грудь. Он откачнулся назад, попытался удержать девушку - и не сумел.
Оттолкнув его, Лорана, точно спущенная пружина, метнулась к Китиаре, протягивая руку к мечу, висевшему у воительницы на боку. Ее внезапный бросок застал Китиару врасплох. Она не успела опередить эльфийку: стремительным движением Лорана выхватила меч из ножен и тут же ударила Китиару в лицо рукоятью, сшибив ее с ног. Повернувшись, Лорана бросилась к краю...
- Лорана! Стой!.. - закричал Танис. Он прыгнул наперерез, думая остановить девушку... И ощутил острие меча у своего горла.
- Не двигайся, Танталас, - приказала Лорана, Зрачки ее зеленых глаз были расширены от волнения, но рука с мечом ничуть не дрожала. - Не двигайся, иначе умрешь. Я убью тебя, если это потребуется... Танис подался вперед, но острое лезвие прокололо ему кожу. Он беспомощно остановился.
- Видишь, Танис? Я уже не та глупенькая, влюбленная девочка, которую ты знал когда-то, - грустно улыбнулась Лорана. - Я больше не папенькина дочка, живущая при дворе... Я даже и не Золотой Полководец. Я просто Лорана. И я буду жить или умру сама, без твоей помощи.
- Лорана! Выслушай меня! - взмолился Танис и вновь подался вперед, поднимая руку, чтобы отвести клинок, впивавшийся в его тело.
Он увидел, как она крепко сжала губы. Ее зеленые глаза замерцали. Потом она со вздохом отняла меч от его горла и приставила к латам на его груди. Танис улыбнулся, хотел что-то сказать... Лорана пожала плечами, вздохнула - и коротким толчком в грудь столкнула его с возвышения.
Он неуклюже замахал руками в воздухе и тяжело рухнул на каменный пол. И увидел, летя вниз, как Лорана с мечом в руке спрыгнула следом за ним и ловко встала на ноги.
Танис упал неудачно - спиной. Удар оборвал дыхание и почти оглушил его. Корону Власти выбило из руки - она покатилась прочь по гладкому гранитному полу. Сверху долетел неистовый визг Китиары.
- Лорана... - простонал Танис, ища ее взглядом. Ему больно было дышать. Мелькнули, исчезая, серебряные доспехи...
- Корону! Принесите мне Корону!.. - кричала Китиара.
Но теперь кричала не только она. Все Повелители, сколько их присутствовало в Зале, были уже на ногах, и каждый посылал своих воинов за тем же. Драконы снялись с насестов и закружились в воздухе. От пятиглавой Владычицы волнами распространялась тьма: Богиня с восторгом следила за состязанием, развернувшимся у ее ног. В нем выживут только сильнейшие; они-то и станут ее новыми полководцами... Танис чувствовал, как топчут его когтистые лапы драконидов, башмаки гоблинов и подкованные сапожищи людей. Он пытался подняться, понимая, что иначе будет убит. Кое-как выпрямившись, он начал высматривать серебряную звездочку. Она мелькнула один раз - и пропала, исчезнув среди всеобщей свалки... Перед ним возникло чье-то перекошенное лицо. Темные глаза вспыхнули яростью. Черенок копья ударил его в бок... Танис со стоном рухнул обратно на пол. В Большом Тронном Зале воцарился хаос.

11. "ДЖЕСЛА ЗОВЕТ..."

Рейстлин!.. Это была лишь мысль, не произнесенная вслух. Карамон пытался заговорить, но не мог издать ни звука.
- Да, братик, - сказал Рейстлин, как всегда, отвечая на мысль своего близнеца. - Да, это я. Последний страж, отделяющий тебя от твоей цели. Я тот, кому Ее Темное Величество велела быть здесь, когда протрубят трубы... - Рейстлин насмешливо улыбнулся. - Следовало бы мне знать, что это будешь именно ты. Кто еще мог так дурацки попасться в мою колдовскую западню...
- Рейст... - начал Карамон. И смолк, задохнувшись. Он был просто не в состоянии говорить. Измотанный болью, страхом и слабостью, он дрожал от холода, стоя по колено в воде. Похоже, все это было для него уже слишком. Насколько проще было бы дать черным водам сомкнуться над головой, и пусть острые зубы юных драконов рвут его плоть. Боли хуже той, что он теперь испытывал, уже не будет... Потом рядом с ним шевельнулся Берем. Он рассеянно смотрел на Рейстлина и явно не понимал, что к чему. Он потянул богатыря за руку:
- Джесла зовет... Пойдем.
Карамон всхлипнул и выдернул у него руку. Берем рассерженно посмотрел на него... И двинулся дальше один.
- Нет, дружок. Мы с тобой никуда не спешим.
Рейстлин вскинул тощую руку, и Берем остановился, едва не упав. Вечный Человек поднял голову и натолкнулся на взгляд золотых глаз мага, стоявшего над ними на скальном карнизе. Всхлипывая, заламывая руки. Берем с невыразимой тоской повернулся к мерцающей, недостижимой колонне... Он не мог сдвинуться с места. Страшная, непреодолимая сила загораживала ему путь.
Карамон заморгал, пытаясь скрыть внезапные слезы. Он ощущал силу брата и пытался совладать с отчаянием. Он ничего не мог поделать... Разве что попытаться убить Рейстлина. Его душа содрогнулась... Нет уж. Скорее, он умрет сам... И Карамон поднял голову. Что ж, пусть будет так. И если умирать, так умирать сражаясь, Я всегда хотел именно такого конца.
Даже если это будет смерть от руки брата... Взгляды близнецов встретились.
- Значит, ты теперь носишь Черные Одежды? - разлепил запекшиеся губы воитель. - Не вижу против света...
- Да, братик, - ответил Рейстлин и поднял Посох Мага повыше. Серебряный свет облил его с ног до головы. Его худое тело облекали одежды из мягчайшего черного бархата. Они муарово переливались на свету и при этом казались черней, чем даже вечная ночь, окружавшая их в подземелье. Карамон продолжал, содрогаясь при мысли о том, что ему предстояло совершить:
- И твой голос... Он так окреп, изменился... Словно бы это ты - и не ты...
- Это долгая история, Карамон, - отвечал Рейстлин. - Когда-нибудь, со временем, может, я ее тебе расскажу. Но теперь, братик, боюсь, нам некогда. Сюда бегут стражники-дракониды, которым велено поймать Вечного Человека и живым доставить его пред очи Темной Владычицы. Где ему и настанет конец. Ибо он не бессмертен, уверяю тебя. Своими заклинаниями она развеет по ветру и тело его, и душу. Потом пожрет его сестру... Тогда-то Владычица сможет вступить на Кринн во всем своем могуществе и величии. Она станет править и этим бренным миром, и высшими планами бытия, и Бездной. Никто и ничто не сможет противиться ей!
- Не понимаю...
- Конечно, братец, где уж тебе. - В голосе Рейстлина прозвучали нотки былой раздражительности и язвительного сарказма. - Только ты способен стоять бок о бок с Вечным Человеком, единственным существом на всем Кринне, которое может прекратить войну и загнать Владычицу обратно в ее королевство теней... Только ты способен стоять с ним рядом - и не понимать ничего!
Рейстлин придвинулся к краю выступа, на котором стоял, и наклонился, опираясь на посох. Он поманил к себе брата, но Карамон не двинулся с места: уж не хочет ли тот заколдовать его?.. Рейстлин, впрочем, лишь пристально смотрел на него.
- Вечному Человеку осталось пройти всего лишь несколько шагов, братик, чтобы воссоединиться с сестрой. Все эти годы она терпела невообразимые муки, ожидая, когда же он возвратится и освободит ее от пытки, на которую она сама себя обрекла...
- И что тогда?.. - пробормотал Карамон, Взгляд брата удерживал его крепче всякого заклинания.
Дрогнули зрачки, напоминавшие песочные часы. Рейстлин заговорил совсем тихо. Ему больше не было нужды шептать, но привычка брала свое. К тому же маг находил, что шепот нередко оказывался убедительнее.
- Тогда, милый мой братик, из-под двери будет выдернут клин, и дверь захлопнется, а Владычица взвоет от ярости на всю Бездну... - Рейстлин поднял глаза и указал бледной, тощей рукой вверх: - И тогда этот Храм, возрожденный Истарский Храм, искореженный Злом... Он будет разрушен. Карамон ахнул, но тут же недоверчиво нахмурился.
- Нет, я не обманываю, - вновь ответил Рейстлин на его мысль. - То есть я обманываю, не задумываясь, когда мне это нужно. Но мы с тобой, братец, все еще настолько близки, что тебе я солгать не могу. Да и зачем бы? Меня даже больше устроит, если ты будешь знать правду... У Карамона мутилось в голове. Он по-прежнему не особенно понимал, что к чему, но особо размышлять было некогда. Позади него в тоннеле металось гулкое эхо: стражники уже спускались по лестнице. И на воителя снизошли спокойствие и решимость.
- Стало быть, ты знаешь, что я должен сделать, Рейст, - проговорил он. - Может, ты вправду стал шибко могущественным, а только никуда не денешься, должен сосредоточиться прежде, чем колдовать. А значит, пока ты будешь разбираться с одним из нас, другой будет свободен. Берема тебе не убить... - Карамон страстно надеялся, что Берем услышит его слова и, когда понадобится, будет действовать быстро, - ... Это может сделать только твоя Богиня. Короче, остаюсь...
- Остаешься ты, - тихо проговорил Рейстлин. - Да, я вполне способен убить тебя... Выпрямившись, он вскинул руку - и, не успел Карамон ни завопить, ни заслониться, как тьму озарил огненный шар. Казалось, кусок солнца провалился в мрачное подземелье. Шар ударил прямо в Карамона и опрокинул его в воду.
Обожженный, ослепший от неистового света, оглушенный силой удара, Карамон почувствовал, что теряет сознание и начинает тонуть. Потом острые зубы впились в его руку и стали рвать тело. Жестокая боль подхлестнула сознание. Карамон закричал от боли и ужаса, судорожно пытаясь выбраться из смертоносного потока... Он все-таки поднялся, шатаясь, как пьяный. Драконьи детеныши, попробовавшие крови, с бешеной досадой теребили его сапоги. Стиснув искусанную руку здоровой, Карамон оглянулся на Берема и пришел в полное отчаяние, увидев, что тот не сдвинулся с места и на дюйм.
- Джесла! Я здесь!.. Я пришел освободить тебя!.. - кричал Вечный Человек и... Оставался на месте - заклятие держало крепко. Он беспомощно бил кулаками в незримую стену, преградившую ему путь. Горе поглощало остатки его разума.
Рейстлин совершенно спокойно смотрел на стоявшего перед ним брата, на кровь, стекавшую по его изодранным рукам.
- Да, я стал могущественным, Карамон, - сказал он, глядя в страдальческие глаза близнеца. - Наш общий друг Танис, сам того не ведая, избавил меня от единственного на всем Кринне человека, который способен был меня превзойти, и теперь я - величайший маг этого мира. И мое могущество лишь возрастет, если... Если уйдет Владычица Тьмы!
Карамон молча смотрел на него, ничего не соображая от отчаяния и боли. Сзади громко плескала вода, слышались торжествующие возгласы драконидов, Карамон уже не мог драться. Он просто стоял и смотрел на брата... И только когда Рейстлин поднял руку и сделал какой-то жест в сторону Берема, до него начало смутно доходить... Жест мага вернул Берему свободу. Вечный Человек бросил последний взгляд на Карамона и драконидов - те со всей возможной скоростью брели к ним по воде, и кривые мечи зловеще сверкали в свете волшебного посоха. Потом Берем посмотрел на Рейстлина, стоявшего на скале в своих длинных черных одеждах. И наконец, издав радостный крик, гулко отдавшийся под низкими сводами, он бросился к колонне самоцветов:
- Я иду, Джесла! Я здесь!..
- ...И запомни, братец, - прозвучал в мозгу Карамона мысленный голос Рейстлина. - Все это происходит только потому, что я того пожелал. Это я избрал такой ход событий!
Карамон слышал яростные вопли драконидов: добыча ускользала от них. Юные дракончики продолжали терзать его сапоги, раны невыносимо болели, но Карамон не замечал. Точно во сне, смотрел он на Берема, бежавшего к поблескивающей колонне. И правда, все кругом гораздо больше смахивало на сон, чем на явь.
Быть может, всему виной было его воспаленное воображение, но ему показалось, что, когда Берем приблизился к колонне, зеленый камень в его груди разгорелся даже ярче Рейстлинова огненного шара. И, словно бы в ответ на это сияние, внутри колонны обозначился призрачный, мерцающий силуэт женщины, одетой в простую кожаную рубашку. Она была красива какой-то удивительно хрупкой, трогательной красотой. И глаза у нее были точь-в-точь как у Берема - слишком юные для лишенного возраста худенького лица.
Берем подбежал к ней вплотную и остановился. Какое-то время в пещере не происходило никакого движения. Замерли даже дракониды, стиснувшие в когтистых лапах кривые клинки. Подлинный смысл происходившего был им недоступен, но все же, хотя и смутно, они понимали - их собственные судьбы, да что там, судьба всего мира повисла на волоске. Все теперь зависело от Вечного Человека.
Карамон совсем позабыл про холод и боль от ран. Для него более не существовало ни страха, ни отчаяния, ни надежды. Слезы выступили у него на глазах, горло болезненно жгло. Берем стоял лицом к лицу со своей сестрой. С сестрой, которую он убил. С сестрой, которая принесла себя в жертву, чтобы у него - и у остального мира - сохранилась надежда. Посох Рейстлина ярко освещал их обоих, и Карамон видел, как бледное лицо Берема мучительно исказилось.
- Джесла, - прошептал он, раскидывая руки. - Сможешь ли ты когда-нибудь простить меня?
А кругом было тихо, только приглушенно журчала вода да осевшая влага капала со скал - звуки, которые эта пещера слышала чуть не с начала времен.
- Нам с тобой нечего прощать друг другу, брат... - Мерцающая тень Джеслы раскрыла ему объятия. На ее изможденном лице были покой и любовь. Берем издал нечленораздельный крик, в котором смешались мука и радость. И бросился в объятия сестры.
Карамон ахнул. Образ Джеслы рассеялся, и воитель увидел: Берем ударился о колонну с такой силой, что тело его напоролось на острые сколы разбитого камня и повисло на них. Последний вопль Берема был страшен. Но в нем отчетливо слышалось и торжество.
Распятое тело содрогнулось в конвульсиях. Темная кровь хлынула на самоцветы, гася их огненный блеск.
- Берем! Там никого нет!.. Все это вранье!.. - Карамон с хриплым криком кинулся к умирающему, зная, что Вечный Человек все равно не умрет, что он... Он... Потом он остановился.
Скалы над его головой начали содрогаться. Дне ручья под ногами заходило ходуном. Стремительное течение черной воды неожиданно прекратилось. Поток остановился, как-то неуверенно плеща на камни и словно бы не зная, куда течь дальше. Дракониды встревоженно закричали... Карамон смотрел на Берема, на его разбитое тело, пригвожденное к изломанному камню. Оно шевельнулось еще раз, словно бы испуская последний вздох, - и замерло совсем, а внутри колонны какой-то миг мерцали два светящихся силуэта.
Потом и они исчезли.
Вечный Человек был мертв.
Танис оторвал голову от каменного пола Тронного Зала как раз вовремя, чтобы увидеть хобгоблина, собиравшегося пырнуть его копьем. Поспешно перекатившись, Танис схватил его ногу в сапоге и рванул. Нападавший рухнул на пол, и другой воин - тоже хобгоблин, только в латах другого цвета -немедля раскроил ему голову булавой.
Танис поспешно вскочил. Надо выбираться отсюда! Надо как можно скорее разыскать Лорану... На него бросился драконид, и Танис нетерпеливо проткнул его мечом, едва припомнив, что меч следовало поскорее выдернуть, покуда тело не обратилось в камень. Чей-то голос выкрикнул его имя. Танис повернулся и увидел государя Сота, стоявшего подле Китиары. Обоих окружали воины-призраки. Китиара с ненавистью глядела на него, указывая рукой.
Государь Сот подал знак, и неупокоенные хлынули с возвышения вниз, точно река смерти, уничтожавшая на своем пути все живое.
Танис хотел бежать, но далеко ли убежишь в сплошной толчее! Он отчаянно прорубал себе путь, уже ощущая спиной наползающий холод и от страха едва не теряя сознание... И в это время прозвучал чудовищный треск. Содрогнулся под ногами каменный пол. Сражение, кипевшее вокруг, прекратилось само собой: каждого заботило только одно - устоять. Танис непонимающе огляделся, гадая, что происходит.
Огромный кусок покрытого мозаикой камня свалился с потолка, угодив прямо в гущу драконидов, тщетно пытавшихся отскочить. За первым камнем посыпались еще и еще. Со стен падали факелы, опрокинутые свечи гасли в лужах растершегося воска. Подземный гром делался все слышнее. Танис оглянулся на неупокоенных и увидел, что даже они замешкались, испуганно и вопрошающе оглядываясь на своего вожака.
Пол внезапно ушел из-под ног, В поисках опоры Танис схватился за какую-то колонну... Сокрушительная волна тьмы накрыла его.
ОН ПРЕДАЛ МЕНЯ!
Гнев Владычицы затопил сознание полуэльфа. Гнев и ярость, от которых череп, казалось, готов был вот-вот разлететься. Он закричал от боли и схватился за голову. Тьма делалась все плотнее: Такхизис угадала грозившую ей опасность и прилагала неистовые усилия, чтобы дверь, приоткрытая ею в мир, все-таки не захлопнулась. В Зале не осталось ни единого проблеска света. Крылья ночи распростерли над ним непроницаемую черноту.
Танис слышал, как повсюду кругом него перекликались и ощупью искали друг друга дракониды. Там и сям раздавались голоса офицеров, пытавшихся навести хоть какой-то порядок и пресечь панику, готовую вот-вот охватить войско: все чувствовали, как истаивает могущество их Богини. Вот гневно прозвенел и неожиданно смолк голос Китиары... Жуткий, раздирающий грохот, за которым последовали крики боли, сказал Танису, что все гигантское здание готово было вот-вот рухнуть им на головы.
- Лорана!.. - закричал он. Поднялся, шатаясь, и вслепую попытался идти, но волна мечущихся драконидов тут же сбила его с ног. Сталь гремела о сталь. Откуда-то снова раздался голос Китиары: она призывала свои войска.
Борясь с отчаянием, Танис в очередной раз поднялся с пола. Резкая боль пронзила его руку. Яростным движением он отмахнулся от удара меча, нацеленного на него в темноте, и что было мочи пнул ногой напавшую тварь... Новый удар грома заставил сражавшихся забыть друг о друге. Все, кто был в Храме, одновременно подняли головы и затаили дыхание, вглядываясь во тьму над собой. Смолкли все голоса. Такхизис, Владычица Тьмы, зависла над ними, воплотившись в образе пятиглавой драконицы, присущем ей на этом плане бытия. Гигантское тело переливалось мириадами красок. Их было столько, слепящих, помрачающих разум, что рассудок не мог вместить ее жуткого величия и вовсе забывал, что же такое цвет. Всебесцветная! Не зря ее так называли. Пять голов разевали громадные пасти. Множество глаз горело огнем, вожделея поглотить этот мир... Вот и все, подумал Танис с отчаянием. Вот и все. Она победила. А мы... Богиня торжествующе вскинула все пять голов... И купол над нею раскололся пополам.
Истарский Храм начал корчиться, изменяясь, воссоздавая себя, возвращаясь к своему первоначальному облику, к тому, каким он был до того, как Зло извратило его.
Тьма внутри Зала заколебалась... И рассеялась под серебряными лучами Солинари, которую гномы называли Ночная Свеча.

12. ВОЗВРАЩЕННЫЙ ДОЛГ

- А теперь, братец, прощай.
Рейстлин извлек из складок черных одежд небольшой гладкий шарик. Око Дракона.
Карамон почувствовал, как оставляют его последние силы. Он тронул рукой повязку, и ладонь покрыла липкая кровь. Голова немилосердно кружилась, свет посоха плыл перед глазами. Словно во сне, откуда-то издалека раздалось ворчание драконидов: стряхнув первоначальный испуг, они двигались к нему - прикончить его. Залитая водой скала дрожала под ногами... Или это у него самого от слабости ноги тряслись?
- Убей меня, Рейстлин... - Карамон смотрел на брата безо всякого выражения.
Рейстлин помедлил. Золотые глаза его сузились.
- Я не хочу умирать от их рук, - спокойно продолжал Карамон. Оставалось попросить о малости: - Прикончи меня, брат. Хотя бы этим ты мне обязан... Золотые глаза так и вспыхнули.
- ОБЯЗАН! - Рейстлин с шипением втянул в себя воздух. - ОБЯЗАН ТЕБЕ! - повторил он придушенным голосом, и лицо его, освещенное пламенем хрустального шарика, побелело. Свирепея, он повернулся и простер руку к драконидам. Молнии стекли с его пальцев и поразили отвратительных тварей. Вопя от боли и изумления, дракониды один за другим валились в черную воду, и вскоре на поверхности заклубилась зеленая кровавая пена: новорожденные драконы пожирали своих двоюродных родственников.
Карамон тупо наблюдал за их гибелью. Ему было плохо, он слишком ослаб для того, чтобы о чем-нибудь думать. Он только слышал бряцание чьих-то мечей, перекликающиеся голоса. Он начал падать вперед, увидел, как устремляется навстречу черная вода...
... И оказался на твердой земле. Он моргнул и поднял глаза. Он сидел на скале рядом со своим братом. Рейстлин стоял подле него на коленях, держа в руке посох.
- Рейст!.. - выдохнул Карамон, и к глазам богатыря подступили слезы. Неверным движением он поднял руку и коснулся плеча брата, ощутив бархатную мякоть его одежд.
Рейстлин отодвинулся.
- Вот что, Карамон, - проговорил он голосом, в котором тепла было не больше, чем в темных водах внизу. - На сей раз я спасу тебе жизнь, но больше чтобы никаких счетов. Я ничем тебе не обязан!
Карамон сглотнул.
- Рейст, - сказал он тихо. - Я совсем не имел в виду... Рейстлин точно не слышал.
- Стоять можешь? - спросил он раздраженно.
- П-попробую, - неуверенно пробормотал Карамон. - А... А ты не мог бы использовать эту... Эту штуку... - он указал на Око, - ... Чтобы нам с тобой убраться отсюда?
- Мог бы, только вот путешествие вряд ли особо понравилось бы тебе, братец. И потом - ты что, уже забыл о тех, что явились с тобой сюда?
- Тика! - ахнул Карамон. - Тас!.. - И кое-как поднялся, цепляясь за мокрые камни. - И Танис! Как насчет того, чтобы...
- Танис пускай сам о себе думает. Ему-то я долг отдал уже десятикратно, - хмыкнул Рейстлин. - Не расплатиться ли мне лучше с другими?
Крики, смутно доносившиеся из тоннеля, становились все громче. Исполняя последние приказы своей Владычицы, в пещеру врывались войска. Карамон устало потянулся к рукояти меча, но прикосновение холодных, костлявых пальцев заставило его остановиться.
- Не стоит, - прошептал Рейстлин, и его тонкие губы скривила мрачная усмешка. - С некоторых пор я не нуждаюсь в тебе. И уже не буду нуждаться... Никогда более. Смотри!
В следующий миг его магия обратила подземную ночь в сияющий день. Карамону, все-таки вытащившему меч, только и оставалось, что стоять подле брата и благоговейно смотреть, как его чары поражают врага за врагом. Молнии с треском срывались с рук колдуна, пламя слетало с ладоней, из ниоткуда возникали призраки до того страшные, что самый ужас, излучаемый ими, был смертоносен.
С воплями падали гоблины, пронзаемые пиками рыцарского легиона, который по слову Рейстлина огласил пещеру воинственным песнопением, а по другому его слову - исчез без следа. Драконья молодь в ужасе спешила укрыться в темных, потайных логовах, где плесневела скорлупа их яиц. Дракониды обугливались и чернели в огне. Темные жрецы, которых последний приказ их Владычицы тучами ринул в подземелье, пали, пронзенные стаями сверкающих копий, и исступленные молитвы их сменились предсмертными криками... Наконец появились Черные Одежды - старейшины Ордена, пришедшие истребить юного выскочку... И, едва появившись, с ужасом убедились, что, при всей их древности, Рейстлин некоторым мистическим образом был еще старше их. Его сила не поддавалось описанию; победить его было попросту невозможно. Прозвучали заклинания, и маги стали исчезать один за другим, причем многие, улетучиваясь, с глубоким почтением кланялись Рейстлину... И вот опять стало тихо, только лениво плескалась вода. Хрустальный свет Посоха Мага заливал пустую пещеру. Храм поминутно сотрясала новая судорога, и Карамон с опаской поглядывал вверх. Магическая битва длилась какие-то мгновения. Но Карамону в горячке уже казалось, что они с братом торчали в этом жутком месте чуть не всю жизнь.
Когда мантия последнего мага растворилась во тьме, Рейстлин оглянулся на брата.
- Видал? - холодно произнес он.
Великан молча кивнул. Глаза у него были круглые.
Земля тряслась все сильнее. Волны бились о скалы. На том конце пещеры задрожала и раскололась сломанная колонна, усеянная самоцветами. Карамон поднял глаза к готовому обрушиться потолку, и в лицо ему посыпалась каменная крошка.
- Что случилось? - спросил он в тревоге. - Что это значит?
- Это значит, что наступил конец, - сказал Рейстлин. Подобрал полы черных одежд и раздраженно бросил брату: - Пошли отсюда. Идти-то сможешь? - Смогу... Погоди только чуть-чуть, - проворчал Карамон. Кое-как оттолкнувшись от камней, он шагнул вперед, но тут же зашатался и чуть не упал. - Я думал... Я крепче, - простонал он и схватился за бок.
Он выпрямился, хотя и с величайшим трудом. Губы у него были белые, по лицу тек пот. Он сделал еще шаг... Рейстлин с угрюмой усмешкой наблюдал за тем, как, спотыкаясь, бредет к нему Карамон. Потом маг протянул ему руку.
- Обопрись на меня, братец, - сказал он негромко.
В гигантском куполе Большого Тронного Зала разверзся огромный пролом. Каменные глыбы рушились вниз, круша и сметая все живое внизу. Хаос, царивший в Зале, сменила паника. Напрасно офицеры выкрикивали команды, напрасно подкрепляли свои слова ударами кнутов, а то и мечей, - воины думали только об одном: как бы спасти свою жизнь, как бы успеть выскочить из рушащегося Храма. В своем бегстве они безжалостно рубили всякого, кто оказывался у них на пути, - даже своих собственных недавних товарищей. Кое-кому из наиболее могущественных Повелителей удалось-таки сплотить вокруг себя преданных телохранителей и с их помощью выбраться наружу. Другие пали - зарезанные собственными воинами, раздавленные падающими глыбами или попросту затоптанные.
Отчаянно продираясь вперед, Танис неожиданно заметил впереди то, что он страстно молил Богов позволить ему отыскать - ореол золотых волос, горевший в серебряных лучах Солинари, словно пламя свечи.
- Лорана!.. - закричал он, вполне сознавая, что за шумом и грохотом она все равно его не услышит. Он устремился к ней, прокладывая себе путь бешеными ударами меча. Летящий обломок камня распорол ему щеку. По шее потекла горячая кровь, но ни кровь, ни боль уже не имели значения. Он лягал, пинал и рубил мечущихся драконидов, прорываясь к Лоране. Несколько раз он пододвигался к ней вплотную, но толпа снова и снова оттаскивала его прочь.
Лорана стояла у прохода в один из притворов, отбиваясь от драконидов отобранным у Китиары мечом. Действовала она им с ловкостью и сноровкой, порожденной долгими месяцами войны. Танис почти достиг ее как раз в тот момент, когда, расшвыряв врагов, она осталась на миг в одиночестве.
- Лорана! - крикнул он, перекрывая шум. - Подожди меня!..
Она услышала его. Она обернулась, и при свете луны он разглядел, что ее глаза были спокойны, а взгляд - тверд.
- Прощай, Танис, - сказала она ему по-эльфийски. - Я обязана тебе жизнью, но не душой.
С этими словами она повернулась к нему спиной и, шагнув под арку, исчезла во тьме.
Очередная глыба, обрушившаяся с потолка Храма, с треском разлетелась на гранитном полу, с головы до ног осыпав Таниса пылью и мусором. Какое-то время он стоял неподвижно, качаясь от усталости, и смотрел вслед Лоране. Кровь затекла ему в один глаз. Он рассеянно стер ее... А потом неожиданно начал смеяться. Он хохотал, пока с кровью на его лице не смешались слезы, выступившие из глаз. Наконец, совладав с собой, он поудобнее перехватил окровавленный меч и побежал в темноту следом за девушкой.
- Они ушли вон по тому коридору, Рейст... То есть Рейстлин... Карамон едва не прикусил язык, произнеся детское прозвище брата. Как-то очень уж не подходило оно к этому грозному и молчаливому магу в черных одеждах.
Они стояли у столика тюремщика, рядом с трупом хобгоблина. Стены кругом них положительно сходили с ума: шатались, трескались, выравнивались... Перевоплощались. Зрелище это наполняло Карамона смутным ужасом, точно воспоминание о давно позабытом ночном кошмаре. Он предпочитал пореже отводить взгляд от лица брата, на руку которого с благодарностью опирался. Рейстлин, по крайней мере, был существом из плоти и крови, чем-то реальным посреди страшного сна.
- Ты знаешь, куда он ведет? - оглядывая восточный коридор, спросил Карамон.
- Да, - ответил Рейстлин равнодушно.
У Карамона свело живот от внезапного страха.
- Ты... Ты уже знаешь, что с ними что-то случилось...
- Они, как всегда, сделали глупость, - сказал Рейстлин с горечью. - А ведь тогда во сне им дано было предупреждение, - тут он глянул на брата, -как и всем остальным. А впрочем, я, может, еще поспею, хотя для этого и придется поторопиться. Слышишь?
Карамон посмотрел в сторону лестницы. По ней уже шаркало множество когтистых лап: стража мчалась предотвратить побег сотен узников, с чьих камер внезапная катастрофа сбила замки. Карамон потянулся к мечу...
- Уймись! - отрезал Рейстлин. - Подумай сам: на тебе ведь по-прежнему офицерские латы. На что мы им? Владычицы больше нет, а стало быть, и подчиняться им некому. Каждый из них теперь думает только о себе и о том, как бы урвать кусок пожирнее. Держись подле меня, брат, да прикинься, будто спешишь по делу... Карамон поглубже вздохнул - и сделал, как ему было велено. Силы частично возвратились к нему, он мог идти сам, не опираясь на руку колдуна. Не обращая внимания на драконидов - которые тоже лишь мельком посмотрели на них, торопясь мимо, - братья отправились дальше по коридору. Стены справа и слева от них продолжали менять свою форму, потолок трескался и содрогался, пол вздымался и опадал под ногами. Сзади раздавались ужасающие крики: это узники отстаивали вновь обретенную свободу.
- Хорошо хоть, при той двери не будет охраны, - заметил Рейстлин, указывая вперед.
- О чем ты?.. - Карамон даже остановился, испуганно глядя на брата.
- Там ловушка, - прошептал Рейстлин. - Помнишь наш сон?
Карамон покрылся смертельной бледностью и, собрав остаток сил, помчался по коридору вперед. Рейстлин покачал головой в черном бархатном капюшоне и пошел следом за ним. Завернув за угол, он увидел брата стоящим на коленях между двумя телами, распростертыми на полу.
- Тика!.. Тика!.. - стонал великан. Бережно отведя с белого, застывшего лица девушки пропитанные кровью рыжие кудри, он пытался нащупать у нее на шее биение пульса. Вот он нашел его и с величайшим облегчением зажмурился... Потом потянулся рукой к кендеру: - Тас! Ох, Тас, зачем!..
Услышав знакомый голос, произносивший его имя, кендер поднял веки, но так, словно они были слишком тяжелы для него.
- Карамон... - прошептал он еле слышно. - Я... Мне очень жаль...
- Тас!.. - могучие руки подхватили легкое, пылающее в лихорадке тело. Обняв Тассельхофа, Карамон стал укачивать его, точно младенца: - Тихо, Тас, не надо говорить... Тело кендера скрутила предсмертная судорога. Карамону бросились в глаза сумочки и кошели Тассельхофа, в беспорядке раскиданные по полу: позабытые сокровища валялись, точно игрушки в детской, в которой не стало ребенка. Карамон заплакал.
- Я хотел спасти ее... - содрогаясь от боли, прошептал Тас. - Я не сумел...
- Ты спас ее, Тас, - задыхаясь от слез, выговорил Карамон. - Она жива. Она просто ранена. Она выздоровеет, Тас...
- Правда?.. - Лихорадочно горевшие глаза кендера озарились внутренним светом, потом начали тускнеть. - Не сердись, Карамон, но... Я, похоже, не выздоровею... Ну да ничего, ты не волнуйся... Я зато Флинта скоро увижу... Он меня ждет... Хватит ему скучать там одному... И вообще... Не надо было ему туда без меня уходить...
- Что с ним? - спросил Карамон неслышно подошедшего брата. Не тратя времени даром, Рейстлин склонился над кендером, чей шепот уже перешел в бессвязное бормотание.
- Яд, - коротко ответил маг, глянув на золотую иголочку, поблескивавшую в факельном свете. Протянув руку, он несильно толкнул дверь. Щелкнул замок, и она повернулась на петлях, слегка приотворяясь. Снаружи раздавались вопли и визг: солдатня и неракские невольники разбегались кто куда из рушащегося Храма, а небеса над ними содрогались от надсадного рева драконов. Повелители бились между собой, выясняя, кто же среди них сильнейший в этом новом, изменившемся мире. Рейстлин прислушался к шуму и задумчиво улыбнулся... Рука брата, стиснувшая плечо мага, прервала его размышления.
- Ты можешь помочь ему? - спросил Карамон.
Рейстлин покосился на умирающего кендера.
- Слишком далеко он ушел, - холодно проговорил маг. - Я могу вернуть его, но это потребует части моей силы. А мы отнюдь еще не в безопасности, братец.
- Ты действительно можешь спасти его? - не унимался Карамон. -Неужели у тебя хватит могущества, чтобы?..
Рейстлин пожал плечами:
- Разумеется.
Тика зашевелилась и села, обхватив руками больную голову.
- Карамон!.. - радостно закричала она. Потом она увидела Таса. - Ой, нет... - прошептала она. И, забыв о собственной боли, тронула окровавленной ладонью его горячечный лоб. Глаза кендера широко распахнулись от прикосновения, но Тику он не узнал. Он закричал от боли. Его крики не могли заглушить топота когтистых лап, бегом приближавшихся по коридору.
Рейстлин снова посмотрел на брата. Тот по-прежнему обнимал Таса. Рейстлин хорошо знал, на какую нежность были способны огромные ладони богатыря.
"Вот так же он и меня обнимал", - подумалось магу. Он смотрел на кендера, а в памяти проносились яркие, памятные дни их юности, картины беззаботных путешествий вместе с Флинтом... Которого больше не было. И Стурма не было. Солнечные дни, когда на утехинских валлинах распускались зеленые почки... Вечеринки в "Последнем Приюте"... От которого остались теперь одни головешки. Как и от сожженных валлинов.
- Пусть это будет моим последним долгом, - сказал он вслух. - Я расплачусь сполна. - И, не обращая внимания на исполненный благодарности взгляд Карамона, велел: - Уложи его и поди уйми драконидов. Это заклинание потребует от меня полного сосредоточения. Ни под каким видом не допускай их сюда и не позволяй мне помешать!
Карамон бережно опустил Таса на пол у ног волшебника. Глаза кендера уже закатились, тело судорожно подергивалось, коченея, из горла рвался хрип.
- Не забудь, брат, что на тебе офицерские латы, - еще раз напомнил Рейстлин, запуская руку в один из множества тайных кармашков, которыми изобиловали его бархатные одеяния. - Пустись на хитрость... Если сумеешь. - Ясно, - Карамон бросил последний взгляд на Таса и расправил плечи:
- Давай, Тика, укладывайся обратно. Притворись, что ты без сознания... Девушка кивнула и опустилась на пол, послушно закрывая глаза.
Рейстлин слышал, как Карамон с лязгом удалился по коридору, слышал, как там зазвучал его низкий, гулкий бас... Потом маг сосредоточился для произнесения заклятия, позабыв и о брате, и о приближавшихся драконидах. Вынув из внутреннего кармашка мягко лучащуюся белую жемчужину, Рейстлин крепко сжал ее в одной руке, а в другую взял серо-зеленый листок.
Раздвинув судорожно сжатые челюсти кендера, Рейстлин засунул листок под распухший язык Тассельхофа. Некоторое время маг пристально смотрел на жемчужину, припоминая мудреные слова заклинания. Он мысленно проговорил их несколько раз, пока не уверился, что твердо помнит нужный порядок слов и правильно произнесет каждое. Он знал, что шанс у него был только один, второго не будет. Мало того. Если он сделает хоть что-то не так, кендер умрет наверняка, и с ним, весьма вероятно, погибнет он сам.
Прижав жемчужину к своей груди против сердца, Рейстлин закрыл глаза и начал произносить заклинание. Шесть раз пропел он каждую его строчку, каждый раз играя голосом чуть-чуть по-другому. И с восторгом ощутил, как магическая энергия пробежала по его жилам и, восприняв частицу его собственной жизненной силы, заключила ее в жемчужину.
Довершив начальную стадию заклинания, Рейстлин нагнулся, держа сияющий шарик над сердцем Тассельхофа. Снова закрыл глаза и опять начал читать заклинание, только теперь уже задом наперед. При этом он медленно крошил пальцами жемчужину, осыпая радужным порошком застывшее тело кендера. Кончив, Рейстлин устало открыл глаза и с торжеством увидел, как гримаса смертной муки покидает мальчишескую рожицу кендера, сменяясь блаженным покоем.
Тас открыл глаза.
- Ой! Рейстлин! Я... Тьфу! - И Тас выплюнул зеленый листок. - Бр-р, какая гадость! Откуда она взялась у меня во рту?.. - Тас приподнялся, очумело оглядываясь, и увидел свои рассыпавшиеся кошели. - Эй, кто тут рылся в моем имуществе? - Он с упреком уставился на мага - и вдруг вытаращил глаза: - Рейстлин! Так ведь ты теперь в Черных Одеждах! Во отпад!.. А можно потрогать? Ладно, ладно, нельзя так нельзя... Ну, незачем так на меня смотреть, я просто... Они такие мягонькие с виду... Погоди, так ты, значит, теперь совсем-совсем злой? Слушай, а может, сотворишь что-нибудь злое, а я посмотрю? Я же знаю, чем занимаются злые волшебники. Один раз я видел, как колдун вызывал демона. А ты это умеешь? Может, вызовешь хоть одного на минуточку и сразу назад? Ну, хоть маленького?.. Не хочешь? - И Тас разочарованно вздохнул. - Ну ладно... Ой, Карамон, а почему с тобой дракониды? И что такое с Тикой? Слушай, Карамон, я...
- Заткнись! - взревел великан. Мрачно уставившись на кендера, он указал драконидам на него и на Тику: - Мы с магом вели этих пленников нашему Повелителю, когда они напали на нас и попытались бежать. Это весьма ценные рабы, особенно девка. А кендер - ловкий воришка. Они ни в коем случае не должны убежать. Мы еще выручим за них неплохие денежки на торгу в Оплоте. Владычицы больше нет, а значит, теперь всяк сам за себя, верно, ребята?
И Карамон ткнул одного из драконидов, под ребра. Тот зарычал, выражая полное согласие. Его черные змеиные глазки жадно рассматривали красавицу Тику.
- "Воришка"! - возмутился Тас. Его пронзительный голосок отдался под сводами коридора. - Да я... Он замолчал на полуслове: Тика, лежавшая якобы без сознания, ущипнула его за бок.
- Я потащу девчонку, - сказал Карамон, косясь на раззявившего пасть драконида. - Ты присмотри за кендером, а ты, - приказал он второму, - ты поможешь магу. Он только что колдовал и очень ослаб.
Драконид с величайшим почтением поклонился Рейстлину и помог ему встать.
- Вы двое - марш вперед, - распоряжался Карамон. - И чтобы никаких мне неожиданностей, когда будем покидать город. Если справитесь, может, я возьму вас с собой в Оплот... И он вскинул на плечо Тику. Та притворилась, что только-только приходит в себя, и со стоном затрясла головой.
Довольные дракониды последовали за ними. Один из них схватил Таса за шиворот и потащил его наружу.
- Мои вещи! - силясь вывернуться, жалобно запищал кендер.
- Вперед! - зарычал Карамон.
- Ну что ж... - Тас покорился жестокой необходимости, однако продолжал оглядываться на свои драгоценности, раскиданные на испятнанном кровью полу. - Может, это еще не конец моим похождениям. В конце концов, как говорила моя мамочка, в пустые карманы больше помещается... Спотыкаясь, он вышел наружу, зажатый между двумя драконидами. И поднял глаза к звездному ночному небу.
- Ты уж извини. Флинт, - проговорил он тихонько. - Придется тебе еще чуточку меня обождать...

13. КИТИАРА

Проскочив под аркой, Танис словно бы угодил в совершенно другой мир. В самом деле, перемена была разительная. Всего мгновение назад он прилагал все усилия, только чтобы устоять на ногах посреди беснующейся, дерущейся толпы. И вдруг оказался в прохладной темной комнате вроде той, где они с Китиарой и ее воинами ожидали своей очереди у входа в Большой Тронный Зал... Быстро оглядевшись, он удостоверился, что в обширном покое, кроме него, никого не было. И, хотя все инстинкты подталкивали его вперед -скорее бежать дальше, продолжая лихорадочный поиск, - Танис заставил себя остановиться, перевести дух и утереть кровь, грозившую совсем залепить ему один глаз. Он попытался припомнить расположение чертогов у входа в Храм. Притворы располагались по кругу, соединяясь с главным входом цепочками извилистых коридоров. Некогда, еще во времена Истара, в устройстве этих коридоров наверняка был и смысл и порядок. Искаженное перевоплощение Храма уничтожило смысл, оставив беспорядочную путаницу. Коридоры, которые, казалось, вот-вот должны были куда-нибудь вывести, внезапно кончались тупиками. Зато другим, казавшимся поначалу короткими, конца не было и не предвиделось.
Пол колебался под ногами, с потолка ручьями сыпалась пыль. Совсем рядом со стены с треском свалилась картина. Танис не имел ни малейшего понятия, куда скрылась Лорана. Он только видел, как она вошла сюда. И все. Ее держали в плену здесь, в Храме, но камера располагалась наверняка под землей. Танису оставалось только гадать, заметила ли она дорогу, когда ее несли наверх, знала ли она, как выйти наружу. Подумав об этом, он понял, что и сам имеет весьма относительное представление о том, где находится. Схватив один из факелов, еще продолжавших гореть, он посветил вокруг. Он сразу увидел за сорванной шпалерой дверь, висевшую на единственной петле. За дверью виднелся полутемный проход.

Предыдущая страница 15 Следущая страница


Драконы Весеннего Рассвета

У Таниса перехватило дыхание. Теперь он знал, куда скрылась Лорана.
Из коридора веяло свежим воздухом, воздухом, напоенным запахами весны и благословенной ночной прохладой. Это веяние коснулось его левой щеки, и он понял, что его наверняка почувствовала и Лорана. Она не могла не догадаться, что это путь к выходу из Храма. Забыв о боли в голове, Танис помчался по коридору, усилием воли заставив измотанные мышцы повиноваться. Наперерез ему из какого-то прохода вывалилась группа драконидов.
Вовремя вспомнив про свои офицерские латы, Танис остановил их.
- Эльфийка!.. - прокричал он. - Не видали? Нельзя дать ей уйти!..
Они второпях и неразборчиво буркнули что-то. Танис заключил, что они ее не видали - как и следующий встреченный им отряд. Зато двое, пробиравшиеся полуразрушенными залами в поисках добычи, кивнули и вытянули лапы в том самом направлении, куда он и бежал. Танис обнадеженно заспешил дальше.
Между тем сражение внутри Зала закончилось. Выжившие Повелители Драконов выбрались наружу и присоединились к своим воинам, остававшимся за стенами Храма. Кто-то сразу вступил в междоусобную схватку, кто-то скомандовал отбой, не спеша ввязываться и желая сперва посмотреть, чем кончится у других.
Всех занимали два главных вопроса. Во-первых, останутся ли драконы на Кринне или исчезнут вместе со своей Владычицей, как это произошло после Второй войны с драконами? И, во-вторых, - если драконы останутся, кому быть их Верховным Владыкой?
Пробегая полутемными коридорами, Танис порою ловил себя на том, что и сам смутно задается этими же вопросами. Ему, впрочем, было особо не до того. Он то и дело сворачивал не туда, натыкался на глухие стены и, ругаясь, бежал назад по собственным следам, ища место, где свежее дуновение опять коснется лица... Потом он совсем перестал о чем-либо думать. Боль и усталость постепенно брали свое. Ноги вконец отяжелели, каждый шаг давался огромным усилием. В голове стучало, из раны над глазом снова потекла кровь. Пол под ногами дрожал не переставая. Статуи рушились с постаментов, с потолка, поднимая тучи пыли, сыпались камни... Танис начал терять надежду. Он был по-прежнему уверен, что двигался в единственно правильном направлении, но дракониды, которых он встречал теперь, Лорану не видели. Что могло произойти? Неужели она... Нет. Он запретил себе даже думать об этом. Танис бежал все вперед и вперед, и аромат весны указывал ему путь сквозь тучи пыли и дымного смрада.
От факелов, вывалившихся из гнезд, начал распространяться огонь. Пламя пожара постепенно охватывало Храм.
Перебираясь через кучу мусора, завалившего узкий коридор, Танис расслышал впереди какой-то звук. Он замер, придерживая дыхание. Нет, он не ошибся. Звук раздавался совсем рядом. Танис сжал меч, вглядываясь сквозь дым. Он только что натолкнулся на целую ораву драконидов, успевших напиться и жаждавших крови. Одинокий офицер-человек показался им легкой добычей, но тут, на счастье Таниса, один из них вспомнил, что видел его с Темной Госпожой. Больше рассчитывать на такое везение Танис не хотел. Коридор впереди него был завален почти наполовину - часть потолка обрушилась внутрь. Мрак стоял кромешный - единственным источником света был факел, который держал в руке полуэльф. Некоторое время Танис раздумывал, выбирая меньшее из двух зол: погасить факел и оказаться во тьме - или оставить его гореть, рискуя, что кто-нибудь недобрый заметит его из темноты. И решил рискнуть, понимая, что впотьмах ему Лорану уже точно не отыскать.
Выручайте еще раз, офицерские доспехи!
- Кто идет? - хрипло гаркнул он и бесстрашно посветил факелом вперед. Вдалеке блеснула броня, мелькнул силуэт бегущего... Бегущего не к нему - от него. Странновато для драконида... Утомленный разум не поспевал уследить за происходившим. Бегущий был тонок, гибок и двигался слишком быстро для...
- Лорана! - закричал он и добавил по-эльфийски: - Квизалас!
Разбитые колонны и обломки мраморных глыб, точно сговорившись, загораживали ему дорогу. Спотыкаясь, падая, ругаясь, вновь поднимаясь на ноги, Танис собрал все силы и наконец поравнялся с Лораной. Схватив девушку за плечо, он заставил ее остановиться. И в изнеможении привалился к стене, не в состоянии сделать больше ни шагу.
Каждый вздох обжигал легкие огненной болью. Он боялся, что вот-вот потеряет сознание. Однако продолжал держать Лорану мертвой хваткой - и взглядом, и рукой.
Теперь он понял, почему дракониды не замечали ее. Она сбросила свои серебряные доспехи, заменив их драконидскими, снятыми с убитого воина. Сперва она лишь молча смотрела на Таниса. Она не узнала его и едва не проткнула мечом: остановило ее лишь эльфийское слово квизалас - "любимая". Да еще - мука и боль в его взгляде.
- Лорана... - простонал Танис точно таким же сорванным голосом, каким некогда разговаривал Рейстлин. - Не уходи... Постой... Прошу тебя, выслушай... Рванувшись прочь, Лорана высвободилась из его рук. Но дальше не побежала. Она хотела что-то сказать ему, но не успела: новая конвульсия потрясла Храм. Камни и мусор потоком хлынули вниз, и Танис мгновенно прижал Лорану к себе, загораживая ее своим телом. Они испуганно прижались друг к дружке... Когда же все стихло, вокруг царил мрак: Танис выронил факел.
- Надо выбираться, - неверным голосом выговорил он.
- Ты не ранен? - холодно осведомилась Лорана, опять выскальзывая из его рук. - Если да, я тебе помогу, А если нет, давай лучше воздержимся от дальнейших прощаний. Куда бы ни...
- Лорана, - тяжело дыша, тихо проговорил Танис. - Я не прошу тебя о понимании. Я сам не понимаю. Я не прошу тебя простить меня. Я сам себя простить не могу. Я мог бы сказать, что люблю тебя и всегда любил... Но любовь, по-моему, может исходить только от того, кто сам себя любит. А я сейчас разбил бы зеркало за то, что в нем мое отражение. Я могу сказать тебе только, что...
- Тихо! - прошептала Лорана, закрыв ему рот ладонью. - Там... Что-то есть... Несколько долгих мгновений они стояли рядом, прислушиваясь в темноте.
Сперва они не могли различить ничего, кроме звука своего собственного дыхания. В кромешном мраке не было видно даже лиц, как ни близко они находились. Потом, ослепив их, вспыхнул факел, и прозвучал человеческий голос.
- Так что же ты собирался сказать Лоране, Танис? - весело проговорила Китиара. - Продолжай, я слушаю!
В руке у нее поблескивал обнаженный меч, и на клинке еще не высохла кровь - красная пополам с зеленой. Лицо Китиары покрывала белая маска пыли, по подбородку текла кровь из царапины на губе. В глазах ее залегла тень невероятной усталости, но улыбка отнюдь не утратила очарования. Убрав в ножны окровавленный меч, она вытерла руки о свой изодранный плащ, потом рассеянно провела пятерней по темным кудрям.
Танис изнеможенно закрыл глаза. Казалось, лицо его разом постарело, и в чертах его более чем когда-либо проступило человеческое. Боль, усталость, горе и чувство вины стерли с него вечную эльфийскую юность. Он почувствовал, как напряглась Лорана, как она потянулась к мечу...
- Отпусти ее, Китиара, - негромко проговорил Танис, не разжимая рук. - Исполни свое обещание, и я исполню свое. Дай мне вывести ее за стены, и я вернусь...
- А что, ведь действительно вернулся бы, - покачала головой Китиара. Было похоже, что его слова одновременно забавляли и изумляли ее. - Неужели до тебя еще не дошло, Полуэльф, что я могу страстно целовать тебя, а в следующий миг - всадить в спину нож? Да, вижу, что не дошло. А ведь я могла бы убить тебя хоть прямо сейчас, просто ради того, чтобы досадить эльфийке, - для нее это было бы похуже смерти... - И Китиара поднесла пылающий факел к самому лицу Лораны. - Ты только посмотри на нее! -усмехнулась воительница. - Нет, правду говорят, что от любви глупеют и слабеют... Китиара снова пригладила волосы.
- Жалко, времени нет, - продолжала она. Передернула плечами и огляделась: - Слишком много всякий событий. Великих событий. Темной Владычицы более нет, значит, ее место должна занять другая... Верховная Владычица. Что скажешь, Танис? Иные из Повелителей Драконов уже признали мое главенство... - И она погладила рукоять своего меча: - Моя империя обещает быть громадной. Мы могли бы править ею вме... Умолкнув на полуслове, она оглянулась назад, в коридор, из которого только что появилась. Танис не успел ни разглядеть, ни расслышать, что же привлекло внимание Китиары. Только пробирающий до костей холод, распространявшийся с той стороны. Охваченная внезапным ужасом, Лорана схватилась за его руку, и Танис понял, кто приближался к ним, еще прежде, чем заметил оранжевые глаза, мерцавшие над призрачными доспехами.
- Государь Сот, - пробормотала Китиара. - Решай, Танис! Только скорей!
- Я давно уже все решил, Китиара, - ответил Танис спокойно. Отодвинул Лорану и, как мог, заслонил ее своим телом. - Государю Соту придется убить сначала меня. Кит. Да, я знаю, что это не остановит ни его, ни тебя. Я паду, и вы ее уничтожите. Но знай, что в последний миг своей жизни я буду молить Паладайна спасти и оградить ее душу. До сих пор я редко обращался к Богам, Кит. Но я знаю, что эта моя единственная молитва будет услышана.
Он почувствовал, как Лорана, стоявшая позади него, прижалась лбом к его спине, услышал, как она тихо всхлипнула, и в сердце его снизошел мир. Она плакала не от страха. Она любила его, сострадала ему, скорбела о нем. Китиара заколебалась... Государь Сот шел к ним по коридору, его оранжевые глаза были двумя точками света, плывшими в темноте. Потом заляпанная кровью рука воительницы легла Танису на плечо.
- Убирайтесь! - хрипло приказала она. - Живо бегите вон по тому коридору. Там будет дверь в стене. За ней - лаз в подземелья. Через подземелья можно выбраться наружу... Танис непонимающе смотрел на нее.
- Бегите! - прошипела Китиара и толкнула его прочь.
Танис оглянулся на государя Сота...
- Ловушка... - прошептала Лорана.
- Нет, - сказал Танис. - На сей раз - нет. Прощай, Китиара.
Ногти Китиары впились в его руку.
- Прощай, полуэльф. - Тихий голос ее дышал страстью, глаза подозрительно ярко блестели в факельном свете. - Помни, я сделала это, потому что люблю тебя. А теперь - бегите!
И с этими словами Китиара отшвырнула факел. Тьма поглотила ее.
Танис заморгал в неожиданно наступившей темноте, потянулся к ней рукой... Но потом повернулся и сразу нащупал руку Лораны. Вместе они полезли через завалы, обшаривая стену в поисках двери. Жуткий холод, испускаемый Рыцарем Смерти, гнался за ними по пятам, леденя кровь. Оглянувшись, Танис увидел, что государь Сот подходил все ближе. Его светящиеся глаза, казалось, смотрели прямо на них. Танис все лихорадочнее искал пальцами дверь, и вот наконец холодный камень сменился деревом. Ухватив железную ручку, Танис повернул ее. Дверь отворилась. Таща за собой Лорану, он бросился в открывшийся проход... Перед ними была лестница, ярко освещенная факелами. Она вела вниз.
Танис слышал, как за спиной у него Китиара окликнула государя Сота. Что сделает с ней Рыцарь Смерти, лишившийся обещанной добычи?.. Ему ярко вспомнился сон. Вновь он увидел, как падает мертвой Лорана... Как падает Китиара... А он стоит столбом, не в силах спасти ни ту, ни другую... Потом видение рассеялось.
Лорана ждала его, стоя на лестнице, и золото ее волос горело в факельном свете. Он торопливо захлопнул дверь и побежал по ступенькам следом за нею.
- Это эльфийка, - сказал государь Сот. Его светящиеся глаза легко проследили двоих беглецов, удиравших от него, точно перепуганные мыши. - И полуэльф.
- Да, - безразлично ответила Китиара. Вытащив меч из ножен, она принялась счищать с него кровь краем плаща.
- Мне пойти за ними? - спросил Сот.
- Не надо. Есть дела поважней, - ответила Китиара. Подняла глаза и улыбнулась ему своей кривой, лукавой улыбкой: - Тебе все равно не удалось бы заполучить эльфийку, даже и мертвую. Боги хранят ее.
Сот обратил на нее свой мерцающий взгляд.
- Полуэльф по-прежнему правит в твоем сердце, - сказал он насмешливо. - Да нет, пожалуй, - сказала Китиара и посмотрела вслед Танису. Это было как раз в тот момент, когда он захлопывал за собой дверь. -Представь, - продолжала она. - Тихими ночами, лежа с нею в постели, он будет вспоминать обо мне. Он будет растроганно вспоминать мои последние слова, потому что его счастье подарила ему именно я. И она будет знать, что я осталась в его сердце навеки. Какова бы ни была их любовь, я ее отравила, и я отомщена вполне... Ну да хватит о них. Принес ты то, за чем я тебя посылала?
- Принес, Темная Госпожа, - ответил государь Сот. Произнес одно слово магии, и в руках его появился некий предмет. Он почтительно опустил его к ногам Китиары.
У Китиары перехватило дыхание, а глаза засветились в темноте почти так же ярко, как и у него.
- Замечательно, - выговорила она наконец. - Возвращайся же в Даргаардскую Башню и собирай войско. Надо перво-наперво захватить летучую цитадель, посланную Ариакасом в Каламан. Мы отступим, соберемся с силами и станем ожидать своего часа... Государь Сот тоже посмотрел на поблескивающий предмет, и на жуткой физиономии его появилась улыбка.
- Итак, - сказал Рыцарь, - она по праву твоя. Те, кто противился тебе, либо мертвы, согласно твоему приказу, либо бежали прежде, нежели мне удалось их достичь.
- Значит, их участь свершится чуть позже, вот и все, - сказала Китиара и убрала меч в ножны. - Ты сослужил мне славную службу, государь Сот, и заслуживаешь награды. Эльфиек же на этом свете предостаточно...
- Те, кому ты повелишь умереть, - умрут, - ответил Рыцарь Смерти. -Те, кому ты позволила жить... - его взгляд метнулся к двери, - ... Те пусть живут. Но подумай: среди всех, кто служит тебе. Темная Госпожа, лишь я один способен предложить тебе НЕПРЕХОДЯЩУЮ верность. И я предлагаю ее тебе - с радостью. Я вернусь со своими воинами в Даргаардскую Башню, как ты просишь, и там буду ожидать твоих дальнейших распоряжений.
Низко поклонившись ей, он взял ее руку в свою, призрачную.
- До свидания. Госпожа, - сказал он. И, помедлив, добавил: - Ты принесла радость проклятому, Китиара. В моем царстве, безрадостном царстве смерти, происходит нечто интересное... И почему мне не довелось узнать тебя, пока я был жив! - Рыцарь улыбнулся. - А впрочем, передо мной Вечность. Почему бы мне и не подождать женщину, способную разделить со мной трон... Холодные пальцы ласкали плоть Китиары. Перед ее умственным взором разверзлась бездна: бесконечные, безбрежные ночи без сна... Охваченная ужасом, она отшатнулась, но государь Сот уже растворился во тьме.
Китиара осталась совсем одна, и на какой-то миг ей стало страшно. Храм зловеще содрогался... Китиара прижалась к стене, испуганная и одинокая. Потом ее нога задела нечто, лежавшее на полу. Китиара живо нагнулась, подхватила и подняла предмет.
Вот это реальность, подумала она и облегченно вздохнула. Реальность. Твердая и надежная... Рядом не было факела, который играл бы на золотых чеканных узорах и поджигал бы кроваво-красные самоцветы. Но Китиаре и не нужен был свет.
Она еще долго стояла посреди готового обрушиться коридора, прижимая к груди испачканную кровью Корону... Танис и Лорана сбежали по винтовой лестнице и оказались в подвалах. Танис приостановился у столика тюремщика, рассматривая тело хобгоблина... - Идем! - Лорана нетерпеливо тянула его за руку, указывая на восток.
Он замешкался, поглядывая на север, и она содрогнулась: - Только не туда! Туда они водили меня, чтобы... - Она отвернулась, бледнея. Из камер доносились крики и вопли.
Мимо них промчался всклокоченный драконид. Дезертир, решил Танис: при виде доспехов офицера монстр ощерился и зарычал.
- Я хотел поискать Карамона, - пробормотал Танис. - Его, наверное, куда-нибудь сюда отвели...
- Карамон? - изумилась Лорана. - Но каким образом...
- Он пришел со мной, - сказал Танис. - И не только он: Тика, Тас, Ф... Флинт... - Он осекся и покачал головой. - Что ж, если они тут и были, теперь их здесь скорее всего нет. Пойдем.
Щеки Лораны вспыхнули. Она оглянулась на лестницу, потом снова посмотрела на полуэльфа.
- Танис... - начала она и не договорила. Он коснулся пальцем ее губ. - Поговорим после... А сейчас давай-ка выбираться отсюда!
Как бы подтверждая его правоту. Храм содрогнулся от очередного толчка. Только этот толчок был резче и сильнее других. Лорану отшвырнуло к стене. Танис, и без того бледный от усталости и боли, побелел еще больше. Он с трудом устоял на ногах.
Со стороны северного коридора докатился низкий гул, потом -чудовищный грохот, и шум в камерах внезапно прекратился. В караульную хлынула туча грязи и пыли.
Танис и Лорана кинулись наутек. Перепрыгивая через мертвые тела, спотыкаясь об упавшие камни, они мчались на восток. Сверху сыпались песок и обломки.
Новый подземный удар сбил с ног их обоих. Стоя на четвереньках, беспомощные, наблюдали они, как коридор медленно и неотвратимо менял свою форму, вытягиваясь и изгибаясь по-змеиному... Они прижались друг к другу, спрятавшись под рухнувшей балкой. По каменному полу прокатывались волны. Над их головами слышался скрежет: громадные камни шатались и шевелились, грозя обвалом. Потом содрогания прекратились. Стало совсем тихо.
Кое-как они поднялись на тряские ноги и опять побежали: страх сообщил измученным телам второе дыхание. Подножие Храма ежеминутно сотрясала новая судорога. Танис ждал, чтобы крыша тоннеля вот-вот рухнула им на головы, но крыша держалась. Зато странный и страшный звук перемещающихся глыб был едва ли не хуже обвала.
- Танис!.. - закричала вдруг Лорана. - Воздух! Свежий воздух!..
Собрав последние крохи сил, они одолели очередной поворот... Перед ними была дверь. Распахнутая. Она вела наружу. Перед нею на полу виднелось кровавое пятно и...
- Тасовы кошели, - вырвалось у Таниса. Упав на колени, он начал было неизвестно зачем собирать раскатившиеся сокровища кендера... И горестно, с упавшим сердцем мотнул головой.
Лорана опустилась на колени подле него и накрыла его руку своей.
- По крайней мере, он был здесь, Танис. Это значит, что он добрался сюда. Быть может, он спасся!
- Он бы нипочем не бросил своего барахла, - сказал Танис. Сидя на содрогающемся полу, он смотрел на лежавшую снаружи Нераку. - Смотри! -сурово сказал он Лоране и вытянул руку, указывая. - Это конец. Для кендера он уже наступил, а скоро постигнет и нас. Смотри!.. - рассердился он, видя на ее лице спокойствие и упрямство. Она отказывалась признать себя побежденной.
Лорана смотрела... Прохладный ветерок, овевавший лицо, теперь казался ей насмешкой. Он нес лишь запахи дыма и крови да крики и стоны гибнущих. В небесах расцветали огненные цветы: там кружились дерущиеся драконы. Их Повелители частью пытались бежать, частью - бились за власть. В ночном воздухе метались молнии, проносились струи огня. По улицам толпами бродили дракониды, убивая все, что двигалось, в том числе и друг друга. Казалось, их поразило безумие.
- Зло пожирает самое себя, - прошептала Лорана. Склонив голову Танису на плечо, она завороженно созерцала разворачивавшийся перед ними ужас.
- Что?.. - спросил он устало.
- Так говорил Элистан, - сказала она.
Храм шатался над их головами.
- Элистан!.. - с горечью рассмеялся Танис. - Где они, его Боги? Убрались в свои надзвездные замки и наслаждаются зрелищем?.. Владычицы Тьмы больше нет. Храм ее вот-вот рассыплется... Что им с того, что сдохнут еще два муравья?.. Мы и минуты не проживем, если выйдем отсюда... И тут он вдруг перестал дышать. Бережно отстранив Лорану, он вновь наклонился и начал рыться в разбросанном имуществе кендера. Торопливо отодвинул он сверкающий обломок голубого хрусталя, щепку валлина, изумруд, беленькое куриное перышко, засохшую черную розу, зуб дракона и крохотного деревянного кендера, вырезанного явно искусной гномской рукой... И наконец поднял маленький золотой, предмет, ярко сверкнувший при свете пожара, бушевавшего снаружи.
Глаза полуэльфа наполнились слезами. Он крепко сжал его в кулаке и почувствовал, как впились в ладонь металлические края.
- Что это?.. - спросила Лорана. Она не понимала, в чем дело, и голос ее прерывался от страха.
- Прости меня, Паладайн, - прошептал Танис. Прижав к себе Лорану, он вытянул руку и раскрыл ладонь.
На ладони у него лежало тонкое, прекрасной работы колечко, составленное из золотых листочков плюща. А вокруг кольца свернулся в магическом сне маленький золотой дракон.

14. КОНЕЦ. К ХУДУ ИЛИ К ДОБРУ?..

- Ну, вот мы и за воротами, - тихонько шепнул Карамон брату. Он косился на драконидов, выжидательно поглядывавших на него. - Присмотри за Тикой и Тасом, пожалуйста, а я схожу поищу Таниса. Эту публику я уведу с собой...
- Нет, брат, - так же тихо ответил Рейстлин, и в золотых глазах его отразился алый свет Лунитари. - Танису ты ничем не поможешь. Свою судьбу он определит сам... - И маг посмотрел в пламенеющие небеса, где теснились драконы. - Ты сам еще далеко не в безопасности. Как и те, кто от тебя зависит.
Тика, с лицом, осунувшимся от боли, стояла подле Карамона. Она едва держалась на ногах. Здесь же был и Тассельхоф. Он ухмылялся по обыкновению жизнерадостно, но и в его лице не было ни кровинки, а в глазах стояла тоска и печаль - для кендера нечто решительно неслыханное. Карамон помрачнел, глядя на этих двоих.
- Уговорил, - сказал он. - Дальше-то куда?
Рейстлин поднял тощую руку. Черные одежды муарово переливались, пальцы казались вырезанными из кости.
- Вон там, на горном хребте, горит огонек... Все повернулись в ту сторону, даже дракониды. Далеко-далеко, на другом краю бесплодной равнины, над залитыми лунным светом пустошами вздымалась темная тень горы. На самой вершине ее сияла точка белого света, яркая и немигающая, словно звезда.
- Там вас ждут, - сказал Рейстлин.
- Кто? Танис?.. - обрадовался Карамон.
Рейстлин посмотрел на Тассельхофа. Кендер во все глаза смотрел на звезду.
- Фисбен... - прошептал он.
- Верно, - кивнул Рейстлин. - А теперь мне пора.
- Что?.. - не сразу сообразил Карамон. - Постой... Как же так... Ты должен обязательно пойти с нами... К Фисбену...
- Наша встреча навряд ли окажется дружеской. - Рейстлин покачал головой, всколыхнув складки черного капюшона.
- А... Они? - Карамон кивнул на драконидов.
Рейстлин со вздохом обернулся к ним, воздел руку и произнес несколько странно звучавших слов. Дракониды попятились, их змеиные морды исказил ужас. Карамон что-то крикнул, но с пальцев Рейстлина уже сбежала шипящая молния. Драконидов окутало пламя; с предсмертными воплями покатились они по земле, окаменевая один за другим.
- Зря ты сделал это, Рейстлин... - голос Тики дрожал. - Они бы нас не тронули...
- Война-то кончилась, - сурово добавил Карамон.
- В самом деле? - язвительно осведомился Рейстлин и вытащил из потайного кармашка небольшой черный мешочек. - Вот такая, братец, глупая, жалостливая болтовня и убеждает более всего в том, что она вовсю продолжается. Они, - указал он окаменевшие трупы, - они не принадлежат Кринну. Они были созданы посредством чернейшего из всех черных обрядов. Можешь мне поверить, я-то видел этот обряд... "Не тронули бы", -передразнил он тонкий девичий голос. - Держи карман шире!
Карамон покраснел и хотел говорить, но Рейстлин не обращал на него никакого внимания, и наконец богатырь пристыженно умолк, заметив, что его брат погрузился в магический транс.
Рейстлин держал в руке Око Дракона. Закрыв глаза, он нараспев произносил слова волшебства. Внутри хрустального шара заклубились взвихренные цвета. Потом он испустил сверкающий, искрящийся луч... Рейстлин открыл глаза и стал оглядывать небеса, ожидая чего-то. Долго ждать ему не пришлось. Минуло всего несколько мгновений, - и вот луны и звезды заслонила гигантская тень. Тика в ужасе отшатнулась... Карамон обнял ее, пытаясь ободрить, но и самого его колотила дрожь, а рука тянулась к мечу.
- Дракон! - с благоговейным восторгом выдохнул Тассельхоф. - А здоров-то до чего, батюшки!.. Никогда такого не видал... Или видал? - Он сморгнул. - Так и мерещится что-то знакомое...
- Ты видел его, - ответствовал Рейстлин, невозмутимо пряча в кошель потускневшее Око. - Во сне. Это Циан Кровавый Губитель, тот самый, что терзал несчастного Лорака, эльфийского короля.
- А здесь он что делает? - изумился Карамон.
- Он явился по моему приказу, - сказал Рейстлин. - Он прилетел, чтобы отнести меня домой.
Дракон снижался кругами. Его гигантские крылья навевали леденящую тьму, и даже Тассельхоф (хотя позже он нипочем не желал в том сознаваться) испуганно ухватился за Карамона, дрожа, как осиновый лист. И вот наконец зеленое чудовище опустилось на землю.
Некоторое время Циан с ненавистью рассматривал жалких людишек, сбившихся в трясущуюся кучку. Его красные глаза пылали огнем, раздвоенный язык метался меж страшенных зубов... Но воля, далеко превосходившая его волю, держала крепко. И наконец Циан вынужден был отвести взгляд и отрешенно, со злобой повернуться к магу в черных одеждах.
Последовал повелительный жест Рейстлина. Громадная голова дракона стала опускаться и наконец легла наземь.
Устало опираясь на Посох Мага, Рейстлин подошел к Циану Кровавому Губителю и взобрался на его толстую змеиную шею.
Карамон смотрел на дракона, сражаясь с магическим ужасом, который тот навевал на все живое вокруг. Тика и Тас цеплялись за него, отчаянно дрожа. Внезапно, издав хриплый крик, Карамон оттолкнул их обоих и побежал прямо к дракону.
- Погоди!.. Рейстлин, постой! - кричал он срывающимся голосом. - Я с тобой!..
Циан вскинул голову, изумленно и с некоторой опаской разглядывая невероятно храброго смертного.
- Да неужто? - негромко спросил Рейстлин и успокаивающе погладил шею дракона. - Ты хочешь отправиться со мною во тьму?
Карамон остановился в замешательстве. Губы его запеклись, в горле пересохло от страха. Говорить он не мог, только дважды кивнул. И с болью закусил губу, услышав, как позади него заплакала Тика.
Рейстлин задумчиво смотрел на брата, и глаза его были двумя золотыми безднами в потемках черного капюшона.
- Действительно готов пойти за мной, - поразился он затем, почти про себя. Некоторое время он, казалось, размышлял, но потом решительно покачал головой: - Нет, брат мой. Туда, куда я ухожу, ты за мной не сможешь последовать. Как ты ни силен, это привело бы тебя к гибели. Мы с тобой, Карамон, все-таки стали такими, какими нас задумали Боги. Двумя разными людьми, полными и полноценными. И здесь наши пути разойдутся. Учись же, Карамон, шагать по своей тропе один... - и тут жутковатая улыбка промелькнула на лице Рейстлина, освещенном Посохом Мага, - ... Или с теми, кто изберет тебя своим спутником. Прощай, брат.
По слову своего господина Циан Кровавый Губитель распахнул громадные крылья и взмыл в небо. Свет посоха казался крошечной звездочкой в тени его крыльев. Потом она погасла: тьма поглотила ее.
- А вот и те, кого ты дожидался, - негромко проговорил старик.
Танис поднял голову.
В круг света, который отбрасывал костер Фисбена, вошли трое: огромный, мощного сложения воин в драконидских доспехах. Кудрявая юная женщина держалась за его руку. Ее лицо было бледно от усталости и перепачкано кровью. Она снизу вверх поглядывала на воителя, и в глазах ее была печаль и забота. А за ними, спотыкаясь, брел едва живой кендер в изодранных ярко-синих штанишках.
- Карамон! - Танис поднялся на ноги.
Великан поднял голову, и лицо его просветлело. Он сгреб Таниса в охапку и, чуть не плача, прижал его к груди. Тика утирала глаза, стоя рядом с двоими мужчинами. Потом ей почудилось какое-то движение возле костра.
- Лорана?.. - спросила она неуверенно.
Эльфийка вышла на свет, и ее золотые волосы засияли, как солнечные лучи. Облаченная в измятые, заляпанные кровью доспехи, она, тем не менее, держалась по-королевски. Тика сразу признала в ней эльфийскую принцессу, встреченную когда-то в стране Квалинести.
Тика попыталась пригладить волосы и обнаружила, что они были донельзя грязные и в крови. Некогда белая блузка официантки с рукавами-фонариками висела не вполне пристойными клочьями; если бы не разномастные доспехи, она свалилась бы вовсе. А на ногах, прежде таких белых и гладких, было полным-полно ужасно некрасивых шрамов, не говоря уж о том, что эти самые беленькие пухлые ножки, в общем, тоже мало что прикрывало... Лорана улыбнулась ей, и Тика улыбнулась в ответ. Какие мелочи!.. Быстро подойдя к девушке, Лорана заключила ее в объятия. Тика крепко прижала ее к себе... Оставшись один, кендер постоял на краю темноты, глядя на старца, стоявшего неподалеку. Позади старика, на скале, сладко спал громадный золотой дракон. Он похрапывал, и бока его размеренно вздымались. Старец поманил Таса рукой.
Вздохнув горестно и тяжело, кендер сдвинулся с места. Волоча ноги, он медленно приблизился к старику и остановился перед ним.
- Так как бишь меня зовут?.. - спросил тот и погладил каштановый хохолок у кендера на макушке.
- Да уж не Фисбен... - ответил тот, упорно не поднимая глаз. Он чувствовал себя бесконечно несчастным.
Старик улыбнулся, продолжая гладить его хохолок. Потом притянул Таса к себе, но тот словно одеревенел.
- Верно, - сказал старик. - До сих пор меня звали иначе.
- Как же? - старательно отводя взгляд, спросил Тас.
- У меня много имен, - ответил старик. - Для эльфов я - Эли. Гномы называют меня Так. Среди людей я известен под именем Небесный Меч. Но всего больше мне нравится, как называют меня Соламнийские Рыцари - Драко Паладин, или Рыцарь-Дракон.
- Ну вот! Так я и знал!.. - простонал Тас и в отчаянии рухнул на землю. - Ты - Бог! Значит, я в самом деле всех потерял! Всех... Всех... Старец ласково посмотрел на него, потом узловатой рукою утер собственные повлажневшие глаза. Присев рядом с кендером, он обнял его, стараясь утешить.
- Послушай, сынок, - сказал он, поддевая Таса пальцем под подбородок и заставляя его поднять взор к небесам. - Видишь ли ты алую звезду, сверкающую над нами? Знаешь ли ты, какому Богу посвящена эта звезда?
- Реорксу, - давясь слезами, выговорил Тас.
- Она красна, точно огонь его горна, - вглядываясь, сказал старец. -Она красна, точно искры, слетающие с его молота, которым он ваяет на своей наковальне пышущий жаром мир. А возле кузницы Реоркса растет дерево невиданной красоты, дерево, равного которому не видело ни одно живое существо. Под этим деревом сидит ворчливый старый гном, которому настала пора отдохнуть от трудов. Огонь кузницы согревает его кости, а рядом, в тени, стоит кружечка холодного эля. Весь день сидит он под деревом, с любовью вырезая что-то из чурбачка. И каждый день кто-нибудь проходит мимо дерева и хочет сесть рядом с ним, но гном негодует и глядит так сердито, что прохожие спешат снова подняться. "Это место занято, - ворчит старый гном. - Где-то там, в подлунном мире, скитается никчемный, безмозглый балбес-кендер. Он без конца влипает во всякие переделки и неприятности и втравливает в них всякого, кто имеет несчастье оказаться с ним рядом. Помяните мои слова: когда-нибудь он объявится здесь, восхитится моим деревом и скажет: "Знаешь, Флинт, что-то я притомился! Можно, я чуток передохну тут, подле тебя?" А потом плюхнется на травку и скажет: "Погоди, Флинт, ты же еще не слыхал о моих последних похождениях! Так вот, там был маг в черных одеждах и мы с его братом, и мы путешествовали сквозь время, и с нами случилось столько всего занятного и..." И опять примется задвигать такое, отчего уши завянут..." Старый гном ворчит и ворчит, и прохожие, намеревавшиеся присесть рядом с ним, прячут улыбку и идут себе дальше...
- Так значит... Значит, он там не один? - спросил Тас и утер ладошкой глаза.
- Нет, маленький, он не один. И терпения ему не занимать. Он знает, что тебе предстоит еще многое совершить. Он подождет. И к тому же, подумай, он уже слышал все твои истории. Надо бы тебе запастись какими-нибудь новенькими...
- Да, но эту я ему еще не толкал! - разволновался Тас. Маленький кендер снова начинал чувствовать интерес к жизни. - Правда, Фисбен, ну и улет был!.. Я же опять чуть-чуть не помер! Открываю глаза - а надо мной Рейстлин! В Черных Одеждах!.. - Тас даже поежился от восторга. - Ну прямо самый что ни на есть настоящий злой волшебник, если я вообще хоть что-нибудь понимаю. Подумай только, он спас мне жизнь! А потом... -Внезапно испугавшись чего-то, он замолчал и виновато повесил голову: -Прости, пожалуйста. Я совсем позабыл. Я теперь, наверное, не должен больше называть тебя Фисбеном... Старик поднялся и ласково потрепал его по плечу:
- Зови, малыш. Пусть отныне это и будет моим именем среди кендеров... - И в голосе его прозвучала тоскливая нотка: - Правду сказать, оно мне начало нравиться... С этими словами он отошел туда, где стояли Танис и Карамон. Он постоял возле них некоторое время, незаметно прислушиваясь к разговору.
- Он ушел, Танис, - грустно говорил Карамон. - Не знаю, куда. Вернее, не понимаю. И он изменился. Он все такой же тщедушный, но нисколько не слабенький. И кашля этого ужасного нет и в помине. И голос тоже как бы его - и не его. Он...
- Фистандантилус, - сказал старик.
Двое мужчин разом повернулись. При виде старца они благоговейно поклонились ему.
- А ну-ка прекратите! - рассердился Фисбен. - Вот уж чего не выношу, так это низкопоклонства. Лицемеры несчастные. Воображаете, будто я не слышал, что вы иной раз обо мне говорили... - Танис с Карамоном залились виноватым румянцем. - Ладно, проехали, - улыбнулся Фисбен. - Вы просто верили глазам своим, как я и хотел. Что же касается твоего брата... Ты прав. Это он и не он. И, как было предсказано, он стал Властелином прошлого и настоящего.
- Все равно не понимаю, - покачал головой Карамон. - Это что, все Око с ним сделало? Коли так, может, лучше разбить его или...
- С НИМ этого никто посторонний не делал, - ответил Фисбен, сурово глядя на Карамона. - Свою судьбу он избрал сам.
- Не верю! Ну как это может быть? Кто такой этот Фистан... Как его там? Я хочу знать...
- Я не вправе открыть тебе этого, - сказал Фисбен. Голос его был мягок по-прежнему, но за этой мягкостью ощущалась холодная сталь, и Карамон поспешно умолк. - Берегись ответов на свои вопросы, юноша, -негромко продолжал Фисбен. - Всего же более берегись вопрошать!
Прикусив язык, богатырь все-таки еще раз обшарил глазами небеса, куда умчался зеленый дракон. Там давно уже ничего не было видно.
- Что же с ним будет теперь?.. - спросил он наконец.
- Не знаю, - ответил Фисбен. - Он сам определяет свою судьбу. Как и ты, Карамон. Но я знаю одно: ты должен отпустить его. Время пришло. - И старец посмотрел на подошедшую к ним Тику: - Рейстлин был прав, говоря, что пути ваши отныне расходятся. Вступи же с миром в новую жизнь... Тика улыбнулась Карамону и прильнула к нему. Он обнял ее, целуя рыжие кудри. И все-таки взгляд его нет-нет да и обращался к ночному небу: там, над Неракой, по-прежнему жгли друг друга драконы, оспаривая власть над рушащейся империей.
- Вот все и кончилось, - сказал Танис. - Добро восторжествовало...
- Добро? Восторжествовало? - хитро поглядывая на него, переспросил Фисбен. - Отнюдь, полуэльф. Отнюдь. Восстановилось равновесие, и не более того. Злые драконы не будут изгнаны. Они останутся в мире, - как, впрочем, и добрые. Маятник снова раскачивается без помех...
- И ради этого было положено столько страданий?.. - спросила Лорана. Подойдя к ним, она встала подле Таниса. - Почему Добро не одержит победу и не изгонит Зло навсегда?
- Неужели ты так ничему и не научилась, юная госпожа? - Фисбен с упреком погрозил ей костлявым пальцем. - А ведь было время на свете, когда Добро держало верх. И знаешь, когда? Непосредственно перед Катаклизмом!.. Да, милые мои, - видя их изумление, продолжал он. - Король-Жрец Истара был слугою Добра. Вас это удивляет? А не должно бы: вы все видели, что может натворить такое "добро". Возьмите хоть эльфов, древнейшее воплощение благодати. Что мы тут имеем? Высокомерие, нетерпимость и искреннее убеждение: "Я прав, а значит, все, кто верует по-другому, - неправы..." Мы, Боги, видели, какую беду грозило навлечь на мир подобное самодовольство. Мы видели, сколько доброго и благого безжалостно уничтожалось только потому, что его не поняли или не сумели истолковать. А еще мы видели Владычицу Тьмы, дожидавшуюся своего часа. Перекошенные весы рано или поздно опрокинутся, и тогда-то она вернется, чтобы погрузить мир во тьму... Вот зачем понадобился Катаклизм. Мы горевали о невинных. Мы скорбели и о виноватых. Но мир должен был быть подготовлен, не то тьму не удалось бы рассеять никогда... Но довольно нравоучений, - сказал Фисбен, от которого не укрылся зевок Тассельхофа. - Мне пора. Куча дел, понимаете ли. Ну и ночка выдалась... И, повернувшись, он заковылял к похрапывавшему золотому дракону.
- Подожди! - вдруг сказал Танис. - Фисбен... То есть Паладайн... Не случалось ли тебе бывать в Утехе, в гостинице "Последний Приют"?
- Гостиница? В Утехе?.. - старец задумался, поглаживая бороду. -Гостиница... До чего же их много... Хотя погодите: припоминаю восхитительную картошку со специями! Точно! - Он оглянулся на Таниса, и глаза его заблестели. - Точно, мне случалось бывать там и рассказывать сказки ребятишкам. Замечательное местечко, эта гостиница. Припоминаю один вечер, когда туда пожаловала прекрасная молодая женщина, такая золотоволосая... Из племени варваров, кажется. Она спела песню о голубом хрустальном жезле, и тут началась ужасная свалка...
- Но ведь это ты начал звать стражу! - воскликнул Танис. - Это ты втравил нас в...
- Я всего лишь расставил декорации, парень, но никакого либретто вам не раздавал, - хитро улыбнулся Фисбен. - Все роли вы составили сами. - Он посмотрел на Лорану, потом на Таниса и покачал головой. - Признаться, я мог бы чуть-чуть подправить... Кое-что, кое-где... Но не в том суть. - И, вновь отвернувшись от них, он заорал на дракона: - А ну живо просыпайся, ты, засиженный мухами, заеденный блохами лежебока!
- Заеденный блохами!.. - Пирит моментально раскрыл глаза. - От старой бездарности слышу! Да ты посреди зимы воду в лед не превратишь!
- Что-о?! - Фисбен пришел в невероятную ярость и принялся тыкать дракона своим посохом. - Ну, сейчас ты у меня дождешься! - Выудив из кармана потрепанную книгу заклинаний, он принялся листать страницы. -Огненный шар... Огненный шар... Где же я его видел... И, продолжая рассеянно бормотать, старый маг полез на спину Пириту.
- Ну? Готов? - ледяным тоном осведомился древний дракон и, не дожидаясь ответа, расправил скрипучие крылья. Взмахнул ими несколько раз, болезненно разминая старые кости, и изготовился ко взлету.
- Стой! Моя шляпа!.. - не своим голосом закричал Фисбен.
Слишком поздно. Вовсю работая крыльями, дракон неуверенно оторвался от скального кряжа. Повисел немного над пропастью, над самой кромкой утеса... Потом оседлал ночной ветерок и воспарил в темноту.
- Сейчас же вернись, ты, давно свихнувшийся...
- Фисбен! - окликнул Тас.
- Моя шляпа!.. - долетел голос мага.
- Фисбен! - снова крикнул Тас. - Она... Но старик и дракон были уже далеко. Было видно, как поблескивали в лучах Солинари чешуи дракона. Две сверкающие золотые пылинки становились все меньше...
- ...Она у тебя на голове, - со вздохом договорил кендер.
Еще какое-то время спутники молча смотрели вслед улетевшему дракону. Потом вернулись к костру.
- Не поможешь, Карамон? - попросил Танис. Он понемногу расстегивал на себе офицерские доспехи и сбрасывал их со скалы. Кружась, они улетали вниз, в темноту. - А ты свою?.. - спросил он, покончив с этим занятием.
- Я свою, пожалуй, приберегу пока. Путь наш еще долог, и опасностей, надо думать, будет предостаточно... - Карамон махнул рукой в сторону горящего города. - Рейстлин был прав: люди-ящеры нисколько не подобреют оттого, что у них не стало Владычицы...
- Куда же ты думаешь направиться? - спросил Танис. Наконец-то он дышал полной грудью. Ночь стояла по-весеннему теплая, в воздухе пахло пробуждающейся зеленью. Избавившись от ненавистных лат, Танис уселся под деревьями, что росли возле края утеса, обращенного к Храму. Лорана подошла к нему и села поблизости - но не рядом. Обхватив руками колени, девушка опустила на них подбородок и задумчиво уставилась вдаль.
- Мы с Тикой уже думали об этом, - сказал Карамон, подсаживаясь к полуэльфу вдвоем с подругой. Они с Тикой переглянулись: никто из них не хотел начинать первым. Потом Карамон прокашлялся. - Мы собрались вернуться в Утеху, Танис. А значит, мы, верно, опять расстанемся, потому что... Он умолк, не в силах договорить.
- Потому что мы знаем - вы наверняка захотите вернуться в Каламан, -негромко докончила Тика. - Мы уж советовались, не пойти ли нам с вами. Там ведь по-прежнему болтается та летучая цитадель... Да еще разбежавшиеся дракониды... Нам бы тоже повидаться и с Речным Ветром, и с Золотой Луной, и с Гилтанасом. Но...
- Но я хочу домой, Танис, - тяжело выговорил Карамон. И добавил, предвидя возражения полуэльфа: - Я знаю, дома будет непросто, ведь Утеха разрушена... Сожжена... Но я тут все думал про Эльхану и ее народ, которому придется заново обживать Сильванести. Спасибо и на том, что нашу Утеху не превратили во что-нибудь подобное... Я буду нужен в Утехе. Все будут отстраиваться... Им пригодится моя силенка... Ну, а я уж больно привык... Быть кому-нибудь нужным... Тика прижалась щекой к его плечу, и он нежно взлохматил ей волосы. Танис понимающе кивнул. Он тоже не отказался бы снова заглянуть в Утеху, вот только... Она больше не была ему домом. Как он сможет чувствовать себя там дома без Флинта, Стурма и... И остальных...
- Ну, а ты, Тас? - с улыбкой спросил он кендера, который устало подошел к ним, волоча бурдючок, наполненный водой из ближайшего ручейка. -Пойдешь с нами в Каламан?
Тас покраснел.
- Нет, Танис, - выговорил он смущенно. - Видишь ли... Поскольку тут совсем рядом... Я не отказался бы заглянуть к себе на родину. Мы ведь Повелителя Драконов пристукнули, Танис! - сообщил он полуэльфу, гордо приподняв подбородок. - Сами! Вот!.. Теперь все народы станут нас уважать, а про нашего вождя, Кронина Чертополоха, так и вовсе сложат легенды!
Танис поскреб в бороде, пряча улыбку. Не стоило говорить Тасу, что убитый кендерами Повелитель был всего лишь Младшим Командиром Тоэдом, трусливым и разжиревшим.
- Я думаю, что легенды сложат не только о Кронине, - совершенно серьезно сказала Лорана. - Деды будут рассказывать внукам о кендере, который разбил Око Дракона, о кендере, который храбро бился на стенах Башни Верховного Жреца, о кендере, который готов был отдать жизнь, чтобы вырвать друга из лап Владычицы Тьмы...
- Ну, зашибись!.. - восхитился Тас. - А кто это такой?.. - И тут до него дошло, о ком говорила Лорана. - Ой!.. - Тас покраснел до кончиков заостренных ушей и шлепнулся на камень, не находя слов.
Карамон и Тика сидели под деревом, прислонившись к стволу, и лица обоих - пусть хотя бы на время - полнил безмятежный покой. Танис невольно позавидовал им и спросил себя, будет ли когда-нибудь подобный покой дарован ему самому. Он повернулся к Лоране. Она смотрела мимо него, в пламенеющие небеса, и мысли ее пребывали где-то далеко-далеко.
- Лорана... - неверным голосом выговорил он. Прекрасное лицо обратилось к нему, и он едва смог продолжать: - Лорана, ты когда-то подарила мне это... - И он протянул ей на ладони золотое колечко. - Тогда мы с тобой оба не знали, что такое настоящая преданность и любовь. Теперь же... Теперь это кольцо так много для меня значит, Лорана... В том сновидении оно помогло мне вырваться из кошмара, точно так же, как твоя любовь спасла меня от тьмы в моей собственной душе... - Он помолчал: даже и теперь глубоко внутри шевельнулась тень сожаления. - Я хотел бы носить его... Если ты мне позволишь. Я хотел бы подарить тебе такое же... Лорана долго рассматривала кольцо у него на ладони. Потом, так и не произнеся ни слова, взяла его... И неожиданным движением метнула за край скалы, в пропасть. Танис ахнул и едва не вскочил. Колечко ярко сверкнуло в алых лучах Лунитари - и скрылось в темноте.
- Видимо, это и есть ответ, которого я заслужил, - сказал Танис. -Что ж, я тебя не виню... Лорана вновь повернулась к нему. Ее лицо было спокойно.
- Когда я дарила тебе это колечко, Танис, это была первая любовь детского сердца, еще не ведавшего испытаний. Теперь я понимаю, насколько правильно ты поступил, вернув его мне. Мне нужно было еще повзрослеть и понять, что такое истинная любовь. А теперь... Я прошла тьму и огонь, Танис. Я убивала драконов. Я плакала над телом человека, который был мне очень дорог... - Она вздохнула. - Я была вождем. Я познала ответственность. Флинт любил повторять это. Но я обо всем позабыла и угодила в ловушку, расставленную мне Китиарой. Я поняла - слишком поздно поняла, - какой мелкой и ничтожной была в действительности моя любовь. Любовь Речного Ветра и Золотой Луны преодолела все препоны и подарила миру надежду... А наша, ничтожная, едва его не сгубила...
- Лорана, - с болью в сердце начал он, но она стиснула его руку своей.
- Дай договорить, - шепнула она. - Я люблю тебя, Танис. И теперь я люблю тебя, люблю, потому что понимаю тебя. Я люблю тебя и за свет, и за тьму, которую ты несешь в себе. Вот почему я выкинула кольцо. Может быть, однажды наша любовь и сможет послужить основанием, на котором возможно будет что-то построить. Вот тогда-то я подарю тебе кольцо и приму твое, Танис. Только оно будет не из листьев плюща...
- Нет, - ответил он, улыбаясь. И обнял ее за плечи, привлекая к себе. Она воспротивилась было, но он только крепче обнял ее и сказал: - Это кольцо будет сделано наполовину из золота, а наполовину - из стали.
Лорана посмотрела ему в глаза... Потом тоже улыбнулась и прижалась к нему, опуская голову ему на плечо.
- Побриться, что ли... - сказал он и почесал в бороде.
- Не надо, - пробормотала Лорана и закуталась в полу его плаща. - Я привыкла... Всю эту ночь спутники так и просидели без сна под деревьями, наблюдая за происходившим в Нераке и ожидая рассвета. Израненные, смертельно усталые, они не могли уснуть. Они знали, что угроза еще далеко не миновала.

Предыдущая страница 16 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Со своей вершины они хорошо видели драконидов, целыми отрядами и поодиночке разбегавшихся из Храма. Некому было повести их за собой; скоро они обратятся к грабежам и убийствам, чтобы прокормиться. Что же касается Повелителей Драконов... Друзья смотрели на кружившихся бестий и думали о том, что по крайней мере одна Повелительница почти наверняка уцелела. Имени ее, впрочем, не произносил никто. И никто не мог поручиться, что под небом Кринна не осталось еще каких-нибудь апостолов Зла, быть может, даже более могущественных и жутких, чем они дерзали вообразить... Но покамест им было даровано несколько мгновений покоя, и никто не хотел, чтобы они скорее кончались. Наступит рассвет, тогда и придет время прощаться... Все молчали, даже Тассельхоф. В словах более не было нужды. Все уже было сказано, а что не было - то могло подождать. Не стоило ни удерживать минувшее, ни торопить грядущее. Больше всего им хотелось, чтобы Время замедлило бег и дало им передышку. И как знать, не прислушалось ли оно? Уже перед самым рассветом, когда восточный край неба начал едва заметно бледнеть. Храм Такхизис потряс титанический взрыв. Докатившееся сотрясение всколыхнуло хребты гор, а вспышка была такая, как если бы родилось новое солнце.
Неистовый свет так резанул глаза, что никто не разглядел в точности, что же произошло дальше. Но всем показалось, будто раскаленные обломки Храма, взметенные взрывом, все выше и выше взлетали на крыльях могучего небесного вихря. Все ярче и ярче разгорались они, уносясь в звездную темноту, пока сами не замерцали подобно созвездиям.
А потом... Потом они СТАЛИ ЗВЕЗДАМИ. Один за другим обломки разметанного Храма заняли в небесах от века предначертанные места, заполнив два зияющих черных провала, увиденные Рейстлином прошлой осенью с озера Кристалмир.
И вот оба созвездия снова засияли на небосклоне.
Доблестный Воитель - Паладайн - Платиновый Дракон - снова занял свою половину неба, а напротив него появилась Владычица Тьмы, Такхизис, Пятиглавая, Всебесцветная Драконица. Вновь закружились они в небесах, не спуская друг с друга настороженного взгляда, а между ними сиял Гилеан, Бог Равновесия, иначе называемый Беспристрастным.
ВОЗВРАЩЕНИЕ Некому было приветствовать его, когда он вступил в город. Он явился в самый непроглядный час глухой черной ночи; единственной луной в небесах была та, которую мог разыскать только его взгляд. Он отослал зеленого дракона прочь, наказав ожидать дальнейших повелений. Стража у ворот не заметила его, потому что он не воспользовался воротами.
Ворота были ему попросту ни к чему. Стены, выстроенные руками простых смертных, более не были для него препятствием. Неузнанным шагал он молчаливыми улицами спящего города... Только один из горожан сразу почувствовал его прибытие. Астинус, занятый, как всегда, работой в стенах великой Библиотеки, вдруг перестал писать и поднял голову. Его перо на миг замерло в неподвижности над пергаментным листом... Однако потом историк передернул плечами, и работа над Хрониками пошла своим чередом.
Человек в черных одеждах быстро шел сонными улицами, опираясь на посох, увенчанный хрустальным шариком, зажатым в золотой лапке дракона. Шарик был темен: в свете не было нужды. Человек хорошо знал, куда идет. За столетия он не раз и не два мысленно прошел этот путь. Черные одеяния тихонько шуршали, задевая его лодыжки. Золотые глаза, мерцавшие в потемках глубокого капюшона, казались единственными искорками света в опустившейся на город ночи... Он не замедлил шага, добравшись до центра. Он и взглядом не удостоил пустые, покинутые здания с их темными окнами, напоминавшими глазницы черепов. Все той же ровной походкой вступил он под сень громадных дубов, одного вида которых когда-то хватило, чтобы насмерть перепугать кендера.
Бестелесные руки, протянувшиеся к нему, рассыпались пылью у его ног, и он миновал их, почти не заметив.
И вот показалась величественная Башня, черная на черноте неба, словно окно, прорубленное в недра тьмы. Здесь человек в черных одеждах наконец остановился. Стоя перед воротами, он окинул Башню взглядом, не упустив ни одной мелочи: обрушенные минареты и полированный мрамор, отражавший холодные, пронзительные лучи звезд. И медленно, удовлетворенно кивнул. Потом взор золотых глаз обратился к воротам Башни, к черному одеянию, жутко трепетавшему на шипах.
Простой смертный, оказавшийся перед этими воротами, сейчас же сошел бы с ума от безымянного ужаса. Не говоря уж о том, что ни один простой смертный не смог бы невозбранно миновать хранительные дубы.
Рейстлин же стоял совершенно спокойно, не испытывая ни малейшего страха. Подняв худую руку, он схватил изодранные черные одежды, политые кровью их владельца, и сорвал их с ворот.
Из самых глубин Бездны долетел леденящий вопль негодования. Вопль до того громкий и жуткий, что мирно спавшие палантасцы мгновенно проснулись и некоторое время лежали в своих постелях, парализованные ужасом, и ожидали конца света. Стражники на стенах не могли пошевелить ни рукой, ни ногой -только покрепче зажмуриться и приготовиться к смерти. Младенцы плакали от страха, собаки, скуля, прятались под хозяйские кровати. Кошачьи глаза настороженно горели во тьме... Вновь раздался вопль, и из ворот Башни протянулась бледная рука. Призрачное лицо, искаженное гневом, плыло в сыром воздухе.
Рейстлин не пошевелился... Все ближе и ближе придвигалась рука, а лицо сулило ему все муки Бездны, уготованные безумцу, дерзнувшему пренебречь проклятием Башни. Вот призрачная рука коснулась сердца Рейстлина... И, дрогнув, замерла.
- Знайте же, - сказал Рейстлин, глядя на Башню и возвышая голос, чтобы слышали все, находившиеся внутри. - Я - Властелин прошлого и настоящего. Мой приход был предопределен. Передо мной растворятся эти врата!
И призрачная рука отодвинулась прочь, а после медлительным жестом пригласила его вовнутрь. Ворота раскрылись, и петли не издали ни звука. Рейстлин миновал их, не взглянув ни на руку, ни на лицо призрака, склонившееся перед ним. Он вошел в Башню, и все бесформенные, нелепые порождения теней, обитавшие в ее стенах, ему поклонились.
Остановившись, Рейстлин огляделся кругом...
- Вот я и дома, - сказал он.
И вновь тихо стало в Палантасе, и мирный сон прогнал все ужасы прочь. Страшный сон, подумали люди. Повернувшись на другой бок, они вновь засыпали в благословенной темноте, приносящей отдых перед рассветом.

ПРОЩАНИЕ РЕЙСТЛИНА

Мой брат, мир наделен Богами
Талантом и бездарностью неравно,
По произволу. Каждый человек
Обижен чем-то.
Скажем, острый ум,
Завещанный в наследство нам обоим,
Был отдан мне, чтоб мог я подмечать
Оттенки: взгляд лучистый Тики,
Когда не на меня она глядит, и дрожь
Лораны голоса в беседе с полуэльфом,
И то, как блещут волосы принцессы
Кве-шу, едва шаги она заслышит
Речного Ветра. Если ж вдруг
Меня их взгляд находит... Даже ты,
Мой брат, различье уловил бы.
Вот он я,
С голодной птицей схожий... Да,
Я непригляден.
Но взамен того
Нас учат Боги жалости и состраданью.
Нехороша награда?..
Иногда
У них выходит.
Ибо видел я,
Как невозможность силой отстоять
Любовь и пишу претворялась в жалость
И усмиряла боль, и становилась
Сама подобна силе.
Я жалел
Твоею жалостью - и постепенно крепнул.
Мой брат!
Прекрасен твой бездумный мир.
В нем все зависит от руки с мечом
И глаза верного, что правит силой мышц,
Ведя безукоризненную руку
И безупречный меч.
Не сможешь ты
Войти за мной в мой мир кривых зеркал,
Хранящих отражение души,
В мир пустоты отважных рук жонглера...
Мой брат, твоя любовь ко мне проста,
Как красный ток, что смешан в наших жилах,
Как меч горячий, брошенный на снег,
Дивишься нашей ты нужде друг в друге,
Но в вихре бите, когда ты заслоняешь
Меня живым щитом, - что есть источник
Всей твоей мощи?
Не моя ли немощь?
Когда уйду я, брат, где сыщешь ты
Вновь крови полноту?..
Ужели в недрах сердца?..
Я слыхал
Богини колыбельную, с которой
Сражений клич мешался в тишине.
Спокойно я займу свой темный трон
В пределах мрака.
Как они безумны,
Те Повелители Драконов, что мечтали
Тьму вывести на свет!
Смешать ее
С лучистым светом утра!
С лунным светом!..
Нет, в смеси не добьешься чистоты.
В безбрежном мраке почивает правда,
Лишь в нем одном... Но не тебе, мой брат,
Узреть ее.
Тебе дороги нет
За мною в сладкие тенета темным истин.
Тебя ласкает солнце, и тверда
Земля под сапогом.
Не для тебя
Путь неисповедимый... Как тебе
Я объясню, мой брат?
Мои слова
Тебя совсем запутают, сиротку.
Спроси у Таниса.
Он друг тебе и сведущ
В делах теней. Он Китиару знал
И видел, как играет черный луч
На черноте волос.
А мне пора в дорогу.
Ночь дышит влагой мне в лицо и ждет...
Прощай!

Предыдущая страница 17 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • КНИГА ПЕРВАЯ (Страница 1)
    • ПРОЛОГ (Страница 1)
      .
    • ВЕЧНЫЙ ЧЕЛОВЕК (Страница 1)
      "Смотри-ка, Берем! Тропинка! Странно, правда? Сколько мы с тобой охотимся в здешних лесах - и никогда ее не видали.
    • 1. ПОБЕГ. ИЗ ТЬМЫ - ВО ТЬМУ (Страница 1)
      Офицер драконидской армии медленно спускался по лестнице со второго этажа гостиницы "Соленый Бриз".
    • 2. ПОГОНЯ (Страница 2)
      К рассвету буря начала выдыхаться.
    • 3. МРАК СГУЩАЕТСЯ... (Страница 2)
      - Целая стая, - сказал Рейстлин, подходя и становясь рядом с братом.
    • 4. "БРАТИК..." (Страница 2)
      С легкостью морской птицы мчался по волнам "Перешон".
    • 5. БИБЛИОТЕКАРЬ И МАГ (Страница 3)
      Астинус, палантасский библиотекарь, сидел в своем кабинете.
    • 6. ПАЛАНТАС (Страница 3)
      - А я тебе говорю, что это был Рейстлин! - А я тебе говорю - попробуй только выдать мне еще одну байку про мохнатого слона, переносящее кольцо или воздушные растения, - и я намотаю твой хупак тебе на хребет!.
    • 7. ВЕРХОВНЫЙ ГЛАВНОКОМАНДУЮЩИЙ (Страница 4)
      - .
    • 8. КЛЯТВА ДРАКОНОВ (Страница 4)
      Ослепительно переливаясь на утреннем солнце живым серебром, драконы один за другим садились у окраин великого города.
    • 9. ПОБЕДА (Страница 5)
      - Давай-ка я тебя подсажу! - с готовностью предложил Тас.
  • КНИГА ВТОРАЯ (Страница 5)
    • 1. ВЕСЕННИЙ РАССВЕТ (Страница 5)
      Рассвет едва-едва начинал заливать округу золотистым и розовым светом, когда жителей Каламана разбудили колокола.
    • 2. РАСПЛАТА ЗА ПОРАЖЕНИЕ (Страница 6)
      - Вот она, господин, - сказал дракон.
    • РЫЦАРЬ ЧЕРНОЙ РОЗЫ (Страница 6)
      - Как тебе известно, - начала свой рассказ Китиара, - государь Сот был Соламнийским Рыцарем, честным и благородным.
    • 3. ЛОВУШКА (Страница 7)
      Бакарис спал в своей камере, и сон его был тревожным.
    • 4. МИРНАЯ ПЕРЕДЫШКА (Страница 7)
      - Знаешь что, давай по-хорошему, - сказал Танис, обращаясь к спокойно сидевшему перед ним человеку.
    • 5. "ОДНАЖДЫ Я УЖЕ УБИЛ ЕГО..." (Страница 8)
      "А то я не вижу, что вы с ним делаете! Вы хотите убить его!.
    • 6. АПОЛЕТТА (Страница 8)
      .
    • 7. БЕРЕМ. НЕОЖИДАННАЯ ПОМОЩЬ (Страница 9)
      - .
    • 8. СКВЕРНЫЕ НОВОСТИ (Страница 9)
      - Папа! Папа!.
    • 9. ПЛАМЯ ОДИНОКОЙ СВЕЧИ (Страница 10)
      .
  • КНИГА ТРЕТЬЯ (Страница 10)
    • 1. СТАРИК С ЗОЛОТЫМ ДРАКОНОМ (Страница 10)
      Это был очень, очень древний золотой дракон - старейший в своем роду.
    • 2. ЗОЛОТОЙ МОСТ (Страница 11)
      Друзья взбирались все выше и выше в холмы, по пятам преследуемые драконидами, которые не без некоторых к тому оснований приняли их за шпионов.
    • 3. ОБИТЕЛЬ БОГОВ (Страница 11)
      Весь тот долгий и утомительный день они провели в совершенно бесцельном хождении по горам - по крайней мере, снедаемому нетерпением полуэльфу оно казалось бесцельным.
    • 4. РАССКАЗ ВЕЧНОГО ЧЕЛОВЕКА (Страница 12)
      - Танис!.
    • СКОРБНАЯ ПЕСНЬ КЕНДЕРОВ (Страница 12)
      .
    • 5. НЕРАКА (Страница 12)
      Как вскоре выяснили наши герои, проникнуть в Нераку было, по всей видимости, совсем просто.
    • 6. ТАНИС ЗАКЛЮЧАЕТ СДЕЛКУ, А ГАКХАН РАЗНЮХИВАЕТ (Страница 12)
      - Вина, может быть? - Спасибо, не хочется.
    • 7. ХРАМ ВЛАДЫЧИЦЫ ТЬМЫ (Страница 13)
      - Тас! - Отвяжись.
    • 8. ВЛАДЫЧИЦА ТЬМЫ (Страница 13)
      - .
    • 9. ТРУБЯТ РОГА СУДЬБЫ (Страница 14)
      Карамон пробирался северным коридором, разыскивая Берема.
    • 10. "ТОТ, НА КОМ КОРОНА, - ПРАВИТ..." (Страница 14)
      Так громко и неожиданно грянули рога, что Карамон едва не поскользнулся на мокрых камнях.
    • 11. "ДЖЕСЛА ЗОВЕТ..." (Страница 15)
      Рейстлин!.
    • 12. ВОЗВРАЩЕННЫЙ ДОЛГ (Страница 15)
      - А теперь, братец, прощай.
    • 13. КИТИАРА (Страница 15)
      Проскочив под аркой, Танис словно бы угодил в совершенно другой мир.
    • 14. КОНЕЦ. К ХУДУ ИЛИ К ДОБРУ?.. (Страница 16)
      - Ну, вот мы и за воротами, - тихонько шепнул Карамон брату.
    • ПРОЩАНИЕ РЕЙСТЛИНА (Страница 17)
      Мой брат, мир наделен Богами Талантом и бездарностью неравно, По произволу.


Маргарет Уэйс и Трейси Хикмэн

Драконы Весеннего Рассвета

Цикл: "Dragonlance"

Читать книгу

Анонс

Кровавую дань собрала беспощадная Битва Копья. Пали в жестокой сечи сотни бесстрашных бойцов, разрушены прекрасные дворцы и могучие цитадели. Казалось, Силы Света уже одержали победу, но Тьма сумела собрать новую армию. Герои Копья вновь вынуждены искать выход из смертельной западни. А возле храма Владычицы Тьмы готовятся к решающей битве.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Маргарет УЭЙС и Трейси ХИКМЭН

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.

Трэйси Хикмэн родился в 1955 году в Солт-Лейк-Сити. В 1975-1977 годах работал миссионером Мормонской церкви в Индонезии. После возвращения в Штаты работал грузчиком в универмаге, киномехаником, театральным менеджером, стекольщиком, ассистентом режиссера на телевидении. В 1981 годупредложил фирме TSR два разработанных им игровых модуля и немедленно получил предложение поступить в TSR на постоянную работу. В соавторстве с Маргарет Уэйс написал более 30 романов, объединенных в циклы "DragonLance", "Darksword", "Rose of the Prophet" и "Deathgate". Первые сольные романы "Requiem of Stars" и "The Immortals" выпустил в 1996 году.

Стоит ли говорить о том, сколько Маргарет Уэйс и Трэйси Хикмэн сделали для фэнтези? Наверное да...
Прекрасные миры, интересные книги, игры...
Первым был Кринн, мир трех лун. Он оказался настолько притягательным, что вслед за Маргарет Уэйс и Трейси Хикманом о нем стали писать и другие...
Сага Dragonlance уже сейчас насчитывает более 60 романов. И они продолжают выходить и сейчас...
В россии сейчас вышло два сериала написанных этими авторами.
Первый - Dragonlance многим хорошо известен. Второй - DeathGate появился совсем недавно...

Оглавление