Маргарет Уэйс и Трейси Хикмэн - Драконы Пропавшей Звезды

1 Маргарет Уэйс и Трейси Хикмэн

Лауре Хикмэн с огромной любовью и благодарностью за многолетнюю помощь, поддержку и доброту посвящаем мы эту книгу.
Маргарет Уэйс, Трэйси Хикмэн

1
Ошибка в подсчетах

День выдался для Таргонна трудным. Балансы в его бухгалтерских книгах не сходились. Разница в цифрах была ничтожной — всего несколько мелких монет, — и он мог бы без труда пополнить недостачу из собственного кошелька, но Таргонн, при его любви к аккуратности и порядку, на такое сподвигнуться не мог. Столбцы цифр должны быть идеально правильными. Никаких подгонок и подчисток. А тем паче ошибок... И вот, пожалуйста, явная ошибка. Сумма расходов, произведенных из рыцарской казны, не соответствовала сумме поступлений на двадцать семь стальных, четырнадцать серебряных и пять медных монет. Будь сумма значительнее, он мог бы заподозрить растрату, а тут, ясное дело, ошибся кто-то из мелких служащих. И Таргонн снова углубился в подсчеты, проверяя и пересчитывая каждый столбец цифр, чтобы отыскать ошибку.
Случайный посетитель, увидев Морхэма Таргонна за рабочим столом — пальцы перепачканы чернилами, голова низко склонилась над бумагами, — подумал бы, что перед ним прилежный клерк. Однако случайный посетитель попал бы впросак. Морхэм Таргонн был предводителем Рыцарей Тьмы, или Неракских Рыцарей, покоривших несколько народов Ансалонского континента, и вершил судьбы миллионов людей. Колоссальная власть не мешала сейчас Таргонну трудиться до поздней ночи, с усердием напуганного бухгалтера отыскивая затерявшиеся двадцать семь стальных, четырнадцать серебряных и пять медных монет.
Он до того сосредоточился на своем деле, что даже забыл поужинать, хотя при этом зорко следил за происходившим вокруг. Его разум был подобен конторскому бюро со множеством выдвижных ящичков, в которые отправлялась тщательно рассортированная и идентифицированная информация: при необходимости ее можно было извлечь и изучить.
Таргонн, например, заметил время, когда ушел ужинать адъютант, и точно зафиксировал момент его возвращения. Адъютант не рассиживался над кружкой ароматного чая, а поспешил вернуться к работе. В должный срок Таргонн учтет данное обстоятельство, кинув его на одну чашу весов, если на другой будет лежать какой-нибудь проступок подчиненного.
Адъютант тоже работал до позднего вечера. Он уйдет не раньше, чем Таргонн отыщет пропавшие двадцать семь стальных, четырнадцать серебряных и пять медных монет, даже если это произойдет на рассвете. Из приемной, где расположился адъютант, то и дело доносился звук подавляемого зевка, а Таргонн в своем скудно обставленном кабинете все склонялся над гроссбухом и тихонько бормотал себе под нос цифры — привычка, о которой он сам и не подозревал.
В ту минуту, когда сломленный усталостью адъютант скользнул в дремоту, на площади под окнами крепости Рыцарей Тьмы раздался шум и, по счастью, разбудил его. От внезапного порыва ветра задребезжали оконные стекла. Донеслись голоса возбужденных и встревоженных людей. Кто-то, громко топая, пробежал по коридору. Адъютант отправился выяснять, что случилось, как раз в ту минуту, когда раздраженный голос Таргонна окликнул его из кабинета, спрашивая, какого черта устроили этот кавардак.
Почти сразу вернувшись, адъютант доложил:
— Повелитель, прибыл всадник, посланный вами на синем драконе, из...
— Что, этот остолоп собирается приземлиться на драконе под моими окнами?
Таргонн отвлекся от работы, выглянул из окна, с негодованием увидел, что синяя драконица только что опустилась на площадь. Она выглядела чрезвычайно рассерженной тем, что ей пришлось приземляться на таком маленьком для ее огромного туловища пространстве. Опускаясь, она поранила крыло о сторожевую башню, а хвостом смела часть зубчатой стены. Но все же она сумела безопасно приземлиться и теперь расположилась на плацу, сложив крылья и свернув кольцом хвост. Драконица испытывала жажду и голод и злобно сверлила глазищами выглядывавшего из окна Таргонна, как будто видела в нем причину всех своих неприятностей.
— Повелитель, — обратился адъютант, — из Сильванести прибыл всадник.
— Повелитель Таргонн! — Всадник уже стоял за спиной адъютанта. — Простите за неподобающую поспешность, но новости, которые я привез, столь важны, что я счел необходимым как можно скорее доставить их вам.
— Сильванести... Хмм. — Таргонн вернулся к столу с намерением продолжить подсчеты. — Уж не щит ли там упал? — саркастически бросил он.
— Именно так, Повелитель! — Всадник едва мог говорить.
Перо выпало из пальцев Таргонна. Он поднял голову и с изумлением уставился на всадника.
— Что? Каким образом?
— Младший офицер по имени Мина. — Тут всадник задохнулся в приступе кашля. — Извините, мне трудно говорить. Могу я попросить глоток воды? По пути из Сильванести я наглотался пыли...
Таргонн сделал адъютанту знак, чтобы тот принес эля, велел всаднику сесть и расслабиться.
— Приведите в порядок свои мысли, — приказал он, и, когда всадник повиновался, Таргонн сосредоточился и начал мысленно проникать в виденное и слышанное гонцом.
Лавина образов обрушилась на Таргонна. Впервые в жизни он растерялся. Целая череда событий произошла слишком быстро, они явно выходили из-под его контроля, и он не знал, как их оценить. Это настолько выбило Таргонна из колеи, что он забыл о двадцати семи стальных, четырнадцати серебряных и пяти медных монетах, но все же успел отметить место, на котором прервал свои подсчеты, закрывая гроссбух.
В кабинет вернулся адъютант с кружкой холодного эля. Рыцарь жадно припал к ней, а Таргонн тем временем постарался успокоиться и вновь принять невозмутимый вид, несмотря на снедавшее его нетерпение.
— Расскажите мне все, — приказал он.
Рыцарь повиновался.
— Повелитель, один из командиров Неракских Рыцарей по имени Мина, сумел пройти сквозь щит, возведенный над землями Сильванести.
— Но все же не разрушить его? — прервал рыцаря Таргонн, чтобы яснее представить себе ситуацию.
— Нет, Повелитель. Она не разрушила щит, но использовала его, чтобы спастись от преследовавших их великанов, которые не сумели преодолеть эту преграду. Мина повела свой небольшой отряд, состоящий из рыцарей и рядовых солдат-пехотинцев, в глубь территории Сильванести с очевидным намерением атаковать эльфийскую столицу, Сильваност.
Таргонн насмешливо фыркнул.
— Отряд подвергся нападению огромной армии эльфов и был разбит, а Мина попала в плен. Эльфы планировали казнить ее следующим же утром, но перед самой казнью Мина выступила с разоблачением Циана Кровавого Губителя, зеленого дракона, который, как вам, без сомнения, известно, жил в Сильванести в обличие эльфа.
Таргонну это не только не было известно — он даже понятия не имел, каким образом мог бы получить подобные сведения: проклятый щит был непреодолимой преградой для его ментальных способностей. Но поправлять гонца он не стал. Таргонну нравилось слыть всезнающим.
— Ее разоблачения заставили Циана Кровавого Губителя принять свой настоящий облик. Эльфы были охвачены безоглядным страхом. Дракон мог погубить разом всех собравшихся на поле, но Мина воззвала к эльфийским солдатам и приказала стрелять в зеленого дракона.
— Давайте проясним ситуацию, — прервал рассказчика Таргонн. Жилка пульсировала на его правом виске, вызывая отчаянную головную боль. — Наш собственный офицер отдает приказы солдатам нашего злейшего врага, призывая их убить могущественнейшего из зеленых драконов?
— Так точно, Повелитель, — подтвердил рыцарь. — Видите ли, оказалось, что именно Циан Кровавый Губитель и воздвиг магический щит, не дававший нашим войскам войти в Сильванести. Более того, этот щит губил самих эльфов.
— А, понимаю, — пробормотал Таргонн и потер висок. Он понятия не имел об этом, хотя вполне мог бы догадаться, если бы дал себе труд поразмыслить. Зеленый дракон Циан Кровавый Губитель, страшась Малистрикс и испытывая ненависть к эльфам, создал щит, который защищал его от одного врага и уничтожал другого. Неглупо. Не без некоторых изъянов, но, в общем, неглупо. — Продолжайте.
Рыцарь заколебался.
— Ход дальнейших событий пока не совсем ясен, Повелитель. Генерал Догах получил ваш приказ об отмене передислокации его сил к Оплоту и о наступлении на Сильванести.
Таргонн не отдавал подобного приказа, но о походе генерала Догаха на Сильванести он уже прочел в мыслях рыцаря и решил пока не углубляться в этот вопрос. Им он займется позже.
— Генерал Догах во главе своей армии достиг границ Сильванести и обнаружил, что щит препятствует дальнейшему продвижению. Он пришел в бешенство, подозревая, что стал объектом глупой шутки. Земли вблизи щита — это страшное место, Повелитель. Тлетворный воздух опасен для жизни, деревья и животные гибнут там тысячами. Солдаты стали роптать, считая это место проклятым, но неожиданно с восходом солнца щит рухнул. Я был рядом с генералом Догахом и видел все своими глазами.
— Опишите, что вы видели, — приказал Таргонн, не спуская глаз с собеседника.
— Повелитель, как-то в детстве я ступил на лед, покрывавший поверхность маленького пруда. Под моим весом он стал трескаться, затем провалился, и я очутился в черной воде. В то утро произошло нечто подобное. Я видел, как шит дрогнул (так, бывает, дрожит лед под солнцем) и по нему пробежали миллионы тонких, как паутина, трещин, распространявшихся почти мгновенно. Затем в воздухе раздался громкий звон, будто на каменный пол упала тысяча стеклянных стаканов, и щит обрушился... Мы не могли поверить своим глазам. Генерал Догах решил, что эльфы приготовили для нас ловушку. Боюсь, сказал он, что стоит нам вступить на территорию Сильванести, как щит снова возникнет, но уже позади нас, и мы окажемся перед лицом десятитысячной армии эльфов, не имея возможности отступить. Но тут появился рыцарь из отряда Мины. Посланный волей Единого Бога, он сообщил, что щит действительно пал, разрушенный лично королем эльфов Сильванешем, сыном Эль...
— Да, да, можете не продолжать, я прекрасно знаком с этой семейкой, — нетерпеливо перебил Таргонн. — Итак, Догах развесил уши и повел свою армию через границу...
— Да, Повелитель. И приказал мне немедленно отправляться к вам на синей драконице и обо всем доложить.
— А что с десятитысячной армией эльфов? — недовольно спросил Таргонн.
— Повелитель, они не стали нападать на нас. Как сообщила нам Мина, их король Сильванеш рассказал своему народу, что она пришла в Сильванести, дабы по велению Единого Бога спасти эльфийскую нацию. Когда наш передовой отряд достиг рыбачьей деревушки вблизи границы, мы обнаружили, что эльфы погибают от неизвестной болезни, вызванной магией щита. Мы собирались прикончить несчастных, но Мина запретила нам это делать. Она совершала чудеса, излечивая безнадежно больных. Когда мы покидали деревню, эльфы воспевали ее доброту и благословляли Единого Бога, пославшего ее к ним. Но не все доверяли ей. Мина предупредила нас о возможном нападении эльфов, называющих себя киратами. Их численность невелика, и они разобщены. Эльхана Звездный Ветер держит свои войска на границе королевства, но Мина не страшится их. Эта девушка, кажется, вообще ничего не страшится, — добавил рыцарь с нескрываемым восхищением.
«Единый Бог! Ха! — думал в это время Таргонн, прочтя в мыслях посланца больше, чем тот мог выразить словами. — Обыкновенное колдовство. Эта Мина просто-напросто ведьма. И она всех заколдовала — эльфов, Догаха, даже моих рыцарей. Они, подобно ничтожным эльфам, поддались уловкам этой самонадеянной девки!.. Но какую же цель она преследует? — В это же мгновение ответ стал ясен Таргонну. — Она домогается моего поста. Она добивается верности моих офицеров и завоевывает симпатии солдат. Она злоумышляет против меня. Гм... Опасная игра для маленькой девочки...»
Таргонн погрузился в свои мысли, забыв о посетителе. Внезапно за дверьми кабинета послышался шум приближавшихся шагов, и чей-то громкий голос потребовал пропустить его к Повелителю Ночи.
— Повелитель! — На пороге возник адъютант. — Прибыл еще один посланец.
Новый посетитель вошел в кабинет. Оглядевшись, он бросил недовольный взгляд на всадника.
— Ну, так какие новости у вас? — нетерпеливо спросил Таргонн.
— Я прибыл с сообщением от Феура Красного, агента, находящегося на службе у нашей великой властительницы зеленой драконицы Берилл. Он рапортует, что в составе большой армии драконов, несущих на себе солдат-драконидов, устремляется к Цитадели Света.
— Нападение на Цитадель? — Кулак Таргонна обрушился на стол с такой силой, что столбики аккуратно сложенных монет мгновенно рассыпались. — Эта зеленая сука что, повредилась в уме? С чего ей вздумалось нападать на Цитадель?
— Феур Красный докладывает, что Берилл отправила посланца, который должен передать вам и ее родственнице Малистрикс: предпринятый ею шаг — это лишь средство уладить небольшое домашнее дельце, и вмешивать сюда Малис излишне. Берилл разыскивает некоего мага, который тайком проник в ее земли и похитил ценный магический артефакт. По имеющимся у нее сведениям, этот маг укрылся в Цитадели Света, поэтому она и вынуждена была отправить туда войска. Как только Берилл получит мага и артефакт, она уберется восвояси.
— Магия! — Таргонн энергично выругался. — Берилл помешалась на ней. Ни о чем другом она и думать не в состоянии. У меня целая свора магов из Ордена Серых Рыцарей только тем и занимается, что разыскивает какую-то заколдованную башню, чтобы ублаготворить эту распухшую ящерицу! Напасть на Цитадель! А пакт, заключенный между драконами? «Родственница Малистрикс», безусловно, сочтет это нападение вызовом со стороны Берилл, что вполне может привести ко всеобщей войне, а она будет стоить нам весьма недешево.
Таргонн поднялся. Он собирался отпустить гонцов, но в приемной снова послышался шум.
— Срочное послание для Повелителя Ночи!
Адъютант с растерянным видом вошел в кабинет.
— Что там еще? — прорычал Таргонн.
— Посланец привез сообщение от маршала Медана из Квалиноста. Армия Берилл пересекла границы и вторглась на территорию Квалинести, круша и разоряя все на своем пути. Медан требует немедленных распоряжений. Берилл намерена разрушить страну, дотла сжечь леса, сровнять города с землей и истребить эльфов.
— Истребить? А мне что, собирать потом налоги с мертвых? — закричал Таргонн, меряя шагами кабинет и на чем свет кляня Берилл. — Выжженные леса никому не продашь! Берилл напала на Цитадель Света и на Квалинести. Она солгала мне и Малис. Совершенно ясно, что она намерена нарушить пакт. Эта зеленая крокодилица собирается начать войну против Малис и Рыцарства Тьмы. Что ж, я найду способ образумить ее! Всем покинуть помещение! — нетерпеливо приказал он. — Мне необходимо все тщательно взвесить.
Первый гонец поклонился и вышел, намереваясь перекусить и немного отдохнуть перед полетом обратно. Второй остался ждать распоряжений. Адъютант удалился, чтобы собрать других гонцов и подготовить нескольких синих драконов, которые доставили бы их по назначению.
Оставшись в одиночестве, Таргонн продолжал расхаживать по кабинету; бешенство его не знало границ. Всего четверть часа назад он спокойно работал над своими счетами в полной уверенности, что в мире все идет как положено, а он, Таргонн, полностью контролирует ход событий. Конечно, эти драконы самонадеянно полагали, что это они — властители мира, но он-то знал, кто управляет всем на самом деле. Эти огромные распухшие ящерицы были вполне удовлетворены (по крайней мере еще совсем недавно) тем, что могут спокойно дремать в своих логовах, позволяя Неракским Рыцарям править от их имени. Рыцари Тьмы контролировали Палантас и Квалиност — два самых богатых города на континенте. В ближайшее время они намеревались прорваться в Оплот и захватить этот огромный порт, обеспечив себе выход к Новому морю. Они уже захватили Гавань, и как раз сейчас Таргонн планировал атаковать Утеху.
А теперь эти планы рассыпались, как столбики стальных монет на его столе. Присев к столу, Таргонн достал несколько листов пергамента, обмакнул перо в чернила и принялся быстро писать.

«Генерал Догах,
Примите мои поздравления по случаю вашей победы над эльфами Сильванести, нашими заклятыми врагами в течение многих лет. Но должен предупредить вас, что им не следует доверять. Нет необходимости объяснять вам, что мы не располагаем достаточными силами, чтобы удержать Сильванести, если эльфы выступят против нас. Даже учитывая, что они страдают от какой-то болезни и ослаблены, эльфы остаются опасными и коварными врагами. Особенно это касается их короля — Сильванеша, сына хитрой, изворотливой матери и низложенного отца. Не сомневаюсь, что он состоит в сговоре с ними. Пошлите ко мне на допрос нескольких эльфов — для упреждения возможных заговоров. И будьте осторожны, Догах. Я не хочу, чтобы у эльфов был повод для подозрений.
Повелитель Ночи
Таргонн».

Он перечел написанное, посыпал строки песком, чтобы чернила скорее высохли, и отложил письмо в сторону. После стал писать следующее.

«Величественной властительнице, драконице Малистрикс, Вашему Высокочтимому Величеству, etc. etc. С огромным удовольствием довожу до сведения Вашего Прославленного Величества, что эльфы, составляющие население страны Сильванести, которые долго сопротивлялись нашим войскам, уничтожены армией Неракских Рыцарей. Дань, собранная с этих богатейших земель, скоро будет отправлена вам, о Величественная. Неракские Рыцари, как обычно, возьмут на себя все связанные с этим заботы, чтобы не затруднять вас столь низменными хлопотами.
Во время нападения зеленый дракон Циан Кровавый Губитель был обнаружен на территории Сильванести. Боясь вашего гнева, он стакнулся с нашими врагами эльфами. Это его стараниями был воздвигнут магический щит, который делал страну неприступной. В ходе сражения дракон был убит. Если удастся, я вышлю вам его голову.
Возможно, до вас, о Величественная, дошли слухи о том, что ваша кузина Бериллинтранокс нарушила пакт, подвергнув нападению Цитадель Света и послав свою армию на Квалинести. Спешу уведомить Ваше Величество: эти действия предприняты по моему совету. У нас имеются сведения о том, что жрецы Цитадели своими злокозненными действиями вызвали ослабление магических сил у наших чародеев. Я счел подобные действия враждебными, и Бериллинтранокс любезно согласилась помочь мне справиться с жрецами Цитадели. Что же касается Квалинести, то армии Бериллинтранокс отправлены туда на соединение с силами маршала Медана. Ему приказано разгромить мятежников, действовавших под началом предводителя эльфов по имени Львица. В течение некоторого времени они саботировали наши усилия по сбору налогов с населения.
Как вы можете видеть, я держу под контролем все происходящее. У вас нет ни малейших поводов беспокоиться о чем-либо.
Повелитель Ночи
Морхэм Таргонн».

Он бросил щепотку песка на свежие строки и приступил к следующему письму. Писать стало много легче, ибо в новом письме содержались крупицы правды.

«Келлендросу, синему дракону, Высокочтимому, etc. etc.
До вас, без сомнения, дошли слухи о нападении Бериллинтранокс на Цитадель Света. Во избежание возможного недопонимания из-за вторжения на земли, расположенные близко к вверенным вам территориям, спешу сообщить, что действия Бериллинтранокс предприняты по моему совету. Жрецы Цитадели Света были причиной угасания магических сил наших чародеев; их необходимо было наказать. Конечно, я мог бы обратиться за помощью к вам, о Величественный Келлендрос, но мне известно, что сейчас вы заняты наблюдением за действиями мерзких Соламнийских Рыцарей в Соланте. Не желая отвлекать вас в такое критическое время, я обратился за решением данной проблемы к Бериллинтранокс.
Повелитель Ночи
Морхэм Таргонн.

P.S. Вы, несомненно, знаете, что Соламнийские Рыцари подтягивают свои силы к Соланту, не так ли, о Величественный?»

Его последнее письмо потребовало еще меньших усилий.

«Маршал Медан,
Настоящим предписываю передать столичный город Сильваност нетронутым и без видимых повреждений Ее Величеству Бериллинтранокс. Вам надлежит арестовать всех членов королевского дома, включая короля Гилтаса и королеву-мать Лоранталасу. Их следует передать живыми Бериллинтранокс, которая вольна сделать с ними все, что ей заблагорассудится. В обмен на эту любезность вам надлежит разъяснить Величественной, что ее силы должны немедленно прекратить разграбление и уничтожение лесов, дворцов, ферм и других строений в Сильванести. Потрудитесь довести до сведения Бериллинтранокс, что если она, в своем величии, и не имеет нужды в деньгах, то мы, жалкие и ничтожные земляные черви, такую нужду, увы, испытываем. Вам следует выдвинуть следующее предложение: каждый солдат армии Бериллинтранокс получит в собственность участок эльфийской земли со всеми находящимися на нем постройками и насаждениями. Всему офицерскому составу будет даровано по комфортабельному дому в Квалиносте. Введение подобной меры будет способствовать прекращению грабежей и разрушений. Когда восстановится нормальное положение вещей, я позабочусь, чтобы остальная территория Квалинести была передана в пользование поселенцам-людям.
Повелитель Ночи
Морхэм Таргонн.

P.S. Вышеуказанное предложение не относится к гоблинам, хобгоблинам, минотаврам и драконидам. Им следует пообещать компенсацию в виде выплаты стоимости земельных участков в денежном выражении позднее. Надеюсь, вы позаботитесь о том, чтобы эти существа находились на переднем крае вашей армии в наименее благоприятных условиях.

P.P.S. Что касается эльфов Квалинести, то отказ передать земельную и иную собственность в ваше распоряжение будет рассматриваться как прямое нарушение приказа Неракских Рыцарей, вследствие чего они могут быть преданы смерти. Исполнение приговоров вашим солдатам предписывается производить по законам военного времени».

Едва высохли чернила, Таргонн приложил к каждому из писем свою личную печать и, вызвав адъютанта, велел отправить послания адресатам. Когда забрезжил рассвет, четыре синих дракона взмыли к небесам.
Покончив с письмами, Таргонн собрался было отдохнуть, но он знал, что не сомкнет глаз, пока досадная ошибка в подсчетах не будет обнаружена. Поэтому он снова сел за рабочий стол и углубился в вычисления, И как часто случается, когда человеческий мозг вновь принимается за ненадолго отложенную работу, решение пришло почти мгновенно. Двадцать семь серебряных, четырнадцать стальных и пять медных монет были наконец найдены, и Таргонн аккуратно внес необходимое исправление.
Удовлетворенный, он захлопнул гроссбух, прибрал бумаги на столе и отправился отдыхать, не сомневаясь, что в мире снова воцарились порядок и точность.

2
Нападение на Цитадель Света

Берилл в окружении множества других драконов парила над Цитаделью Света. Тот безоглядный ужас, который драконы умели вызывать у людей, нахлынул на обитателей острова Шэлси подобно могучей волне, потопив их смелость в пучине отчаяния и ужаса. Четыре красных дракона летели впереди остальных. Тени от их крыльев были чернее ночи, и каждый, на кого падала такая тень, чувствовал, как сердце его сжимается в приступе страха, а кровь леденеет в жилах.
Бериллинтранокс, гигантская красная драконица, появилась на Кринне вскоре после окончания Войны с Хаосом. Где она обитала до этого и чем там занималась, никому не было известно. Прибыв в этот мир, она и драконы ее семейства — особенно столь ненавистная ей Малистрикс — атаковали драконов Кринна, развязав кровопролитную войну, в которой погибли и многие представители ее рода. Сейчас, непомерно разбухшая от пожранных ею драконов, она кружила в небе выше всех своих красных вассалов, высматривала и выжидала. Зрелище, открывавшееся ее острому взору, было приятным.
Цитадель беспомощно погибала. Ее Хранитель, серебряный дракон Мирроар, способный оказать хоть какое-то сопротивление нападавшим, бесследно исчез с острова. Соламнийские Рыцари, державшие крепость на Шэлси, готовы были оборонять остров, но их было ничтожно мало. Великой зеленой драконице даже не требовалось снижаться, подвергая себя опасности обстрела из луков. Достаточно было дохнуть разок-другой с высоты: ядовитые пары, изрыгаемые ее пастью, могли в одну минуту погубить всех защитников крепости.
Но Соламнийские Рыцари не собирались безропотно сдаваться и способны были потешить ее миньонов отчаянной битвой. Лучники расположились на стенах, звучали бодрые команды. Однако безотчетный ужас, внушаемый драконами, брал свое. В деревнях и городках острова людей охватила паника, и они перебирались в пещеры, давно оборудованные и снабженные запасом продуктов на случай такого нападения.
Стражники, охранявшие саму Цитадель, прежде планировали защищать ее от возможных атак с помощью своих магических сил. Но, как известно, в последний год их возможности катастрофически таяли. Обитатели Цитадели оставляли прекрасные здания на разграбление драконам. Прежде всего надо было спасать больных детей. Испуганные, они плакали и звали Золотую Луну, которую очень любили, но она не появлялась. Целители и аколиты, работавшие в госпиталях Цитадели, старались успокоить детей, самых маленьких брали на руки и несли в убежища, находившиеся в глубине острова. Несчастным малышам обещали, что Золотая Луна обязательно придет к ним и надо быть терпеливыми и смелыми, чтобы она могла ими гордиться. Но во взглядах взрослых чувствовались растерянность и тоска. В один из дней на рассвете Золотая Луна покинула Цитадель. Она бежала с такой поспешностью, будто сошла с ума или ее преследовали злые духи. Никто из магов и целителей не знал, куда она направилась.
Островитяне покинули свои дома и устремились в глубь острова. Те, кто был послабее или подавлен ужасом, опирались на руки более сильных. Все бежали к холмам с огромными естественными пещерами внутри в наивной надежде найти там спасение от гнева драконов. Клубы пламени, извергаемые драконами, жгли леса и разрушали здания. Тлетворное дыхание страшных тварей отравляло воздух и воду. Никто не мог выжить в таком ужасе. Острову Шэлси предстояло стать островом мертвецов.
Охваченные страхом, люди ждали, когда изрыгаемое драконами пламя охватит хрустальные купола Цитадели и те станут лопаться и разлетаться на тысячи осколков, когда стены их жилищ обрушатся дождем камней, когда ядовитые пары настигнут и умертвят их самих. Но драконы не нападали. Они кружили высоко в небе, со злобной радостью наблюдая за метавшимися в панике людьми. Люди не могли понять, чего ждут эти твари. Некоторые предались беспочвенной надежде, что драконы решили просто напугать их и скоро уберутся восвояси. Но думать так не было оснований.
У окна своей комнаты, расположенной на одном из верхних этажей Главного Лицея, стоял Палин Маджере. Собственно, это было не окно, а стеклянная стена, которая позволяла ему видеть всю панораму острова. Он внимательно следил за маневрами драконов, одновременно с лихорадочной поспешностью пытаясь собрать обломки устройства для путешествий во времени, которое должно было доставить их с Тассельхофом в родную и безопасную Утеху.
— Ну и что? — бормотал Тас с непостижимой для человеческого существа безмятежностью истинного кендера. — По крайней мере, драконица не получит нашего артефакта.
— Не получит, — коротко ответил Палин. — Зато ее мерзкие когти будут терзать нас.
— А может, и нет. — Голос Таса донесся из-под кровати, куда он забрался в поисках какой-то детали. — Правда, устройство сломалось и его магия уничтожена... — Тут он выбрался наружу и уселся на полу, скрестив ноги. — А ее магия и вправду пропала, а, Палин?
Тот не ответил. Он едва слышал, что говорил Тас. Страх сжимал внутренности мага, отчаяние глодало его, делая беспомощным и слабым. Да и зачем ему теперь бороться за жизнь? Магия на Кринне стала добычей мертвецов, которые с какими-то непонятными целями выкачивали ее из живых. Палин вздрогнул, вспомнив, как холодные рты умерших прижимались к его рукам, как их заунывные протяжные голоса выпрашивали у него чудесную силу. Они ее и получили... Магия устройства исчезла, теперь это всего лишь бесполезная кучка шестеренок, стерженьков, сверкающих камней, лежащая на ковре.
— Если магия действительно исчезла, — продолжал болтать Тас, — то Берилл не сможет нас отыскать, исчезнувшую магию ей не учуять.
Палин вдруг поднял голову и уставился на кендера.

1 Следующая страница


Драконы Пропавшей Звезды 2

— Что ты сказал?
Кендер озадаченно умолк, потом спросил:
— Ты о чем? Я много чего говорил. Про то, что драконы не получат нашу машинку и, возможно, не получат и нас, потому что магия ее исчезла.
— Вероятно, ты прав, — произнес Палин.
— Кто? Я? — не на шутку удивился Тас.
— Дай мне это, — попросил маг, указывая на один из кошелечков кендера.
Он быстро вынул содержимое кошелька и принялся укладывать в него детали сломанного магического инструмента.
— Стражники эвакуируют людей в холмы. Нам следует затеряться в толпе. Нет, не трогай! — воскликнул он и, ударив кендера по руке, выхватил у него лицевую плату устройства! — Все это нужно хранить вместе.
— Я просто хотел взять ее в качестве сувенира, — попытался объяснить обиженный Тас, потирая покрасневшие костяшки пальцев. — Например, на память о Карамоне. Особенно сейчас, когда я не собираюсь возвращаться обратно в прошлое.
Палин не смог подавить улыбку, хоть руки его так тряслись, что он едва удерживал своими искалеченными пальцами обломки артефакта.
— Не понимаю, зачем тебе нужны эти штучки, — продолжал Тас. — Сомневаюсь, что ты сможешь его починить. Сомневаюсь, что вообще кто-либо сумеет это сделать. Уж очень сильно эта штучка поломалась.
— Ты, кажется, говорил, что хочешь с ее помощью вернуться обратно? — спросил Палин кендера.
— Так это еще когда было, — заторопился Тас. — Еще тогда, когда тут не было так интересно. Когда Золотая Луна еще не уплыла на Конундрумовой подводной лодке. И когда еще не налетели драконы. Я уж не говорю про мертвецов, — добавил кендер в качестве решающего довода.
При воспоминании об этом Палин поморщился и поспешил сменить тему.
— Пожалуйста, сделай хоть что-нибудь полезное. Выйди в холл и взгляни, что там происходит.
Тас направился к дверям, на ходу продолжая болтать.
— Я уже сказал тебе, что видел мертвецов? Как раз тогда, когда наша машинка взорвалась. Или не говорил? Они прямо как пиявки, так и присосались к тебе.
— Ты и сейчас их видишь? — поднял брови Палин.
Тас прилежно огляделся вокруг.
— Нет, сейчас ни одного. Значит, — с надеждой добавил он, — магия действительно исчезла, да?
— Да, действительно исчезла. — Палин рывком затянул тесемки на сумочке кендера.
Едва Тас достиг двери, в нее с силой постучали.
— Господин Маджере! — послышался голос за дверью. — Вы здесь?
— Мы здесь, — тут же отозвался Тас.
— Цитадель подверглась нападению Берилл и других драконов, — продолжал голос. — Господин Палин, вам следует поторопиться.
Палину было прекрасно известно, что в любую минуту их могла настигнуть смерть. Ему хотелось только одного — бежать отсюда без оглядки, но он продолжал стоять на коленях, ощупывая каждый сантиметр ковра.
Ничего не обнаружив, он поднялся на ноги и увидел входившую в комнату леди Камиллу, предводителя Соламнийских Рыцарей на острове Шэлси. Она была опытным бойцом, по-деловому спокойная, распорядительная, трезвомыслящая. Ей не пристало сражаться с драконами врукопашную. Отбивать атаку надлежало ее солдатам. Она же заботилась о том, чтобы все люди из Цитадели были как можно скорее эвакуированы. Подобно большинству соламнийцев, леди Камилла относилась к магам с изрядной долей подозрительности. И хмурый взгляд, который она устремила на Палина, говорил о том, что она допускает мысль, что он мог стакнуться с драконами и теперь радуется их нападению.
— Господин Маджере, мне сообщили, что вы не покидали своих апартаментов. Вам известно, что творится на острове?
Палин выглянул в окно, посмотрел на круживших в небе драконов, на темные тени, которые ложились на маслянистую, гладкую поверхность моря.
— При всем желании не смог бы не заметить этого, — холодно сказал он, также испытывая к леди Камилле не слишком дружеские чувства.
— И что же вы намерены предпринять? Нам нужна ваша помощь! Я думала, вы уже сражаетесь с драконами, используя свои удивительные способности, а мне говорят, что вы все еще прохлаждаетесь у себя! Я просто не могла в это поверить! Но, вижу, вы здесь и впрямь занимаетесь игрой в бирюльки.
Палина на мгновение позабавила мысль о том, каким стало бы выражение лица леди Камиллы, узнай она, что нападение драконов как раз и вызвано этой самой игрой в «бирюльки».
— Мы как раз собирались выходить, — коротко ответил он и, потянувшись, сгреб в охапку взволнованного кендера. — Пойдем, Тас.
— Мы и вправду выходили, леди Камилла, — затараторил тот, увидев, с каким скептическим выражением она смотрит на мага. — Мы почти перенеслись в Утеху с помощью нашего магического устройства, когда оно вдруг почему-то сломалось.
— Хватит болтать, Тас, — прервал кендера маг и устремился к двери.
— В Утеху! — воскликнула леди Камилла, и ее голос дрогнул от негодования. — Вы хотели сбежать в Утеху, оставив нас всех погибать здесь? Поверить не могу, что кто-то, пусть даже маг, способен вести себя столь трусливо и низко!
Палин, крепко держа Таса за плечо, подталкивал его к лестнице.
— Кендер прав, леди Камилла, — сухо заметил он. — Мы собирались бежать. Мысль вполне здравая в подобной ситуации. Но, как оказалось, это невозможно. Поэтому мы отправляемся в глубь острова вместе со всеми. Может быть, это приведет нас к погибели, но тут уж ничего не поделаешь. Тас, пойдем, хватит болтать.
— Но как же ваша магия? — упорствовала леди Камилла.
— Нет у меня никакой магии! — резко обернулся к ней Палин. — У меня не больше сил сражаться с драконами, чем у этого кендера! И даже меньше, поскольку его тело, в отличие от моего, не искалечено.
Маг посмотрел в глаза леди Камиллы, но прочел в них лишь холодное презрение. Не глядя больше друг на друга, они вместе направились к лестнице. Обычно она усеяна спешащими людьми, но сейчас пустовала. Обитатели Лицея присоединились к толпам панически бежавших жителей острова. Из своего окна Палин видел, что потоки людей затопили все дороги в округе. Стоило драконам дохнуть сейчас на эти толпы, и потери были бы тяжелейшими. Но драконы продолжали мирно кружить в небе.
Палин догадывался, почему они медлят. Берилл пыталась учуять, где спрятан магический артефакт, кто из этих жалких созданий пытается спасти его. Поэтому она и не отдавала приказа убивать людей. Пока не отдавала. Но будь он проклят, если расскажет об этом леди Камилле. Она с легкостью может выдать его драконице в лапы.
— Думаю, у вас есть дела, не терпящие отлагательств, — сказал Палин, обернувшись к леди Камилле. — Не утруждайте себя заботами о нас.
— Можете не сомневаться, не стану, — отрезала та и стремглав побежала вниз. Ее меч громко звякал о ступеньки.
— Нам нужно торопиться, — напомнил Палин Тасу. — Для нас лучше всего затеряться в толпе.
Подобрав полы длинного плаща, Палин припустил вниз по лестнице. Тассельхоф спешил за ним следом, от души наслаждаясь всей этой суматохой. Они покидали здание Главного Лицея последними.
Когда они выходили и Палин, стоя в дверях, на мгновение замедлил шаг, чтобы перевести дух и осмотреться, один из красных драконов стал медленно снижаться. Люди с криками бросились ничком на землю. Маг прижался спиной к стеклянной стене. Дракон, едва двигая крыльями, скользнул мимо, сея еще большую панику среди обезумевшей толпы.
Полагая, что чудовище могло его заметить, Палин поднял голову, и то, что он увидел в небе, ошеломило его.
Огромные существа, похожие на гигантских птиц, кружили над толпой. Сначала Палин и принял эти создания за птиц, но тут же заметил металлический блеск их тел.
— Во имя Бездны, кто это? — едва выговорил он трясущимися губами.
Тассельхоф тоже задрал мордочку вверх, щурясь от солнца. Еще один красный дракон начал медленно снижаться над Цитаделью.
— Это солдаты-дракониды, — хладнокровно объяснил Тассельхоф. — Они спрыгивают со спин драконов. Я видел их раньше, во время Войны Копья. — После небольшой паузы он добавил со вздохом: — Иногда мне жаль, что я не драконид.
— Как ты сказал? — переспросил Палин. — Дракониды?
— Ну да, я же говорю. Разве не здорово? Они летают верхом на драконах, а потом спрыгивают с них — вон, посмотри, видишь, как они расправляют крылья, чтобы замедлить падение? Просто потрясающе! Плывешь себе по воздуху, как по...
— Так вот почему Берилл не отдавала приказа сжечь Цитадель дотла, — протянул Палин. — Она хочет, чтобы дракониды сначала отыскали магический артефакт, то есть отыскали нас!
Умные, сильные, рожденные, чтобы сражаться, и вскормленные ненавистью, дракониды были самым страшным орудием великих драконов. Созданные магами Тьмы во время Войны Копья из яиц, отложенных добрыми драконами, дракониды представляли собой прямоходящих ящериц. У них были сильные задние лапы, но короткие крылья не могли подолгу удерживать в воздухе крупные мускулистые тела. Поэтому крылья дракониды использовали только для коротких перелетов, как это было сейчас.
Едва достигнув земли, они тут же принялись строиться, подчиняясь командам, и затем ровными рядами двинулись вперед, хватая всех, кто попадался им на пути.
Один из драконидских отрядов окружил стражников Цитадели, приказывая им сдаться. Подавленные численным преимуществом противника, те были вынуждены подчиниться. Дракониды приказали стражникам опуститься на колени и, действуя силой внушения, одних погрузили в сон, а других опутали крепкой паутиной. Палин мысленно отметил, что дракониды без малейших усилий насылают сильные заклятия, в то время как у любого из магов Ансалона едва хватает сил на то, чтобы заговором вскипятить воду в чайнике. Об этом стоило поразмыслить на досуге. «Хотя вряд ли мне представится такая возможность», — тут же подумал он.
Дракониды не стали убивать своих пленников. Их требовалось допросить. Стражников оставили лежать в виде аккуратных, опутанных паутиной тюков. Одни дракониды двинулись дальше, а другие начали сносить эти тюки в опустевшее здание Главного Лицея.
И снова над Цитаделью снизился красный дракон, со свистом разрезав воздух мощными крыльями. Дракониды посыпались у него со спины со свистом. Им, понял Палин, предстояло захватить Цитадель и сделать ее опорной базой всей операции. Обосновавшись здесь, они станут продвигаться во всех направлениях, возможно, нападут на крепость соламнийцев и подвергнут ее осаде.
«Есть ли у них описание внешности Таса или моей? — мысленно спросил себя Палин. — Или им приказано доставлять к Берилл всех встреченных магов и всех кендеров? Да и так ли это важно? В любом случае мне суждено вновь стать узником, вновь подвергнуться пыткам и мучениям. Меня закуют в кандалы, я буду рыться в собственных нечистотах. Но если я сейчас попытаюсь воспользоваться своей магией, ее тут же примутся высасывать мертвые...»
Он стоял, прижавшись к стеклянной стене, смятение и страх обуревали его, ему казалось, что он сейчас упадет замертво. Он не боялся смерти. Но жизнь в заточении... Нет, больше ему этого не вынести.
— Палин, — тревожно зашептал Тас, — мне кажется, они смотрят прямо на нас.
Предводитель отряда драконидов действительно смотрел на них. Потом он сделал знак своим солдатам, и те двинулись в их сторону. Палин вспомнил о леди Камилле, и у него возникло желание позвать ее на помощь. Но он тут же подавил этот импульс. Где бы леди-рыцарь сейчас ни была, у нее достаточно других забот.
— Мы будем с ними драться? — с жадностью спросил Тас. — У меня есть специальный ножик. Карамон назвал его «Убийца Кроликов». — Тас торопливо рылся в своих многочисленных сумочках, выуживая оттуда то связку шнурков для ботинок, то вилку, то старый носок. — Он всегда говорил, что мой ножик может защитить только от той опасности, которая исходит от кролика, но я в жизни не встречал ни одного опасного кролика, зато против драконидов ножик работает отлично. Помню, как-то раз я...
«Если я сейчас убегу внутрь здания, — мелькнула у Палина мысль, — им меня не нагнать. Я найду где спрятаться — в Лицее таких мест много». Но он тут же представил себе, как дракониды находят его и, дрожащего, скрюченного, умоляющего о пощаде, волокут наружу...
Горький вкус желчи наполнил рот Палина. Если он убежит сейчас, то убежит и в следующий раз, и потом, и в итоге бег прикончит его. Нет, он останется здесь.
«Дело не во мне, — сказал себе Палин. — Расставшись со мной, мир ничего не потеряет. Тассельхоф — другое дело. С ним ничего плохого не должно случиться. Только не здесь, не в этом мире. Ведь если кендер погибнет, если он погибнет в том месте и в то время, о которых не знал сам, то мир и все мы — драконы, дракониды да и я сам — тоже погибнем. Этот мир просто перестанет существовать».
— Тас, — Палин старался говорить спокойно и внятно, — я постараюсь задержать драконидов, а ты убегай подальше в холмы. Там ты будешь в безопасности. Когда драконы уберутся отсюда, а я думаю, что они это сделают, как только схватят меня, ты доберешься до Палантаса, найдешь там Йенну и попросишь отвести тебя к Даламару. Понял? Как только я скажу, сразу беги отсюда. Как можно быстрее!
Дракониды приближались. Теперь они отчетливо видели Палина и громко переговаривались между собой, показывая на него. По-видимому, у них все-таки было описание его внешности.
— Но я не могу оставить тебя, Палин! — запротестовал Тас. — Конечно, я был здорово обижен на тебя, когда ты хотел заставить меня убраться в прошлое, к той ужасной ноге. Но это прошло, и теперь я...
— Беги, Тас! — выкрикнул маг; отчаяние подняло в нем бурю гнева. Дернув за шнурок, он раскрыл сумочку Таса и выхватил из нее лицевую плату магического инструмента. — Беги! Мой отец был прав. Тебе нужно увидеться с Даламаром! Скажи ему...
— Я знаю, что нам делать! — вскричал Тас. Он и не думал слушаться мага. — Бежим скорее! Мы спрячемся в Зеленом Лабиринте. Там они нас ни за что не найдут! Бежим, Палин! Скорее!
Дракониды что-то выкрикивали, вероятно, звали остальных.
— Тас! — Палин в бешенстве оглянулся на кендера. — Делай, как я тебе велю! Беги!
— Я никуда не побегу без тебя, — стоял на своем кендер. — Что сказал бы Карамон, если бы узнал, что я оставил тебя умирать в одиночестве? Слушай, Палин, они что-то ужасно быстро приближаются. Если мы хотим добежать до Лабиринта, то нужно торопиться.
Палин сжал в кулаке деталь магического устройства. С этим устройством его отец путешествовал в прошлое, во времена Первого Катаклизма, чтобы спасти госпожу Крисанию и чтобы не дать своему брату-близнецу Рейстлину сойти в Бездну. С помощью этого устройства Тассельхоф появился здесь, принеся с собой тайну и надежду; с его же помощью сам Палин попытался вернуться в прошлое, но обнаружил, что времена, предшествующие Второму Катаклизму, не существовали вовсе. Это устройство было одним из наиболее могущественных творений, когда-либо созданных магами Кринна. Сейчас он разрушит его окончательно, но, возможно, тем самым он уничтожит всех драконидов. Другого выхода нет.
Он сжал лицевую грань устройства с такой силой, что ее металлические края врезались в его ладонь. Выкрикивая слова заклинания, которые он не произносил со времени ухода Богов в конце Четвертого Века, Палин изо всех сил размахнулся и швырнул обломок в приближавшихся драконидов. Он понятия не имел, чего этим добьется. Это был акт отчаяния.
Увидев, как неизвестный маг кидает в них что-то, дракониды застыли на месте. Потом они подались назад, их лапы взметнулись вверх. Они ожидали взрыва.
Плата раз-другой подпрыгнула, перевернулась и замерла. Дракониды расхохотались.
Но тут от обломка инструмента заструилось сияние. Сноп сверкающего голубым пламенем света ударил Палина в грудь.
Удар ошеломил его, сердце едва не остановилось. На мгновение маг испугался, что мщение магии обрушится на него самого, наказывая за дерзость. Но тут же Палин почувствовал, что магия вливается в его тело золотым потоком. Старая, добрая, знакомая магия дарила ему силу. Она бурлила в крови и окрыляла, пела и трепетала в его сердце. Он выкрикивал слова заклинаний, первые пришедшие на ум слова, и сам изумлялся, что до сих пор помнит их.
Полыхающие огнем шары сорвались с его пальцев и ударили по драконидам. Магическое пламя бушевало так неистово, что гигантские ящерицы вспыхнули, мгновенно обратившись в огненные факелы. И тут же рассыпались массой сгоревшей плоти, расплавленного металла, обугленных костей и зубов.
— Ух ты! — восхищенно воскликнул Тас. — Заработало!
Ошеломленные страшной гибелью своих товарищей, уцелевшие дракониды смотрели теперь на Палина не только с ненавистью, но и со страхом.
— Ты побежишь наконец? — возбужденно выкрикнул Палин.
— А ты со мной? — спросил кендер.
— Да, черт побери! Да!
Тас тут же сорвался с места.
Палин бежал за ним. Поседевший, средних лет мужчина, он уже давно не испытывал таких эмоциональных и физических перегрузок. Нервная энергия, ушедшая вместе с наложенным проклятием, почти полностью лишила его сил. Он чувствовал, что слабеет с каждой минутой. Долго ему не выдержать такого бега.
Позади них предводитель драконидов выкрикивал команды. Палин оглянулся и увидел, как толпа драконидов бросилась за ними, как взлетают из-под когтистых лап комья земли, как со свистом разрезают воздух короткие крылья. Дракониды бежали — нет, почти летели — с такой устрашающей скоростью, о какой ни почтенных лет маг, ни маленький коротконогий кендер не могли и мечтать.
До Зеленого Лабиринта было еще довольно далеко. Палин с трудом хватал ртом воздух, в боку у него закололо. Тас тоже начал спотыкаться и задыхаться от бега. Дракониды неотвратимо приближались.
Палин остановился и повернулся лицом к врагам. Он ощущал, как магия бродит в его теле, как она будит в нем холодный расчет ярости, а не слепящее бешенство гнева. Он выхватил из сумки еще одну деталь магического устройства — цепочку, которая должна была лежать в свернутом виде внутри инструмента, — и что было сил швырнул ее в драконидов.
Еще в, воздухе цепочка начала сверкать, удлиняясь, изменяя форму и размеры, пока ее звенья не стали такими же сильными и толстыми, как звенья якорной цепи. Стальные кольца обхватили драконидов, сжали их ребра; извиваясь, словно железная змея, цепь все новыми и новыми кольцами обматывала чудовищ. И вот с громким лязгом ее звенья сомкнулись, зажав драконидов в единой неподвижной связке.
У Палина не было времени удивляться. Схватив Тассельхофа за руку, он снова бросился бежать, стремясь достичь Лабиринта раньше преследователей. На время погоня прекратилась. Зажатые цепью дракониды рычали от боли и отчаянно пытались высвободиться. Те, кто остался свободен, тоже прекратили преследование.
Палин ликовал, думая, что избавился от врагов, но вскоре он краем глаза заметил сбоку какое-то движение. И радость его мгновенно пропала. Он понял, почему дракониды прекратили их преследовать... Нет, они не испугались. Наперерез беглецам мчался другой отряд драконидов.
Пятнадцать вооруженных чудовищ оказались между Палином, Тасом и Зеленым Лабиринтом.
— Может, у тебя еще... что-нибудь осталось... — едва выговорил Тас в полном изнеможении.
Палин полез в сумку. Рука захватила пригоршню драгоценных камней, когда-то украшавших артефакт. В памяти мага вновь возник великолепный инструмент, он опять увидел его совершенство, почувствовал его силу. Сердце Палина едва не остановилось от горя, но он отбросил прочь колебания и с силой швырнул камни в преследователей.
Сапфиры, рубины, изумруды и алмазы засверкали в воздухе, словно огромные капли дождя, и обрушились на головы чудовищ, засыпая их сплошным потоком. Так дети, разыгравшись, иногда осыпают друг друга песком. Драгоценности сверкали на солнце, и дракониды, урча от удовольствия, кинулись их подбирать.
И тут все камни разом взорвались, подняв в воздух тучу пыли. Крики счастья сменились проклятиями, когда мелкие острые камешки стали вонзаться в глаза тех, кто только что любовался ими. Чудовища извивались, скребли себя когтями, вопили от боли, катались по земле, слепо тыкались друг в друга и хватали ртами воздух. Палин и Тас миновали их и через несколько мгновений ворвались в спасительную гавань Зеленого Лабиринта.
Этот Лабиринт когда-то вырастили эльфы-Создатели Крон, и Лорана прислала его в Цитадель в качестве дара. Он был задуман как прекрасный оазис для тех, кто ищет одиночества и покоя, как место, где люди могли бы гулять, отдыхать, предаваться размышлениям. Зеленое чудо Лабиринта, олицетворяющее душу человека, не могло быть ни нанесено на карту, ни срисовано, как выяснил, к полному своему отчаянию, гном Конундрум. Те, кому удавалось, следуя велениям собственного сердца, преодолеть путаницу аллей и тропинок и отыскать центр Лабиринта, оказывались у серебряной лестницы, символизировавшей окончание их духовного путешествия.
Палин не слишком надеялся, что дракониды потеряют в Лабиринте их след, но он полагал, что сама магия творения эльфов защитит его и Таса от злобных чудовищ. Между тем новые отряды преследователей пустились за беглецами, подстегиваемые жаждой мщения.
Палин и Тас достигли первого поворота в Лабиринте. Бежать дальше не имело смысла, пока не станут ясны намерения драконидов. Палин обернулся к преследователям.
Когда ящеролюди ворвались в Лабиринт, они тут же наткнулись на густые ветви, протянувшиеся через тропинку, острые стебли, выпрыгнувшие из земли, листву, которая росла прямо на глазах. За считанные мгновения тропа, на которой стояли Палин и Тас, покрылась такой густой зеленью, что дракониды пропали из виду.
Палин облегченно вздохнул. Магия Зеленого Лабиринта обрушилась на тех, кто вошел в него со злыми намерениями. На мгновение ему показалось, что дракониды могут воспользоваться крыльями и взлететь над живой изгородью, чтобы продолжить погоню, но, подняв глаза, маг увидел густой покров, который образовали над Лабиринтом разросшиеся лианы, полностью скрывавшие беглецов из виду.
— Фью! Шикарно! — Тас сиял от счастья. — А я уж подумал, что нам крышка. Ну, ты, Палин, мастак в магии. Я сто раз видел, как Рейстлин насылал заговоры, но уверен, что ему было бы не по силам поджарить целую уйму драконидов, как бекон на сковородке. Правда, однажды он...
Но тут внезапная вспышка пламени и треск охваченных им ветвей прервали речь Тассельхофа. Кусты, преградившие путь драконидам, полыхали багровыми языками огня.
— Драконы! — Упоение от победы над драконидами заставило Палина забыть о драконах. Зеленый Лабиринт, однако, оказался бессилен против изрыгаемого ими огня. Путь наружу преградила огненная стена. Выбора не оставалось, беглецам нужно было спасаться в глубине Лабиринта.
Палин устремился вдоль зеленой тропинки, повернул направо и застыл на месте перед завесой огня и дыма, которую увидел впереди. Задыхаясь, он прикрыл рот рукавом и стал оглядываться, пытаясь найти свободную дорожку. Новая тропинка открылась перед ним, но едва они с Тасом сделали несколько шагов, как и ее охватило пламя. Вдалеке показалась еще одна свободная тропа. Даже погибая в огне, Лабиринт пытался указать беглецам дорогу к спасению. Палину показалось, что Лабиринт стремится привести их к какому-то определенному месту, только он не мог понять, к какому именно. От дыма у него начались кашель и головокружение, он потерял всякое представление о направлении и едва волочил ноги от усталости. Тассельхоф тоже медленно брел, хватая воздух запекшимися губами. Плечи его поникли, и даже веселый хохолок грустно свисал со лба.
Красный дракон, атаковавший Лабиринт, гнал беглецов как овец, огонь злобным псом стерег каждое их движение, подстегивал, выгоняя на открытое место. Но Лабиринт продолжал сражаться, он заставлял их идти вперед, открывая новые тропы, когда прежние погибали в пламени.
— Палин! — слабым голосом окликнул Тас мага. — Смотри, лестница!
Палин смахнул с глаз слезы и увидел серебряную лестницу, спиралью поднимавшуюся вверх и исчезавшую в густом дыму.
— Давай взберемся по ней!
Палин покачал головой.
— Это не поможет. Лестница никуда не ведет, Тас, — ответил он, выплевывая сгустки крови. Новый приступ кашля тут же заставил его согнуться пополам.
— Нет, ведет, — заспорил, оживившись, Тас. — Я только не знаю куда, но я взбирался по ней, когда был здесь в прошлый раз. Я тогда хотел вернуться в прошлое и дать ужасной ноге наступить на меня. Только я с тех пор передумал, — торопливо добавил он. — В общем, я видел... Ой! Смотри, Палин, кто здесь! Привет, Карамон!
Палин поднял голову, пытаясь что-нибудь разглядеть в сплошном дыму. Его одолевали тошнота и слабость, и когда он увидел своего отца, стоявшего на верхней ступени серебряной лестницы, то ничуть не удивился. Карамон недавно являлся сыну в Цитадели Света, дабы предостеречь его от решения послать Тассельхофа в прошлое. Сейчас Карамон выглядел почти так же, как и незадолго до своей смерти. Даже состарившись, он казался сильным и крепким. Вот только лицо его заметно изменилось. Раньше он был готов рассмеяться, порадоваться хорошей шутке и глаза его всегда светились надеждой, несмотря на множество несчастий, которые ему довелось испытать в жизни. Теперь же эти глаза были растерянными, как будто что-то искали.
Тассельхоф уже карабкался по лестнице, взволнованно рассказывая что-то молчавшему Карамону. Лестница была невысокой, и Тассельхоф был уже почти на самом верху. Но стоило Палину поставить ногу на первую серебряную ступень, как лестница мгновенно выросла, и, когда маг поднял голову, он увидел перед собой великое множество ступеней, уходивших под самые небеса. Палин понимал, что такой высоты ему не одолеть, но все же стал подниматься, и над ним повеял свежий ветерок.
Карамон по-прежнему стоял на самом верху и, подняв призрачную руку, манил Палина к себе.
Добравшись до верхней ступеньки, Тассельхоф увидел, что лестница, как и говорил Палин, ведет в никуда. Последняя ступенька висела в воздухе, и следующий шаг можно было сделать только в пустоту. Далеко внизу густой черный дым, поднимавшийся от горевших деревьев, создавал нечто вроде безобразного водоворота.
— А что же теперь делать, Карамон? — прокричал Тас.
Палин не услышал ответа, но, очевидно, его расслышал кендер, потому что до мага снова донесся его веселый голос:

Предыдущая страница 2 Следующая страница


3 Маргарет Уэйс и Трейси Хикмэн

— Как здорово! Значит, я полечу как самый настоящий драконид!
У Палина вырвался крик ужаса. Он бросился вперед и, достигнув верхней ступеньки, попытался схватить кендера за рубашку, но не успел.
С возгласом радости Тас раскинул руки, подобно тому как расправляет крылья птица, готовясь в полет, и ринулся с верхней ступени. Он стремглав полетел вниз и почти сразу скрылся в темном дыму.
Палин судорожно вцепился в лестницу. Замерев, с сердцем, бившимся чуть ли не в горле, он ждал предсмертного крика Таса, но до его слуха доносились лишь потрескивание пламени и рев драконов.
Палин вглядывался в клубы дыма и недоумевал. Оглянулся на отца, но Карамона уже не было рядом. А там, где только что стоял старик, извивался в небе красный дракон, и крылья его затмевали собой тот небольшой клочок голубого неба, который вселял в Палина силы во время подъема. Дракон вытянул огромный коготь, намереваясь сдернуть мага с верхней ступеньки.
Ах, как Палин устал, как он устал бояться! Хоть бы чуточку отдохнуть.
Избавиться от этого обессиливающего страха. Навсегда.
Теперь он понял, куда ведет эта серебряная лестница.
К смерти.
Карамон мертв. Вскоре за ним последует его сын.
«Наконец-то, — мрачно, но спокойно сказал себе Палин. — Во всяком случае, узником я больше никогда не буду».
Он бросился с лестницы вниз — и тяжело рухнул на твердый каменный пол.
К такому краткому полету Палин не был готов. Ударившись о пол, он перекатился несколько раз и стукнулся о каменную стену. Оглушенный падением, испуганный и обескураженный, он лежал, глядя в потолок и удивляясь, что еще жив.
Над ним склонилось лицо Тассельхофа.
— У тебя все в порядке? — спросил кендер и, не дожидаясь ответа, продолжал: — Смотри, Палин! Правда же, здорово? Ты как раз велел мне отправляться к Даламару, и я так и сделал! Он тут как тут! Вот только Карамона я что-то нигде не могу найти.
Палин попробовал сесть. Тело у него болело от ушибов, в горле саднило, легкие жгло так, будто он все еще дышал дымом, но резкой боли он не чувствовал. Изумление и оторопь, охватившие Палина при виде эльфа, заставили забыть о разных мелких неприятностях. Палин был даже не столько удивлен тем, что видит Даламара, — хотя темного эльфа никто не видел последние тридцать лет, — сколько тем, как сильно тот изменился.
Эльфы, будучи долгожителями, на взгляд людей, не слишком меняются с возрастом. Даламар по эльфийским меркам еще не достиг зрелости, и выглядеть ему полагалось так, как он выглядел в момент их расставания. Однако за прошедшие тридцать лет Даламар изменился столь разительно, что Палин даже усомнился, он это или же кто-то иной.
Длинные волосы мага, прежде черные как вороново крыло, были теперь заметно тронуты сединой. Лицо, хотя и сохранившее прежнее изящество линий, сильно постарело. Бледная кожа туго обтягивала скулы, отчего лицо казалось не живым, а словно выточенным из слоновой кости. Орлиный нос вытянулся и загнулся книзу, подбородок заострился. Одеяние висело на похудевшем теле, как на вешалке. Когда-то изящные кисти стали костлявыми, суставы пальцев распухли и покраснели. Рисунок набрякших вен на тыльной стороне рук складывался в грустную карту горестей и болезней.
Палин всегда восхищался Даламаром, сам не понимая почему. Их взгляды на жизнь были сугубо различны. Даламар служил Нутари, Богу темной луны и покровителю черной магии. Палин же был слугой Солинари, Бога серебряной луны и магии Света. Оба испытали глубочайшее отчаяние, когда Боги покинули Кринн, забрав с собой магическую силу. Палин ушел на поиски той магии, которую называли «стихийной», а Даламар удалился и от магов, и от мира вообще. Он искал магию в темных зерцалах.
— Вы не ранены? — холодно спросил маг. В его голосе сквозила не столько обеспокоенность, сколько недовольство. Кажется, его тревожила мысль о том, что в случае ранения Палин может претендовать на какое-то внимание или заботу со стороны эльфа.
Палин с трудом попытался встать. Говорить он почти не мог, горло болело не утихая.
— Со мной все в порядке, — прохрипел он, глядя на Даламара с той же враждебной подозрительностью, с какой следил за ним эльф. — Благодарю за помощь, нам...
Даламар пресек дальнейшие изъявления благодарности резким движением бледной длани. Черный цвет одежд темного эльфа подчеркивал белизну его кожи настолько, что она казалась мертвой.
— Я сделал лишь то, что потребовал кавардак, который вы устроили. — Худая рука скользнула змеей и ухватила Таса за воротник. — Пойдем со мной, кендер.
— Я буду рад пойти с тобой, Даламар. Между прочим, это действительно я, Тассельхоф Непоседа, так что не надо называть меня «кендер», да еще таким противным тоном. Мне приятно снова видеть тебя, только не щиплись, пожалуйста, мне больно.
— И помолчи, — потребовал Даламар и настолько умело перекрутил воротник на рубашке Таса, что кендер, чуть не задохнувшись, был вынужден последовать за ним. Таща за собой визжавшего Тассельхофа, маг пересек узкую комнату и подошел к тяжелой деревянной двери. Небрежный жест бледной руки — и дверь бесшумно отворилась.
Продолжая крепко держать Таса, Даламар остановился на пороге и обернулся к Палину.
— Вам придется за многое ответить, Маджере.
— Подождите! — прохрипел маг, морщась от боли в горле. — Где мой отец? Я только что видел его.
— Где? — сурово спросил Даламар.
— На верхней ступеньке лестницы, — тут же встрял Тассельхоф. — Мы оба видели его.
— В таком случае, я понятия не имею, где он. Я его не посылал, если вас это интересует. Хотя, — продолжал он, — его помощь была уместна.
Даламар вышел, дверь со стуком захлопнулась. Испуганный, охваченный паникой, чувствуя, что задыхается, Палин бросился за магом.
— Даламар! — кричал он, колотя по деревянной двери. — Не оставляйте меня здесь!
До него вновь донесся голос Даламара, тот произносил слова заклинания.
Заклинания заточения.
Силы покинули Палина, он соскользнул вниз и рухнул на холодный каменный пол.
Узник...

3
Рассветный час

В предрассветных сумерках Гилтас, король Квалинести, стоял на балконе своей опочивальни, вглядываясь в сонные улицы столицы. Правильнее было бы сказать, что, хотя тело короля и не покидало дворца, душа его бродила по притихшему городу. Она заглянула в каждую улочку, помедлила у каждого порога, постояла под каждым окном. Она видела новобрачных, заснувших в объятиях друг друга. Она видела сонную мать, сидевшую в кресле-качалке и баюкавшую на руках ребенка. Она видела двух маленьких братьев, заснувших в обнимку с огромной гончей. Всем троим снился один и тот же сон, в котором они наперегонки бежали по солнечному лугу. Душа Гилтаса наблюдала, как дремлет пожилой эльф в спальне старого дома под портретом умершей много лет назад жены. В этом доме когда-то так же дремал отец, а до него — дед эльфа. На втором этаже спал с молодой супругой сын, которому предстояло прожить здесь всю свою жизнь.
«Спите сегодня подольше, — шептала каждому из них душа Гилтаса. — Не торопитесь просыпаться, ибо, открыв глаза, вы увидите свет последнего дня. Солнце, которое встретит вас утром, несет вам не счастье, а горе. Дневной свет покажется вам ночью, а ночь станет тьмой отчаяния. Спите мирно. Позвольте мне хранить ваш покой, пока у меня есть для этого силы».
— Ваше Величество, — окликнул короля чей-то голос.
Гилтас медлил. Он знал, что, стоит ему отозваться, ответить, чары рухнут и его душа вернется в тело. Мирный сон над Квалинести будет прерван кошмаром огня и дыма, крови и лязга стали. Он попытался притвориться, что не слышит обращенных к нему слов, но яркий свет звезд уже стал меркнуть, а на востоке протянулась бледная полоска зари. Светало.
— Ваше Величество, — услышал Гилтас другой голос и неохотно обернулся.
— Приветствую вас, маршал Медан. — Голос короля звучал холодно. Он перевел взгляд с предводителя Неракских Рыцарей на стоявшего рядом с ним своего преданного слугу. — Здравствуй, Планкет. У вас, как я вижу, есть новости. Маршал, я выслушаю вас первым.
Алексиус Медан принадлежал к племени людей, ему исполнилось чуть более пятидесяти лет, и, хотя он сейчас почтительно склонился перед королем, настоящим правителем Квалинести был именно он. Войска маршала Медана вошли в эту страну более тридцати лет назад, в дни Войны с Хаосом. Всему миру Гилтас был известен как «король-марионетка». Рыцари Тьмы оставили на троне этого слабого и безвольного юношу, чтобы польстить эльфам и не ущемлять чрезмерно их гордость, дав им полную иллюзию независимости. Маршал Медан дергал за ниточки, заставлявшие двигаться короля, а префект Палтайнон, влиятельный член Талас-Энтиа (Эльфийского Совета), играл на дудочке, под которую несчастный король плясал.
И так случилось, что маршал Медан только вчера обнаружил свое заблуждение. Гилтас не был королем-марионеткой — он был талантливым актером. Образ слабого и неуверенного в себе короля был лишь маской, скрывавшей лик решительного главы повстанцев, участников эльфийского сопротивления. Гилтасу удалось одурачить маршала, марионетка обрезала ниточки, и теперь, если бы королю вздумалось танцевать, музыку Его Величество выбрал бы себе сам.
— Мы расстались с вами после наступления сумерек, и вы отсутствовали всю ночь, маршал. — Гилтас подозрительно смотрел на Медана. — Чем вы были заняты, если не секрет?
— Я посетил штаб-квартиру своих войск, Ваше Величество, как я и говорил вам перед уходом, — спокойно ответил Медан.
Он был высок и хорошо сложен. Несмотря на свои пятьдесят пять лет — а может быть, благодаря им, — он оставался в прекрасной физической форме, прилагая для этого, впрочем, немало стараний. Светло-серые глаза приятно контрастировали с темными волосами и такого же цвета бровями и придавали лицу выражение постоянной печали, не смягчаемой даже улыбкой. Лицо маршала носило следы сильного загара. В молодости Медан был наездником одного из драконов.
Гилтас бросил мимолетный взгляд на Планкета, тот ответил еле уловимым кивком. От наблюдательного маршала этот обмен знаками не укрылся, и выражение его лица стало чуть более печальным, чем обычно.
— Ваше Величество, я не вправе упрекать вас за недоверие ко мне. Не мной замечено, что короли не могут себе позволить роскошь быть доверчивыми, — произнес Медан.
— Особенно странным было бы доверие к тому, кто уже тридцать лет сжимает горло нашего народа железными пальцами, — перебил его Гилтас. В жилах молодого короля текли человеческая кровь и кровь эльфов, но преобладала последняя. — И, едва успев разжать свой кулак, вы протягиваете мне руку дружбы. Думаю, вы правильно поймете меня, если я скажу, что все еще ощущаю вашу хватку у себя на горле и не готов пожимать вам руку в знак дружбы.
— Хорошо сказано, Ваше Величество. — По лицу Медана скользнула тень улыбки. — Я одобряю вашу осмотрительность. Хотел бы иметь время, чтобы доказать вам свою верность.
— Верность мне? — переспросил Гилтас с усмешкой. — Марионетке?
— Нет, Ваше Величество, — ответил маршал. — Я имею в виду верность стране, которую привык считать своим домом. Верность народу, который я уважаю. Верность вашей матери. — Маршал не произнес слов «которую я полюбил», хотя они и прозвучали в его сердце.
Медан не сомкнул глаз всю прошлую ночь: ему пришлось сопровождать королеву-мать в безопасное место, где ее не могли схватить наемники приближавшейся армии Берилл. Накануне он также провел весь день на ногах, тайно доставив Лорану во дворец, где они встретились с Гилтасом. На долю Медана выпала неприятная обязанность сообщить королю, что армия драконицы уже подступила к границам королевства. И хотя лицо маршала осунулось от усталости, глаза его по-прежнему оставались ясными к внимательными.
Гилтас чуть расслабился.
— Вы мудры, маршал. Ваш ответ заслуживает доверия. Если бы вы стали льстить мне, я бы понял, что вам нельзя верить. Но сейчас, как мне кажется, вы были искрении со мной. Мать рассказывала, как усердно вы трудитесь в своем саду, делая его все прекраснее, как вы заботитесь о растущих в нем цветах. И все-таки должен признаться, что трудно доверять тому, кто когда-то принес клятвы верности Повелителю Ариакану.
— В таком случае я тоже должен кое в чем признаться. Например, в том, что мне трудно понять молодого человека, который, отбросив увещевания любящих родителей, кинулся в расставленную неким сенатором ловушку, — холодно ответил маршал. — Ловушку, которая едва не привела к гибели не только его самого, но и весь народ этой несчастной страны.
Гилтас вспыхнул до корней волос.
— Теперь я знаю, что был тогда не прав. Но я был так молод...
— Я тоже когда-то был молод, Ваше Величество, — отчеканил маршал. — Настолько молод, что верил выдумкам Владычицы Такхиэис. Я не собирался льстить вам, когда сказал, что научился вас уважать. Образ томного мечтателя, страдающего над неудачной рифмой горше, чем над судьбой собственного народа, ввел меня в заблуждение. Хотя, — кисло добавил маршал, — должен признаться, вы в ваши повстанцы причинили мне немало лишних хлопот.
— Я тоже должен сказать, что научился уважать вас, маршал, и даже верить вам. Хотя пока и не во всем, — искренне ответил Гилтас. — Вас это устраивает?
Медан протянул королю руку:
— Вполне, Ваше Величество.
Их рукопожатие было сильным и дружественным.
— Теперь, — заговорил снова Медан, — может быть, ваш слуга велит своим соглядатаям прекратить присматривать за мной? Нам нужно сосредоточиться на важных задачах.
— Какие новости у вас, маршал? — Гилтас намеренно оставил слова маршала без ответа.
— Новости относительно неплохие, Ваше Величество, — уверенным тоном ответил Медан. — Сведения, полученные нами ранее, подтвердились. Силы Берилл пересекли границы Квалинести и вошли в вашу страну.
— Что же здесь хорошего? — раздраженно спросил Гилтас.
— Берилл нет среди них, Ваше Величество. Как нет и ее миньонов. Где они обретаются и почему не сопровождают армию, мне пока не совсем понятно.
— Готовят сокрушительный удар, — мрачно сказал Гилтас. — Собираются напасть на нашу столицу.
— Вполне возможно, Ваше Величество. Но одно то, что они не находятся в составе наступающей армии, уже дает нам кое-какие преимущества. Например, время. Армия, которую двинула на нас Берилл, огромна и неповоротлива, ее продвижение сильно замедляют фургоны с провиантом и осадные орудия. Двигаться через леса им очень трудно. Кроме того, армия встречает сопротивление повстанческих сил под предводительством Львицы, и даже деревья, травы и звери противятся наступлению врага.
— Вы правы, — спокойно подтвердил Гилтас. — Но эти силы так же смертны, как и мы с вами, поэтому их борьба обречена на неудачу.
— Да, Ваше Величество. Они бессильны против огня, извергаемого драконами. Но пока драконы отсутствуют, у нас есть время, чтобы организовать оборону. Я думаю, мы можем рассчитывать, что вражеская армия доберется до Квалиноста не раньше, чем через десять дней. Такого срока достаточно, чтобы привести в исполнение план, который вы изложили нам вчера.
Гилтас глубоко вздохнул и перевел взгляд с маршала на небо за окном.
— Подготовка к эвакуации должна была начаться вчера поздним вечером, — сурово заметил Медан.
— Пожалуйста, господин маршал, — тихо произнес Планкет, — постарайтесь понять Его Величество.
— Планкет прав. Вы не совсем понимаете нас, маршал Медан, — заговорил Гилтас и обернулся к собеседнику. — Вы утверждаете, что любите нашу землю, и это правда. Но вы не можете любить ее так, как любим мы, эльфы. В каждом листе дерева, в каждой травинке и цветке есть капля крови эльфов. Когда вы слышите пение жаворонка, вы наслаждаетесь им, а мы не просто наслаждаемся — мы понимаем любой звук его немудреной песенки. Те топоры, которые губят деревья, наносят раны и нам. От яда, которым умерщвляют птиц, умирает какая-то частичка в каждом из нас. Сегодня утром я должен объявить эльфам, что им придется покинуть свои дома. Дома, упорно сопротивлявшиеся ужасам Катаклизма. Я должен сказать им, что они должны оставить свои любимые сады, водопады, беседки и гроты, должны бежать отсюда, со своей родины. Но куда же им бежать?
— Ваше Величество, — вступил в разговор Планкет, — у меня есть для вас добрые вести. Сегодня ночью прибыл посланец от Эльханы Звездный Ветер, я говорил с ним. Щит, возведенный над Сильванести, рухнул. Теперь границы этой страны открыты.
Гилтас изумленно уставился на него, не смея верить услышанному.
— Ты уверен? А что там произошло?
— Посланец не мог ничего объяснить. Он торопился к нам. Щит действительно исчез. Эльхана Звездный Ветер уже находится на территории своей страны. В ближайшее время должен прибыть другой гонец, он, вероятно, сообщит подробности.
— Замечательная новость! — радостно воскликнул Гилтас. — Наши люди могут спастись у эльфов Сильванести. Они не откажут нам. И тогда мы объединим наши силы и вместе перейдем в наступление.
Встретив грустный взгляд Планкета, Гилтас осекся.
— Я понимаю, понимаю. Я слишком разгорячился. Но эта первая радостная новость за много недель. Пойдемте, мы должны рассказать обо всем маме.
— Но королева-мать еще почивает, Ваше Величество, — понизив голос, сказал Планкет.
— Нет-нет, я не сплю, — послышался голос Лораны. — А если и сплю, то ради хороших новостей с радостью проснусь. Вы сказали, щит над Сильванести упал?
Утомленная ночным бегством из загородного дома во дворец сына и проведя весь последующий день на ногах, Лорана прилегла отдохнуть лишь несколько часов назад. Она не стала занимать свои обширные покои, так как Медан в целях безопасности удалил из дворца прислугу, фрейлин, придворных и даже поваров. Во внутренних покоях дежурили эльфийские гвардейцы, которым был отдан строжайший приказ никого не пускать во дворец, кроме маршала и его адъютанта, соламнийца, в чьей преданности королеве-матери маршал был уверен. Звали адъютанта Герард Ут-Мондар.
— Новости верные, мама, — сказал Гилтас, направляясь к матери. — Щит рухнул.
— Как бы было хорошо, если бы это и в самом деле было так, — осторожно произнесла Лорана. — Подайте мне платье, Планкет. Я не хочу снова облачаться в рыцарское одеяние, чтобы не вызвать неудовольствия маршала Но до конца поверить в эту приятную новость я не могу. Времена сейчас слишком нерадостные, чтобы легко верилось в счастье.
Платье Лораны было элегантного сиреневого цвета, с легким кружевом по вороту. Волосы струились за плечами потоком льющегося меда. Голубые, как незабудки, глаза сияли радостью. Она была много старше Медана, но выглядела значительно моложе. У эльфов полуденный расцвет юности и красоты сменяется вечерним сумраком старости гораздо медленнее, чем у людей.
Гилтас, украдкой наблюдая за маршалом, вдруг увидел на его лице не холодное безразличие придворного, а страдание влюбленного, который не только не надеется на взаимность, но даже не смеет высказать свое чувство. Гилтас не любил маршала, но это открытие вызвало в нем волну симпатии к Медану и даже что-то вроде жалости. Маршал стоял неподвижно, отвернувшись к окну, ожидая, когда к нему вернется самообладание.
— Мама, скажи лучше, что дни сейчас счастливые, — обратился к Лоране Гилтас. — Щит упал вовремя. Если бы на Кринне были Боги, мне кажется, они были бы за нас.
— Но Богов больше нет, — ответила Лорана. — Они давно покинули нас. И я не знаю, как воспринять такую новость, разве что попросить тебя быть осторожнее...
— Но я должен внушить людям надежду, — нетерпеливо возразил Гилтас — На утро я назначил заседание Совета. — Он метнул многозначительный взгляд на маршала. — Как видите, сударь, я тоже не бездельничал этой ночью. Нам следует приступить к эвакуации сегодня же, если мы хотим спасти как можно больше эльфов. Мне предстоит сказать им что-то обнадеживающее.
— Надежда не морковь, которую подвешивают перед носом усталой клячи, чтобы она бежала быстрее, — тихо, будто про себя, пробормотала Лорана.
— Извини, мама, я не расслышал, — сказал Гилтас. — Ты так тихо говоришь. Будь добра, повтори, пожалуйста.
— Я просто вспомнила фразу, которую услышала давным-давно. Тогда мне показалось, что тот, кто произнес ее, скептик и циник. Но теперь я думаю, что он был очень мудр. — Лорана вздохнула, отгоняя воспоминания. — Извини меня, сын. Я сама понимаю, что это все бесполезно.
Рыцарь, адъютант маршала, вошел в комнату и молча встал в стороне, но его напряженная поза свидетельствовала о том, что ему не терпится сообщить нечто важное. Первым на него обратил внимание Медан.
— А, Герард. Что-нибудь случилось? — спросил он.
— Случай довольно тривиальный. Я не хотел бы отвлекать внимание королевы-матери, — с поклоном произнес Герард. — Не могли бы мы побеседовать наедине, господин? Если Его Величество позволит.
— О, сколько угодно, — любезно отозвался Гилтас и вернулся к беседе с матерью.
Маршал взял Герарда под руку, и они вышли на балкон.
На молодом человеке были доспехи Неракского Рыцаря, правда, без тяжелого нагрудника. Давно смыв с лица кровь после жестокой схватки с драконидом Гроулом, рыцарь все же выглядел из рук вон плохо. И раньше-то никто не назвал бы молодого соламнийца красавцем. Волосы рыцаря были неприятно-желтого цвета, лицо обезображено перенесенной в детстве оспой, а недавние синяки, с окраской от синего до желтого и багрового, отнюдь не улучшали его внешности. Единственной привлекательной чертой были его глаза — пронзительно голубого цвета. Сейчас они смотрели серьезно и сумрачно.
— Какой-то гвардеец просил передать, что двое эльфов ожидают королевской аудиенции. Один из них префект... — Тут адъютант помедлил. — Извините, господин, не могу припомнить кто, эльфийские имена — сущее мучение для меня. Он высокого роста и смотрит на собеседника так, словно тот муравей, взобравшийся на кончик его трости.
Губы Медана дрогнули в усмешке.
— И к тому же у него такой кислый вид, будто он только что надкусил неспелую грушу?
— Совершенно верно, сударь.
— Это Палтайнон, — сказал Медан. — Наш Кукловод. Я и то удивляюсь, что он еще не появился. — Медан глянул сквозь стеклянную дверь на короля. — Повторяется история из детской сказки. Приходит кукольник и видит, что марионетка ожила и стала настоящим королем. Не думаю только, что он так легко расстанется со своей игрушкой.
— Его следует пригласить, господин?
— Нет, — холодно ответил маршал. — Тем более что король сейчас занят. Пусть подождет, пока Его Величество не соизволит его принять. Кто еще ожидает разрешения войти?
Лицо Герарда омрачилось, а голос стал еще тише.
— Эльф Калиндас, господин. Он убежден, что королева-мать находится здесь. Отказывается уходить.
Медан нахмурился.
— Откуда он мог узнать о пребывании здесь королевы-матери?
— Понятия не имею, господин. От своего брата он не мог этого узнать. Как вы и приказали, мы не выпускали Келевандроса отсюда. Ночью, когда я засыпал, его сторожил Планкет.
Медан взглянул на слугу Лораны. Тот, укрытый плащом, крепко спал неподалеку.
— Господин, — серьезно спросил рыцарь, — могу я говорить откровенно?

Предыдущая страница 3 Следующая страница


Драконы Пропавшей Звезды 4

Медан криво улыбнулся.
— Естественно, молодой человек, только так вы и должны говорить, находясь у меня на службе.
— Я не могу сказать, что действительно нахожусь у вас на службе, господин, — возразил рыцарь. — Я остаюсь рядом с вами, дабы надежнее защитить королеву-мать. Мне известно, что один из двух братьев-эльфов — предатель. Кто-то из них изменил Лоране, своей госпоже... От него вам стало известно о Палине Маджере, засаду на которого вы устроили в то утро в лесу. Я прав, не так ли? — Голос адъютанта звучал обвиняюще.
Медан внимательно посмотрел на молодого человека.
— Да, вы правы. Я использовал Калиндаса. Иного выхода у меня не было. Если бы негодяй не приносил сведения мне, он нашел бы способ доставлять их Берилл. Я делал все, что в моих силах, чтобы защитить королеву-мать. Мне было прекрасно известно, что она покровительствует мятежникам. Берилл уже давно могла бы с легкостью расправиться с Лораной, если бы не мои старания. Поэтому не торопитесь судить обо мне чересчур строго, молодой человек.
— Извините меня, господин, — сокрушенно произнес Герард, — я не знал этого. Что же теперь делать? Следует ли мне отослать Калиндаса прочь?
— Нет. — Маршал задумчиво потер колючую от двухдневной щетины щеку. — Пусть пока останется здесь, где я могу присматривать за ним. Трудно предсказать, какие неприятности он может навлечь на нас, если станет слоняться по городу.
— Но его можно... заставить молчать, — неловко произнес рыцарь.
Медан покачал головой.
— Лорана может поверить, что ее слуга оказался шпионом и доносчиком, но я сомневаюсь, что в это поверит ее сын. Келевандрос же не способен допустить и мысли о том, что его брат — предатель, поэтому если мы убьем Калиндаса, то второй брат поднимет такой шум, что нам придется избавиться и от него. Какое это произведет впечатление на эльфийский народ, чье уважение я старался завоевать многие годы, можете догадаться сами. Пройдет слух, что я чуть ли не на пороге дворцовой опочивальни устраиваю резню. Кроме того, мне необходимы доказательства того, что негодяй был связан с Берилл, и те сведения, которые он ей передавал.
— Хорошо, господин, — Герард кивнул. — Я установлю наблюдение за ним.
— Не вам, а мне придется установить его, — возразил маршал. — Калиндас знает вас в лицо, разве вы забыли? И он предал вас. Если он теперь обнаружит, что вы мой адъютант, он немедленно преисполнится подозрений. Негодяй может стать опасным.
— Вы правы, господин. Я не подумал об этом. Вы приказываете мне вернуться в штаб?
— Да, приказываю вернуться, Герард. В штаб вашего собственного командования. Я отсылаю вас в Соламнию.
— Нет, господин, — резко произнес молодой рыцарь. — Я отказываюсь выполнять это распоряжение.
— Выслушайте меня, Герард. — Маршал положил руку на плечо собеседника. — Я сейчас сообщу вам кое-что, о чем еще не говорил Его Величеству и королеве-матери. Битва, к которой мы готовимся, подобна попытке утопающего спастись с помощью соломинки. Квалиност не в силах оказать сопротивления армии Берилл. Сражение имеет целью лишь оттянуть время и дать населению возможность бежать.
— В таком случае я тем более должен остаться здесь, — упрямо возразил молодой человек. — Моя честь не позволяет мне спасаться бегством.
— Даже если я прикажу вам? — спросил Медан.
— Тогда я отвечу, что вы не мой командир и что я не присягал вам на верность. — Герард мрачнел все больше.
— Что ж, тогда я скажу, что вы просто эгоист, не имеющий понятия об истинной чести.
— Эгоист? — недоуменно повторил Герард. — Да я готов пожертвовать жизнью ради нашего дела!
— Для нашего дела вы были бы гораздо полезнее живым, нежели мертвым, — спокойно констатировал Медан. — Вы еще не выслушали меня до конца. Когда я сказал, что собираюсь послать вас в Соламнию, я совсем не вмел в виду отправить вас в безопасную гавань. Я намеревался поручить вам передать весть Совету Рыцарей в Соланте о нашем положении и просить их помощи.
Герард недоверчиво посмотрел на маршала.
— Вы рассчитываете на помощь соламнийцев, господин?
— Нет, это королева-мать вправе рассчитывать на их помощь. Вы будете ее представителем на Совете Рыцарей.
Герарду стало яснее предложение маршала, но он все еще испытывал недоверие.
— По моим расчетам, у нас есть десять дней, Герард, — продолжал маршал. — Десять дней потребуется армии Берилл, чтобы добраться до Квалиноста. Если вы немедленно отправитесь в путь верхом, то достигнете Соланта самое позднее послезавтра. Рыцари, конечно, не смогут сразу послать сюда армию, но они, по крайней мере, смогут направить отряд всадников на драконах для защиты мирного населения. — Он невесело улыбнулся. — Не думайте, что я хочу обеспечить вашу безопасность. Я полагаю, вы вернетесь вместе с ними, и тогда мы будем сражаться не друг против друга, а плечом к плечу против общего врага.
Лицо рыцаря просветлело.
— Прошу прощения, господин, что позволил себе столько вопросов. Я немедленно отправляюсь. Но мне понадобится сильное верховое животное.
— Возьмите моего Рейзора. Можете отправляться на нем.
— Нет, я не могу взять вашу лошадь, господин, — отказался Герард.
— Рейзор не лошадь, — рассмеялся Медан, — а мой дракон. Синий. Он у меня на службе со времен Войны с Хаосом. Ну, что вам теперь не нравится?
Герард побледнел.
— Видите ли, господин. — Он откашлялся. — Я должен признаться вам... мне никогда не приходилось ездить верхом на драконах... собственно, я их даже никогда не видел толком. — Произнося эти слова, рыцарь сгорал от стыда.
— Ну вот, самое время познакомиться. — Маршал хлопнул Герарда по плечу. — Чрезвычайно волнующее ощущение. Я всегда жалею, что обязанности маршала мешают мне совершать прогулки верхом на Рейзоре так часто, как мне бы хотелось. Я держу его в одном секретном месте за пределами столицы. Сейчас я вам объясню, где это, и дам письменное приказание управляющему конюшнями. Также я вередам приказ и самому Рейзору. Не тревожьтесь. Он доставит вас целым и невредимым. Вы ведь не страдаете боязнью высоты, не так ли?
— Нет, боязнью высоты я не страдаю, — жалобно пробормотал Герард. А что еще он мог сказать?
— Прекрасно. В таком случае я сейчас же составлю приказы.
Маршал вернулся в гостиную и, присев к столику Планкета, взял в руки перо. Рука его быстро побежала по бумаге.
— Как нам поступить с Калиндасом, господин? — тихо спросил Герард.
Маршал бросил взгляд на Лорану и Гилтаса, которые продолжали беседовать в противоположном углу комнаты.
— Небольшое ожидание ему не повредит. Пусть слегка охладит свой пыл.
Герард продолжал стоять молча, наблюдая, как ложатся на бумагу скупые строки приказа. Перо маршала легко скользило по листу, и приказ был готов гораздо раньше, чем хотелось Герарду. Он не сомневался, что отправляется на смерть; но все-таки он предпочел бы погибнуть с мечом в руке, а не свалиться со спины ужасного создания, предварительно испытав все муки заоблачного полета. Рыцарь обозвал себя трусом, подумал о важности задания и принял приказ маршала недрогнувшей рукой.
— До свидания, Герард — тепло сказал маршал, пожимая руку молодого человека.
— Но мы расстаемся ненадолго, господин. Я постараюсь не подвести вас. Я непременно вернусь и приведу с собой помощь.
— Вам следует отправляться поскорее. Конечно, Берилл и ее миньоны дважды подумают, прежде чем напасть на Рейзора. Но все-таки хорошо, что они сейчас не кружат в небе над Квалинести. Идите, Планкет покажет вам удобный путь через сад. Лучше пройти там, чтобы Калиндас вас не заметил.
— Хорошо, господин.
Герард поднял руку, салютуя маршалу. Так Соламнийские Рыцари приветствовали врага.
— Хорошо, сын. Я согласна, — донесся до них голос Лораны. Она стояла у окна, и первые лучи утреннего солнца, коснувшись ее волос, подобно чутким пальцам алхимика, превратили льющийся мед в поток ясного золота. — Ты убедил меня. Сколь часто ты напоминаешь мне своего отца. Он бы гордился тобой, мой мальчик. Как я жалею, что он не видит тебя сейчас.
— Я тоже жалею, что с нами нет его мудрости, — ответил Гилтас и, наклонившись, поцеловал мать в теплую щеку. — А теперь извини, мама, я должен набросать речь, с которой обращусь к народу. Я бы не хотел допустить какой-нибудь ошибки.
— Ваше Величество, — обратился к нему Герард, шагнув вперед. — Позвольте мне отнять у вас пару минут. Я хотел бы принести вам уверения в своем уважении, перед тем как расстаться с вами.
— Вы покидаете нас, господин Герард? — удивленно подняла брови Лорана.
— Да, госпожа, — поклонился рыцарь. — Маршал только что приказал мне отправляться в Соламнию сообщить Совету Рыцарей о несчастье, постигшем вашу страну, и просить о помощи. Если бы вы, Ваше Величество, соизволили передать мне ваше собственноручное послание, заверенное вашей печатью и удостоверяющее мои полномочия, в котором рассказали бы о нападении Берилл...
— Но соламнийцам никогда не было дела до народа Квалинести, — прервал рыцаря Гилтас, нахмурившись. — И я не вижу причин, почему бы они вдруг должны заинтересоваться нашими бедами.
— Ты не совсем прав, — заметила Лорана. — Наш народ очень многим обязан одному из них. Этого рыцаря, — произнося это, королева-мать не сводила испытующего взгляда с Герарда, — звали Стурм Светлый Меч. Я хотела бы благословить ваш путь в память о том храбром и благородном рыцаре. — И она протянула ему руку для поцелуя.
Стурм Светлый Меч никогда не вызывал у Герарда особого почтения. Историю о смерти рыцаря в Башне Верховного Жреца он слышал уже столько раз, что она порядком ему опротивела. Он даже готов был усомниться в ее подлинности, но вдруг припомнил, что рядом с рыцарем на стенах Башни находился его боевой товарищ, который, подавив рыдания, взял в руки легендарное Копье Дракона, чтобы поразить убийцу Стурма. Этим товарищем была Лорана, и сейчас, услышав печаль в ее словах о Стурме, Герард почувствовал себя пристыженным.
Он опустился на одно колено и через мгновение почувствовал прикосновение благословляющей его руки Лораны.
— Госпожа, — прошептал он. — Благодарю вас.
Взволнованный, он поднялся. Теперь его недавние страхи показались ему совершенно ничтожными.
Король смущенно протянул ему руку.
— Забудьте мои слова, господин рыцарь. Я произнес их, не подумав. Если уж упрекать соламнийцев в том, что они были равнодушны к судьбе Квалинести, то справедливости ради следует признать, что и нам была безразлична участь Соламнии. И пусть помощь попавшим в беду станет началом новых, добрых и открытых отношений между нашими странами. Сейчас я напишу письмо, о котором вы просили.
Король обмакнул перо в чернила, начертал несколько строк на листе пергамента и одним росчерком расписался. Капнув на пергамент воску, он приложил к нему свою личную печать — кольцо, которое носил на указательном пальце. Оставленный отпечаток напоминал изящный листок осины. Дождавшись, пока воск застынет, Гилтас протянул свернутый в трубку пергамент Герарду.
— Я передам ваши слова соламнийцам, Ваше Величество, — сказал рыцарь, принимая послание. Он еще раз взглянул на прекрасное лицо Лораны, чтобы унести с собой в памяти вдохновлявший его образ, увидел наполненные грустью светлые глаза королевы-матери, услышал ее горький вздох. Она смотрела только на сына.
Планкет, подведя Герарда к балюстраде балкона, показал кратчайший путь в сад. Молодой человек неловко скользнул по веревке и тяжело спрыгнул на землю. Оказавшись в саду, он поднял глаза к окнам королевских покоев, мечтая увидеть прощальный взмах любимой руки. Но слуга уже закрыл высокие стеклянные двери.
Герард вспомнил печальное лицо Лораны, ее горестный вздох и испугался, что он больше никогда не увидит эту женщину и что сейчас расстанется с ее прекрасной страной навсегда.
Страх был таким отчаянным, что он едва не поддался своему прежнему намерению защищать эльфов с оружием в руках. Но он взял себя в руки и, крепко сжимая бумаги, врученные маршалом и королем, бегом устремился прочь из сада, постепенно оживавшего в теплых лучах раннего солнца.
Чем скорее он прибудет в Совет Рыцарей, тем скорее вернется обратно.

4
Доносчик

В гостиной воцарилась тишина. Гилтас, сидя за столом, набрасывал предстоящую речь. Всю прошлую ночь он размышлял над тем, с какими словами должен обратиться к своему народу. И сейчас рука просто записывала то, что подсказывало ей сердце.
Планкет накрывал для завтрака столик в углу, раскладывая на нем фрукты, хлеб и мед. Медан, стоя у окна, провожал взглядом удалявшегося через сад Герарда. Маршал заметил минутное колебание молодого рыцаря и, как ему казалось, даже угадал его мысли. Когда Герард решительно повернулся и зашагал прочь, Медан улыбнулся и слегка кивнул головой.
— Вы хорошо поступили, маршал, — послышался рядом тихий голос Лораны, — отослав молодого человека в безопасное место. Полагаю, вы не сомневаетесь в том, что соламнийцы не придут нам на помощь, так ведь?
— Да, я думаю, что они не придут, — спокойно ответил маршал. — Не потому, что не захотят, а просто потому, что не смогут. — Он снова посмотрел в окно, на этот раз его взгляд скользнул мимо королевского сада, к голубым холмам, простиравшимся далеко на севере. — У них достаточно собственных проблем. Нападение Берилл на Квалинести означает, что так называемый пакт драконов перестает существовать. Несомненно, Повелитель Таргонн делает сейчас все, что в его силах, дабы умиротворить Малис и ее семейку. Но его усилия тщетны. Дракон Келлендрос задумал позабавиться игрой в кошки-мышки. Он притворяется, что его не интересует происходящее, но он лишь хочет усыпить таким образом бдительность других драконов. Я уверен, он давно положил глаз на Солант. И если он до сих пор воздерживался от нападения на город, то только из страха, что Берилл сочтет подобные действия вблизи границ ее владений разбоем. Но теперь он быстро сообразит, что может овладеть Солантом безнаказанно. С этого все и начнется. Возможно, мы первые, но наверняка не последние. Что же касается Герарда, — продолжал Медан, — то, думаю, я возвратил Соламнийскому Рыцарству отличного солдата.
Он помолчал, наблюдая за королем, и, когда тот закончил писать, обратился к нему:
— Мне не хотелось бы отвлекать Ваше Величество, но возникла проблема, требующая срочного решения. Довольно неприятная. — Медан перевел глаза на Лорану. — Герард только что доложил мне, что ваш слуга Калиндас ожидает внизу разрешения войти. Похоже, он прослышал, что вы во дворце, и беспокоится о вас.
От внимательного взгляда маршала не укрылось волнение, охватившее королеву-мать. С ее щек схлынул румянец, взгляд скользнул к спящему Келевандросу.
«Она знает, — сказал себе маршал. — Возможно, она не догадывается, кто именно из них предал ее, но она знает, что это один из братьев. Что ж, тем лучше. Задача упрощается».
— Я могу послать Келевандроса за братом, — прошептала королева побледневшими губами.
— Не думаю, что это разумно, — отозвался Медан. — У меня есть другое предложение. Может быть, вы позволите Планкету отвести эльфа ко мне в штаб? Мой заместитель Думат присмотрит за ним. Калиндасу не причинят ни малейшего вреда, даю вам слово, госпожа. Требуется лишь изолировать его, чтобы он не вступал ни с кем в контакты.
Лорана печально смотрела на маршала.
— Сударь, я не думаю... так ли это необходимо?
— Совершенно необходимо.
— Я не понимаю, о чем вы говорите, — прервал их Гилтас. Голос его звенел от гнева, он вскочил на ноги. — Слугу моей матери собираются бросить в тюрьму? Почему? В чем он провинился?
Медан собирался было ответить, но Лорана опередила его:
— Калиндас — доносчик, сын мой.
— Доносчик? — Гилтас был изумлен. — Кому же он доносил?
— Рыцарям Тьмы, представь себе, — с насмешливой улыбкой ответила ему мать. — Если не ошибаюсь, непосредственно маршалу Медану.
Гилтас наградил маршала презрительным взглядом.
— Я не стану приносить вам свои извинения, Ваше Величество, — с достоинством произнес маршал. — И не жду ваших извинений по поводу того, что в доносчиках пребывает чуть ли не вся моя эльфийская прислуга.
Гилтас опустил глаза и покраснел.
— Какая грязь, — пробормотал он.
— Согласен с вами, Ваше Величество. Но теперь этому настал конец. И что касается меня, то я с радостью смою эту грязь со своих рук. Планкет, внизу вы найдете Калиндаса. Будьте любезны, препроводите его в...
— Нет, Планкет, — твердо возразил король. — Приведи его сюда. Калиндас имеет право опровергнуть возведенные на него обвинения.
— Не делайте этого, Ваше Величество, — предостерег его маршал. — Стоит этому негодяю увидеть меня здесь, с вами, он поймет, что разоблачен. Этот тип может стать опасным, если загнать его в угол. Он никого не станет щадить. И ни перед чем не остановится. Я не могу гарантировать безопасность Вашего Величества.
— Тем не менее я настаиваю. — Голос Гилтаса звучал холодно и твердо. — Согласно эльфийским законам Калиндас имеет право оправдаться. Слишком долго мы жили по вашим законам, маршал. Но законы тирана больше не действуют. И если я настоящий король, пусть это будет моим первым самостоятельным решением.
— Ваше мнение, госпожа? — Медан обернулся к Лоране.
— Его Величество прав, — сказала та. — Мы выслушали вас, теперь послушаем Калиндаса.
— Боюсь, его рассказ не покажется вам приятным, — пожал плечами маршал. — Нам нужно приготовиться, и вот какой план я могу предложить...

— Келевандрос — Лорана разбудила крепко спавшего эльфа, потрепав его по плечу. — Твой брат ожидает внизу.
— Калиндас здесь? — Эльф мгновенно проснулся.
— Стражники не пропускают его во дворец, — продолжала королева — Спустись, вниз в передай, чтобы ему позволили пройти сюда.
— Сию минуту, госпожа.
Келевандрос поспешно направился к двери. Лорана оглянулась на маршала и, глубоко вздохнув, села к столику. Планкет положил на ее тарелку фрукты и налил вина в бокал.
Никогда маршал Медан не восхищался королевой-матерью так сильно, как в эти минуты. Он видел, как изящно она берет вилкой ломтики фруктов, подносит к губам бокал, хотя и знал, что всякая пища кажется ей пеплом в такую минуту. Маршал вышел на балкон, оставив дверь открытой, чтобы видеть и слышать все, что происходит в гостиной.
Калиндас вошел стремительно, буквально наступая на пятки своему брату.
— Госпожа, я чуть не сошел с ума от беспокойства за вас. Когда этот проклятый маршал увел вас с собой, я боялся, что вы погибли!
— Это действительно так, Калиндас? — мягко спросила Лорана. — Мне жаль, что я заставила тебя беспокоиться. Но, как видишь, со мной все в порядке. У нас есть сведения, что армия Берилл двигается на Квалинести.
— Я тоже слышал эту ужасную новость, госпожа, — произнес эльф, шаг за шагом приближаясь к столику, за которым сидела Лорана, — Но для вас опасно оставаться здесь. Вам следует немедленно бежать.
— Да, госпожа, — поддержал брата Келевандрос. — Брат сказал мне, что, оставаясь здесь, вы подвергаете себя страшной опасности. И вы, и король.
В эту минуту Гилтас закончил писать речь. Держа лист пергамента в руке, он встал из-за стола.
— Планкет, — обратился он к слуге, — подай мой плащ.
— Вы правы, действуя так стремительно, Ваше Величество. — Калиндас не понял намерения короля. — Госпожа, я взял на себя смелость принести вашу накидку, может быть, вы...
— Нет, Калиндас, ты меня неправильно понял, — улыбнулся Гилтас, — я пока не собираюсь спасаться бегством.
Планкет вернулся с плащом. Накинув его на плечи Гилтаса, он остался стоять рядом с королем.
— У меня нет намерения где-то скрываться, — продолжал Гилтас. — Сейчас я иду в Совет, чтобы обратиться к народу. Мы организуем немедленную эвакуацию населения Квалиноста и составим план обороны города.
Калиндас почтительно склонился перед королем.
— Понимаю. Пусть Ваше Величество произнесет свое обращение к народу, и потом я отведу вас и вашу почтенную матушку в безопасное место. Мои друзья готовы принять вас.
— В этом можно не сомневаться, — послышался вдруг голос Медана, и в ту же минуту маршал появился в гостиной. — Друзья Берилл давно поджидают Его Величество и королеву-мать где-нибудь поблизости. Может быть, ты скажешь нам поточнее, где они?
Взгляд Калиндаса перебежал с маршала на Гилтаса и обратно. Эльф нервно облизнул внезапно пересохшие губы и смело посмотрел на Лорану.
— Я не знаю, что тут говорил обо мне этот человек, госпожа...
— Я охотно расскажу тебе, — перебил его Гилтас. — Маршал рассказал нам, что ты доносил ему о всех действиях своей госпожи. И у нас есть подтверждения этому. По эльфийским законам ты имеешь право выступить в свою защиту.

Предыдущая страница 4 Следующая страница


5 Маргарет Уэйс и Трейси Хикмэн

— Но вы ведь не поверили ему, госпожа! — вскричал Келевандрос. Потрясенный и разгневанный, он встал рядом с братом. — Что бы маршал ни рассказал вам о брате, он солгал! Он — человек, и он принадлежит не только к племени людей, но и к ненавистному Рыцарству Тьмы.
— Ты прав, — спокойно кивнул Медан. — Более того, я именно тот человек, который платил твоему брату за его доносы на свою госпожу. И готов поклясться, что если ты хорошенько пороешься в вещах Калиндаса, то обнаружишь у него немаленькую сумму стальных монет с профилем Повелителя Таргонна.
— Мне давно сообщили, что кто-то из моих приближенных шпионит за мной, — заговорила Лорана. Ее голос был полон сожаления. — Я получила письмо от Палина Маджере, в котором он предупреждает меня об этом. Он рассказал, что Берилл откуда-то стало известно о нем и о Тассельхофе. О них знали только близкие мне люди.
— Вы ошибаетесь, госпожа, — настаивал на своем Келевандрос. — За нами постоянно шпионили Рыцари Тьмы. Они и проведали о маге и кендере, Калиндас никогда не смог бы предать вас. Никогда! Он слишком сильно любит вас.
— Любит? — вмешался маршал. — Посмотри-ка на него!
Действительно, лицо эльфа стало страшным: оно побелело, узкие губы искривились и обнажили в зловещей усмешке зубы, глаза засверкали бешенством.
— Да, у меня есть полная сумка стальных монет, — заговорил он, брызгая слюной. — Монеты мне платила эта свинья из племени людей за мое предательство. Маршал надеялся залезть в твою постель, королева! А может, у него это получилось? Ты, кажется, любишь иметь дело с людьми, не так ли? Так что не воображайте, что такую госпожу можно любить!
В руке Калиндаса сверкнул кинжал. Гилтас вскрикнул. Медан выхватил меч и в два прыжка очутился возле короля.
Королева-мать схватила бокал и выплеснула его содержимое в лицо эльфа. От неожиданности и рези в глазах тот оступился, и удар, нацеленный в сердце, угодил в плечо Лораны.
Калиндас выругался и снова занес кинжал, но, издав страшный крик, внезапно выронил его. В живот предателя вонзился меч его брата.
Келевандрос, освободив меч, отбросил его в сторону, обхватил Калиндаса руками и бережно опустил тело несчастного на пол.
— Прости меня, Калиндас! — тихо проговорил он и с мольбой поднял глаза на королеву-мать. — Простите его, госпожа.
— Простить! — Рот смертельно раненного эльфа искривился от ненависти. — Нет! Я проклинаю их! Проклинаю обоих!
Он судорожно дернулся, из его рта хлынула кровь, и жизнь оставила эльфа. Даже мертвый, он продолжал смотреть на Лорану. Свет жизни угас в его глазах, но холодная ненависть осталась.
— Мама! — Гилтас кинулся к матери. — Ты ранена?
— Со мной все в порядке, — твердо ответила Лорана, но голос ее дрожал. — Не суетись.
— У вас прекрасная реакция, госпожа. Плеснув в негодяя вино, вы обезвредили его. Позвольте, я осмотрю вашу рану. — Маршал поднял пропитанный кровью рукав, его движения были странно нежными для старого солдата. — Рана не кажется мне серьезной. Но боюсь, что у вас останется шрам.
— Это не первый мой шрам... — Королева-мать слабо улыбнулась, сжала ладони, переплетя пальцы, чтобы унять дрожь, и глянула на мертвое тело.
— Прикройте его! — распорядился маршал. — Поскорей!
Планкет набросил на мертвеца плащ. Келевандрос сидел рядом с трупом брата, одной рукой сжимая мертвые пальцы, а другой держа меч, сразивший Калиндаса.
— Планкет, позовите целителя, — приказал Гилтас.
— Не надо, — воспротивилась королева-мать. — О том, что здесь произошло, никто не должен знать. Рана моя неопасна. Кровотечение уже остановилось.
— Ваше Величество, — напомнил королю слуга. — Заседание Талас-Энтиа... Вам пора.
Тут, словно подтверждая своевременность этого замечания, из-за дверей донесся раздраженный голос префекта Палтайнона.
— Говорю вам, я не намерен больше ждать! Какому-то слуге позволено войти к Его Величеству, а меня держат в приемной! И не трогайте меня руками! Я член Талас-Энтиа! Мне нужно видеть Его Величество, вы слышите! Не смейте возражать мне!
— Палтайнон, — усмехнулся Медан. — После финального акта трагедии послали за клоунами. — И он направился к двери. — Я постараюсь задержать его подальше. Велите прибрать здесь! — С этими словами он покинул гостиную.
Лорана торопливо поднялась.
— Нельзя допустить, чтобы кто-то посторонний видел, что я ранена. Я пойду в свои покои, сын, и буду ждать тебя там.
Гилтасу не хотелось оставлять мать без присмотра, но он знал, что она понимает всю важность его выступления в Совете.
— Я должен идти на заседание Талас-Энтиа, — угрюмо пробормотал он. — Но сначала, мама, мне нужно кое о чем спросить Келевандроса. Скажи, ты знал, чем занимался твой брат? Ты тоже в этом участвовал?
Келевандрос смертельно побледнел, но с достоинством поднял глаза на короля.
— Я знал, что брат тяготится нашим положением... что он... но я никогда не думал... — Эльф помолчал, собираясь с силами, сглотнул и ответил: — Нет, Ваше Величество. Я не участвовал в этом.
— Тогда прими мое сочувствие, Келевандрос. — Голос короля смягчился.
— Я любил брата, — тихо произнес эльф, — но я не мог позволить ему убить мою госпожу.
На плаще проступило пятно крови, Келевандрос наклонился над мертвым телом и поплотнее прикрыл его.
— С разрешения Вашего Величества, — обратился он к королю, — я унесу отсюда тело.
Планкет жестом предложил свою помощь, но Келевандрос покачал головой.
— Нет, это мое дело.
Он наклонился, поднял мертвое тело на руки и с трудом выпрямился.
— Госпожа, — не смея взглянуть на Лорану, обратился он к ней, — ваш дом — единственный, который мы когда-либо знали, но боюсь, что я не посмею...
— Я все понимаю, Келевандрос, — спокойно сказала Лорана. — Можешь отнести его туда.
— Благодарю вас, госпожа.
— Планкет, — позвал слугу Гилтас, — ступай с Келевандросом. Помоги ему сделать все, что должно. Объясни охране, что здесь произошло.
Планкет заколебался.
— Ваша достопочтенная матушка права. Нам следовало бы сохранить происшедшее в тайне. Если эльфы узнают, что Калиндас совершил покушение на жизнь королевы-матери, они могут растерзать Келевандроса. А если им к тому же станет известно, что маршал Медан использует эльфов в качестве доносчиков...
— Ты прав, Планкет, — согласился король. — Келевандрос, ты можешь воспользоваться вспомогательным...
Он умолк, не зная, как объяснить.
— ... Воспользоваться входом для слуг на служебной половине дворца, — докончил за него эльф. — Понимаю, Ваше Величество. Я так и поступлю.
И он понес свою тяжелую ношу к дверям. Лорана проследила за ним взглядом.
— Я слышала, что проклятие умирающих всегда сбывается.
— От кого ты могла такое слышать, мама? От старых беззубых старух? Калиндас не имел никакой высокой и благородной цели. Им руководила только жадность. Деньги — вот единственное, что интересовало его.
Лорана молчала. Прядь волос, пропитанная кровью, прилипла к ее плечу. Гилтас подыскивал слова утешения, но тут за дверьми послышался шум. Маршал Медан, нарочито громко стуча каблуками, поднимался по лестнице. Он с кем-то разговаривал, намеренно повысив голос, дабы они знали, что он не один.
Лорана прикоснулась к щеке сына бескровными губами.
— Тебе пора идти. Прими мои благословения. И думай о своем отце.
Она выскользнула из комнаты, неслышно прикрыв за собой дверь.
— Планкет, кровь, — едва успел сказать Гилтас, как слуга уже передвинул на запачканный ковер инкрустированный столик и встал перед ним.
В комнату, шурша накидкой, вошел префект Палтайнон. Едва переступив порог, он бесцеремонно обратился к королю:
— Ваше Величество, что же это такое? Мне стало известно, что вы назначили заседание Талас-Энтиа, даже не спросив моего на то согласия и...
Он замолчал на полуслове, не закончив ту обвинительную речь, которую репетировал все утро. Заготовленные слова вылетели у него из головы. Он ожидал увидеть, как его кукла беспомощно лежит на полу, запутавшись в бесчисленных ниточках, а оказалось, что кукла едва его замечает. Гилтас решительными шагами устремился к двери.
— Я назначил заседание Совета, потому что я король, — бросил Гилтас префекту, поравнявшись с ним. — И по той же причине я не счел нужным просить на это вашего согласия.
Поток возмущенных слов хлынул из уст Палтайнона.
— Что? Ваше Величество? Что ж это такое? Куда вы? Мы должны обсудить все...
Гилтас, не обращая на него внимания, вышел из гостиной и захлопнул за собой дверь. Написанная им речь осталась лежать на столе. Ничего, он найдет нужные слова в своем сердце.
Палтайнон беспомощно проводил короля взглядом; мысли путались у него в голове. Не зная, на кого бы свалить вину за происшедшее, он напустился на маршала Медана.
— Это вы во всем виноваты, маршал! Вы подучили глупого мальчишку. Какую цель вы преследуете, маршал?
Медан от души забавлялся этим курьезным зрелищем.
— Моей вины тут нет, уважаемый префект. Гилтас — король, как он только что справедливо заметил. А что касается происходящего, за ответом вам следует обратиться к Его Величеству. — Медан выразительно пожал плечами. — Он вам все объяснит, если, конечно, захочет.
— Спрашивать Его Величество! Еще не хватало! — едко усмехнулся префект. — Я ни о чем не собираюсь спрашивать Его Величество! Это я имею обыкновение объяснять королю, что следует думать и о чем говорить. Вы откровенно блефуете, маршал. Я не понимаю вас.
— Действительно, не понимаете. Но скоро поймете. — Медан равнодушно проследил глазами за тем, как Палтайнон, наскоро задрапировавшись в мантию былого высокомерия, торопливо выплыл из гостиной.

— Планкет, — в наступившей после ухода префекта тишине обратился Медан к слуге, — принеси воды и бинтов. Я пойду к королеве-матери. А ты, будь добр, скатай ковер и сожги его где-нибудь.
Вооружившись серебряным умывальным кувшином и мягкими бинтами, Медан постучал в двери покоев Лораны. Получив разрешение войти, он переступил порог комнаты и с неудовольствием увидел, что она стоит у окна, наблюдая за тем, что происходит возле королевского дворца.
— Вам следовало бы прилечь, госпожа. Используйте это время для отдыха.
Лорана обернулась к маршалу.
— Палтайнон постарается вызвать волнения в Совете. В этом можно не сомневаться.
— Ваш сын с легкостью разделается с ним, — прозвучал уверенный ответ. — Разумеется, словами, а не сталью. Палтайнон тут только что раздувался от негодования, и я не удивлюсь, если он сейчас поднимется в воздух и пролетит мимо ваших окон. — Он глянул в лицо Лораны и добавил: — Ну вот, вы и улыбнулись.
Лорана действительно улыбалась, но уже в следующий миг она покачнулась и ухватилась за спинку кресла, Медан в мгновение ока оказался рядом и помог ей опуститься в кресло.
— Госпожа, вы потеряли много крови, рана еще кровоточит, вам надо прилечь. Могу ли я предложить... — Смутившись, он умолк, откашлялся и затем сказал: — Я должен осмотреть и перевязать вашу рану.
— Мы с вами старые солдаты, — ответила Лорана и обнажила руку до плеча. — Мне приходилось сражаться рядом с мужчинами в условиях, которые отнюдь не щадили моей скромности. Благодарю вас за любезное предложение.
Маршал прикоснулся к ее теплой руке и глянул на свою: жесткая кожа, короткие сильные пальцы, крупная ладонь; она казалась такой грубой на фоне хрупкого плеча эльфийки, кожа которой напоминала белоснежный шелк. Он невольно отдернул руку.
— Боюсь, что придется причинить вам боль, госпожа. — Маршал почувствовал, как королева вздрогнула от его прикосновения. — Извините, я груб и неловок. Не знаю, как быть.
Лорана, захватив рукой волосы, убрала их за спину, чтобы ему было удобнее обработать рану, и спокойно обратилась к маршалу:
— Мой сын объяснил вам свой план обороны Квалиноста. Как вы считаете, избранный им путь удачен?
— План неплох, госпожа, — ответил Медан, накладывая повязку. — Если гномы согласятся принять в нем участие, то он имеет все шансы на успех. Но я мало доверяю гномам, как уже говорил Его Величеству.
— Сколько жизней может быть загублено, — грустно проговорила Лорана.
— Увы, это так, госпожа. У тех, кто останется, прикрывая отступающих, может не хватить времени для собственного спасения. Битва будет знатной, — докончил маршал, завязывая узлом бинт, — совсем как в прежние времена. Ни за что не согласился бы пропустить такое.
— Вы хотите пожертвовать жизнью ради нас, эльфов? — Лорана повернулась и заглянула ему в глаза. — Вы, человек и наш враг, станете защищать эльфов?
Маршал сделал вид, что целиком поглощен разглядыванием наложенной повязки, чтобы избежать взгляда Лораны. Он не сразу ответил на вопрос, дав себе время подумать.
— Не могу сказать, что жалею о том, как прошла моя жизнь, госпожа, — заговорил наконец Медан. — И не раскаиваюсь в решениях, которые принимал. Я из простой семьи, мой отец был крестьянином. Я и сам бы остался безграмотным невеждой, не посещавшим школы, но однажды мне случилось попасться на глаза Повелителю Ариакану. Он многому меня научил, главное, научил верить в то, что находится вне нас. Боюсь, вы не поймете меня, госпожа, но я всей душой поклонялся Ее Темному Величеству. Замысел, который она открыла мне, до сих пор приходит в мои сны, хотя я и сам толком не понимаю почему, ведь ее давно нет на Кринне.
— Я понимаю вас, маршал, — медленно проговорила Лорана. — Мне однажды пришлось быть рядом с Такхизис, и я прекрасно помню благоговейный страх и смятение, которые испытала в ее присутствии. Я знала, что власть ее — зло, я страшилась смотреть на Такхизис, а когда все же осмелилась заглянуть в ее глаза, то увидела там себя. Ее Тьма жила во мне...
— Вам так показалось, госпожа? — Медан покачал головой.
— Я была когда-то Золотым Полководцем, маршал, — принялась объяснять Лорана. — Почетный титул. Народ приветствовал меня на улицах, дети подносили букеты цветов. Хотя именно я посылала людей на смерть, а их детей обращала в сирот. Из-за меня погибли тысячи тех, кто мог бы жить долго и счастливо. Их кровь до сих пор обагряет мои руки.
— Не надо сожалеть о своих поступках, госпожа. Ваше раскаяние отнимает у погибших честь, которая по праву принадлежит им. Вы сражались за дело, которое считали справедливым. Те, кто последовал за вами в бой — свой последний бой, — верил в вас. Потому вас и называли Золотым Полководцем. — Медан чуть улыбнулся. — А не из-за ваших роскошных волос.
— Тем не менее, — она не смягчила серьезного тона, — я должна дать им что-то взамен.
Лорана замолчала, поглощенная невеселыми думами. Медан поднялся, желая дать ей отдохнуть, но Лорана удержала его.
— Но мы говорили о вас, маршал, — напомнила она, — Почему вы намерены отдать жизнь ради эльфов?
Заглянув в ее глаза, он хотел было сказать, что готов пожертвовать жизнью даже не ради всех, а ради одного-единственного из эльфов, но промолчал. Его любовь не принесет ей того счастья, которое может принести его дружба. Считая, что он достаточно вознагражден этим, Медан не стремился к большему.
— Я сражаюсь за свою родину, госпожа, — ответил он.
— Но родина человека там, где он родился, маршал.
— Совершенно верно, госпожа. Моя родина здесь.
Его ответ растрогал Лорану. Ее светлые глаза лучились сочувствием и блестели непрошеными слезами. Прекрасная, трепещущая, благоухающая, она казалась поникшим цветком. Медан смятенно поднялся, но сделал это так стремительно, что ухитрился опрокинуть стоявший на полу кувшин с водой, который он принес, чтобы омыть рану.
— Извините меня за неловкость, госпожа, — пробормотал он, поднимая кувшин и пряча от Лораны лицо. — Повязка не беспокоит вас?
— Вовсе нет, — ответила она.
— Очень хорошо. В таком случае я, если позволите, оставлю вас. Мне необходимо отправиться в штаб, чтобы получить сведения о продвижении вражеской армии.
Поклонившись, он повернулся на каблуках и поспешно вышел, оставив королеву-мать наедине с ее думами.
Лорана медленно опустила рукав платья, сплела пальцы, потерла старые мозоли на ладони.
— Я должна что-нибудь дать взамен, — словно про себя промолвила она.

5
Полет на драконе

Конюшни Неракских Рыцарей располагались на значительном расстоянии от Квалиноста. Ничего удивительного, отметил про себя Герард, ведь именно в них содержат синего дракона. Молодой человек довольно смутно представлял себе, где находится, но указания маршала были точными и подробными, и Герард продвигался вперед без задержек.
Он даже попробовал бежать, но очень скоро выдохся. Раны, полученные в бою с драконидом, снова заныли. Спать в эту ночь ему почти не пришлось, доспехи тяжело давили на плечи. Мысль о предстоявшем ему близком знакомстве с синим драконом не уменьшила боли, скорее наоборот.
Запах конюшен стал ощущаться гораздо раньше, чем они возникли перед глазами Герарда. Конюшни окружал форт, у входа в который дежурили часовые. Они преградили Герарду дорогу. Рыцарь сказал пароль и протянул приказ маршала. Часовые ознакомились с бумагами, пристально разглядывая Герарда. Печать явно принадлежала маршалу, почерк его им был прекрасно знаком, и они позволили рыцарю войти.
В конюшнях держали лошадей, грифонов и драконов — разумеется, в разных помещениях. Низкие просторные деревянные строения предназначались для лошадей. Грифоны жили в гнездах на вершине утеса: во-первых, они предпочитали высоту, а во-вторых, лошади нервничали, когда чувствовали их запах. Синий дракон обитал в пещере у подножия того же утеса.
Один из конюших тут же предложил отвезти Герарда к нему, и рыцарь, с сердцем, ушедшим в пятки, и негнущимися ногами, согласился. Но тут неожиданно прибыл другой синий дракон со всадником на спине. Он приземлился на площадке перед конюшнями, напугав лошадей. Провожатый Герарда бросился успокаивать встревоженных животных, а служители стали сердито кричать и грозить всаднику, понося его за посадку в неположенном месте.
Тот, не обращая на их крики никакого внимания, соскользнул с седла.
— Я прибыл от Повелителя Таргонна, — заговорил он. — У меня срочный приказ для маршала Медана. Немедленно приготовьте грифона, чтобы он доставил меня в штаб. И присмотрите за моим драконом. Он должен хорошо отдохнуть и поесть перед обратным полетом. Я отправляюсь в путь завтра.
Едва услышав имя Таргонна, конюшие притихли и побежали выполнять приказание. Дракона увели в стойло у подножия холма и принялись свистом вызывать вниз грифона. Это могло занять немало времени, ибо у грифонов, как известно, скверный нрав, и они любят притворяться глухими, когда их зовут хозяева.
Герарду было чрезвычайно интересно, какие такие срочные новости доставил маршалу Рыцарь Тьмы. Увидев, что тот потирает ладонью сухие губы, он вытащил из-за пояса фляжку.
— Вы, кажется, испытываете жажду, господин? — поинтересовался он.
— Это бренди? — спросил тот, глядя на фляжку.
— Всего лишь вода. К сожалению.

Предыдущая страница 5 Следующая страница


Драконы Пропавшей Звезды 6

Рыцарь дернул плечом, как бы давая понять, что тоже сожалеет, взял фляжку и припал к ней губами. Потом вернул ее Герарду.
— Надеюсь, маршал угостит меня бренди, когда мы встретимся. — Рыцарь с любопытством оглядел Герарда. — Вы туда или оттуда?
— Туда. Поручение маршала Медана. Я слышал, что вы прибыли от Повелителя Таргонна. Как Его Превосходительство отнесся к известиям о вторжении в Квалинести армии Берилл?
Рыцарь безразлично пожал плечами.
— Маршал всего лишь правитель захудалой провинции, и неудивительно, что нападение драконицы застало его врасплох. Уверяю вас, для Повелителя Таргонна это не было неожиданностью.
Герард глубоко вздохнул.
— Ох, вы и понятия не имеете, как трудна здесь служба. Торчать среди этих грязных эльфов, не позволяя себе выпить лишнюю кружку доброго эля... А их бабы — холодные гордячки и недотроги. Но скажу вам правду, — Герард чуть понизил голос, — на самом деле они не против. Наоборот, эти эльфийки в душе предпочитают нас своим остроухим. Но они вынуждены притворяться. Завели привычку раззадорить парня, а потом, когда он намерен получить то, что ему было предложено, начинают визжать.
— Я слыхал, что маршал ладит с этими мерзавцами. — Губы рыцаря презрительно искривились.
Герард хмыкнул:
— Маршал... По-моему, он больше похож на эльфа, чем на человека. И нам не дает позабавиться. Пожалуй, скоро тут все изменится.
Рыцарь многозначительно посмотрел на Герарда.
— Скажу вам одно. Куда бы вы сейчас ни собрались, вам следует поторопиться с возвращением. Иначе опоздаете к самому интересному.
Герард взирал на собеседника с откровенным восхищением и завистью.
— Что угодно отдал бы, только бы служить при штабе, рядом с Его Превосходительством. Там ведь известно все, что случается в мире.
— Да, нам известно многое. — Рыцарь задрал голову, разглядывая небо, словно собирался приобрести там участок получше. — А я намерен перебраться сюда. Здешние земли скоро будут распродавать. И земли, и эти вычурные эльфийские дома. И эльфиек, если захотите. — Он кинул на Герарда выразительный взгляд. — Лично мне и прикасаться противно к этим холодным курицам. Но если у вас есть кто на примете, то опять-таки советую поторопиться, а то как бы она не очутилась там, где ей будет уже не до забав.
Теперь Герарду было вполне ясна сущность доставленных маршалу сведений. Цинизм планов Повелителя Ночи предстал Герарду во всей его тошнотворной откровенности. Присвоить собственность эльфов, захватить их дома, убив владельцев, и раздать имущество тем, кто будет особенно усердствовать в резне. Руки Герарда невольно сжались в кулаки. Ему захотелось хорошенько двинуть в живот это высокомерное пугало. Но не стоило торопить события.
Рыцарь, ничего не подозревая, похлопывал себя по ноге сложенными перчатками и с презрением наблюдал суету конюших. Грифоны по-прежнему не обращали на них никакого внимания.
— Лодыри! — нетерпеливо вскричал рыцарь. — Придется мне самому взяться за дело. Ну, приятного путешествия вам, сударь.
— Как и вам, — ответил Герард. Он проводил рыцаря взглядом и увидел, как тот, подойдя к конюшим, ударил одного из них кулаком за недостаточно почтительный ответ. Конюшие бросились врассыпную, оставив рыцаря самого управляться с грифонами.
— Сукин сын, — пробормотал обиженный рыцарем конюший, прижимая руку к покрасневшей щеке. — А нам еще всю ночь нянчиться с его вонючим драконом!
— Я бы на вашем месте не слишком усердствовал, — заметил вскользь Герард. — Почему-то мне кажется, что он проведет тут больше времени, чем думает. Гораздо больше...
Конюший бросил на него сумрачный взгляд и, продолжая потирать щеку, повел синего дракона в стойло.
Тем временем другие конюшие вывели Рейзора. Солнце сверкало на его синей чешуе. Голова имела красивую продолговатую форму, взгляд глубоких глаз пронизывал насквозь, ноздри вздрагивали, движения были полны зловещей грации. Герард сразу почувствовал прикосновение того ужаса, который испытывал прежде. Но дракон не собирался демонстрировать перед ним свою мощь. Словно чувствуя, что вызывает восхищение, он раздул гребень, слегка расправил крылья и взмахнул хвостом.
Из стойла вышел невысокий старик, кривоногий и костлявый, и направился к Герарду. Прищуренные глаза его смотрели на Герарда с любопытством, которое граничило с подозрением.
— Я ухаживаю за Рейзором, господин, — сказал он. — Никогда прежде маршал не разрешал посторонним скакать на нем. Что-нибудь срочное?
Герард протянул ему приказ маршала. Старик внимательно изучил бумаги, поднес печать к самому носу и затем возвратил приказ Герарду.
— Вы, я думаю, не собираетесь отправиться в полет в доспехах, господин? — пробормотал он.
— Я... я не подумал... — произнес в ответ Герард.
Старик был поражен.
— Но вы же себе все отморозите! — Он покачал головой. — Если бы вы готовились сражаться, сидя верхом на драконе, тогда доспехи хранили бы вас. Но ведь вы намерены лететь быстро и довольно далеко. У меня есть старый кожаный мундир маршала Медана, он сгодится вам... И как разместить седло? Маршал любит, чтобы оно находилось на лопатках дракона, но другие предпочитают крепить его между крыльями.
— Я... я не знаю, — запинаясь, произнес Герард и посмотрел на дракона. В этот миг он отчетливо понял, что ему предстоит.
— Клянусь Бездной, — удивился старик, — вы, кажется, никогда не летали на драконах, не так ли?
Герард, покраснев, ответил утвердительно.
— Я надеюсь, все обойдется, — промямлил он, живо вспомнив, как учился скакать на лошади и сколько раз тогда падал.
— Рейзор — старый солдат, господин, — гордо ответил старик. — Настоящий вояка. Дисциплинированный, понимает силу приказа. Они с маршалом сражались вместе во времена Войны с Хаосом, да и потом не расставались. Но когда явились эти распухшие уроды, великие драконы, и стали убивать всех подряд, маршал решил укрыть Рейзора здесь. Имейте в виду, Рейзор не одобряет ссоры между драконами.
Старик сокрушенно покачал головой и поднял прищуренные глаза на Герарда.
— Я, кажется, начинаю понимать, в чем дело. До меня дошли слухи о кознях этой зеленой стервы. — Он придвинулся ближе к Герарду и заговорил громким шепотом: — Не оставляйте Рейзора здесь, господин. Стоит ему только узнать, что у него есть возможность поквитаться с этой гадиной, которая сожрала его подругу, и он ринется в бой, невзирая на приказ маршала. Улетайте поскорее. Удачи вам обоим.
Герард открыл было рот, чтобы сказать, что они с Рейзором должны вернуться, но осекся, боясь сболтнуть лишнее.
— Э... Рейзор не станет возражать против меня? — осторожно поинтересовался он. — Мне бы не хотелось его разочаровывать.
— Да, наш Рейзор очень предан маршалу, господин, но, как только он поймет, что маршал сам послал вас сюда, он будет беспрекословно выполнять все ваши приказания. Сюда, пожалуйста. Я вас представлю.
Рейзор внимательно выслушал косноязычное объяснение рыцаря и изучил приказ маршала.
— Куда нам надлежит отправиться? — спросил он.
— Как только мы поднимемся в воздух, я расскажу вам об этом, — извиняющимся тоном ответил Герард. — Чем меньше здесь будут знать, тем лучше.
Дракон тряхнул огромной головой, как бы давая понять, что готов повиноваться, и, будучи по натуре не слишком разговорчивым, погрузился в молчание.
Запрягали дракона довольно долго — процесс крепления седла и прилаживания бесчисленных ремней и упряжи был весьма сложным. Затем Герард надел мундир: утепленную кожаную куртку с длинными рукавами и толстые кожаные бриджи. Для защиты рук от холода ему дали кожаные перчатки. Кожаный шлем, напоминавший капюшон, закрывал его голову и шею. Куртка была великовата, бриджи маловаты, а в шлеме он едва не задохнулся. Сквозь прорези для глаз Герард почти ничего не видел и удивлялся, зачем нужны такие предосторожности. Символ Рыцарей Тьмы — лилия смерти и череп — красовался на куртке.
Кроме символа и меча, ничто не говорило о том, что Герард принадлежит к Рыцарям Тьмы. Он поместил драгоценное письмо в кожаную сумку, которую надежно приторочил к седлу.
Солнце стояло уже высоко в небе, когда оба — и дракон и всадник — были наконец готовы к полету. Герард неловко вскарабкался на спину дракона с помощью конюших и самого Рейзора, который отнесся к его неопытности с примерным спокойствием. С горящими от стыда щеками рыцарь едва успел схватиться за узду, когда дракон резко взмыл в воздух, оттолкнувшись от земли сильными задними лапами.
От толчка желудок Герарда уркнул, руки онемели и едва его слушались. Но стоило дракону набрать высоту, как душа Герарда словно порхнула в небо. Ощущение было и великолепным и пугающим. Дрожь волнения горячила кровь и уничтожала последние следы страха.
Когда Герард провожал глазами удалявшуюся землю, его посетило странное чувство, будто это мир ускользает от него прочь, а не он поднимается ввысь. Подобной тишины он никогда прежде не встречал. Тишину на земле нарушает множество различных звуков — щебет птиц, трепетанье листьев на ветру, отдаленные голоса и бормотание ручья или реки. Сейчас же Герард не слышал ничего, кроме легкого шуршания перепончатых крыльев дракона, а когда мускулы Рейзора разогрелись, исчез и этот звук. Тишина наполнила молодого человека чувством мирного блаженства, какой-то неведомой гармонией. Он не принадлежал больше миру, не был его частью. Он воспарил над мелкими заботами, огорчениями и суетой. Он не ощущал тяжести собственного тела, словно стал бесплотным. Мысль о том, что вскоре придется вернуться на землю и снова обрести эту ношу, показалась ему невыносимой. Он готов был лететь так целую вечность, лететь туда, где опускается солнечный диск, туда, где прячется лик луны.
— Какое направление? — Низкий голос дракона вернул Герарда к реальности.
— На север, — прокричал он в ответ. Ветер дул ему в лицо, срывая слова с губ. Дракон чуть повернул к нему голову, чтобы лучше слышать. — Солант.
Во взгляде Рейзора мелькнуло недовольство, и Герард подумал, что дракон сейчас откажется двигаться дальше. Формально Солант был свободной территорией. Рыцари Соламнии возвели там мощные укрепления, превратив город в неприступную крепость. Так что вполне можно было понять недоумение дракона, получившего приказ лететь туда.
Герард хотел пуститься в разъяснения, как вдруг услышал слова дракона, по-своему понявшего ситуацию.
— А, разведывательная миссия. Ясно, — произнес Рейзор и лег на курс.
В продолжение всего полета дракон хранил молчание. А Герард был занят собственными невеселыми мыслями. Он начал сомневаться в том, что сумеет убедить соламнийцев отправиться на защиту далекой страны эльфов.
— Господин, — услышал он вдруг голос Рейзора, — взгляните вниз.
Герард опустил взгляд на землю, и сердце у него упало.
— Спуститесь ниже, — попросил он дракона. Чувствуя, что не может говорить громко, он сделал знак рукой. — Я хотел бы посмотреть поближе.
Дракон вынырнул из-за облаков и стал медленно, кругами снижаться.
— Достаточно, — сказал Герард. Он перегнулся через седло, крепко ухватившись за него рукой в перчатке, и стал смотреть вниз.
Огромная армия растеклась по земле, и конца этой черной змее не было видно. Голубая лента, тянувшаяся вдоль дороги, очевидно, была рекой Белая Ярость, которая образовывала естественную границу Квалинести. Голова отвратительной змеи уже пересекла эту границу и заметно углубилась на территорию несчастной страны.
Герард наклонился вперед.
— Можно ли увеличить скорость полета? — прокричал он во всю силу легких, указывая на север.
Рейзор с усмешкой покосился на него.
— Для меня возможно, — проревел он в ответ. — Но будет ли это удобно для вас, не знаю.
Герард не сводил глаз с земли, подсчитывая количество рот и фургонов с провиантом. Услышав слова дракона, он пригнулся в седле и крепче уцепился за ремни. Огромные крылья дракона пришли в движение. Рейзор поднял свою прекрасную голову и взмыл вверх.
Неожиданное ускорение вдавило рыцаря в седло. Сокрушительный порыв ветра едва не ослепил Герарда, и он понял, как предусмотрителен был тот, кто создал кожаный шлем, снабдив его мощной защитой для глаз. Крылья дракона раскачивали седло, рыцаря мутило. Он мрачно уставился вперед и молился о том, чтобы существовал кто-то, кому можно было бы молиться.

6
Поход на Сильваност

Никто не смог бы сказать точно, откуда население столичного города Сильваноста узнало о том, что руки девушки Мины, принадлежавшей племени людей, обладают целительной силой. Эта новость могла прийти к эльфам извне, но их королевство было так давно изолировано от остального мира невидимым щитом, что такое предположение казалось невероятным. Никто из эльфов не смог бы сказать, когда он услышал об этом чуде, но каждый тут же поспешил поведать о нем соседу, родственнику или прохожему.
Этот странный слух распространился с наступлением темноты. Ночью его разносил шепот цветов, дуновение летнего ветра, песнь соловья, уханье совы. С волнением и радостью встретила его эльфийская молодежь, но эльфы постарше хмурились и предостерегали от излишней доверчивости.
С особой неприязнью воспринимали этот слух кираты, патрулировавшие границы страны. Эти эльфы с неподдельным горем наблюдали за тем, как ненавистный им щит убивал все вокруг. Когда-то они сражались против страшного Сна, насланного на них драконом Цианом Кровавым Губителем во время Войны Копья. По своему горькому опыту кираты знали, что Зло способно принимать самые что ни на есть благообразные формы и показывать свою безжалостную и омерзительную природу лишь в самый критический момент. Они предостерегали остальных эльфов от слепого доверия этой Мине. Они пытались пресечь слухи, которые растекались по городу, неуловимые, словно шарики ртути. Но стоило странным слухам проникнуть в дом, где умирал несчастный больной, как, возрожденные надеждой, они оживали с новой силой и катились дальше.
В ночь, когда взошла луна — та единственная луна, к которой никак не могли привыкнуть глаза эльфов, продолжавших искать среди ясных звезд алое и серебряное светила, — часовые у городских ворот увидели, как по залитой холодным светом дороге к городу движется толпа людей — около двадцати рыцарей в блестящих черных доспехах и несколько сотен солдат-пехотинцев. Армия не выглядела грозной, потому что люди явно были сломлены усталостью. Пехотинцы едва переставляли ноги, даже рыцари шли пешком, видимо потеряв своих лошадей в битве. Лишь один из них скакал верхом — хрупкая девушка на породистом жеребце цвета бычьей крови. Она была их предводителем.
Тысяча эльфийских лучников не сводила глаз с приближавшегося войска, намечая для себя цели. Кираты, формально не входившие в состав эльфийской армии, стояли чуть поодаль, выделяясь своими маскировочными накидками, рисунок на которых вторил зеленому узору лесов где они чувствовали себя как дома.
Мина на своем гордо выгнувшем шею коне бесстрашно направилась прямо к серебряным воротам. У ее стремени шагал минотавр. Рыцари шли следом, солдаты вереницей тянулись за ними. Теперь, оказавшись в поле зрения эльфов, они выровняли свои ряды, выпрямили усталые спины и зашагали в ногу, не выказывая страха при виде нацеленных на них стрел.
Мина остановила коня перед самыми воротами. Она обратилась к охране, и ее громкий голос звоном серебряного колокольчика разнесся вокруг:
— Меня зовут Мина. Я иду в Сильваност, выполняя волю Единого Бога. Я иду туда, чтобы научить своих братьев и сестер Истинной Вере и принять их на службу Единому Богу. И я прошу вас, эльфов Сильванести, открыть нам ворота, чтобы мы могли войти в ваш город.
— Не доверяйте ей, — говорили кираты. — Ей нельзя верить!
Но никто не слушал их, и, когда один из киратов по имени Ролан поднял лук и прицелился в Мину, стоявшие рядом отняли у него оружие и избили до полусмерти. После этого кираты забрали своего товарища и покинули Сильваност, чтобы вернуться в леса.
Тогда вперед выступил глашатай и, дождавшись тишины, огласил королевский указ:
— Его Величество король приказывает открыть ворота нашего столичного города Сильваноста перед Миной, которую Его Величество именует Спасительницей Сильванести, Одолевшей Дракона.
Лучники опустили оружие, со всех сторон раздались приветственные возгласы. Гвардейцы поспешили к воротам. В незапамятные времена эти ворота были созданы из стали и серебра при помощи магии. Выглядели они хрупкими и невесомыми, будто паутина, но древние маги утверждали, что на всем Кринне не найдется такой силы, которая может распахнуть их, разве что огонь дракона Но сейчас всем показалось, что, едва Мина протянула к ним руку, ворота отворились сами собой.
Мина медленно вступила в Сильваност. Минотавр шагал у ее стремени, подозрительно оглядывая каждого встречного эльфа и не снимая руки с меча. Настороженные солдаты шли следом. Лучники примолкли. Вдоль ночных улиц, залитых светом луны, стояли толпы эльфов. Никто не произносил ни слова, слышно было лишь позвякивание металлических кольчуг, бряцание клинков да топот сапог.
Когда хвост колонны еще змеился по пригородной дороге, Мина вошла на территорию города и сразу остановила коня. Услышав какой-то звук, она насторожилась и прислушалась. Потом спрыгнула на землю и приблизилась к толпе эльфов. Огромный минотавр направился было за ней, вынув из ножен меч, но девушка сделала ему знак рукой, и он остановился. Мина подошла к молодой женщине, тщетно пытавшейся успокоить расплакавшегося трехлетнего малыша.
Эльфы резко отпрянули от девушки, как будто само прикосновение к ней грозило опасностью. За ее спиной толпа сомкнулась снова.
Подойдя к женщине, Мина заговорила на эльфийском:
— Твоя маленькая дочка плачет, ее тельце горит от жара. Что с ней случилось?
Мать крепко прижимала дитя к груди, ее слезы падали прямо на детский лобик.
— Вот уже несколько дней она страдает от этой странной болезни. Ей все хуже и хуже. Я боюсь, что... она умирает.
— Дай мне свое дитя, — попросила Мина, протягивая руки.
— Нет! — Эльфийка судорожно прижала ребенка к себе. — Не дам!
— Дай, пожалуйста, — мягко повторила девушка.
Несчастная женщина подняла глаза, и ее взгляд встретился со взглядом Мины. Ясный свет глаз девушки озарил лица матери и ребенка. Мать молча протянула Мине свое дитя.
Малышка, легкая как перышко, сразу успокоилась на руках у Мины.
— Я благословляю это дитя во имя Единого Бога, — негромко произнесла Мина, — и возвращаю ему жизнь.
Девочка окончательно перестала плакать и доверчиво прижалась к груди Мины. Эльфы, стоявшие вокруг, затаили дух.
— Твоя дочка здорова, — сказала она, протягивая ребенка матери. — Иди домой и дай ребенку теплого питья. Девочка будет жить.
Мать со страхом взглянула в лицо малышки и радостно вскрикнула. Девочка мирно спала. Лобик ее стал прохладным, дыхание спокойным и легким.
— Мина! — воскликнула счастливая мать и упала перед девушкой на колени. — Прими мою вечную благодарность!
— Благодари не меня, благодари Единого Бога.
— О Единый Бог! — воскликнула женщина. — Благодарю Тебя от всего сердца!
— Это все ложь! — раздался возглас какого-то эльфа, яростно прокладывавшего себе путь через толпу. — Ложь и святотатство! Единственный Истинный Бог — это Паладайн!
— Паладайн оставил вас. — Мина спокойно взглянула ему в глаза — Паладайн не слушал больше ваших молитв. А Единый Бог с вами, и он заботится о вас.
Эльф открыл было рот для гневного ответа, но, прежде чем он успел заговорить, Мина сказала ему:
— Твоей любимой жены нет сейчас с тобой здесь. Почему?
Он не ответил и, пробормотав что-то неразборчивое, стал отступать назад в толпу.
— Потому что она лежит дома больная, — продолжала Мина. — И это длится уже много недель. На твоих глазах она с каждым днем приближается к смерти. Она уже не в силах встать с постели, не в силах ходить. Сегодня утром она даже не смогла оторвать голову от подушки.
— Я знаю, что она умирает, — сказал эльф, отвернувшись от девушки. — Многие из нас в эти дни умирают. Нашим уделом стали страдания.
— Когда ты вернешься домой, — продолжала Мина, — ты увидишь свою жену стоящей на пороге дома. Она возьмет тебя за руки, и вы станете танцевать в вашем саду, как, бывало, танцевали раньше.
Эльф резко повернулся к Мине, По его лицу струились слезы, на смотрел он, как и прежде, враждебно.
— Твои слова всего лишь мерзкий обман.
— Нет, не обман, — улыбнулась девушка. — Я сказала правду, и ты сам это знаешь. Ступай к жене. Ступай домой и убедись сам.
Эльф еще секунду медлил, а потом с хриплым возгласом кинулся прокладывать себе путь через толпу.
Мина протянула руки к эльфийской паре, стоявшей поодаль. Каждый из родителей сжимал ручку ребенка. Мальчики были двойняшками, худенькими и слабыми, с такими измученными личиками, что казались маленькими старичками. Мина поманила их к себе.
Мальчики испугались и еще крепче прижались к родителям.
— Ты человек. Ты станешь обижать нас, — сказал один малыш.
— Ты убьешь нас, — поддержал его другой. — Мне так сказал папа.
— Человек, минотавр или эльф — мы все равны перед Единым Богом. Мы все его дети, но нам нужно быть послушными детьми. Подойдите ко мне.
Мальчики взглянули на родителей. Те не отрываясь смотрели на Мину. Толпа ждала, что произойдет дальше. Наконец один из мальчиков выпустил руку матери и шагнул вперед, с трудом переставляя ноги, и, чтобы не упасть, ухватился за руку Мины.
— У Единого Бога хватит сил только на то, чтобы вылечить одного из вас. Кого ему лечить? Тебя или твоего брата?
— Брата, — немедленно ответил ребенок.

Предыдущая страница 6 Следующая страница


7 Маргарет Уэйс и Трейси Хикмэн

Мина счастливо улыбнулась и положила ладонь на детскую головку.
— Как счастлив сейчас Единый Бог, слыша твои слова. Он излечит вас обоих.
И тут же здоровый румянец вернулся на щечки ребенка. Глаза его оживились и заблестели. Слабые ножки перестали дрожать, спина выпрямилась. Второй мальчик оставил руку отца и подбежал к брату. Оба они обхватали ручонками шею девушки.
— Спасибо! Спасибо, Мина! — раздались радостные крики эльфов. Многие кинулись к девушке, стремясь прикоснуться к ней хоть на мгновение, хотя бы к краешку платья. Они молили ее вылечить близких, исцелить умирающих. В порыве обожания толпа едва не задавила девушку.
Минотавр, помощник Мины и ее добровольный телохранитель, поспешил ей на помощь. Обхватив девушку руками, он стал плечами отталкивать наиболее ретивых эльфов.
Высвободившись из тисков толпы и вскочив на лошадь, Мина привстала в стременах и подняла руку, призывая к молчанию. Все немедленно умолкли.
— Единый Бог велел мне сообщить вам, что те, кто в смирении и благоговении молит его об исцелении, будут излечены от болезни, насланной на вас драконом Цианом Кровавым Губителем. Единый Бог освобождает вас от наказания. На коленях благодарите Его, признавая Истинным Богом всех живых созданий, и вы получите исцеление.
Одни эльфы упали на колени и стали молиться. Другие отказывались признавать Истинным Богом кого-либо, кроме Паладайна. Третьи бормотали, что, возможно, кираты и правы. Но вдруг молившиеся стали поднимать головы, в их движениях появилась сила, а в глазах — блеск. При виде происшедшего чуда еще больше эльфов опустились на колени и присоединили свои голоса к молитве. Какой-то кират долго и пристально смотрел на Мину, затем безмолвно растворился в толпе.
Жеребец цвета бычьей крови поскакал вперед вдоль городской дороги. Солдаты Мины освобождали ему путь. Впереди, в мягком свете луны, сияла ярко освещенными окнами Звездная Башня, словно указывая путь к счастью. Шагая рядом с Миной, Галдар мучился от тошнотворного запаха, исходившего от эльфов, отвратительного, как запах падали.
— Мина, — обратился он к девушке, — это же эльфы! — Он даже не пытался скрыть свое отвращение. — Зачем Единому Богу эльфы?
— Души всех смертных имеют одинаковую ценность в глазах Единого Бога, — спокойно ответила Мина.
Галдар явно отказывался понимать это. Взглянув на девушку, минотавр увидел в ее янтарных глазах отражение бесчисленной толпы эльфов, так же как и он в свое время, ставших пленниками этого теплого янтаря.
Мина молча скакала по улицам Сильваноста, а молитвы, возносимые Единому Богу, все неслись и неслись к небесам.

Сильванеш, сын Эльханы Звездный Ветер и Портиоса из Правящего Дома Солостарана, наследник обоих эльфийских королевств — Квалинести и Сильванести, — стоял у окна, прижав лицо и ладони к стеклу и вглядываясь в ночь.
— Где же она? — нетерпеливо воскликнул он. — Почему ее до сих пор нет? Хотя, кажется, я вижу ее вон там! Подожди-ка! — Он заметил что-то во тьме ночного города, но потом со вздохом отошел от окна. — Нет, это не она. Я ошибся. Почему же она не идет? — Охваченный внезапным страхом, он обернулся к Кайрину. — Как ты думаешь, с ней не случилось ничего плохого?
Его кузен открыл рот, чтобы ответить, но не успел он произнести и слова, как Сильванеш обратился к слуге:
— Ступай посмотри, что происходит у городских ворот. И немедленно возвращайся.
Слуга с поклоном удалился, оставив братьев одних.
— Кузен, — начал Кайрин, тщательно подбирая слова, — это уже шестой слуга, которого вы отправляете с одним и тем же поручением за последние полчаса. Он вернется обратно с теми же известиями, что и пятеро прежних. Процессия тянется медленно, на улицах толпы народа.
Сильванеш опять нетерпеливо выглянул в окно.
— Какую же я совершил ошибку! Мне следовало бы самому встретить ее. — Он метнул холодный взгляд на кузена. — И мне не следовало обращать внимания на ваши слова.
— Ваше Величество, — вздохнул Кайрин, — такой поступок мог бы произвести неблагоприятное впечатление. Вы, король, лично приветствуете предводителя вражеской армии. Плохо уже то, что вы позволили ей войти в город, — добавил он тихо, но у Сильванеша был острый слух.
— Неужели я должен напоминать вам, кузен, — напряженно заговорил король, — что этот самый предводитель вражеской армии спас нашу страну от мерзкого Циана Кровавого Губителя? Именно эта девушка возвратила к жизни меня, вашего короля? Именно она подсказала мне, как обрушить щит, который губил наши жизни. Только благодаря ей я сумел одолеть Древо Щита и спасти народ. Если бы не она, улицы Сильваноста заполняли бы сейчас не праздничные толпы, а груды трупов.
— Все это мне хорошо известно, Ваше Величество, — согласился Кайрин. — Но я задаю себе вопрос: зачем она это сделала? Каковы ее мотивы?
— Тот же вопрос можно задать и вам, — резко ответил Сильванеш. — Каковы ваши мотивы?
— Я не совсем понимаю, что вы имеете в виду.
— Так ли? До меня дошли сведения, что вы плетете заговоры за моей спиной. Вас видели, когда вы встречались с киратами.
— Но что же из того, кузен? — мягко спросил Кайрин. — Кираты — ваши верные подданные.
— Они не верные подданные! — сердито возразил король. — Они злоумышляют против меня!
— Они злоумышляют против наших врагов, Рыцарей Тьмы...
— Против Мины, вы хотите сказать. Но тем самым и против меня.
Кайрин тихо вздохнул и продолжал:
— Кое-кто ожидает аудиенции Вашего Величества.
— Я никого не приму.
— Я думаю, что его вам следует принять, — продолжал Кайрин. — Он прибыл от вашей матери.
Сильванеш отшатнулся от окна и уставился на собеседника.
— Что вы сказали? Но... ведь моя мать умерла. Она погибла в ту ночь, когда на наш лагерь напали великаны-людоеды. В ту ночь, когда я прошел сквозь щит и оказался здесь.
— Нет, кузен. Ваша матушка Эльхана жива. Она и ее войско пересекли границы нашего королевства. Она вошла в контакт с киратами. Потому-то я и... Они пытались обратиться к вам, кузен, но их не пропустили. Тогда они пришли ко мне.
Сильванеш бросился в кресло. Дрожащими ладонями он прикрыл глаза, чтобы спрятать нахлынувшие слезы.
— Простите меня, кузен, — тихо сказал Кайрин. — Мне следовало бы не так сообщить вам об этом.
— Нет! Вы не могли принести мне более счастливой вести! — воскликнул король, отнимая руки от лица. — Посланец моей матери здесь? — Он вскочил на ноги и ринулся к двери. — Введите его.
— Он ожидает не в приемной Вашего Величества. Здесь его могла подстерегать опасность. Я взял на себя смелость...
— Разумеется. Я не подумал об этом. Моя мать — темный эльф, — горько сказал Сильванеш. — Она приговорена к смерти, как и те, кто сохранил ей верность.
— Ваше Величество теперь властны отменить приговор.
— По закону — да, — сказал Сильванеш. — Но закон бессилен отменить годы страданий и ненависти. Пойди, пожалуйста, и приведи этого посланца, где бы ты его ни прятал.
Кайрин удалился. Сильванеш вернулся к окну, в его мыслях царила сумятица. Его мать была жива. Мина вернулась. Они непременно должны встретиться. Его возлюбленная и его мать обязательно полюбят друг друга. Ну, может, не сразу...
Он услышал звук скрипнувшей двери и, обернувшись, увидел какое-то движение позади тяжелого занавеса. Вот его отдернули, открылся темный проход в стене и потайная лестница. Сильванеш часто слышал рассказы матери о тайных ходах во дворце, но сумел обнаружить только этот. Он вел в не известный никому сад, деревья которого теперь стояли мертвые. Их тоже убил щит.
Из темноты выступил Кайрин. За ним следовал еще один эльф в плаще с опущенным капюшоном.
— Самар! — В восклицании короля смешались радость узнавания и боль.
Первым побуждением короля было подбежать к Самару, схватить его за руки, может быть, даже обнять, настолько он был рад его видеть. Кайрин надеялся, что произойдет именно так. По его предположению, Сильванеш, узнав, что Эльхана жива и находится на территории королевства, забудет о Мине.
Но он ошибся.
Самар же видел в Сильванеше не короля, а всего лишь того избалованного мальчишку, которого знал прежде, только наряженного теперь в пышные одежды и наценившего множество блестящих побрякушек, в то время как его мать носит платье из домотканого сукна, а украшением ей служит металл кольчуги. Он видел Сильванеша, расположившегося в великолепном дворце и окруженного всем возможным комфортом, тогда как мать короля дрожала от холода в заброшенном склепе. Сильван спал на кровати с шелковыми простынями, атласным балдахином и покрывалами из лебяжьего пуха, а Эльхана проводила свои ночи на холодной земле, укрывшись потрепанным плащом.
Гнев пробежал по жилам Самара, в глазах у него потемнело. Он забыл о короле и видел перед собой только Эльхану, радовавшуюся тому, что сын ее, которого она считала мертвым, жив. И не только жив, а стал коронованным королем Сильванести, что было самым заветным ее желанием.
Она хотела немедленно увидеться с сыном, но такой поступок мог подвергнуть опасности не только жизнь самой Эльханы, но и жизни ее солдат. Самар долго умолял ее не делать этого, и наконец она согласилась, чтобы он отправился в Сильваност вместо нее. Пусть он передаст ее мальчику, как сильно она его любит. Самар же, никогда не питавший большой любви к юноше, решил прежде всего напомнить Сильванешу о сыновнем долге, долге перед матерью и преданными ей людьми.
Холодный взгляд Самара остановил порыв юноши.
— Принц Сильванеш, — начал Самар с небрежным поклоном, — вижу, что вы находитесь в добром здравии и с вами хорошо обращаются. — Он кинул многозначительный взгляд в сторону накрытого стола. — Такое количество еды могло бы прокормить все войско вашей матери в течение года!
Волнение Сильванеша мгновенно обратилось в ледяную неприязнь. Он тут же забыл, сколь многим обязан этому эльфу, помня лишь о том, что Самар ни разу не одобрил ни одного его поступка. Сильванеш надменно выпрямился и вскинул голову.
— По-видимому, до ваших ушей еще не дошли наши новости, Самар, — заговорил он с королевским достоинством. — Поэтому я прощаю вас. Я — король Сильванести и прошу вас обращаться ко мне так, как полагается.
— Я и обращаюсь так, как полагается. — Голос старого солдата задрожал от обиды и с трудом сдерживаемого гнева. — Как полагается обращаться к неблагодарному щенку.
— Как вы смеете? — вспыхнул Сильванеш.
— Прекратите! — Кайрин бросился между ними. — Что вы делаете? Как вы могли забыть, что переживает сейчас наша страна? Кузен Сильванеш, вы знаете этого человека с детства. Вы сотни раз рассказывали мне, как уважали его и восхищались его храбростью. Вы видели в нем второго отца. Самар, рискуя жизнью, пришел сюда, чтобы повидаться с вами. И как вы встречаете его?
Сильванеш не отвечал. Сжав губы, он смотрел на Самара с видом попранного достоинства.
— А вы, Самар, — обратился Кайрин к пожилому эльфу, — вы тоже не правы. Сильванеш коронован и возведен на престол нашего королевства. Он — законный король эльфов Сильванести. Может быть, у вас в Квалинести приняты другие обычаи, но у нас положено почитать короля. Оскорбляя его, вы оскорбляете всех нас.
Самар и король довольно долго молчали, глядя друг на друга так, как глядят дуэлянты, которые только что обменялись холодным рукопожатием и готовы выйти к барьеру. Кайрин не находил себе места от горя.
— Мы все повели себя неправильно, — вздохнул он. — Давайте забудем эту ошибку.
— Как чувствует себя моя мать, Самар? — отрывисто спросил Сильванеш.
— Ваша матушка чувствует себя хорошо... Ваше Величество, — ответил эльф. Он выговорил титул короля после секундной заминки, но все же произнес его. — Она просила передать, что любит вас.
Сильванеш кивнул. Он старался не терять самообладания.
— В ту ночь ужасного шторма... я думал... мне казалось, что вы не могли пережить такое.
— Стальной Легион следил за всеми передвижениями великанов и быстро пришел нам на помощь. Когда вы не вернулись в лагерь, — голос Самара звучал по-прежнему угрюмо, — мы с вашей матушкой много дней разыскивали вас и в конце концов решили, что вас захватили великаны и вы погибли. Когда рухнул щит и войско вашей матушки смогло вступить в пределы родной страны, нас встретили кираты. Радость ее была безгранична, когда она узнала, что вы не только живы, но и взошли на престол Сильванести. — Тон Самара стал еще более мрачным. — Потом до нас дошли сведения о вас и этой женщине из племени людей.
Сильванеш метнул на Кайрина разгневанный взгляд.
— Теперь я понимаю, для чего вы привели его сюда, кузен. Собираетесь читать мне нотации? — С этими словами король отвернулся к окну.
— Сильванеш... — начал было Кайрин.
Самар шагнул вперед и положил руку на плечо Сильвана.
— Да, я намерен прочесть вам нотацию. Вы ведете себя как избалованный ребенок, Сильван. Ваша почтенная матушка не могла поверить этим слухам. Она сказала киратам, что они ошибаются. Я невольно слышал то, что вы говорили об этой женщине. Вы вздыхаете и хнычете о ней в то время, когда огромная армия Рыцарей Тьмы стоит у самых границ вашей страны. Армия, которая только и ждала обрушения щита, чтобы вторгнуться в пределы Сильванести.
И вот, к нашему безмерному сожалению, щит пал! Сейчас, когда только этого и ждали наши враги! Сильванеш, неужели вы думаете, что Рыцари Тьмы по случайному совпадению прибыли в тот самый момент, когда щит исчез? Нет, они подошли к нашим границам, потому что знали, что щит должен упасть. И сейчас пятитысячная вражеская армия наступает на Сильваност, а вы открываете городские ворота перед женщиной, которая привела их сюда!
— Неправда! — горячо возразил юноша, не обращая внимания на попытки Кайрина удержать его. — Мина явилась, чтобы спасти нас. Она одна знала правду о Циане Кровавом Губителе. Она знала, что щит воздвигнут этим драконом. Воздвигнут, чтобы убивать нас! Когда я умирал, она спасла мне жизнь! Она... — Сильванеш вдруг замолчал.
— Она приказала вам обрушить щит! — продолжил за него Самар. — Она сказала вам, как это сделать.
— Да, это я обрушил щит! — решительно продолжал Сильванеш. — Я сделал то, к чему моя мать стремилась долгие годы! И вам известно, что это правда, Самар. Моя мать знала, что представляет собой этот щит. Знала, что он воздвигнут не для того, чтобы защищать нас, и была права. Его создали, чтобы убивать нас, эльфов. Чего же вы ожидали от меня, Самар? Что я оставлю его на месте и буду смотреть, как он отнимает жизнь у моего народа?
— Вы могли сохранить его еще на некоторое время и проверить, не стоят ли на границе враги, — ядовито проговорил Самар. — Кираты предупредили бы вас, если бы вы дали себе труд их выслушать. Но вы предпочли довериться этой женщине, предводителю тех, кто хочет гибели вашего народа.
— Я принял решение самостоятельно, — с достоинством ответил Сильванеш. — Я действовал так по собственному побуждению. И сделал то, что сделала бы на моем месте моя мать. Она рассказывала мне, как пыталась верхом на грифоне обрушить щит или хотя бы повредить его. Она предпринимала такие попытки несколько раз.
— Достаточно! — нетерпеливо прервал его Самар. — Что сделано, то сделано. — Он понимал, что этот раунд он проиграл, и, когда заговорил вновь, его голос зазвучал иначе. В нем послышались извиняющиеся нотки. — Вы молоды, Сильванеш, и привилегия молодости — совершать ошибки. Но как бы ваша ошибка не оказалась роковой для всех нас. Мы постараемся исправить вред, нанесенный — хотя и из лучших побуждений — стране вашими действиями. — Самар достал из-под плаща еще один с маскировочным капюшоном. — Рыцари Тьмы проникли в наш священный город. Я сам видел их вторжение. Я видел эту женщину. Я видел, как эльфы, особенно молодые, радостно встречают ее. Они глухи к голосу правды. И наша задача — заставить их воспринять ее. Наденьте это, Сильванеш, и пойдемте со мной. Тем же потайным ходом, которым я пришел сюда, мы с вами скроемся из захваченного города.
Сильванеш просто остолбенел.
— Скрыться? — изумленно повторил он. — Почему я должен скрыться?
Самар собирался ответить, но его опередил Кайрин, надеясь спасти задуманный план.
— Потому что вы подвергаетесь опасности, кузен. Неужели вы думаете, что Рыцари Тьмы позволят вам остаться на троне? Если это и случится, вы станете всего лишь марионеткой в их руках. Вы уподобитесь вашему кузену Гилтасу. А если вы изберете удел короля-изгнанника, то будете той силой, которая привлечет эльфов...
«Бежать? Я не собираюсь никуда бежать, — сказал себе юноша. — Она возвращается ко мне. С каждой минутой она все ближе и ближе. Возможно, сегодня же ночью я буду держать ее в объятиях. Я никуда не уйду, даже если сама смерть придет за мной».
Он смотрел на Кайрина, на Самара и видел перед собой не друзей, а врагов, плетущих заговор против него. Он не мог им доверять. Он не мог доверять никому.
— Вы говорите, что мой народ в опасности, — сказал Сильванеш. Подойдя к окну, он бросил взгляд на ночной город. На самом деле он искал глазами ее. — Это так. Мои соотечественники действительно в опасности, и вы ожидаете, что я сбегу и оставлю их здесь одних перед лицом страшной угрозы? Поступи я так, каким бы я был королем, Самар?
— Живым, Ваше Величество, — кратко ответил тот. — Королем, который достаточно силен и умен, чтобы жить — жить ради своего народа, а не ради себя одного. Эльфы поймут вас и одобрят ваше решение.
Сильванеш бросил на собеседника презрительный взгляд.
— Вы ошибаетесь, Самар. Моя мать бежала из собственной страны, и это не вызвало уважения к ней, наоборот, эльфы стали презирать ее. Благодарю вас за то, что взяли на себя труд навестить меня, Самар. Вы свободны.
Удивленный собственной смелостью, он повернулся к окну, стремясь увидеть незримое.
— Вы неблагодарный щенок! — Самар задыхался от обуревавшего его гнева и едва мог говорить. — Вы пойдете со мной, даже если мне придется тащить вас силой!
Кайрин бросился к нему.
— Думаю, вам лучше уйти! В противном случае мне придется вызвать часовых. Его Величество принял решение.
Самар не сводил гневного взгляда с Сильванеша.
— Я ухожу. Я передам вашей матери, что ее сын принял героическое, благородное решение пожертвовать собой ради своего народа. Я не стану говорить ей правду. А правда заключается в том, что вы остаетесь здесь ради этой дрянной девки. Я не скажу этого Эльхане, но, возможно, ей расскажут об этом другие. Ваша мать узнает правду, и правда разобьет ей сердце. — Он швырнул плащ на пол к ногам короля. — Вы совершаете глупость, молодой человек. И я не возражал бы, чтобы эта глупость погубила вас, но, боюсь, вы погубите не только себя, но и всех нас.
Самар направился к потайному ходу, чуть не сорвав скрывавший его занавес с колец.
Сильванеш бросил негодующий взгляд на Кайрина.
— Не думайте, что мне не ясны ваши тайные намерения. Вы мечтаете удалить меня, чтобы самому взойти на престол!
— Вам известно, что это не так, кузен, — негромко и с достоинством ответил юноша. — На самом деле вы не думаете, что я способен на подобную низость.
Сильванеш очень старался думать именно так, но не мог. Из всех людей, которых он знал, Кайрин был единственным, кто, похоже, испытывал к нему подлинную симпатию. Любил его как человека, а не как короля.
Отойдя от окна, Сильван пересек комнату и, взяв руку Кайрина, пожал ее.
— Простите меня, кузен. Забудьте мои слова. Самар так рассердил меня, что я сам не понимаю, что говорю. Я знаю, вы не преследовали низких целей. — Сильванеш посмотрел в ту сторону, где скрылся Самар. — Я знаю, что и он не преследовал низких целей, но он не понимает меня. Никто не понимает.
Страшная усталость навалилась на плечи молодого короля. Уже много ночей он не мог заснуть. Стоило ему закрыть глаза, как перед ним появлялось ее лицо, он слышал ее голос, чувствовал прикосновение ее губ, и его сердце готово было выпрыгнуть из груди. Он лежал без сна, глядя в темноту, ожидая возвращения Мины.
— Пойдите за ним, Кайрин. Позаботьтесь, чтобы он благополучно выбрался из дворца. Я не хочу, чтобы с ним случилась какая-нибудь неприятность.
Кайрин бросил на короля беспомощный взгляд, вздохнул, покачал головой и вышел.
Сильванеш вернулся к окну.

7
Следуя за рекой смерти

Давно грустным трюизмом стала фраза о том, что несчастья других, сколь бы ужасны они ни были, всегда бледнеют в сравнении с нашими собственными. И если бы сейчас кто-нибудь рассказал Конундруму, что армия гоблинов, хобгоблинов, драконидов, наемных убийц и воров приближается к эльфийскому королевству, он бы лишь рассмеялся в ответ.
«И они называют это несчастьем? — в притворном ужасе закатил бы он глаза. — Ха! Попробовали бы они плыть в глубине океана на дырявой подлодке вместе с какой-то ненормальной, которая требует, чтобы я следовал за бандой мертвецов. Вот это действительно несчастье!»
Если бы Конундруму рассказали, что его друг кендер, обеспечивший ему завершение Дела Всей Жизни, попал в плен к самому могущественному из магов, который держит его в заточении в Башне Высшего Волшебства, гном бы только хмыкнул:
«И этот кендер думает, что у него неприятности! Еще раз — ха! Попробовал бы он в одиночку управлять субмариной, которой требуется команда из двадцати моряков. Вот где настоящие неприятности!»
На самом деле подводная лодка управлялась в одиночку гораздо эффективнее, поскольку остальные девятнадцать членов экипажа только мешали друг другу и зря расходовали кислород. Во время первого плавания — от горы Небеспокойсь до Цитадели Света — подлодкой действительно управляла команда из двадцати матросов, но со временем другие сошли на берег, и Конундрум, который был простым пассажиром, остался один, понятия не имея о том, как действует сложная механическая система субмарины «Непотопляемый». Несомненно, что лишь благодаря последнему обстоятельству судно продержалось на плаву столько времени.
Подводная лодка по форме напоминала рыбу; она была сделана из дерева, которое обладает ценным свойством плавать на поверхности воды, и покрыта железом, наделенным ценным свойством в воде тонуть. Конундрум знал, что в лодке есть какая-то ручка, которую надо крутить, чтобы субмарина двигалась вперед; вторая ручка, предназначенная для того, чтобы судно двигалось вверх, и третья — чтобы оно опускалось ко дну. Ему было приблизительно известно о том, как действуют эти ручки, — об этом ему сообщил один гном, кажется, покойный капитан. Конундрум знал также, что, помимо этих трех ручек, в лодке существует великое множество разных деталей, которые требуется постоянно смазывать, и кузнечные мехи, которые нагнетают в субмарину воздух. Однако, не имея никакого представления о том, как именно они работают, он решил, что безопаснее каждые несколько часов поднимать судно на поверхность и обновлять запасы воздуха. Поскольку в действительности эти замечательные мехи сроду не работали, такой способ был весьма разумным.
В начале своего вынужденного путешествия Конундрум поинтересовался у Золотой Луны, почему она похитила принадлежавшую ему субмарину и куда намеревается на ней плыть. Вот тогда она и ответила, что должна следовать за мертвецами; куда они ведут ее, она не знает, но сперва нужно переплыть Новое море. И еще она сказала ему, что подводная лодка — надежная защита от драконов.
После этого Конундрум попытался заинтересовать Золотую Луну тем, как управляется субмарина, и вовлечь ее в процесс верчения ручек. Но эта странная женщина не обратила на его попытки никакого внимания. Конундрум счел такое поведение по меньшей мере неблагодарностью; он охотно повернул бы «Непотопляемого» обратно и вернулся к своему ненаглядному Зеленому Лабиринту — если бы знал, как это осуществить. Субмарина под его управлением могла плыть либо вперед, либо вверх, либо вниз, но не назад.
Правда, Конундрум, как вскоре выяснилось, умел еще и останавливать лодку, хотя способ, которым он это делал, придавал совершенно новый и печальный смысл слову «пришвартоваться».

Предыдущая страница 7 Следующая страница


Драконы Пропавшей Звезды 8

То ли по счастливой случайности, то ли благодаря заботе мертвецов «Непотопляемый» не врезался в прибрежную скалу и не разбился о подводный риф. Подводная лодка благополучно выползла на песчаный берег и остановилась, вращая винтами, взметая тучи песка и пугая морских птиц. Золотая Луна и Конундрум отделались довольно легко — ссадинами и синяками, — чего нельзя было сказать о «Непотопляемом».
Сейчас Золотая Луна стояла на пустынном берегу и глубоко вдыхала морской воздух, не замечая ни порезов, ни синяков. Странное тело, которое теперь было ее телом, обладало способностью к самоисцелению. Несколько мгновений — и ссадины и синяки исчезли. Если она и чувствовала боль, то где-то в глубине своего «я», в своем настоящем теле, слабом и уязвимом, теле немолодой женщины.
Она не любила новое тело, чудесным образом дарованное ей вопреки ее желанию в ночь того страшного шторма. Но теперь она постепенно стала понимать, что сила и здоровье, которыми обладало это новое тело, необходимы ей, чтобы добраться туда, куда вели ее мертвецы. Старое тело не вынесло бы тягот такого путешествия, оно давно склонялось к смерти, как и дух, что жил в нем. Возможно, именно поэтому Золотая Луна могла видеть мертвецов, когда их не видел никто вокруг. Она была ближе к смерти, чем другие.
Бледная река мертвых плыла над овеянными ветром дюнами к северу. Серо-зеленые стебли травы клонились под их потоком. Подобрав полы длинных белых одежд, которые полагались ей как Первой Наставнице Цитадели Света, Золотая Луна приготовилась следовать за призраками.
— Стойте! Подождите! — завопил Конундрум. — Куда вы вознамерились бежать?
Золотая Луна, не отвечая, зашагала вперед, увязая в мягком песке; тяжелые одежды мешали ее движениям.
— Вы не можете бросить меня, — негодующе закричал гном, взмахнув перепачканной маслом ладонью. — Я потерял уйму времени, переправляя вас через океан, а теперь вы еще сломали мою лодку! Как же мне возвратиться к Делу Всей Моей Жизни — составлению карты Зеленого Лабиринта?
Золотая Луна остановилась и оглянулась на гнома. Вид его был плачевным: всклокоченные волосы, нечесаная борода, лицо, искаженное справедливым негодованием и покрытое масляными пятнами.
— Но я благодарна вам за то, что вы привезли меня сюда, — крикнула Золотая Луна, перекрывая вой ветра и шум набегавших на берег волн. — Мне жаль вашу лодку, но я ничем не могу помочь вам. — Она глянула на север и снова обернулась к Конундруму. — Я не могу медлить, но мне не хотелось бы бросать вас здесь одного. Может быть, пойдем вместе?
Конундрум посмотрел на нее, затем оглянулся на свою лодку, состояние которой теперь совершенно перестало соответствовать ее гордому имени. Было ясно, что «Непотопляемому» требуется долгий и дорогостоящий ремонт. Не говоря уж о том, что, имея довольно смутное понятие, как эта штуковина работает, было бы трудно заставить ее делать это снова.
— К тому же, — сказал он себе, приободряясь, — владелец, несомненно, застраховал субмарину, и ему возместят стоимость его потери.
Но это был чересчур оптимистичный взгляд на вещи, если не сказать больше. Ибо всем было известно, что Гильдия Страховщиков, Предоставляющая Справедливое Возмещение Убытков Вследствие Несчастных Случаев-Гибели-Порчи-Расчленения-Пожаров-Наводнений-И-Других-Посланных-Волей-Богов-Непредвиденностей, за все время своего существования не выплатила соискателям ни одной монеты. После окончания Войны с Хаосом бесчисленное множество судебных исков было отложено со ссылкой на то, что Посланные-Волей-Богов-Непредвиденности не могут считаться таковыми вследствие отсутствия самих Богов. И поскольку рассмотрение этих исков должно было состояться в соответствии с принципами юридической системы гномов, решения по ним вряд ли могли быть вынесены при жизни тяжущихся, а скорее всего, были бы приняты уже при следующих поколениях, которые к тому времени оказались бы полностью разорены из-за огромной суммы судебных издержек.
Конундрум имел не так уж много ценностей, о которых следовало позаботиться после кораблекрушения. Из Цитадели ему пришлось бежать так поспешно, что он даже не взял с собой самой главной своей реликвии — карты Зеленого Лабиринта. Но он не сомневался, что сейчас эта карта обнаружена и, с учетом ее невообразимой ценности, будет помещена в наиболее почетном и безопасном месте Цитадели Света.
Единственной стоящей вещью, уцелевшей после кораблекрушения, оказался совершенно замечательный перочинный ножик, ранее принадлежавший капитану субмарины и годившийся буквально на все случаи жизни. С помощью этого замечательного ножика можно было открыть бутылку вина, определить, где находится север, и даже вскрыть раковину устрицы. Однако он имел один небольшой недостаток, а именно: вы не смогли бы ничего разрезать с его помощью, ибо лезвия, ввиду отсутствия места, в этом ножике не было. Но этот упомянутый недостаток был совершенно несуществен в свете того неоспоримого достоинства, что с помощью столь замечательного прибора вы с легкостью могли удалять волоски из носа.
Сунув великолепный ножик в карман заляпанных маслом и чернилами штанов, Конундрум, спотыкаясь, побрел по пляжу. На минуту он остановился и оглянулся на «Непотопляемый». Разбитая подводная лодка напоминала скелет выброшенного на берег кита, которого уже начало заносить песком.
Конундрум отвернулся и побрел за Золотой Луной, которая двигалась вослед безмолвной реке мертвых.

8
Подведение баланса

Спустя пять дней после нападения Берилл на Цитадель Света, падения щита над Сильванести и вторжения первых отрядов армии Берилл в Квалинести Таргонн сидел за рабочим столом над донесениями, которые обильным потоком текли к нему из самых разных частей Ансалона.
Известие, полученное от Малис, показалось ему благоприятным. Похоже, огромная красная драконица Малистрикс, которая, как известно, и была подлинной хозяйкой Ансалона, восприняла новость о вторжении ее зеленой родственницы много лучше, чем смел надеяться Таргонн. О, разумеется, она бушевала и грозила жестокими карами, но тем не менее свое послание закончила вполне миролюбивым заявлением о том, что любая попытка Берилл аннексировать какие-либо территории, помимо Квалинести, будет рассмотрена как посягательство на права Малистрикс и встретит самое серьезное сопротивление с ее стороны.
Но чем дольше Таргонн об этом думал, тем сильнее становились его сомнения. Слишком уж пассивно встретила неприятное известие Малистрикс, слишком легко она с ним примирилась. А если эта гигантская красная тварь что-то задумала? И случится катастрофа?
Правда, сейчас она полеживает у себя в логове, предоставив ему, Таргонну, управляться с ситуацией самостоятельна. Что ж, это его вполне устраивает.
В других сообщениях говорилось, что Цитадель Света разгромлена Берилл, прекрасные здания с хрустальными куполами были разрушены ею в припадке бешенства, вызванном тем, что она не сумела обнаружить магический артефакт, который и был подлинной причиной ее нападения на остров Шэлси. Человеческие потери были не очень велики. Люди сумели вовремя покинуть побережье и укрыться в глубине острова. Шпионы Таргонна, давно засланные в Цитадель Света, чтобы перенимать у целителей их магические способы лечения, тоже спаслись. Берилл рано удалилась с поля битвы, предоставив другим красным драконам возможность довершить разгром Цитадели. Дракониды некоторое время преследовали беженцев, но были атакованы силами соламнийцев и неизвестным прежде, но весьма воинственным племенем дикарей, обитавших в глубине острова. Отряды драконидов понесли тяжелые потери и отступили.
Таргонн, недолюбливавший дракоиидов, не счел это серьезной потерей.
— Следующее донесение, — требовательно произнес он.
Адъютант достал из папки новый лист пергамента:
— Донесение от маршала Медана, господин. Маршал извиняется за то, что промедлил с ответом на ваше приказание, и объясняет это тем, что с вашим посланцем произошел досадный инцидент. Тот как раз летел в Квалиност, когда грифон под ним неожиданно разъярился и напал на него. Посланец сумел доставить приказ, но вскоре скончался от полученных ран. Маршал прикладывает все силы к исполнению ваших приказаний и готов передать в распоряжение драконицы Берилл столичный город Квалиност, равно как и королеву-мать, которую держит в заточении. Он распустил Эльфийский Совет, арестовал его членов и Глав Семейств. Он собирался арестовать и короля Квалинести, но молодой прощелыга успел сбежать и теперь где-то прячется.
Маршал докладывает также, что армия Берилл подвергается атакам эльфийских сил сопротивления, которые замедляют ее продвижение, но существенного урона не наносят.
— Новость неплохая, я бы сказал, — нахмурясь, протянул Таргонн. — Хотя, признаюсь, я никогда не доверял Медану. Он был любимчиком покойного Ариакана, благодаря чему и получил пост правителя Квалинести. Берилл часто намекает нам, что Медан почти превратился в эльфа, нюхает цветочки и пиликает на лютне.
— Возможно, и так, Повелитель, но, похоже, он держит ситуацию под контролем, — ответил адъютант, разглядывая страницу, исписанную аккуратным четким почерком.
Таргонн фыркнул:
— Посмотрим. Сообщите Берилл, что она в любую минуту может получить Квалиност, и мы надеемся, что она соблаговолит оставить его нетронутым. Приложите отчет о доходах и поступлениях, собранных нами в Квалиносте в прошлом году. Это умилостивит ее.
— Обязательно, Повелитель. — Адъютант сделал пометку в блокноте.
— Есть ли известия из Оплота? — В голосе Таргонна звучала такая безнадежность, что он, вероятно, удивился бы, получив утвердительный ответ.
Оплот, город, расположенный на западном побережье. Нового моря и хорошо укрепленный, имел единственный в этой части Ансалона морской порт. Во время Войны Копья он был превращен Повелителями Драконов в неприступную крепость. Теперь же им правил загадочный и могущественный чародей Хоган Багт, дороживший независимостью как города, так и собственных решений. Долгое время мага усердно обхаживали Неракские Рыцари, надеясь, что он заключит с ними альянс и откроет им доступ в порт Оплота. Однако так же усердно Багта улещали соламнийцы, и в итоге Рыцари Тьмы подвергли город осаде, длившейся долгие месяцы. В конце концов соламнийцы предприняли попытку снять ее, но были разбиты силами той самой Мины, которая теперь вела войско в Сильванести. Таргонн по такому случаю испытывал чуть ли не признательность к этой особе.
— Оплот по-прежнему в осаде, Повелитель, — ответил адъютант, перебирая бумаги в папке. — Офицеры жалуются на нехватку людей. Они уверяют, что, если бы силы генерала Догаха были переброшены вместо Сильванести к Оплоту, город уже давно был бы у них в руках.
— Будь я овражный гном, если это так! — сердито выбранился Таргонн. — Когда Сильванести будет захвачен и окажется в безопасности, мы займемся Оплотом.
— Теперь о Сильванести, Повелитель, — продолжал адъютант. — У меня есть изложение допросов эльфийских пленников. Двое мужчин и женщина из племени так называемых киратов. Это племя, охраняющее границу королевства, как я понимаю.
Он протянул бумагу Повелителю. Едва узнав о падении Сильванести, Таргонн приказал войскам Догаха захватить несколько эльфов и доставить их к нему в Джелек для получения информации. Теперь он внимательно изучал донесение генерала. При чтении его брови сперва полезли вверх от изумления, затем сошлись над переносицей, образовав недовольную гримасу. Не поверив своим глазам, он вернулся к началу текста, полагая, что пропустил что-то важное.
Разгневанно бросив бумагу на стол, Таргонн уставился на адъютанта.
— Вы читали это? — отрывисто спросил он.
— Да, Повелитель.
— Эта Мина просто сумасшедшая! Абсолютно сумасшедшая! Даже хуже — предательница! Назначенный мною рыцарь сражается на стороне наших врагов! Она кинулась лечить эльфов! Нет, как вам это нравится? Лечить вонючих эльфов! — Таргонн схватил со стола лист и стал читать вслух:
— «Она стала настоящим кумиром для молодых эльфов, которые часами стоят у королевского дворца, где располагается ее резиденция, и скандируют ее имя». А? А вот еще: «Она покорила эльфийского короля Сильванеша, и он во всеуслышание заявил, что собирается жениться на Мине. Это, по слухам, страшно разгневало его мать, Эльхану Звездный Ветер; она попыталась убедить сына бежать из столицы, когда туда вошли Неракские Рыцари. Сильванеш отказался, как говорят, из-за любви к Мине». — Таргонн отбросил бумагу. — Нет, так продолжаться не может. Эта Мина представляет для нас серьезную угрозу, она опасна. Ее следует остановить.
— Это может оказаться довольно нелегким делом, Повелитель, — произнес адъютант. — Из сообщений генерала Догаха видно, что он восхищается и одобряет все, что она делает. Он чуть ли не влюблен в нее. Его войска покорены ею, так же как и ее собственные люди. Обратите внимание: Догах теперь подписывает свои донесения словами «во имя Единого Бога».
— Она заморочила им головы. Как только ее не станет, они придут в чувство. Но как нам от нее избавиться? Я не хочу, чтобы в ее гибели эти ослы обвинили меня.
Таргонн принялся перечитывать бумагу. И на его лице появилась довольная улыбка. Откинувшись в кресле, он стал что-то напряженно обдумывать, затем начал что-то чертить на пергаменте.
— Эльфийские пленники еще живы? — отрывисто спросил он.
— Да, Повелитель. Мы полагали, что, возможно, они вам еще понадобятся.
— Вы сказали, среди них есть женщина?
— Да, Повелитель.
— Отлично. Мужчины мне не нужны. Можете делать с ними все, что угодно. Женщину приведите ко мне. Подайте перо и чернила. Проследите, чтобы чернила были приготовлены из сока ягод или из чего там их изготавливают эльфы. И еще мне понадобится футляр для свитков эльфийской работы.
— Думаю, в нашей кладовой найдется несколько таких.
— Выберите наименее ценный. И последнее. Мне требуется вот это. — И Таргонн протянул адъютанту только что сделанный им набросок.
— Хорошо, Повелитель, — ответил тот, беря в руки и изучая рисунок. — Придется изготавливать специально.
— Разумеется. В эльфийской манере. Это особенно важно. И непременно, — добавил Таргонн, — позаботьтесь, чтобы стоимость была сведена к минимуму.
— Да, Повелитель.
— Как только я вобью в голову этой женщины то, что от нее требуется, ее следует вернуть в Сильванести и оставить вблизи столицы. Снарядите гонца, он должен быть готов этой же ночью.
— Будет исполнено, Повелитель.
— И еще. В течение ближайших двух недель мне придется самому совершить поездку в Сильванести. Я пока не знаю, когда именно, но организуйте все так, чтобы я мог отправиться туда в любой момент.
— Но зачем, Повелитель? — недоуменно спросил адъютант.
— Протокол требует, чтобы я присутствовал на похоронах, — небрежно ответил Таргонн.

9
Кольцо слез

Несчастное королевство Сильванести превратилось в страну, оккупированную вражеской армией, его столица Сильваност — в город, захваченный солдатами противника. Сбылись худшие страхи эльфов. В свое время, опасаясь подобного вторжения, они приветствовали сооружение над их страной магического щита. Воплощение недоверия эльфов к внешнему миру и ужаса перед ним, магический щит таил в себе чудовищное зло: он медленно высасывал из них жизнь. Когда щит наконец пал, внешний мир в лице Рыцарей Тьмы вторгся в Сильваност, и эльфы, изнуренные болезнью, не смогли оказать никакого сопротивления. Они безропотно сдали город заклятому врагу.
Кираты предсказывали самое худшее. Они говорили о невольничьих лагерях, о грабежах и поджогах, о насилии и пытках. Они пытались убедить эльфов продолжать борьбу до последнего оставшегося в живых солдата. Лучше умереть свободными, возглашали кираты, чем жить подобно рабам.
Но прошла уже неделя, а никто из эльфов не подвергся насилию. Никого из мужчин не бросили в тюрьму. Младенцев не поднимали на остриях копий, женщин не насиловали и не убивали. Собственно, Рыцари Тьмы даже не стали вступать в столицу. Они расположились лагерем довольно далеко от города, на том самом поле, где было разбито войско Мины и где ее пленил эльфийский король. Первый приказ, полученный Неракскими Рыцарями, призывал не к разграблению города, а к сожжению трупа гигантского зеленого дракона Циана Кровавого Губителя. Рыцари снарядили и отправили к границам королевства отряд, разбивший банду великанов, которые, обрадовавшись падению щита, попытались ворваться на территорию страны. Многие из юных эльфов Сильванести называли Рыцарей Тьмы своими спасителями.
Дети постепенно выздоравливали и уже, оставив постели, играли на траве, зеленевшей под яркими лучами солнца. Женщины прогуливались в оживших после падения щита садах, радуясь распускавшимся под солнцем цветам. Мужчины свободно ходили по улицам, целые и невредимые. Эльфийский король Сильванеш по-прежнему оставался правителем своего народа. Главы Семейств собирались на свои заседания и решали государственные вопросы. Сторонний наблюдатель мог подумать, что это Рыцари Тьмы капитулировали перед эльфами, а не наоборот.
Сказать, что кираты были разочарованы, было бы несправедливо. Они любили свой народ и были благодарны захватчикам за то, что те не устроили обычной в таких случаях кровавой резни. Но некоторые, самые старые, заявляли, что случилось нечто гораздо худшее. Им не нравились эти постоянные разговоры о Едином Боге. Кираты не доверяли Рыцарям Тьмы, которые, как они подозревали, в действительности были отнюдь не столь покладистыми и миролюбивыми, как это представлялось сейчас. До киратов дошли сведения о попавших в засады и схваченных эльфах, которых куда-то увезли на синих драконах.
Эльхана Звездный Ветер и ее войско перешли границу королевства, едва рухнул магический щит. Теперь они занимали территорию к северу от столицы, приблизительно на середине пути от Сильваноста до границы страны. Они кочевали из лагеря в лагерь, скрывая свое местонахождение, прячась в родных для них и горячо любимых лесах. Эльхана не слишком опасалась, что ее войско обнаружат. Рыцари Тьмы располагали всего пятью тысячами солдат для того, чтобы удерживать в повиновении огромную страну, и было ясно: ни один командующий не решится распылять свои силы в поисках эльфов.
Прошел уже не один день, а Эльхана все еще не видела своего сына. По ночам она подолгу лежала без сна, строя всевозможные планы проникновения в город, где ее жизнь подвергалась опасности со стороны не только Рыцарей Тьмы, но и любого из эльфов. Она прекрасно знала столицу, расположение комнат во дворце, который когда-то был ее родным домом. Ночью планы казались осуществимыми, однако утром, стоило ей только рассказать о них Самару, как он тотчас находил их чересчур опасными. В спорах с ней он неизменно одерживал верх. Кираты сообщали им обо всем, что происходило во дворце. Эльхана наблюдала, выжидала, изнемогая от нетерпения и пытаясь, как все эльфы королевства, разгадать, что задумали Рыцари Тьмы.
Многим приверженцам Эльханы казалось, что страна опять попала под власть того же Сна, чарами которого когда-то, в дни Войны Копья, была опутана их земля. Правда, нынешний сон был сном наяву, и сражаться против него значило сражаться против почти всех эльфов. Киратам и Эльхане оставалось только ждать, когда сон закончится и его сменит еще более страшная реальность.
Войска генерала Догаха расположились за пределами Сильваноста, но Мина с ее отрядом разместилась в Звездной Башне, в том крыле, где прежде находились покои генерал-губернатора королевства Рейла Коннала. Всем эльфам было известно, что их король очарован Миной. История о том, как она спасла его от смерти, уже стала песней, которую вовсю распевали молодые жители Сильваноста.
Лишь однажды в истории Сильванести случилось так, что правитель эльфов заключил брачные узы с представителем человеческой расы: Эльхана Звездный Ветер сочеталась браком с Портиосом Квалинестийским, после чего была объявлена «темным эльфом» и отправлена в изгнание за то, что «презрела свой род». Но сейчас молодежь страны — а король эльфов тоже был молод — поклонялась Мине. Стоило ей появиться на улицах, как ее тотчас окружала толпа. Молодых эльфов, днем и ночью стоявших возле дворца, только чтобы увидеть ее, окрыляла мысль о том, что эта девушка любит Сильванеша, и они с нетерпением ожидали известия о свадьбе.
Сильванеш его тоже ожидал. Он видел в мечтах, как Мину приглашают в тронный зал дворца, где сидит он при всех своих королевских регалиях, как она порывисто бросается в его объятия и счастливо замирает. Но прошло уже пять дней с того момента, как она переехала во дворец, а они до сих пор ни разу не встречались друг с другом. Он старался найти объяснение этому. Он предполагал, что, возможно, она боится видеть его, боится, что ее солдаты не поймут ее. Но в таком случае она могла бы прийти к нему ночью, объясниться в любви и попросить его сохранить все в тайне. Целыми ночами он лежал без сна, тщетно ожидая ее прихода, и постепенно его мечты стали меркнуть, как меркли и увядали те розы и фиалки, которые он собственноручно собрал в королевском саду, чтобы подарить ей.
За стенами Звездной Башни юные эльфы скандировали: «Мина! Мина!» Эти восторженные возгласы прежде казались королю медом, но теперь они, словно кинжалы, резали его слух. И сейчас, стоя у окна, слыша имя, которое горьким эхом отдавалось в его сердце, юноша принял решение.
— Я пойду к ней, — решительно объявил он.
— Но, кузен... — начал было Кайрин.
— Нет! — воскликнул король, заранее отметая все возможные упреки. — Довольно я слушал разных непрошеных советчиков! «Она сама должна прийти к вам, — говорили вы. — С вашей стороны унизительно идти к ней, Ваше Величество... Этим вы оказываете ей незаслуженные почести... Вы поставите себя в неловкое положение...» Вы не правы. Я понял, в чем дело. Мину не пускают ко мне ее офицеры, этот грубый минотавр и прочие. Может быть, они даже удерживают ее силой?
— Кузен, — мягко заметил Кайрин, — она свободно покидает дворец, а ее офицеры подчиняются ей беспрекословно. Вы можете не сомневаться, Сильванеш: если бы она захотела вас увидеть, ей бы ничто не помешало.
Но Сильванеш уже надевал лучший из своих нарядов, притворяясь, что не слышит уговоров. Возможно, это и на самом деле было так. Кайрин сочувствовал королю и с тревогой следил за тем, как растет любовь Сильванеша к Мине. Он предполагал, что девушка использует чувства короля в собственных, никому пока не известных целях, и желал разлучить его с ней, разрушить чары, которыми она пленила его. Но разработанный им план бегства в леса не удался. И теперь Кайрин терялся, не зная, что еще предпринять.
Сильванеш потерял аппетит и сон, он бродил ночи напролет по спальне, вздрагивая от каждого звука в надежде, что слышит шаги Мины. Его длинные волосы потеряли блеск и висели унылыми прядями. Ногти были обкусаны. Мина, излечившая тысячи эльфов, теперь отнимала жизнь у их короля.
Облачившись в лучшее платье, висевшее, впрочем, как на вешалке на его похудевшем теле, Сильванеш накинул на плечи шитую золотом мантию и устремился к выходу. Кайрин, набравшись смелости и зная, что встретит отпор, все-таки предпринял еще одну попытку остановить его.
— Кузен, — в его голосе звучала искренняя забота, — не делайте этого. Не роняйте своего достоинства. Постарайтесь забыть ее.
— Забыть? — саркастически усмехнулся Сильван. — С таким же успехом можно постараться забыть дышать!
И, отбросив руку Кайрина, король выбежал из покоев.
Кайрин последовал за ним с бьющимся сердцем. Придворные низко склонялись перед королем, одновременно пытаясь поймать его взгляд. Но он ни на кого не обращал внимания и почти бежал по коридорам, пока не достиг покоев, в которых расположились Мина и ее ближайшие сподвижники. Здесь было пустынно и тихо, лишь двое рыцарей стояли на часах у закрытых дверей. Увидев короля, они выпрямились, почтительно приветствуя его, но пропускать явно не собирались.
Сильванеш бросил на них разъяренный взгляд.
— Откройте дверь, — приказал он.
Рыцари не шелохнулись.
— Я приказываю вам. — На щеках короля вспыхнули ярко-красные пятна, из-за его нездоровой бледности напоминавшие открытые раны.
— Приносим наши извинения Вашему Величеству, — почтительно ответил один из часовых, — но нам приказано никого из посторонних не пускать к командиру.
— Я вам не «посторонний», — почти закричал Сильванеш. — Я король этой страны! И это мой дворец! Немедленно откройте, я вам приказываю!
— Кузен, — прошептал Кайрин, — прошу вас, давайте уйдем.
Но тут дверь распахнулась, и часовые отпрянули. В проеме стоял огромный минотавр, голова которого едва не упиралась в золоченую притолоку двери. Ему пришлось пригнуться, когда он переступал порог.
— Что здесь за шум? — громко спросил он. — Вы беспокоите командира.
— Его Величество просит аудиенции у Мины, Галдар, — объяснил часовой.
— Я не прошу! — сердито сказал Сильванеш. Он разгневанно мерил взглядом огромное чудовище. — Уйдите с дороги. Я буду говорить с Миной. Вы не посмеете помешать нам.
Кайрин внимательно наблюдал за лицом минотавра и увидел, как губы гиганта дрогнули в насмешливой улыбке, которую тот сразу же подавил, сделав нарочито торжественное выражение лица. Наклонив рогатую голову, он шагнул в сторону.
— Мина, — громко позвал он, — Его Величество король Сильванести хочет видеть тебя.
Сильванеш почти вбежал в комнату.
— Мина! — воскликнул он, в его голосе зазвучала любовь. — Мина, почему ты не приходила ко мне?
Девушка сидела за столом, сплошь заваленном военными картами. Одна из них была расстелена поверх остальных, ее загибающиеся края были придавлены мечом и молотом «Утренняя Звезда».
В последний раз Кайрин видел Мину в день сражения с Цианом Кровавым Губителем, когда ее в рубище узницы привели к месту казни. С тех пор девушка сильно изменилась. Тогда волосы ее были так коротко острижены, что оставался лишь едва заметный рыжеватый подшерсток. Теперь волосы отросли, они были вьющимися и блестели в проникавших через окно лучах солнца. На ней была черная туника Неракского Рыцаря, надетая поверх кольчуги. Янтарные глаза, устремленные на Сильванеша, сохраняли холодное, отсутствующее выражение. В них мерцало отражение карты: дороги, города, реки и долины. Только Сильванеш не отражался в этих чудесных глазах.
— Ваше Величество, — после минутной заминки произнесла она, и отражение карты медленно уплыло из ее глаз. — Простите, что не пришла засвидетельствовать вам свое уважение. Но я страшно занята.
Уже погружаясь в янтарную глубину ее глаз, юноша еще продолжал бороться.
— Мина! О чем ты? Уважение! Зачем произносить такие слова? Я люблю тебя, Мина! И я думал... думал, ты тоже любишь меня.
— Да, я люблю тебя, Сильванеш, — ласково произнесла девушка. Таким тоном взрослые говорят с расшалившимся ребенком. — И Единый Бог тоже любит тебя.
Борьба была проиграна. Янтарь вобрал его в себя, обволок густой смолой, поглотил, лишил свободы движений.
— Мина! — вскрикнул король и вдруг покачнулся. Тело Сильвана наклонилось вперед, и минотавр, мгновенно обнажив меч, прыгнул к нему, заслоняя девушку.
— Сильван! — в страхе воскликнул Кайрин, хватая юношу за руку.
Но силы уже оставили короля. У него подкосились ноги, и он ничком рухнул на пол, увлекая в своем падении кузена.
— Его Величество плохо себя чувствует. Отведите короля в его покои. — В голосе Мины звучало искреннее сочувствие. — Скажите ему, что я буду за него молиться.
Кайрин с помощью слуг повел короля потайными ходами и лестницами, чтобы придворные не увидели своего повелителя в таком жалком состоянии. Едва оказавшись у себя, Сильванеш бросился ничком на кровать. Кайрин чувствовал, что сам заболевает от пережитого волнения. Подождав немного, он с облегчением увидел, что король заснул. Горе лишило его сил.
Кайрин отправился в свои покои отдохнуть, объяснив слугам, что король неважно себя чувствует и беспокоить его не надо. Драпировки на окнах опустили, спальня погрузилась в сумрак. Слуги тихонько выскользнули за двери. В соседней комнате появились музыканты и стали негромко наигрывать спокойную мелодию, навевая королю сон.

Сильванеш спал беспокойным, тяжелым сном, и когда он проснулся, то почувствовал себя совершенно разбитым. Он лежал, глядя в сумрак спальни, и в ушах его звучал голос Мины: «Я была слишком занята... у меня не было времени прийти к вам... я буду молиться за вас...»
Ее голос, словно острая сталь, наносил ему все новые раны, но он опять и опять повторял про себя эти слова. Гордость короля была уязвлена. Он не сомневался, что в тот день она любила его, но теперь в это не верилось. И никто не верил этому. Все считали, что Мина просто воспользовалась им, и жалели его. Так же, как только что пожалела она.
Обиженный, рассерженный, он не мог найти покоя и, сбросив шелковые простыни и покрывало на пол, вскочил с постели. Тысячи планов роились у него в голове, путая мысли. То он хотел попытаться вернуть любовь Мины, то мечтал при всех унизить ее, то благородно решал, что совершит в ее честь необыкновенные подвиги, то вновь был готов кинуться к ее ногам. Но ни один из этих планов не мог излечить его ужасной сердечной раны.

Предыдущая страница 8 Следующая страница


9 Маргарет Уэйс и Трейси Хикмэн

Он мерил шагами спальню, не замечая на рабочем столе странного футляра. Когда луч солнца робко пробился между бархатными шторами и коснулся футляра, король наконец увидел его.
Утром этого предмета в комнате определенно не было. И он явно не принадлежал Сильванешу: ни королевского вензеля, ни богатого орнамента, ни украшений на этом футляре не было.
Сильванеша тотчас осенила мысль, что футляр прислан Миной. У того, кто влюблен, богатая фантазия. Король протянул руку, чтобы взять футляр, но задумался. Он все-таки не настолько потерял голову, чтобы забыть уроки осторожности, которые преподнесла ему жизнь, полная опасностей и скитаний. Он слышал немало рассказов о футлярах, в которых вместо свитков оказывались ядовитые змеи или отравленный газ, о посылках, которые заговорены.
И все же он взял в руки футляр и стал внимательно разглядывать имевшуюся на нем печать. Оттиск на воске был неотчетлив, и разобрать что-либо было невозможно. Сломав печать, юноша дрожащими пальцами сорвал с футляра крышку, и оттуда выпал на ковер какой-то предмет, сверкнувший блестящими гранями.
Заинтригованный король наклонился и поднял этот предмет с пола: в его руке оказалось маленькое колечко с ободком из рубинов, вырезанных в форме слезинок или, скорее, капель крови. Кольцо было очень изящным. Только эльфам по силам создать такое прекрасное произведение искусства.
Сердце юноши учащенно забилось. Это кольцо прислала ему Мина. Он был уверен! Заглянув в футляр, он увидел свернутое в трубку послание. Положив кольцо на стол, король достал письмо. Первые же слова погасили в нем искру надежды: «Мой милый сын...» Но когда он продолжил чтение, надежда вернулась к нему, отчаянная, отвергающая все доводы рассудка.

«Мой милый сын,
это письмо не будет длинным. Я была больна, но сейчас поправляюсь, хотя все еще слишком слаба, чтобы писать сама. До меня дошли слухи о том, что ты влюблен в девушку из племени людей. Сначала я была рассержена на тебя, но дни моей болезни заставили меня о многом подумать, а близость к смерти сделала более снисходительной. Я желаю тебе счастья, мой мальчик. Это кольцо обладает волшебными свойствами. Если ты наденешь его на руку той, которая любит тебя, оно продлит ее любовь до конца ваших дней. Если же ты дашь его той, что не любит тебя, то в сердце ее вспыхнет страсть, равная твоей.
Прими это кольцо вместе с материнским благословением, мой возлюбленный сын, и поднеси его своей любимой вместе с поцелуем».

Послание было написано от имени его матери, но не было подписано. Должно быть, его написала одна из бывших фрейлин Эльханы, деливших теперь с нею все тяготы жизни в изгнании. Весть о болезни матери болью отозвалась в сердце Сильвана, но тут же его охватила радость. Мать прислала волшебное кольцо, и оно принесет ему счастье.
Бережно держа украшение на ладони, король поднес его к губам и поцеловал. «Непременно нужно устроить грандиозный банкет, — решил Сильванеш. — Я покажу всему миру, что Мина любит меня и только меня».

10
Банкет по случаю помолвки

Королевский дворец был охвачен суматохой лихорадочных приготовлений к празднику. Его Величество Беседующий-со-Звездами давал грандиозный банкет в честь Мины, спасительницы Сильванести. В обычных условиях эльфам потребовались бы месяцы для того, чтобы привыкнуть к мысли о нем, затем многие дни размышлений над списками гостей, недели на обсуждение с поварами меню, на выбор подобающей сервировки столов и цветов для букетов. Лишь юностью нетерпеливого короля объяснялось то, что банкет должен был состояться через двадцать четыре часа.
Два из них церемониймейстер потратил на попытки убедить короля, что организовать банкет за такое короткое время невозможно. Но король остался непреклонен, и придворный был вынужден в отчаянии уступить и начать приготовления к торжеству.
Мине было передано приглашение короля. Она приняла его от своего имени и от имени своих офицеров. Церемониймейстер пришел в ужас. Никогда в Сильванести эльфы не садились за один стол с представителями человеческой расы. Мина, конечно, была совсем другое дело, эльфы уверяли друг друга, что она одна из них, что в жилах ее течет эльфийская кровь, а тот факт, что она — командир сил Рыцарей Тьмы, как-то выскользнул из памяти ее приверженцев. Мина старалась не опровергать этого слуха, никогда не появляясь при эльфах в своих черных доспехах, а предпочитая надевать серебряные.
По этому поводу возник спор. Помощник церемониймейстера припомнил, что во время Войны Копья, когда дочь Лорака, Эльхана Звездный Ветер, вернулась в Сильваност, с нею вместе нагрянули несколько представителей человеческого племени. Записей, подтверждавших, что их приглашали, не нашлось, но, так или иначе, прецедент был установлен. Церемониймейстер заметил, что гости, без сомнения, обедали, завтракали и ужинали в период своего пребывания на эльфийской земле, но эти трапезы были неофициальными, являясь неизбежным злом того печального времени.
Что же касается минотавра, то возможность его присутствия на банкете даже не обсуждалась. Это было совершенно исключено.
С трудом подбирая слова, устроитель торжества стал объяснять Мине, что если вдруг ее офицерам наскучит долгая церемония и непонятные речи, если им не понравится пища, не придется по вкусу вино, то может случиться всякое, и не лучше ли будет, если офицеры пообедают у себя в лагере, вне стен Сильваноста. Его Величество, безусловно, возьмет на себя заботу о блюдах и напитках.
— Мои офицеры придут вместе со мной, — отрезала Мина — В противном случае я вообще не появлюсь на банкете.
При мысли, что ему придется передать такой ответ Его Величеству, церемониймейстер поспешил согласиться. Генерал Догах, капитан Самоал, минотавр Галдар и все рыцари Мины получили соответствующие приглашения. Церемониймейстеру оставалось только надеяться, что минотавр во время трапезы будет пользоваться ложкой.
Его Величество пребывал в отменнейшем настроении, заражая веселостью дворцовую челядь. Прислуга и обитатели дворца души не чаяли в молодом короле, и та грусть, что владела им последнее время, вселила в них тревогу. Если празднество сможет вернуть королю хорошее расположение духа, то они закатят такой банкет, какого в Сильванести еще не видывали.
Кайрин, наблюдая за кузеном, не мог не отметить, что в приподнятом настроении Сильванеша есть что-то лихорадочно-болезненное. Обстоятельно поговорить с королем он не мог, так как тот целиком окунулся в предпраздничную суету, вникая во все мелочи торжественных приготовлений, даже самолично выбирая цветы, которым надлежало украсить стол. На все попытки Кайрина заговорить с ним король отвечал отказом, ссылаясь на нехватку времени.
— Вот вы увидите, кузен, — лишь успел сказать на бегу король, — она любит меня. Вы убедитесь в этом сами.
Кайрин мог только догадываться, что между Сильванешем и Миной состоялся какой-то разговор и она дала ему уверения в своей любви. Только этим можно было объяснить лихорадочное возбуждение, которое владело королем. Хотя Кайрин, припоминая состоявшийся накануне визит короля к Мине, с трудом мог поверить, что за ее жестокими словами могло последовать любовное объяснение. Правда, она была человеком, а их порой очень трудно понять.
Королевские банкеты эльфы всегда проводили на свежем воздухе, под открытым небом. В прежние дни, до Войны Копья, до нашествия Циана Кровавого Губителя и страшного Сна, который он наслал на Сильванести, в саду около Башни обеденные столы расставляли длинными рядами, чтобы за ними могли разместиться все эльфы, принадлежавшие к королевскому роду. Но с тех пор много воды утекло. Многие знатные эльфы погибли, сражаясь со Сном, или умерли от изнуряющей неизлечимой болезни, порожденной магическим щитом. Большинство тех, кто выжил, отказались принять приглашение — ужасный афронт молодому королю. Вернее, он мог быть ужасным, если бы воспринимался как таковой, но король попросту не обратил на отказ ни малейшего внимания. Он только бросил, рассмеявшись, что без этих старых дураков никто не будет скучать. В итоге потребовалось сервировать всего лишь два обеденных стола, и пожилым эльфам-служителям оставалось только лить слезы, полируя изящное серебро, накрывая кружевными скатертями столы и расставляя на них фарфор более тонкий, чем яичная скорлупа.
Сильванеш нарядился задолго до полуночи, к которой было приурочено начало банкета. Ему казалось, что минуты ползут словно на спинах улиток — так медленно они проходили. Его не покидало беспокойство о том, все ли идет как положено, и, хотя он уже предпринял восемь попыток проверить это, его с трудом отговорили от девятой. Какофония настраиваемых музыкальных инструментов показалась ему сладчайшей музыкой, ибо она означала, что до начала торжества остается меньше часа. Он пригрозил уволить церемониймейстера, когда тот заявил, что королю не полагается появляться на банкете раньше гостей. Сильванеш прибыл в зал первым и покорил всех приглашенных тем, что лично приветствовал каждого из них.
Рубиновое кольцо он спрятал в серебряную, филигранной работы коробочку, которую, уложив в бархатный футляр, спрятал на груди под синим велюровым камзолом, в кармане шелковой рубашки. Он так часто прикладывал руку к сердцу, проверяя, на месте ли футляр, что многие стали перешептываться, предполагая у молодого короля тайную сердечную болезнь. Но они не видели Его Величество таким веселым с самого дня коронации, поэтому опасения за его здоровье вскоре оставили их.
Мина явилась ровно в полночь, и счастье Сильванеша стало беспредельным. На девушке было простое белое шелковое платье без каких-либо украшений. Единственной драгоценностью был гладкий серебряный кулон, который она постоянно носила на груди. Настроение у нее было столь же прекрасным, как и у короля. Всех знакомых эльфов она приветствовала по имени, скромно и без жеманства принимая их благодарность за чудесные исцеления, которые она совершила. Она была такой же хрупкой и изящной, как самая изящная из эльфийских девушек, и почти столь же прекрасной, как единодушно признала эльфийская молодежь.
— Я благодарю вас за честь, оказанную мне сегодня, Ваше Величество, — проговорила Мина, подходя к королю, чтобы сделать реверанс.
Но Сильванеш удержал ее за руку.
— Я сожалею, что у меня не было времени для большего, — многозначительно сказал он. — И надеюсь, что однажды ты будешь присутствовать на настоящем эльфийском празднестве. — Ему хотелось сказать: «На нашей свадьбе».
— Едва ли я заслуживаю такой чести, — ответила девушка, бросая взгляд в сторону накрытых столов, украшенных цветами и сотнями зажженных свечей. — Я благодарю вас за то, чем вы почтили меня приглашением в этот вечер. Того дара, который вы намерены преподнести мне, я давно ожидала и давно к нему готова. Надеюсь оказаться достойной его, — закончила она тихо и почти с благоговением.
Сильванеш изумился и на мгновение почувствовал, что радость от приготовленного подарка (который должен был стать сюрпризом) померкла. Но затем до него дошел смысл ее слов. Честь, которую он оказывает ей. Дар, которого она давно ждала. Она надеется оказаться достойной его. О чем могут быть эти слова, как не о даре его любви?
В экстазе счастья Сильванеш благодарно припал губами к руке Мины, дав себе обещание сегодня же поцеловать ее в губы.
Музыканты перестали играть. Залились звоном серебряные колокольчики, возвещая о том, что обед подан. Сильванеш предложил Мине руку и, подведя девушку к столу, усадил справа от себя. Гости и приглашенные офицеры тоже стали рассаживаться. Сильванеш сразу забыл о гостях, он не видел никого и ничего, кроме Мины. Кайрин, сидя напротив короля, пытался заговорить с ним, но безуспешно. Сильванеш не слышал ни слова. Он не пил вина, будучи опьянен одним присутствием Мины. Он не ел фруктов и печенья, не отрывая взгляда от Мины. Бледная луна не могла соперничать со светом, который излучала Мина. Музыка казалась ему грубым скрипом в сравнении с голосом Мины. Янтарь ее глаз пленил его. Юноша плавал в этом блаженном плену, в золотом оцепенении счастья. Словно захмелев от медового вина, он не задавал никаких вопросов, не слышал, когда к нему обращались.
Что же касается Мины, то она приветливо беседовала с соседями, очаровывая их своим великолепным знанием эльфийского языка. Ее рассказы о Едином Боге и его чудесах захватили собеседников. Она редко обращалась к королю, но взгляд ее янтарных глаз часто останавливался на нем. Этот взгляд был не теплым и любящим, а холодным и выжидающим.
Сильванеша смущала эта холодность, но, прижимая ладонь к драгоценной коробочке на груди и вспоминая слова Мины, он успокаивался.
«Это девическая робость», — говорил он себе и продолжал слушать ее рассказы о Едином Боге, с гордостью отмечая про себя, как уверенно она держится с учеными эльфами, например с Кайрином.
— Вы, надеюсь, простите меня, если я позволю себе задать вопрос о Едином Боге? — осторожно спросил Кайрин.
— Я не только прощу вам это, — с чуть заметной улыбкой отвечала девушка, — но и сама попрошу вас задать этот вопрос. Я не боюсь выслушивать вопросы и не боюсь давать на них ответы.
— Вы один из офицеров Рыцарей Такхизис? — начал он.
— Неракских Рыцарей, — поправила Мина. — Теперь нас принято называть Неракскими Рыцарями.
— Да, я слышал о том, что ваш Орден сменил свое название. Такхизис оставила этот мир...
— Как и Бог эльфов Паладайн.
— Увы, это так. — Голос Кайрина зазвучал грустно. — Хотя обстоятельства и причины их ухода, думаю, могли быть различны. Но это уводит нас в сторону от моего вопроса. На протяжении всей истории Неракского Рыцарства эльфы оставались для вашего Ордена заклятыми врагами. Рыцари никогда не делали тайны из того, что намерены захватить земли эльфов и огнем очистить их от прежних хозяев.
— Кайрин, — гневно перебил его Сильванеш, — едва ли сейчас уместно...
Мина положила ладонь на его руку, но это успокаивающее прикосновение показалось ему жгучим языком пламени.
— Позвольте вашему кузену закончить свою мысль, — сказала Мина. — Продолжайте, пожалуйста.
— И теперь я не совсем понимаю, почему вы, вторгшись на нашу землю, не... — Кайрин замялся, подыскивая слова. Лицо его было суровым.
— Не отнимаем у вас жизней, хотели вы сказать? — закончила за него Мина.
— Да, но не только это. Вы излечивали эльфов именем Единого Бога. Какое дело этому Единому Богу, Богу наших врагов, до нас, эльфов?
Мина откинулась на спинку кресла. Подняв бокал на уровень глаз, она чуть покачала его в пальцах, следя за отражением пламени свечей в вине.
— Давайте на мгновение предположим, что я — правитель большого города, за стенами которого живут тысячи людей, доверивших мне свои жизни. И в этом городе есть две богатые и влиятельные семьи, которые враждуют между собой. Они поклялись уничтожить друг друга, при встречах постоянно затевают стычки, сея вокруг себя вражду и напряженность. И тут перед моим городом неожиданно замаячила угроза внешнего вторжения. Враг уже находится у городских ворот, и что же теперь делать? Если влиятельные семьи будут и дальше ссориться, город неминуемо падет. Если же они объединятся против внешнего врага, тогда у них есть шанс победить.
— Этот общий враг, о котором вы говорите, без сомнения, великаны-людоеды? — спросил Кайрин. — Когда-то они были вашими союзниками, но потом, как я слышал, ополчились против вас.
Мина покачала головой.
— Великаны еще придут к вере в Единого Бога Они будут сражаться вместе с вами. Говорите откровенно, — она улыбнулась, стараясь приободрить его, — вы, эльфы, всегда слишком вежливы. Не стоит бояться, что вы оскорбите мои чувства или рассердите меня. Задайте вопрос, который тяготит ваше сердце.
— Хорошо, — согласился Кайрин. — Мина, вы открыли сотням эльфов, где скрывается дракон Циан Кровавый Губитель. Вы открыли нам правду о магическом щите. Вы возвращали жизнь тем, у кого могли бы отнять ее. Но ничего не дается даром. Услуга за услугу, как говорится. Чего же вы ожидаете от нас? Какую цену нам придется заплатить за ваши благодеяния?
— Служите Единому Богу, — спокойно ответила Мина. — Вот и все, что от вас требуется.
— А если мы не захотим служить Единому Богу? — нахмурился Кайрин. — Что тогда будет с нами?
— Не мы выбираем себе Богов, — сказала Мина, не сводя глаз с язычка пламени, мерцавшего в густом кармине вина. — Это Единый Бог выбирает нас. Все живые служат ему. Как и мертвые. Особенно мертвые, — добавила она так тихо, что ее слова слышал один Сильванеш.
Печаль, прозвучавшая в словах Мины, а также ее странный вид напугали юношу.
— Послушайте, кузен, — заговорил король, кидая на Кайрина раздраженный взгляд, — давайте прекратим эти философские дискуссии. Иначе у меня голова разболится от скуки. — Он обернулся к слугам. — Налейте гостям вина. Внесите фрукты и печенье. Велите музыкантам играть. Так мы не услышим Кайрина, — со смехом сказал он Мине.
Кайрин промолчал, но взгляд его был тревожным.
Мина не слушала Сильванеша. Ее взгляд был устремлен на толпу гостей. Ревнуя к тому, кто мог отвлечь ее внимание, король присмотрелся и обнаружил, что она ищет глазами своих офицеров и они отвечают ей либо понимающим взглядом, либо, как минотавр, молчаливым кивком.
— Тебе не о чем беспокоиться, Мина. — Сильванеш намеренно не скрыл ноток раздражения в голосе. — Твои спутники ведут себя прекрасно. Много лучше, чем я мог надеяться. Минотавр разбил всего лишь бокал для вина и несколько тарелок, проделал дыру в скатерти и рыгнул так, что его, наверное, было слышно в Торбардине. Вечер, без сомнения, удался.
— Как это мелко, — прошептала Мина, — как мелко. Как бессмысленно.
Внезапно она схватила короля за руку и устремила на него горящий взгляд своих янтарных глаз.
— Я готовлю их к тому, что должно сейчас произойти, Ваше Величество. Вы думаете, что опасность миновала, но вы жестоко ошибаетесь. Опасность рядом с нами. Рядом с нами те, кого надо бояться. Те, кто хочет нашей гибели. Красивая музыка и сладкое вино не должны усыпить нашу бдительность. Поэтому я напоминаю своим офицерам об их долге.
— Какая опасность? — Сильванеш, ничего не поняв, не на шутку встревожился. — О чем ты говоришь? Где она?
— Близко. — Янтарный блеск глаз слепил его. — Очень близко.
— Мина, — Сильванеш заговорил о том, что весь вечер не давало ему покоя, — я хотел бы вручить это тебе. Я даже приготовил речь... — Он смешался. — Но я забыл все слова этой речи. Слова, которые я хотел сказать, помнит мое сердце, и, наверное, их знаешь ты. Ты слышишь их в моем голосе. Ты можешь прочесть их в моих глазах каждый раз, когда смотришь на меня.
Сунув дрожащую руку в карман рубашки, он вытащил бархатный футляр, извлек из него изящную серебряную коробочку и положил ее на стол перед Миной.
— Открой, — попросил он. — Это для тебя.
Мина несколько долгих мгновений не сводила глаз с подарка. Ее лицо побледнело, и до слуха короля донесся подавленный вздох.
— Не беспокойся, пожалуйста, — неловко сказал Сильванеш, — я не собираюсь ни о чем просить тебя. Сейчас, во всяком случае. Но я надеюсь, что когда-нибудь ты полюбишь меня или хотя бы станешь думать обо мне с теплотой. Я надеюсь, что это случится, если ты наденешь мое кольцо.
Видя, что она не делает никакого движения, чтобы взять подарок, он торопливо схватил коробочку и открыл ее.
В свете свечей рубины, украшавшие кольцо, засверкали, напоминая застывшие капли крови. Крови его влюбленного сердца.
— Ты примешь мой подарок, Мина? — с отчаянием в голосе спросил юноша. — Ты примешь это кольцо от меня и станешь его носить ради меня?
Мина протянула к кольцу руку, пальцы ее ни чуточки не дрожали.
— Я приму твое кольцо и буду носить его, — промолвила она. — Ради Единого Бога.
И с этими словами надела кольцо на указательный палец левой руки.
Радость Сильванеша была безудержна. В первую минуту он, правда, досадовал на то, что Мина опять упомянула имя своего Бога, но тут же подумал, что, возможно, она таким образом просила благословения. Сильван сам готов был на коленях вымаливать благословение этого Бога, если это поможет ему завоевать Мину.
Он вопросительно смотрел на девушку, ожидая, когда магия кольца начнет действовать и во взгляде Мины засветится обожание.
А она смотрела на кольцо, чуть поворачивая его на пальце и следя за игрой света на гранях камней. Для юноши весь остальной мир перестал существовать. Гости, присутствовавшие на банкете, эльфы, населявшие его страну, — все исчезло, превратившись в сияние свечей, звуки музыки, аромат гардений и роз. Все это было Миной.
— А теперь, — набравшись храбрости прошептал он, — ты должна поцеловать меня.
Она наклонилась к нему. Магия кольца действовала. Он чувствовал ее любовь. Его руки обняли гибкий стан девушки, его губы приблизились к ее губам, но прежде, чем они встретились, из уст девушки вырвался тяжелый вздох. Ее тело напряглось, глаза расширились от ужаса.
— Мина! — вскричал Сильванеш. — Что с тобой?
Она громко вскрикнула, хотела что-то сказать и внезапно начала задыхаться. Изо всех сил сжав кольцо, Мина попыталась сдернуть его с пальца, но тут ее тело сотрясли конвульсии. Девушка ничком рухнула на стол, раскинув руки. Со стола посыпались на пол бокалы и обеденные приборы. С губ Мины сорвался страшный, почти звериный крик, от которого собравшихся охватил ужас. Неожиданно он оборвался, Мина замерла и больше уже не двигалась. Янтарный блеск ее глаз померк. Их неподвижный обвиняющий взгляд был устремлен на Сильванеша.
Кайрин вскочил, не зная, что делать. В мыслях его царило смятение. Его первая забота была о Сильванеше, он пытался придумать что-нибудь для спасения короля, но почти сразу отбросил эту мысль. Какое может быть спасение, если вокруг целая толпа Рыцарей Тьмы? И Кайрин, едва ли сознавая это, отступился в ту минуту от своего короля и брата. Он подумал об ответственности перед народом Сильванести. Кайрин ничего не мог сделать для спасения кузена, но он должен был спасти свой народ. О происшедшем должны были узнать кираты. Их следовало предупредить...
Остальные эльфы, сидевшие за столом, остолбенели от изумления, не в состоянии сдвинуться со своих мест. Время замедлило бег и замерло совсем. Все вокруг застыли, пораженные.
— Мина! — раздался отчаянный крик Сильванеша, и король бросился к девушке.
И тут все забурлило. Офицеры Мины с гневными криками стали прокладывать себе путь, отбрасывая ногами стулья, переворачивая столы и кресла, сбивая с ног каждого, кто им мешал. Послышались крики эльфов, плач испуганных женщин. Кому-то все же удалось сохранить присутствие духа и, схватив за руку супруга или супругу, скрыться. Среди них был и Кайрин. Когда Неракские Рыцари окружили стол, на котором лежало тело Мины, эльф бросил последний взгляд на несчастного короля и с тяжелым сердцем скользнул в ночь.
Огромная, покрытая рыжим мехом лапа сгребла плечо короля смертельной хваткой. Минотавр оторвал Сильванеша от кресла и, изрыгая проклятия, отбросил, как негодную тряпку.
Сильванеш ударился об ажурный трельяж и рухнул в яму, в которой прежде росло Древо Щита. Он лежал там, ошеломленный, почти потерявший способность дышать. Затем над ним нависли искаженные неудержимым гневом человеческие лица, и грубые руки вытащили короля из ямы. Боль пронзила его тело, юноша застонал.
Рыцари подвели Сильванеша к столу. Минотавр приложил ладонь к шее Мины.
— Пульс не прощупывается. Она мертва, — объявил он. На его искривившихся губах выступила пена. Обернувшись, он указал на короля эльфов. — Вот ее убийца!
— Нет! — выкрикнул юноша. — Я люблю ее! Я подарил ей кольцо!
Минотавр поднял безжизненную руку Мины резким движением сорвал с ее пальца рубиновый ободок и сунул его под нос Сильванешу.
— Да, вы подарили ей кольцо. Но оно отравленное! Ваше кольцо убило Мину!
В одном из рубинов торчала крохотная иголочка. На кончике ее виднелась капля блестящей крови.
— Эту иглу приводила в движение маленькая пружинка, — объявил во всеуслышание минотавр, подняв кольцо так, чтобы всем было видно. — Стоило жертве повернуть кольцо на пальце, как пружинка срабатывала и игла протыкала кожу, посылая в кровь смертельный яд. Могу поспорить, — мрачно добавил он, — этот яд из тех, что в ходу у вас, у эльфов.
— Я не... — выкрикнул Сильванеш в приступе отчаяния. — Кольцо не могло... Это не из-за кольца...
И тут он внезапно смолк, охваченный подозрением, и мысленным взором увидел Самара на пороге королевских покоев. Самара, который знал все тайные переходы во дворце. Самара, который пытался принудить Сильванеша бежать и не скрывал своей ненависти к Мине. Но то письмо было написано женской рукой. Его мать...
Новый удар заставил Сильванеша пошатнуться. Нанесенный кулаком минотавра, этот удар сломал королю челюсть. Но куда более сильным было вспыхнувшее в сознании юноши подозрение и сознание собственной вины. Он любил Мину, и он же погубил ее.
От следующего удара минотавра юный король лишился чувств.

11
Подготовка к погребению

Звезды медленно меркли с приходом рассвета, побежденные ярким, сияющим блеском солнца Кринна. Рассвет не принес надежд жителям Сильваноста. После смерти Мины прошли ночь и один день. По приказу генерала Догаха город был закрыт, ворота городской стены опечатаны. Жителям повелели оставаться в своих домах — как было заявлено, ради их собственной безопасности, и эльфы не могли даже подумать о том, чтобы ослушаться этого приказа. Отряды Рыцарей Тьмы непрерывно патрулировали улицы. Единственными звуками, которые доносились в окна домов, были размеренный топот тяжелых ботинок и редкие отрывистые команды офицеров.
Ранним утром за городской чертой, в лагере Неракских Рыцарей, три офицера высшего ранга стояли перед командирским шатром Мины, нерешительно глядя друг на друга. Никто не хотел первым входить в пустой шатер. Дух Мины все еще витал в нем. Она продолжала жить в каждом предмете, к которому прикасались ее руки. И это незримое присутствие Мины делало боль от ее потери еще острее. Наконец Догах с печальным лицом откинул полотнище шатра и вошел внутрь. Самоал последовал за ним. Последним вошел Галдар.
Внутри шатра капитан Самоал зажег масляный светильник, и они огляделись. Имея во дворце командный пункт, Мина, однако, больше любила работать здесь, в лагере своих войск. Ее первый командирский шатер пропал во время бегства от великанов-людоедов. Нынешний был сделан эльфами и, конечно же, богато украшен. На взгляд людей, он больше походил на цирк-шапито, чем на военную палатку, был легким, удобно складывался и надежно предохранял от непогоды.
Внутри палатки помещались стол, позаимствованный из дворца, несколько стульев и простая койка, на которой иногда отдыхала Мина. Никто еще не был здесь после трагической ночи банкета. Все вещи оставались на своих местах. Карта с ее собственноручными пометками лежала расстеленной на столе: маленькие кружки и стрелки указывали направления, в которых перемещались войска. Галдар мельком взглянул на карту, предполагая, что там обозначены земли Сильванести. Убедившись, что это не так, он покачал рогатой головой. Жестяная кружка с недопитым крепким чаем стояла в западном углу мира, придерживая карту. На северо-востоке оплывала свеча. Мина работала здесь вплоть до самого начала банкета. Дорожка расплавленного воска стекла со свечи и устремилась в Новое море. Тоска сжала сердце Галдара, он потер лицо и отвернулся.
— Что это? — спросил Самоал, взглянув на карту. — Будь я проклят, если это не Соламния! Похоже, нам предстоит долгий переход.
Минотавр нахмурился.
— Переход! Хм! Мина мертва. Я сам проверял ее пульс. По-моему, ее предсказания не оправдались.
— Тише, снаружи часовые, — предостерег его Самоал.
— Отпустите их, — велел Догах.

Предыдущая страница 9 Следующая страница


Драконы Пропавшей Звезды 10

Самоал высунул голову наружу.
— Отправляйтесь обедать. Вернуться через час.
Он взглянул на соседний шатер, куда перенесли тело Мины. Она лежала на кровати в том же белом платье, в котором была на банкете. Руки ее были вытянуты вдоль тела, доспехи и оружие сложены в ногах. Полотнище шатра с боков было закатано наверх, чтобы все могли видеть Мину и отдать ей последние почести. Солдаты и рыцари в скорбном молчании весь вчерашний день и долгую ночь толпились у шатра, не говоря ни слова.
Их молчание было полно затаенного гнева. Мина погибла от рук эльфов, и эльфы должны ответить за ее смерть. Солдаты могли бы полностью разрушить Сильваност, как только ужасная весть достигла их слуха, но командиры не позволили им это сделать. Догах, Самоал, Галдар после смерти Мины с трудом удерживали войска в повиновении.
Догах послал солдат нарубить дров для погребального костра. Солдаты со слезами на глазах принялись выполнять печальную обязанность. Они валили деревья Сильванести с такой яростью, с таким ожесточенным восторгом, будто перед ними были их заклятые враги. Эльфы Сильванести, слыша предсмертные крики деревьев — деревьев, которых еще никогда не касалось лезвие топора, — были охвачены неутешным горем. Солдаты трудились весь прошедший день и всю ночь. Но для чего готовили костер? Трое старших офицеров, собравшиеся сейчас в командирском шатре, не знали этого наверняка.
Они в молчании присели у стола. За стенами палатки лагерь гудел стуком топоров и криками команд, солдаты тащили бревна к месту погребального костра. Его раскладывали там, где совсем недавно эльфийская армия одержала победу над горсткой солдат Мины и затем покорилась ее власти. Шум, доносившийся до слуха офицеров, был непривычным. Не было слышно ни смеха, ни громкой болтовни, ни песен. Люди выполняли свой долг в мрачном молчании.
Генерал скатал карту в рулон и отложил в сторону. Догаху было примерно лет сорок. Это был невысокого роста, крепкий, плотного сложения мужчина с широченными плечами и бычьей шеей. Его черная борода, курчавая и густая, как у гнома, и малый рост заслужили ему прозвище Гном Догах. Он же утверждал, что никакого отношения к гномам не имеет, и каждого, кто сомневался в этом, быстро убеждал кулаками. Догах гордился тем, что принадлежит к человеческой расе и вот уже двадцать лет служит в воинстве Рыцарей Тьмы.
По своему рангу он был здесь самым старшим офицером, но, прибыв в расположение войск недавно, замечал в глазах солдат недоверие и нерасположенность к нему. Прежде Догах сам относился к ним и к этой выскочке Мине, о которой шло так много разговоров, с подозрением и, когда узнал, что это по ее распоряжению ему был отправлен поддельный приказ, предписывавший перебросить войска в Сильванести, не на шутку рассердился.
К границе эльфийского королевства он подошел во главе многотысячного войска и обнаружил, что путь им преграждает магический щит. Разведчики докладывали, что огромная армия людоедов преследует их по пятам, готовая разорвать на части ненавистных Неракских Рыцарей, захвативших их земли. Догах и его солдаты оказались в ловушке. Они не могли отступить, так как это означало бы столкнуться лицом к лицу с великанами, и не могли продвигаться вперед. Догах во всеуслышание клял Мину. И вдруг пришло известие, что магический щит рухнул.
Догах был изумлен. Он отправился к границе, чтобы на месте убедиться в падении щита. Но и убедившись в этом, отдать приказ войскам не решался, боясь внезапного появления эльфийской армии. И тут по другую сторону границы появился всадник, который оказался рыцарем из войска Мины. Он приветственно взмахнул рукой и прокричал:
— Мина заверяет вас, что вам не грозит никакая опасность, генерал Догах! Эльфийская армия находится в Сильваносте. Эльфы сильно пострадали в битве с драконом Цианом Кровавым Губителем и ослаблены зловредным действием неизлечимой болезни. Они не представляют для вас никакой угрозы. Можете идти смело.
Догах пребывал в нерешительности, но в конце концов все же отдал соответствующий приказ, и армия пересекла границу. Люди сжимали рукояти мечей, в любую минуту ожидая появления остроухих. Но им не оказали никакого сопротивления. Редкие эльфы, попавшиеся на дороге, были легко обезоружены и взяты в плен. Сначала их намеревались убить, но потом, в соответствии с распоряжением Таргонна, отправили в Джелек.
Догах оставался начеку, поддерживая в войсках бдительность. Впереди лежал столичный город Сильваност. Но неожиданно было получено совершенно неправдоподобное донесение, гласившее, что город пал к ногам кучки победителей, что Мина вошла в него с триумфом и теперь живет в Звездной Башне, с нетерпением ожидая прибытия генерала Догаха.
Лишь войдя в город и без каких-либо трудностей преодолев путь от окраин до королевского дворца, генерал поверил, что Неракские Рыцари одержали победу над Сильванести. Величие этой победы ошеломило его. Рыцарям Тьмы удалось совершить то, что не удавалось до сих пор никому в истории — даже неисчислимой армии Такхизис во время Войны Копья. Генерал с волнением и любопытством ожидал встречи с Миной. Он не мог поверить, что какая-то девчонка руководила войсками. Скорее кто-то из опытных и умных офицеров провел эту кампанию, используя ее имя в качестве знамени для солдат.
Но увидев Мину, Догах понял свою ошибку. Он удостоверился, с каким уважением, если не сказать благоговением, относятся к ней офицеры. Даже мельком брошенное ею слово воспринималось ими как не подлежащий обсуждению приказ, который следует немедленно исполнить. Догах, проведя некоторое время в присутствии Мины, проникся общим обожанием и почтительным страхом и с открытым сердцем доверился девушке. Когда генерал смотрел в ее янтарные глаза, он с гордостью и радостью видел в них свое отражение.
Теперь эти глаза навеки закрылись, их теплый янтарный свет навсегда угас.
Галдар наклонился к столу и негромко проговорил:
— Я вам повторяю, что-то тут не так. — Он откинулся назад и нахмурился, не скрывая своих слез. — Она выглядит как мертвая. Ее тело холодно на ощупь. Она не дышит.
— Но она предупреждала нас, что действие яда будет именно таким, — раздраженно возразил Самоал, обычно невозмутимый капитан лучников.
— Говорите потише, — приказал Догах.
— Но нас никто не слышит из-за этого ужасного шума, — огрызнулся Самоал, подразумевая отрывистые удары топоров по стволам деревьев.
— Лучше все-таки не привлекать внимания. Секрет Мины известен только нам троим, и мы должны хранить его, как обещали. Если кто-нибудь услышит хоть одно слово, новость разлетится мгновенно, подобно лесному пожару в засушливое лето, и тогда все пропало. Горе солдат должно быть настоящим.
— Возможно, что они умнее, чем мы с вами, — пробормотал Галдар. — Не исключено, что они правы, а мы находимся во власти иллюзии.
— И чего же ты хочешь, Галдар? — строго спросил генерал Догах. Его густые брови слились в одну широкую полосу. — Ты предлагаешь ослушаться ее?
— Даже если она... — Самоал помолчал, не желая произносить зловещее слово. — Даже если, как ты говоришь, что-то идет неправильно, ее приказ остается приказом. И я, например, ни за что его не нарушу.
— И я, — поддержал Самоала Догах.
— Я тоже не хочу ослушаться Мины, — тщательно подбирая слова, продолжил минотавр, — но кое-что из случившегося противоречит ее словам. Ее предсказания сбываются не полностью.
— Она предрекала покушение на нее, — заспорил с ним капитан. — И предсказывала, что этот эльфийский дурачок станет орудием в чьих-то руках. И то и другое сбылось.
— Это так, но она не упоминала, что убийство будет совершено с помощью отравленного кольца, — проскрежетал Галдар. Он до сих пор не мог унять бешенства, охватившего его после смерти Мины. — Вы же видели ту иглу, видели, как она пронзила ее кожу.
Пальцы Галдара неудержимо барабанили по столу, он смотрел на собеседников сузившимися от гнева глазами. Что-то отягощало его мысли, и он, казалось, не был уверен в том, что ему следует рассказать об этом своим товарищам.
— Давай, Галдар, — поторопил его Самоал. — Выкладывай, что у тебя там.
— Хорошо. Я скажу... Вы оба слышали от нее, что мертвые тоже служат Единому Богу.
Догах беспокойно шевельнулся на стуле, который жалобно заскрипел под его тяжестью. Самоал разминал пальцами воск, натекший со свечи. Оба молчали.
— Она обещала, что Единый Бог поразит ее врагов, — продолжал Галдар. — Но она никогда не говорила, что мы снова увидим ее живой.
— Прошу вас пропустить меня в шатер командира, — послышался снаружи чей-то незнакомый голос. — Мною доставлено послание от Повелителя Таргонна. Позвольте войти.
Трое офицеров обменялись взглядами. Догах быстро вскочил и торопливо направился к входу в шатер. Развязав шнур, стягивавший полотнище, он увидел одетого в форму наездника гонца Таргонна, чье обветренное лицо было покрыто пылью.
Войдя в шатер, гонец отсалютовал и вручил генералу Догаху футляр со свитком.
— Ответа не требуется, генерал, — произнес он устало.
— Хорошо. Вы свободны, — Догах осмотрел печать на футляре и глянул на собеседников.
Когда гонец покинул шатер, Догах сломал печать, открыл футляр и достал из него свиток пергамента. С хрустом развернув его, он пробежал глазами послание, и тут же черные блестящие глаза засияли радостью.
— Он приезжает, — объявил Догах негромко. — Мина была права.
— Хвала Единому Богу, — с облегчением выдохнул капитан Самоал и толкнул локтем минотавра. — Ну, что скажешь теперь, дружище?
Галдар пожал плечами. Пока офицеры выходили из шатра, окликая своих помощников и отдавая приказы насчет подготовки ко встрече Повелителя Ночи, Галдар оставался в палатке. Он чувствовал, что здесь витает дух Мины.
— Только когда я прикоснусь к твоей руке и снова почувствую ее живое тепло, — пробормотал он едва слышно, — только тогда, и не раньше, я поверю в Единого Бога.

Повелитель Таргонн прибыл через час после восхода солнца в сопровождении шести всадников верхом на синих драконах. В отличие от многих высокопоставленных офицеров Таргонн не держал личного дракона, а предпочитал пользоваться тем или иным из конюшен Рыцарства Тьмы. Он утверждал, что таким образом экономит казенные деньги. На самом же деле он просто не любил этих опасных животных и не доверял им. Обладая способностью читать чужие мысли, он прекрасно знал, что и драконы платят ему той же монетой.
Таргонн не испытывал ни малейшего удовольствия от полета на драконе и обычно путешествовал на лошади. Но в данном случае следовало поторопиться. Чем скорее будет отправлена в пламя костра беспокоившая его особа, тем лучше. Поэтому Таргонн решился пожертвовать физическим комфортом в пользу душевного. И свите он велел сопровождать его не потому, что любил помпезность или страшился атаки, а с целью страховки. Если бы дракону взбрело в голову сверзиться с небес, либо угодить во вспышку молнии, либо сбросить своего всадника на землю, кто-нибудь из сопровождавших Повелителя людей обязательно пришел бы ему на помощь.
Все это было прекрасно известно его офицерам, и генерал Догах со смехом рассказывал об этом Галдару и Самоалу, наблюдая вместе с ними за приближением синих драконов, которые совершали в небе круги, выбирая место для приземления. Армия Мины была выстроена на поле в полном составе, за исключением тех, кто готовил погребальную церемонию. Похороны Мины должны были состояться ровно в полдень, в час, назначенный ею самой.
— Вы думаете, кто-нибудь из них согласится рисковать своей головой, чтобы прийти на помощь этому старому скряге? — поинтересовался капитан Самоал, наблюдая за подлетом драконов. — По слухам, офицеры его штаба скорее радовались бы падению старика в пропасть, да еще если бы он при этом стукнулся об острые камни.
Догах фыркнул:
— Таргонн позаботился о том, чтобы в случае необходимости ему пришли на помощь. Он взял с собой только тех офицеров, которым должен изрядные суммы.
Драконы наконец приземлились, взметнув в воздух тучи пыли. Всадники выбрались из седел и, разглядев встречавший их почетный эскорт, направились в его сторону. Офицеры Мины приветствовали Повелителя Таргонна.

— Который из них? — спросил вполголоса капитан лучников, прежде никогда не видевший предводителя Неракских Рыцарей, с любопытством глядя на угрюмые лица высоких, крепко сложенных рыцарей, входивших в свиту Таргонна.
— Коротышка в середине, — пробормотал Галдар.
Подумав, что тот шутит, Самоал недоверчиво фыркнул и посмотрел на генерала Догаха, чтобы выяснить, правду ли сказал минотавр. К своему удивлению, капитан увидел, что внимательный взгляд генерала действительно обращен к смешному коротышке, который согнулся едва ли не пополам в приступе кашля и потешно махал коротенькой ручкой перед собственным носом, пытаясь разогнать пыль, поднятую драконами. Галдар тоже пристально следил за приближением предводителя Рыцарей Тьмы, непроизвольно сжимая и разжимая кулаки.
Таргонна действительно нельзя было назвать представительной фигурой. Очень невысокий, квадратный, немного кривоногий, он не любил носить полный комплект доспехов, так как они всегда раздражали кожу на его пухлом теле, и потому ограничивался нагрудником, сделанным вручную лучшими мастерами из тончайшей стали с золотой насечкой. Но поскольку Повелитель Ночи был сутул и имел впалую грудную клетку, то и эта часть доспехов смотрелась на нем чрезвычайно неловко, напоминая скорее завязанный вокруг шеи детский слюнявчик, чем вооружение доблестного рыцаря.
Словом, внешний вид Таргонна не произвел на капитана лучников благоприятного впечатления; однако слышанные им истории о хладнокровной жестокости Повелителя Ночи объясняли то напряжение, с которым встречали Таргонна его товарищи. Всем было известно, что на совести Таргонна — убийство его предшественницы на посту предводителя Неракских Рыцарей Мириел Абрены и многих ее последователей, хотя вслух об этом, конечно, никто не говорил.
«Таргонн — хитрое, лукавое и подлое создание, наделенное к тому же способностью читать чужие мысли, — предупреждал их генерал Догах. — Он даже способен влиять на замыслы своих врагов, заставляя их принимать благоприятные для него решения».
«Нет ничего удивительного, — думал Самоал, — что обладающий огромной физической силой минотавр, который мог бы легко подбросить Таргонна вверх, словно ребенка, сейчас выглядит таким неуверенным в себе». От волнения сильный мускусный запах, присущий жвачным, стал таким резким, что Самоал отошел в сторону.
— Приготовились, — тихо прошептал Галдар.
— Пусть роется в наших мозгах, — сухо отозвался Догах, — думаю, он сильно удивится тому, что обнаружит. — И генерал выступил вперед навстречу начальству...

— А, Галдар, рад снова встретиться с тобой, — улыбнулся Таргонн. Последняя их встреча произошла во время той битвы, в которой минотавр лишился правой руки. Потерявший способность сражаться, искалеченный Галдар бродил тогда по улицам Нераки, надеясь, что кто-нибудь примет его на службу. Таргонн не задумываясь избавился бы от ставшего бесполезным солдата, но минотавр показался ему забавным животным.
— Вижу, ты вновь обрел руку. Такой подвиг наших целителей, наверное, стоил тебе немалых денег, а? Не знал, что мои офицеры имеют такие доходы. Или тебе посчастливилось набрести на клад? Надеюсь, тебе известно, Галдар, правило, согласно которому все сокровища, попавшие в руки кого-либо из Неракских Рыцарей, должны передаваться в общую казну?
— Рука была возвращена мне безвозмездно, Ваше Превосходительство, — отчетливо произнес минотавр, глядя поверх головы Таргонна. — Это дар Единого Бога.
— Единого Бога? — удивился тот. — Хм... Понимаю. Смотри, пожалуйста, мне в глаза, минотавр. Я не люблю, когда мои офицеры позволяют себе дерзости.
Галдар неохотно опустил глаза, затем посмотрел на Таргонна, и тот немедленно принялся изучать мысли минотавра. Перед мысленным взором Повелителя Ночи предстали затянутое тучами грозовое небо, бешеный ветер, гнущий стволы деревьев, хлещущий непрерывным потоком дождь. Какая-то странная фигура вынырнула из сердца бури и направилась к Таргонну. Молодая девушка с янтарными глазами и коротко стриженными волосами взглянула ему в лицо, и в то же мгновение в землю у его ног ударила молния. Вспыхнуло белое пламя. В течение нескольких секунд Таргонн ничего не видел и, моргая, протирал глаза. Когда зрение вернулось к нему, он увидел опустевшую долину Нерака, мокрые от дождя черные камни и тучи, уходившие за далекие горы. Как ни пытался Таргонн проникнуть дальше, его мысленный взор не видел ничего, кроме этих гор. Повелитель Ночи не мог выбраться из проклятой долины. Что-то не отпускало его. Он с трудом смог оторваться от мыслей минотавра.
— Как ты это делаешь? — спросил Таргонн, строго глядя на минотавра.
— О чем вы, Ваше Превосходительство? — искренне удивился минотавр. Его недоумение было непритворным, он действительно не понимал, чем недоволен Повелитель. — Я ничего не делал, господин. Просто стою перед вами.
Таргонн хмыкнул. Этот минотавр всегда был ненормальным. От людей он получит больше. И Повелитель Ночи обернулся к капитану Самоалу. Этот офицер когда-то принадлежал к Неракским Рыцарям, но впоследствии его то ли выставили, то ли разжаловали — Таргонн не мог в точности припомнить деталей. Как бы то ни было, Самоал оставался всего лишь жалким наемником, за гроши подставлявшим свою шею каждому, кто желал на нее сесть.
— Капитан Самоал, — кислым тоном протянул Таргонн, стараясь подчеркнуть ничтожный чин лучника, и погрузился в мысли офицера.
Стрела за стрелой взмывали в небо, со свистом рассекая воздух. Каждая находила свою цель, вонзаясь в черные доспехи и кольчуги. Стрелы в черном оперении пронзали горла всадников, валили наземь лошадей. Умиравшие кричали, молили о помощи, а поток стрел не иссякал. Трупы стали громоздиться один на другой, преграждая путь толпе бежавших людей. Замыкавшим не оставалось ничего иного, кроме как повернуться лицом к преследовавшему их противнику и вступить в бой. Бой, который покрыл их славой.
И тут одна из стрел полетела прямо в Таргонна, целя ему в глаз. Он хотел убежать, упасть на землю, спастись, но стрела уже вонзилась в его голову и проникла в мозг. Боль пронзила тело, боль такая свирепая, что Таргонн обхватил голову руками, боясь, как бы череп не разорвался на части. Кровь залила ему глаза. На что бы он ни устремлял взгляд, он не видел перед собой ничего, кроме крови.
Но внезапно боль исчезла без следа. Придя в себя, Таргонн увидел, что сжимает руками голову, и поспешил сделать вид, будто поправляет волосы. Он убрал с лица прядь и снова попытался прочесть что-нибудь в мыслях лучника. И снова не увидел ничего, кроме потока крови.
Усилием воли Таргонн попытался унять багровый поток, очистить зрение, но кровь все лилась, и он прекратил эти попытки. С трудом открыв глаза, Повелитель Ночи недовольно глянул на капитана, намереваясь убедиться, что Самоал не тот, за кого себя выдает, — не тупой мужлан, а могущественный и умный маг, обладающий изрядной долей хитрости. Наверное, это какой-нибудь мошенник из Ордена Серых Рыцарей или замаскированный жрец из Цитадели. Однако весь облик капитана ясно говорил о том, что этот человек никогда в жизни не задумывался над чем-либо более серьезным, чем полет стрелы или выпивка.
Недоумение овладело Таргонном, он почувствовал, как в нем закипают раздражение и гнев. Здесь действовала какая-то непонятная ему сила, и ее необходимо было одолеть. Он оставил капитана. Кому нужен этот наемник? Рядом стоял Догах, и Таргонн вздохнул свободнее. Генерал был своим человеком, ему можно было доверять. Маленькие тайны, хранившиеся в темных закоулках его памяти, были известны Таргонну, и лояльность этого человека не вызывала сомнений. Таргонн обратился к генералу в последнюю очередь в надежде получить ответы на все свои вопросы.
— Ваше Превосходительство, — произнес генерал, опережая Таргонна, — позвольте вас уверить, что, получив приказ о передислокации моих войск в Сильванести, я был уверен, что он исходит от вас. Мне и в голову не могло прийти, что приказ отдан Миной.
Поскольку распоряжение явиться в Сильванести принесло Неракским Рыцарям самую крупную в истории их Ордена победу, Таргонн не любил, когда ему напоминали, что этот приказ был отдан не им.
— Ну, ну, — раздраженно отмахнулся он, явно раздосадованный, — пожалуй, я имел к этому приказу большее отношение, чем вы думаете, Догах. Возможно, офицер, отправивший его вам, и полагал, что действует самостоятельно, но на деле он выполнял мои распоряжения. — Дрянная девка уже мертва, и стесняться теперь некого. Он может позволить себе исказить правду. И Таргонн нагло продолжал: — Мы договорились, что не станем никого посвящать в наш секрет. Миссия была настолько рискованной, что я побоялся разглашения тайны. Ничто не должно было заставить эльфов насторожиться. К тому же надо было учитывать интересы драконицы Малис. Я не хотел вызывать у нее неоправданных надежд. Зато сейчас Малистрикс приятно изумлена нашим триумфом, и ее мнение о нас даже выше, чем прежде.
Произнося этот монолог, Таргонн одновременно пытался прозондировать мысли генерала. Но, как ни странно, это ему не удавалось. Он видел перед собой какой-то странный щит, поблескивавший на солнце, словно он был стеклянный. Возле него он видел мертвых лесных зверьков, увядшую зелень, сгнившие стебли растений. Кругом простиралась сухая, выжженная земля, покрытая серой золой. Однако проникнуть сквозь щит он не мог, как не мог и приподнять его, сколько ни пытался.
Но чем сильнее Таргонн гневался, тем дружелюбнее и приветливее он выглядел. Тем, кто хорошо его знал, было известно, что Повелитель Ночи наиболее опасен именно в такие минуты, когда он добросердечно пожимает руку и разговаривает с врагом, как с закадычным другом.
Таргонн обменялся с генералом рукопожатием.
— Мина была прекрасным офицером, — заговорил он печально. — И теперь эти бесстыжие эльфы расправились с ней. Меня это не удивляет. Эльфы — коварные, трусливые твари. Они не осмелились сразиться с ней в открытую и решились на низость.
— Вы правы, Повелитель, — согласился Догах. — Это поступок, достойный лишь труса.
— Но они заплатят нам, — продолжал разглагольствовать Таргонн. — Клянусь своей головой, они заплатят за ее убийство. А это погребальный костер, не так ли?
Они с генералом шли рука об руку по полю битвы. Минотавр и капитан лучников следовали позади.
— Внушительный костер, — удивлялся Повелитель Ночи. — Может быть, даже слишком внушительный, вам не кажется? Мина была храбрым офицером, но все-таки младшим офицером. А такой погребальной пирамиды, — он указал на высокий холм, сложенный из срубленных деревьев, — достойны скорее высшие командиры нашего славного Рыцарства. Например, я.
— Вы правы, Повелитель, — спокойно повторил Догах.
В основании погребальной пирамиды лежало шесть толстенных стволов. Их цепями выволокли из леса и притащили в самый центр поля. Деревья были пропитаны легковоспламеняющимися составами. Трава, свежие зеленые ветви, земля — все сочилось запахом масла, смол и спирта. Поверх шести огромных стволов люди набросали веток, кустов и валежника. Пирамида достигала восьми футов в высоту и десяти в длину. Взобравшись с помощью лестницы на самый верх, солдаты укладывали друг на друга мягкие и гибкие ветки ивы, создавая ложе, на котором будет покоиться тело Мины.
— Где же она сама? — В голосе Таргонна зазвучали приличествовавшие случаю траурные нотки. — Я хотел бы отдать последний долг моему офицеру.
Его подвели к палатке, где лежал труп Мины, охраняемый группой притихших солдат. Они расступились, чтобы пропустить Таргонна. Повелитель Ночи привычным усилием запустил свой проверочный щуп в их мысли и прочел в них горе, боль потери, сожаление, слепую ярость, планы отмщения. Таргонн был доволен. Прекрасные мысли. Такие мысли легко можно направить на любые удобные для него цели.
Затем он перевел взгляд на тело усопшей. Ни малейшего раскаяния или сожаления не коснулось его сердца, он только продолжал удивляться, что эта выскочка ухитрилась приобрести таких верных — если не сказать фанатичных — последователей. Но помня, что на него устремлены глаза собравшихся, Таргонн отсалютовал и произнес необходимые слова. Возможно, люди почувствовали недостаток искренности в его голосе — они встретили речь Повелителя молча, без приветственных криков, каких он ожидал. Вообще на него обратили до обидного мало внимания.
— Ну что ж, Догах, — требовательно произнес Таргонн, оставшись наедине с генералом в тишине командирского шатра, — теперь сообщите мне все подробности ужасного убийства. Насколько я понял, виновником его был эльфийский король? Как вы с ним поступили?
Догах вкратце обрисовал события страшной ночи.
— Мы подвергли короля допросу. Кстати, его имя Сильванеш. Довольно ловкий малый. Притворяется, что убит горем. Талантливый актер, Ваше Превосходительство. Кольцо было доставлено от его матери, этой ведьмы Эльханы Звездный Ветер. Наши агенты сообщили из королевского дворца, что ее сподвижник, некий Самар, не так давно проник туда и нанес тайный визит молодому королю. Нет сомнений, что тогда-то они и запланировали это убийство. Король принялся разыгрывать из себя влюбленного, разжалобил Мину, и она приняла в качестве подарка кольцо, которое оказалось отравленным. Она скончалась в ту же самую минуту. Эльфийского короля мы, разумеется, заковали в цепи и держим в заточении. Галдар ненароком сломал ему челюсть, и от короля довольно трудно добиться признания, но мы сумели обойтись и без этого. — Догах мрачно усмехнулся. — Ваше Превосходительство желает видеть его?
— Разве что повешенным. — Повелитель улыбнулся собственной изящной шутке. — Или четвертованным. Нет, нет, этот негодяй не представляет для меня никакого интереса. Лучше всего выдать его солдатам. Его вопли умерят их горе.
— Хорошо, Повелитель. — Генерал Догах поднялся. — Теперь я должен пойти проверить, все ли приготовления к погребению выполнены должным образом. Разрешите идти?
Таргонн махнул рукой, отпуская его.
— Разумеется, идите. Дайте мне знать, когда все будет готово. Я произнесу надгробную речь. Солдатам это должно понравиться.
Догах отсалютовал и вышел из шатра, оставив Таргонна в одиночестве, и тот взялся за изучение бумаг Мины. Он просмотрел ее личную переписку и отобрал те письма, на основании которых можно было бы при желании обвинить кое-кого из офицеров в подготовке заговоре против него, Таргонна. Он лишний раз убедился, что Мина была предательницей и опасной смутьянкой. После этого Таргонн устроился на стуле поудобнее, чтобы недолго вздремнуть и приготовиться к тяготам обратного путешествия.

Неподалеку от шатра беседовали трое офицеров.
— Что он там делает, как ты думаешь? — спросил Самоал.
— Роется в ее вещах, — ответил Галдар и бросил злобный взгляд в сторону шатра.
— Много он там найдет! — пробормотал Догах.
— Пока что все идет не совсем так, как мы предполагали. Что будем делать? — спросил Галдар.
— Сделаем то, что обещали ей, — тоном, не допускавшим возражений, ответил генерал. — Будем готовить погребение.
— Но ведь она говорила, что до погребения не дойдет, — горячо заговорил минотавр. — Она уже все должна была сделать.
— Знаю, знаю, — Догах искоса глянул на палатку, где лежало мертвое тело Мины, холодное и неподвижное. — Но так как она сама этого не сделала, то продолжать должны мы.
— Мы могли бы потянуть время, — пробормотал капитан Самоал, кусая ус. — Можно найти какой-нибудь предлог и...
— Господа, — из шатра высунулась круглая физиономия Таргонна, — я услышал ваши голоса. Сейчас не время стоять тут и обмениваться досужими мыслями. Думаю, что у вас есть заботы, связанные с предстоящими похоронами. Кроме того, мне предстоит обратный полет на драконе, а я не люблю ночных путешествий и потому прошу вас позаботиться, чтобы погребение свершилось точно в назначенное время. — Таргонн нырнул обратно в палатку, но неожиданно снова высунулся наружу. — Между прочим, — добавил он, — если вы тревожитесь о том, что костер может не загореться, то осмелюсь напомнить, что в моем распоряжении находятся семь синих драконов, которые с большим удовольствием окажут вам посильную помощь.
И Таргонн снова скрылся в палатке, оставив всех троих переглядываться в мрачном молчании.
— Ступай и принеси ее тело сюда, Галдар, — велел Догах.
— Вы что, собираетесь положить ее в костер? — прошипел Галдар сквозь стиснутые зубы. — Нет! Я не позволю!
— Тише! Ты слышал, что сказал Таргонн? — угрюмо буркнул Самоал. — Можешь считать это угрозой. Если мы вздумаем ослушаться его, то погребальный костер станет не единственным объектом стараний драконов.
— Послушай, Галдар, — добавил генерал Догах, — если мы откажемся, Таргонн отдаст приказ своей свите, а они выполнят все, чего он потребует. Я не знаю, почему все пошло не так, как мы ожидали, но нам придется идти до конца. Именно этого хотела Мина. Ты был ее помощником и обязан принести к костру ее тело. Ты хочешь, чтобы кто-нибудь из нас взял это на себя?
— Нет! — Галдар сжал зубы. — Я сделаю это сам! Я и никто другой. — Он стер слезы с покрасневших век. — Но я сделаю это только потому, что таков был ее собственный приказ. Будь это не так, меня не испугали бы все драконы мира, даже готовые подпалить меня вместе с этим костром. Если она мертва, я не вижу причин продолжать жить.
Последние слова минотавр в отчаянии произнес так громко, что они донеслись до слуха Таргонна. Сидя в чужом шатре, осторожный Повелитель Ночи принял решение запомнить их и постараться избавиться от минотавра при первой возможности.

12
Церемония погребения

Предыдущая страница 10 Следующая страница


11 Маргарет Уэйс и Трейси Хикмэн

Ступая медленно и торжественно, Галдар на руках вынес тело Мины из шатра и направился к катафалку. Слезы не переставая текли по его щекам. Спазм горя перехватил ему горло. Он нес Мину, как уснувшего ребенка, и ее голова прильнула к его правой — ею же подаренной — руке. Но она не спала — страшный холод сковал ее тело, кожа была смертельно бледной, губы синими, взгляд остановившихся глаз под полуприкрытыми веками — страшным и неподвижным.
Когда Галдар входил в шатер, где лежало, ожидая погребения, ее тело, он все еще испытывал надежду, что обнаружит в нем какие-либо признаки жизни. Он даже поднес к губам Мины свой стальной браслет, ожидая, что его гладкая поверхность затуманится от ее дыхания. Он взял девушку на руки и прижал к груди, надеясь услышать, как бьется ее сердце.
Но сталь осталась такой же блестящей, какой была. И сердце Мины не билось.
«Я буду выглядеть мертвой, — сказала она ему. — Но жизнь не оставит меня. Единый Бог совершит это чудо для того, чтобы я смогла поразить наших врагов».
Он хорошо помнил, как она сказала это, но она говорила также, что очнется от похожего на смерть сна, чтобы назвать своего убийцу и обрушить на него карающий меч. А сейчас она лежит здесь, неподвижная и холодная, подобно срезанной лилии, замерзающей на снегу. И он должен своими руками положить этот хрупкий цветок поверх пропитанных горючими маслами стволов, которым достаточно искры, чтобы обратиться в огненный вихрь.
Рыцари Мины построились в траурный кортеж и печально зашагали вслед за минотавром. Их ярко начищенные доспехи сверкали вороненым блеском. Забрала были опущены, рыцари скрывали от посторонних глаз свое горе под стальными масками. Офицеры еще не успели отдать распоряжение, а люди уже построились в две шеренги, вытянувшиеся от шатра Мины к погребальному костру. Галдар медленно шагал между этими шеренгами, а следом за ним шел капитан лучников Самоал, ведя в поводу чудесного коня Мины, Сфора. Согласно обычаю, ее походные сапоги были вставлены в стремена, но в противоположную движению сторону. Сфор косил злым глазом, фыркал и горячился — возможно, его беспокоил запах минотавра: эти двое, хотя и заключили между собой перемирие, так и не научились переносить друг друга. Самоал всеми силами старался удержать в повиновении всхрапывавшего и вздрагивавшего коня.
Солнце почти достигло зенита. Небо было странного светло-синего цвета: зимнее небо летним днем. Миновав шеренги солдат, Галдар приблизился к погребальной пирамиде. Перед ним стоял катафалк с привязанными к нему веревками. Наверху солдаты ожидали момента, когда нужно будет поднять тело Мины.
Галдар глянул вправо. Там по стойке «смирно» стоял Повелитель Таргонн с приличествовавшей случаю маской горя на лице — возможно, той самой, что была на нем во время похорон Мириел Абрены. Он с нетерпением ожидал завершения церемонии и не преминул указать взглядом Галдару на высоко поднявшееся солнце, намекая, что следует поторопиться.
Слева от минотавра стоял генерал Догах, и Галдар бросил на него умоляющий взгляд.
«Нам нужно потянуть время!» — просили его глаза.
Догах взглянул на солнце. Теперь оно находилось точно в зените. Галдар тоже поднял голову и увидел семерых драконов, круживших в небе и с интересом наблюдавших за тем, что происходило внизу. Это было странно. Обычно подобные церемонии драконы находили ужасно скучными. Люди, считали они, подобны букашкам, жизнь их коротка и перенасыщена событиями. Чуть что они умирают. Если бы люди и драконы не заключили между собой мирного договора, то последним не было бы до людей никакого дела. И тем не менее сейчас они безостановочно кружили над погребальным костром, и тень их крыльев скользила по бледному лицу Мины.
Таргонн весьма рассчитывал на угрозу, исходившую от драконов, а генерал Догах ощущал, как безоглядный ужас перед ними пробирается в его измученное горем сердце. Он покорно опустил голову. Больше ничего нельзя было сделать.
— Продолжайте, Галдар, — спокойно приказал он.
Минотавр опустился на колени и с непривычной нежностью водрузил тело на катафалк, затем сложил руки Мины у нее на груди. Кто-то разыскал тонкое шелковое полотно, затканное золотом и пурпуром, и Галдар накрыл им тело Мины, как заботливый отец, укрывающий уснувшее дитя.
— До свидания, Мина, — прошептал он.
Ничего не видя от слез, струившихся по лицу, минотавр поднялся с колен и отчаянно махнул рукой, подавая знак стоявшим на вершине пирамиды солдатам. Те потянули веревки, и катафалк, оторвавшись от земли, начал медленно подниматься. Наверху его подхватили и, освободив от веревок, поместили на ложе из ветвей ивы. Еще раз поправив шелковое полотно, прикрывавшее тело Мины, солдаты опустились на колени. Кто-то прильнул дрожащими губами к ее ледяному лбу, кто-то прижался к остывшим рукам. Затем солдаты вернулись к подножию пирамиды.
Капитан Самоал подвел к пирамиде коня. Сфор, словно понимая, что на него устремлены глаза многих людей, стоял теперь неподвижно, с гордостью и почти человеческим достоинством выгнув шею и вскинув голову.
Рыцари Мины приблизились к пирамиде, каждый держал в руках горящий факел. Языки пламени горели необычно ровным огнем, и дым вертикальными столбами поднимался в небо.
— Поторопитесь! — раздраженным тоном приказал Таргонн. — Чего вы ждете?
— Одну минуту, Ваше Превосходительство, — ответил Догах. И, повысив голос, крикнул: — Ввести заключенного.
— Это еще зачем? — Во взгляде Таргонна читалась злоба.
«Таков приказ Мины», — мог бы ответить генерал, но вместо этого он произнес: — Мы бросим его в этот же костер, Повелитель.
— А, огненное жертвоприношение, — хмыкнул Таргонн и вновь разозлился, увидев, что никто не откликнулся на его шутку.
Двое гвардейцев ввели эльфийского короля. Сильванеш был в кандалах — оковы на запястьях и лодыжках были приклепаны к железной цепи, обвивавшей талию. Железный воротник обнимал его шею. Король едва мог передвигать ноги под тяжестью этой груды металла, и конвоиры вынуждены были поддерживать его. Лицо короля было изуродовано, один глаз чудовищно распух. Праздничный наряд превратился в лохмотья, покрытые пятнами крови.
Увидел лежавшее наверху тело Мины, молодой эльф мертвенно побледнел. Он издал хриплый крик и метнулся было вперед, но конвоиры грубо вывернули ему руки и вынудили стоять неподвижно.
Сильванеш и не помышлял о побеге. Он, конечно, слышал, как солдаты проклинали его и угрожали бросить в огонь, но короля это не пугало. Он хотел умереть вместе с ней.
— Надеюсь, теперь мы можем покончить с этой театральщиной, — ядовито процедил Таргонн. — А заодно и с вашей Миной.
Зубы Галдара обнажились в недоброй усмешке, огромные кулаки сжались.
— Клянусь моей бородой, сюда, кажется, идут эльфы, — не веря своим глазам, воскликнул генерал Догах.
Мина перед смертью приказала не чинить никаких препятствий эльфам, если они придут на церемонию ее погребения, а пропустить их, не подвергая ни угрозам, ни оскорблениям. Пусть все вместе оплачут ее во имя Единого Бога. Но офицеры Мины все-таки не ожидали, что эльфы осмелятся на столь отчаянный шаг. Страшась возмездия, большинство сильванестийцев прятались в своих домах и подумывали о бегстве в леса.
И вот сейчас городские ворота широко распахнулись, из них выплеснулась толпа эльфов, главным образом молодых, успевших стать приверженцами Мины. Они несли в руках цветы — те самые, что удалось спасти от губительного дыхания магического щита. Печально, но бесстрашно эльфы двигались к лагерю под траурные звуки арфы и скорбную мелодию флейты. Волна недовольства пробежала по солдатским рядам, грозя превратиться в волну мести.
Галдар воспрял духом. Вот прекрасный повод потянуть время! Если солдаты ослушаются приказов и обрушатся на врага, ему и остальным офицерам не удастся быстро привести их к повиновению. Он украдкой глянул в небеса. Драконы не станут вмешиваться в резню эльфов. А после таких событий похороны, несомненно, отложат.
Процессия эльфов продвигалась вперед, тени от драконьих крыльев заслоняли солнце. Эльфы бледнели и вздрагивали. Они понимали, что в любую минуту на них может обрушиться ярость солдат, но тем не менее упрямо приближались к погребальной пирамиде, желая отдать последний долг той незнакомой девушке, которая пришла в их страну, чтобы спасти и излечить их.
Галдар не мог не почувствовать уважения солдат к такой отчаянной смелости. Заглушенные угрозы и гневный ропот стихли. Эльфы остановились на почтительном расстоянии от пирамиды, словно почувствовали, что не имеют права идти дальше. Вот они подняли руки, и неожиданно налетевший с востока слабый ветер подхватил их цветы и легким душистым облаком понес к пирамиде, осыпав тело Мины невесомым белым покрывалом из лепестков.
Холодный солнечный свет засиял на блестевших от масла стволах деревьев, на белом как слоновая кость лице Мины, на золотом шитье накрывавшего ее полотна.
— Мы ожидаем еще кого-нибудь? — саркастически осведомился Таргонн. — Может быть, депутацию гномов? Или делегацию кендеров? Если нет, то давайте закончим со всем этим поскорее, Догах.
— Сию минуту, Повелитель. Вы ведь, кажется, собирались произнести надгробную речь? Как вы справедливо заметили, солдаты будут рады услышать от вас похвальное слово их любимому командиру.
Таргонн нахмурился. С каждой минутой он все сильнее нервничал, сам не понимая почему. Может быть, потому, что так странно смотрели на него собравшиеся офицеры. Может быть, потому, что во взглядах присутствующих он читал ненависть. Но подобное обстоятельство не могло бы смутить Таргонна — немало людей по всему Ансалону ненавидели и боялись Повелителя Ночи. Таргонна скорее смущало то, что он оказался бессилен прочесть мысли хотя бы одного из собравшихся, не мог понять, что у них на уме.
Он чувствовал, как его охватывает страх. Его окружали телохранители, рыцари, имевшие свои причины заботиться о его безопасности. Семь огромных драконов ждали его команды, чтобы расправиться и с солдатами, и с эльфами. И все же Повелитель Ночи ясно ощущал приближение опасности.
И это чувство раздражало его до такой степени, что он уже жалел о своем прилете сюда. Все шло совершенно не так, как он планировал. Он прибыл в Сильванести, чтобы присвоить себе лавры этой редкостной победы, оживить в солдатах и офицерах веру в свой гений, а вместо этого ощущал всеобщее обожание, отданное этой ничтожной, теперь уже мертвой девке.
Прочистив горло, Таргонн с достоинством выпрямился и равнодушным и почти презрительным голосом отчеканил:
— Она выполнила свой солдатский долг. — Собравшиеся ждали продолжения речи, но Таргонн замолчал. — Это все, что я собирался сказать, — холодно пояснил он после паузы. — Таких слов заслуживает любой солдат. Догах, прикажите зажечь погребальный костер.
Генерал не ответил и лишь бросил беспомощный взгляд на двух своих товарищей. Капитан Самоал стоял бледный и удрученный. Галдар с отчаянием смотрел на неподвижное тело Мины, лежавшее на верху погребальной пирамиды.
Кажется, она шевельнулась? Галдар увидел, как дрогнула покрывавшая ее золотая ткань. Он увидел, как вернулся на ее щеки слабый румянец, и его окрылила надежда. Как завороженный, смотрел он на Мину, ожидая, что она сейчас встанет. Но она не двигалась, и он понял, что покрывало дрогнуло от дуновения ветра, а румянец на самом деле был всего лишь игрой солнечных лучей.
С криком, в котором звучали горе и гнев, минотавр выхватил из рук ближайшего офицера горящий факел и метнул его к ногам Мины.
Пламя лизнуло золотой шелк покрывала.
Печально скандируя: «Мина!», рыцари стали бросать факелы к подножию пирамиды. И тотчас же пропитанное маслами и нефтью дерево запылало. Жадные языки пламени охватили пирамиду по периметру и полезли вверх. Галдар не отрывал взгляда от страшного зрелища. Он все смотрел и смотрел туда, где лежало ее тело, хотя от дыма у него слезились глаза и горящие искры падали ему на шкуру. Наконец жар стал таким сильным, что Галдар вынужден был отойти, но и тогда он не выпускал из виду драгоценное тело, окутанное густым дымом.
Повелитель Таргонн, кашляя и разгоняя дым руками, отпрянул от пирамиды гораздо раньше. Он не сомневался, что костер не погасить.
— Итак, — он обернулся к Догаху, — я отбываю...
Но в ту же минуту какая-то тень заслонила солнце. За мгновение, равное промежутку времени между двумя ударами сердца, солнечный день обратился в ночь. Подумав, что наступило затмение, Галдар с изумлением поднял слезившиеся от дыма глаза к небу.
Действительно, какая-то тень закрыла солнце, но это была не круглая тень луны. Странный силуэт заслонял солнечный диск — зловещее извивавшееся тело, загнутый кольцом хвост, узкая драконья голова. Громадный, чернее самой тьмы, дракон с крошечными глазками распростер гигантские крылья, и остатки солнечного света напрочь угасли.
Глубокая непроницаемая тьма навалилась на Сильваност; языки пламени, пожиравшего просмоленное дерево, погасли, словно чье-то неслышное дыхание погасило их.
Из уст Галдара вырвался оглушительный торжествующий крик. Самоал упал на колени и закрыл лицо руками. Догах не сводил с чудесного дракона изумленных глаз. Рыцари Мины в страхе запрокинули головы. Во тьме Таргонн уже не видел тех, кто стоял рядом с ним.
— Быстро ко мне! — коротко бросил он. — Унесите меня отсюда!
Но никто не услышал его приказа. Телохранители замерли, словно каменные изваяния, не сводя глаз с огромного дракона, заслонившего собою солнце.
Охваченный суеверным страхом, Таргонн набросился на них с кулаками и бранью. Ужас сотрясал его и лишал разума. Повелитель Ночи клял своих телохранителей, грозя живьем содрать с них кожу, но уже в следующее мгновение обещал им целое состояние, если они спасут его.
Темнота становилась все более непроницаемой. Сверкнула пылающим раскидистым деревом молния. Загрохотал, сотрясая землю, гром. Таргонн отчаянно кричал, призывая своих синих драконов.
Очередная вспышка молнии высветила человеческую фигуру на вершине пирамиды, облаченную в сверкающие черные доспехи. Синие драконы парили вокруг этой фигуры, совсем рядом с ней сверкали молнии. Затем, пригнув к черным, обгоревшим стволам головы, драконы почтительно склонились перед ней.
— Мина! — ликовали их страшные голоса. — Мина!
— Мина! — зарыдал и рухнул на колени минотавр.
— Мина! — с облегчением прошептали губы генерала Догаха.
— Мина! — торжествующе выкрикнул Самоал.
Позади них, поглощенные темнотой, этот крик подхватили эльфы, превратив его в песню.
— Мина!.. Мина!.. — присоединились к ним солдаты, скандируя нараспев: — Мина-а! Ми-и-ина-а-а!
И тут же тьма рассеялась. Засверкало солнце, его лучи были теперь теплыми и приветливыми. Странный дракон начал медленно снижаться, очень немногие из собравшихся осмелились поднять головы, чтобы рассмотреть его. Подобных драконов еще не встречалось на Кринне. На него было невозможно смотреть долго — глаза слепило так сильно, будто они смотрели на солнце.
Дракон был необыкновенного белого цвета, но не такого, как драконы, живущие среди вечных снегов. Цвет его напоминал об ослепительно белом пламени кузнечного горна. Это была белизна, которая отрицала само существование черноты. Белизна, в которой соединялись все цвета спектра.
Невиданный дракон в медленном парении спускался на землю, от его крыльев не шелохнулась ни одна травинка, от его лап не дрожала земля. Все семь синих драконов почтительно склонили головы и прижали к земле крылья.
— Смерть! — взревели они в едином возгласе, оглушительном и страшном. — Дракон-Смерть вернулся!
Теперь все смогли разглядеть, что необыкновенный дракон не был живым существом. Это был дракон-призрак, вместивший в себя души всех драконов, которые погибли в Век Смертных, истребленные в Последней Битве Драконов.
Дракон-призрак поднял переднюю лапу и положил ее на верхушку пирамиды. Мина ступила на огромный коготь, дракон медленно и бережно перенес ее на обугленную, почерневшую, покрытую пеплом землю.
— Мина! Мина! — Солдаты в порыве радости топали ногами, бряцали мечами о щиты и кричали до тех пор, пока не охрипли, но, и охрипнув, продолжали возносить славословия Мине.
Мина смотрела на них с безмерным счастьем, ее янтарный взгляд потоком живого золота изливался на людей. Переполненная любовью и радостью, она, казалось, растерялась и не находила слов. Наконец она почтила всех грациозным изящным поклоном. Затем она протянула руки Догаху и Самоалу, после чего подошла к Галдару.
Минотавр упал на колени и опустил голову так низко, что рогами уперся в землю.
— Галдар, — мягко произнесла девушка.
Он поднял голову.
— Дай мне руку, Галдар, — попросила она.
Минотавр коснулся ее руки, чувствуя тепло и биение жизни.
— Теперь воздай хвалу Единому Богу, Галдар, — приказала она. — Как ты обещал.
— Хвала Единому Богу! — чуть слышно прошептал минотавр.
— Как долго ты еще будешь сомневаться в могуществе Единого Бога?
Он со страхом посмотрел на Мину, боясь ее гнева, но увидел на ее устах улыбку, любящую и снисходительную.
— Прости меня, — с трудом выдавил он. — Я больше не буду сомневаться. Обещаю.
— Хорошо. Смотри же, сдержи свое обещание. — В голосе Мины не было упрека. — Я не сержусь на тебя. Если бы на свете не было сомневающихся, то не было бы и чудес.
Минотавр прижал ее ладонь к губам.
— А теперь встань, Галдар! — приказала Мина. В ее голосе и взгляде появились суровость и гнев. — Встань и покарай того, кто хотел моей смерти.
И Мина указала на своего убийцу.
Не на несчастного Сильванеша, который пребывал в немом изумлении и не верил собственным глазам.
Мина указывала на Таргонна.

13
Отмщение убийце

Морхэм Таргонн не видел особой пользы в чудесах. В свое время он повидал их немало, видел дым, видел и зеркала. И понял, что, подобно всему в этом мире, чудеса можно купить и продать за наличные деньги точно так же, как рыбу (скорее даже как вчерашнюю рыбу, ибо большинство из них издавали отчетливый неприятный запах). И он с готовностью согласился бы признать, что зрелище, представшее перед ним сейчас, вполне добротное и качеством получше прочих. Правда, объяснить происшедшее он не мог. Чтобы это сделать, нужно было покопаться в мыслях противной девки. А как только он дознается правды, он тут же разберется с этими тупоголовыми болванами. Объяснит им, как опасна эта девчонка. Они еще будут благодарить его...
Таргонн мысленно послал запрос в рыжеволосую головку Мины — быстро и точно, словно стальной наконечник стрелы.
Но к своему удивлению, в ее мыслях он обнаружил лишь Вечность — ту Вечность, что не является уделом смертных.
Ум смертного не в силах даже вообразить подобную необъятность.
Глаз смертного не в силах вынести того слепящего Света, который озаряет Тьму.
Плоть смертного съеживается и погибает в ледяном пламени пылающего ледника.
Слух смертного не может вынести грохот тишины умолкшего грома.
Дух смертного не способен постичь тайну Жизни, которая зарождается в Смерти, и ту Смерть, что живет в Жизни.
Во всяком случае это было не по силам Таргонну, чье сознание умножало добычу алчностью, а честь измеряло приносимыми почестями. Величина, которой равнялся итог его жизни, была разделена пополам, пополам и снова пополам, после чего суть Таргонна выразилась небольшой дробью.
Один лишь проблеск Вечности способен низвести с пьедестала великое и вселить страх в обыкновенное. Таргонна обуял настоящий ужас. Он был крысой, потерявшейся в бесконечном пространстве, мечущейся в поисках спасительного уголка и не могущей найти его.
Но и перед лицом смерти крыса сохраняет животную хитрость. Это было все, что осталось Таргонну. Оглядываясь по сторонам, он не видел вокруг себя ни друзей, ни союзников. Все служили ему, подстрекаемые страхом, нуждой либо честолюбием. И каждое из этих мелких чувств сейчас оказалось лишь горсткой праха, которая была сметена бессмертной рукой. Его вина была очевидна всякому, даже слепцу. Он мог или отрицать ее, или признаваться.
С трудом — выступ неудобного нагрудника мешал его костлявым коленям — Таргонн опустился перед Миной в позе самой рабской униженности.
— Да, это правда, — захныкал он, пытаясь выжать из себя несколько слезинок. — Я посягнул на твою жизнь, почтенная Мина. Но меня вынудили, мне приказали это сделать. — Не поднимая головы, он попытался подсмотреть, какое впечатление на окружающих производят его слова. — Малистрикс отдала мне этот жестокий приказ. Она боится тебя, да разве и может быть иначе?
Он решил, что сейчас самое время поднять голову и взглянуть врагу прямо в глаза. Это придаст искренности его словам.
— Я ошибался. Я боялся Малистрикс. Сейчас я вижу, как беспочвенны были мои страхи. Твой Бог... то есть наш Единый Бог — самый прекрасный и могущественный Бог в мире. — Таргонн судорожно сложил вместе потные ладони и молитвенно воздел их к небесам. — Прости меня, Мина. Позволь мне служить тебе. И нашему замечательному Богу.
Он заглянул в янтарные глаза и увидел самого себя, крохотного хищника, пытавшегося скрыться, пока янтарный поток не поглотил его.
— Я предсказывала, что однажды ты будешь стоять передо мной на коленях, — раздался голос Мины, не торжествующий, а скорее мягкий и сочувственный. — Я прощаю тебя. И более того, Единый Бог тоже прощает тебя и принимает твою службу.
Таргонн, мысленно усмехнувшись, стал медленно подниматься.
— Галдар, — продолжала Мина тем же ровным голосом. — Твой меч.
Галдар вытащил из ножен огромный, с кривым лезвием меч и взмахнул им. Но на несколько мгновений задержав удар, минотавр застыл на месте с занесенным над головой Таргонна мечом, чтобы трус успел осознать, что, собственно, происходит. Визг ужаса, вырвавшийся у Повелителя Ночи, визг умирающей крысы, был оборван ударом, снесшим голову негодяя с плеч. Кровь хлынула на землю и забрызгала доспехи Мины. Голова Таргонна покатилась по земле к ее ногам и застыла, уткнувшись лицом в грязь и пепел.
— Да здравствует Мина! Да здравствует новый Повелитель Ночи! — зычно крикнул генерал Догах.
— Да здравствует Мина, Повелитель Ночи! — подхватили голоса солдат, и их крик взвился к небесам.
Эльфы были поражены жестокостью только что совершенного убийства, хотя и считали его вполне оправданным. Гимн в честь Мины сменился разноголосицей в их рядах. Не скрывая ужаса, эльфы смотрели на девушку, которая даже не стерла с доспехов брызги крови.
— Каковы будут твои приказания, Мина? — спросил, подойдя к ней, счастливый генерал Догах.
— Вы и ваши люди останетесь здесь, чтобы удерживать в повиновении страну Сильванести, утвердив в ней власть Неракских Рыцарей, — распорядилась Мина. — Вам следует послать богатую дань Повелительнице Малистрикс от моего имени. Дань, которая бы умиротворила ее.
Догах погладил бороду.
— Где мы наберем товару для богатой дани, Мина?
Она жестом велела капитану Самоалу подвести к ней Сфора. Конь танцующим шагом подбежал к хозяйке и, прядая ушами, положил голову ей на плечо. Мина ласково погладила шею великолепного животного и стала снимать с него упряжь.
— Действительно, где? — повторила она вопрос генерала Догаха. — Разумеется, в королевской казне, которая хранится в Звездной Башне. В домах знатных эльфов, в кладовых богатых торговцев. Они хранят много ценных фамильных вещей.
Догах понимающе хмыкнул.
— А с самими эльфами как поступить?

Предыдущая страница 11 Следующая страница


Драконы Пропавшей Звезды 12

Мина мельком глянула на обезглавленный труп, который солдаты бесцеремонно перекатили к погребальному костру.
— Эльфы обещали служить Единому Богу, и сейчас настало время это обещание исполнить, — ответила она. — Единый Бог нуждается в них. Пусть эльфы сотрудничают с нами, помогая осуществлять контроль над их страной.
— Но они ни за что на такое не согласятся, Мина, — угрюмо возразил Догах. — Не думаю, что их преданность Единому Богу простирается так далеко.
— А я полагаю, вы заблуждаетесь, генерал. Как и мы, эльфы стремятся верить в нечто, что вне нас и сильнее нас. Единый Бог для них — объект именно такой веры. Эльфы Сильванести воздвигнут в Его честь Храм в самом сердце своей столицы. Эльфийским жрецам будет дарована власть излечивать недуги и творить чудеса именем Единого...
Но прежде всего, Догах, Единый Бог ожидает от эльфов доказательств преданности Ему. Пусть же они станут первыми, кто пожертвует своими богатствами во славу Его, отберут богатство у тех, кто не верит в Единого Бога. Эльфы должны доказать свою преданность, указав нам врагов Единого Бога, даже если среди этих врагов будут их мужья, отцы или дети. Все, что ты потребуешь у последователей Единого Бога, должно быть принесено Ему в жертву. Если же эльфы откажутся сделать это, им придется служить Единому Богу мертвыми...
— Понимаю, — кивнул Догах.
Мина, присев на корточки, стала отвязывать стремена от ремня под брюхом Сфора. Кто-то из рыцарей кинулся было к ней, чтобы помочь, но конь злобно выкатил на него фиолетовый глаз и, вздернув верхнюю губу, обнажил зубы. Рыцарь сразу отпрянул.
— Ответственным я оставляю вас, Догах. Я же со своим отрядом отправляюсь в Соламнию. Мы должны быть там через два дня.
— Два дня! — изумился Галдар. — Мина, но Соламния на другом конце континента, за Новым морем. До нее тысячи и тысячи миль. Такой подвиг никому не под силу, Мина.
Девушка подняла глаза на Галдара и медленно выпрямилась.
Минотавр нервно сглотнул слюну и поторопился исправиться.
— Я хотел сказать, что такой подвиг не под силу никому, кроме тебя, Мина.
— Никому, кроме Единого Бога, Галдар, — поправила она.
Девушка сняла со Сфора седло и положила его на землю. Затем сняла узду и бросила ее рядом.
— Упакуйте вместе с моими вещами, — приказала она.
Обхватив руками шею коня, Мина тихо заговорила с ним. Тот слушал внимательно, опустив голову и выставив торчком уши. Потом Сфор наклонил голову, будто кивнув в ответ. Мина поцеловала коня в нос и ласково погладила его гордую шею.
— Поручаю тебя заботам Единого Бога, Сфор, — сказала она. — Когда ты мне понадобишься, он благополучно доставит тебя, куда нужно.
Сфор норовисто тряхнул гривой, заржал и галопом умчался в сторону леса. Мина проводила коня взглядом и направилась к Сильванешу.
Молодой эльф следил за происходящим растерянным взглядом. Он словно спал и не мог проснуться. С горем, близким к безумию, он смотрел, как полыхал погребальный костер. С радостью, близкой к недоверию, — на триумфальное возвращение Мины к жизни. И когда до него донеслись слова девушки о казни виновника ее смерти, он приготовился умереть. В изумлении и отчаянии, с надеждой и горечью, он не сводил со своей любимой глаз, все видя, но ничего не понимая.
Сейчас Мина приближалась к нему. Он попытался подняться на ноги, но тяжесть цепей клонила к земле и не давала встать.
— Мина... — еле произнес он распухшим, разбитым ртом.
Мина легко прикоснулась пальцами к его лбу, и боль тут же исчезла. Синяки и ссадины словно растаяли, опухоль над глазом мгновенно спала. Схватив девушку за руки, он страстно прижал их к губам.
— Я люблю тебя, Мина!
— Я не стою твоей любви, — тихо и грустно ответила она.
— Нет, стоишь! Ты стоишь! — воскликнул он. — Я, может быть, и король, но ты — настоящая королева!
— Ты не понял меня, Сильванеш, — мягко произнесла она. — Ты любишь не меня, а Единого Бога, который ведет меня и направляет мои действия.
Она отняла руку.
— Мина! — вскричал он в отчаянии.
— Пусть любовь ко мне приведет тебя к Единому Богу, Сильванеш. Это Его рука свела нас когда-то вместе. Теперь она же разлучает нас, но если ты позволишь Единому Богу руководить твоими поступками, то когда-нибудь мы соединимся вновь. Ты — избранник Единого Бога, запомни, Сильванеш. И никогда об этом не забывай.
Она сняла с пальца рубиновое кольцо и, уронив его в трепещущую ладонь короля, направилась прочь, не одарив его больше ни единым взглядом.
— Мина! — закричал юноша, но она не слышала его.
Скованные цепями руки бессильно упали вдоль тела. Сжимая в руке кольцо, не отводя взгляда от удалявшейся фигурки Мины, юноша стоял на коленях.
— Почему ты уделяешь ему так много внимания, Мина? — вполголоса спросил минотавр, нагоняя ее. — Ведь тебе нет до него никакого дела, это же ясно. Так зачем ты внушаешь ему надежду? Зачем?
— Он может представлять для нас опасность, Галдар, — отвечала Мина, не оборачиваясь. — Я оставляю огромную страну в руках кучки наших людей. Стоит эльфам найти сильного лидера, как они объединятся и сбросят наше владычество. Сильванеш вполне может стать таким лидером.
Галдар оглянулся на эльфа, продолжавшего коленопреклоненно стоять на земле.
— Этот сопляк? Прикажи мне, и я разрублю его, как кочан капусты. — Минотавр потянулся за мечом, на лезвии которого запеклась кровь Таргонна.
— И превратишь его в мученика в глазах соотечественников. — Мина покачала головой. — Нет, для нас куда полезней, если он будет поклоняться Единому Богу и останется глух к мольбам и стонам своего народа. Тогда эти мольбы сменятся проклятиями.
Галдар смутился, а она добавила:
— Не думай о нем, Галдар. Единый Бог видит, что Сильванеш уже не представляет для нас угрозы.
— Ты хочешь сказать, что Единый Бог сделал его таким?
Мина метнула в минотавра поток раскаленного янтаря.
— Конечно. Единый Бог управляет нашими судьбами. Его судьбой. Твоей. Моей. — Она долго смотрела на него, потом тихо, словно обращаясь к самой себе, добавила: — Я понимаю твои чувства. Мне тоже нелегко далась преданность Единому Богу. Я сопротивлялась всеми силами... Знаешь, когда я была маленькой, в мою комнату как-то залетела птичка. Стены были стеклянными, и она видела то, что было снаружи, видела солнце, и небо, и свободу. И птичка билась о стены, стремясь вырваться на волю. Наконец, израненная и обессиленная, она упала на пол и стала дрожать в безуспешных попытках подняться. Тогда Золотая Луна подобрала несчастное создание, разгладила его перышки и вернула ему силы. Она вынесла птичку на волю и отпустила ее. Иногда мне кажется, что той птичкой была я, Галдар. Я вновь и вновь бросалась на стеклянные стены, и, когда это не помогло мне освободиться, когда я, истерзанная и измученная готова была упасть, Единый Бог подобрал меня и вдохнул силы в мое тело. Теперь он ведет и наставляет меня, как он ведет и наставляет нас всех. Ты понимаешь, что я хочу сказать?
Галдар не был уверен, что понимает. Он даже не был уверен, что хочет это понять, но на всякий случай ответил утвердительно. Он знал: такой ответ будет ей приятен, он вернет свет в ее глаза, разгладит морщинку на ее лбу.
Мина долго смотрела на него, затем резко отвернулась и бросила:
— Позови наших людей. Пора готовиться к отбытию в Соламнию.
— Хорошо, Мина.
Она снова обернулась к нему. Уголок ее рта чуть дрогнул.
— Ты не спрашиваешь, как мы доберемся туда?
— Нет, зачем спрашивать? Если ты мне прикажешь, у меня в ту же минуту отрастут крылья.
Мина весело рассмеялась — она была, в прекрасном настроении — и указала на горизонт.
— Смотри, Галдар. Вот что нужно минотавру для полета.
Солнце медленно клонилось к западу. И глазам Галдара предстало невероятной красоты зрелище. В пламени и пурпуре полыхавшего заката небосвод заполнили летящие драконы. Лучи солнца пронизывали красные и синие крылья, и те сияли подобно цветным стеклам витража. Чешуя черных драконов в солнечном свете отливала всеми оттенками перламутра. Зеленые драконы своим странным блеском напоминали небывалые изумруды, разбросанные в синем кобальте неба.
Все драконы заметно отличались друг от друга: красные — огромные и мощные, синие — маленькие и юркие, черные — норовистые и мстительные, белые — равнодушные и величавые, зеленые — ядовитые и смертоносные, словом, драконы всех цветов и возрастов, самки и самцы, явились на зов Мины. Многие из них уже долгие годы укрывались в тайных убежищах, страшась Малистрикс, Берилл и подлого Келлендроса — одного из представителей их семьи, обернувшегося против них. Они долго прятались, не желая, чтобы однажды их черепа очутились в тотемном зале одного из великих драконов.
Но вот наступила ночь ужасного шторма. За завыванием жуткого ветра, за шумом ливня, за раскатами грома услышали они голос, велевший им приготовиться к битве и откликнуться на призыв, когда придет ее время.
Уставшие от вечного страха, жаждавшие отомстить за смерть подруг, детей и товарищей, они теперь ответили на зов и прибыли в Сильванести, невиданной радугой просияв в небесах древней родины эльфов.
Чешуя драконов сверкала в солнечных лучах, тень от их гигантских крыльев рябью пробегала по земле, скользя по холмам и долинам, по строениям, лесам, озерам.
Юркие синие драконы летели впереди всех, крыло к крылу, каждым взмахом отсчитывая мгновения, гордые своей точностью и быстротой. Величественные красные находились в арьергарде — они только что показались над горизонтом. Один взмах их огромных крыльев приходился на четыре взмаха синих. Черные, белые и зеленые рассыпались по всему пространству неба.
При их приближении эльфов охватил ужас. Они без чувств попадали на землю, теряя разум от страха. Догах приказал своим людям проследить, чтобы ни один эльф не убежал и не скрылся в лесах.
Отряд Мины собрал все, что следовало увезти с собой на спинах драконов. Она оставила при себе лишь карты. И, едва драконы опустились на землю, все пришло в движение. Минотавр выбрал крупного красного дракона, капитан Самоал — самого быстрого из синих. Мина пожелала лететь на странном драконе по имени Смерть.
— Мы отправимся в путь ночью, — отдала распоряжение Мина. — Сегодня не будет ни луны, ни звезд, и их свет не выдаст нас. Наше путешествие для всех должно оставаться тайной.
— Куда же мы направляемся? — спросил Галдар.
— Туда, где собираются мертвые. Эта местность называется Найтлунд.
Дракон Мины распахнул призрачные крылья и легко взмыл в небо, словно пылинка праха, оставшегося от сожженного тела Таргонна. За ним, неся на спинах Неракских Рыцарей, последовали другие драконы. Архипелаг туч, громоздившихся на западе, заслоняя солнце, потемнел от этой крылатой армии.
Догах вернулся в палатку. У него была уйма дел: следовало организовать склады для награбленной добычи, создать невольничьи рынки, построить тюрьмы и лагеря, позаботиться об устройстве борделей для солдат. Недавно, проходя по улицам Сильваноста, он увидел на главной площади города Храм, построенный в честь древней Богини Мишакаль. Что ж, скоро он превратит этот Храм в святилище Единого Бога. Место вполне для этого подходит.
Сильванеш между тем продолжал стоять на коленях там, где расстался с Миной. В отчаянии он наблюдал за ее отъездом, цепляясь за искру надежды, как цепляется испуганный ребенок за руку матери, чтобы укрыться от ужасов ночи. Он не видел и не слышал ничего вокруг. В его сознании по-прежнему звучал голос Мины: «Доверься Единому Богу — и мы снова будем вместе».

14
Избранник Единого Бога

Десять эльфов-киратов и десять эльфов воинов Эльханы, укрывшись в густом лесу вблизи столицы, тайком наблюдали за похоронами Мины. Они не вышли из леса и тогда, когда в небе появились драконы. Надев маскировочные накидки киратов, делавшие их совершенно незаметными даже на расстоянии двух шагов, эльфы сумели подобраться почти вплотную к зловещему месту. Они надеялись спасти своего молодого короля.
Вокруг гремела музыка смерти. Стоны умиравших деревьев сливались в жуткую симфонию. Призрак Циана Кровавого Губителя с завыванием и стонами носился над лесами. Эльфы были не новичками в сражениях. Когда-то они отважно бились со страшным Сном Лорака, не моргнув глазом, вступали в битву с людоедами-великанами. Но сегодня, когда вокруг них звучала Песнь Смерти, они чувствовали, как влажнеют их ладони и рука страха выворачивает им наизнанку желудки.
Укрываясь за деревьями, они внимательно следили за тем, как оплакивают их собратья смерть странного человеческого существа по имени Мина. Когда рыцари стали швырять в пирамиду факелы, зажигая погребальный костер, эльфы не радовались, а следили за происходящим в мрачном молчании.
Притаившись среди срезанных ветвей осины, ствол которой солдаты уволокли для погребального костра, Эльхана Звездный Ветер смотрела, как устремляется к небу черный дым костра. Не отрываясь смотрела она на своего сына, которого закованным в цепи притащили к месту похорон Мины. Сильванеш находился в полубесчувственном состоянии. Стоявший позади Эльханы Самар что-то невнятно пробормотал. Он возражал против ее прихода сюда, но ему пришлось уступить.
— Что вы сказали, командир? — шепотом спросил Кайрин.
— Ничего, — отмахнулся тот, взглянув на Эльхану.
Он не хотел говорить дурно о ее сыне ни с кем, особенно с этим эльфом, Кайрином, всегда защищавшим Сильванеша, потому что тот якобы опутан сетями странных и загадочных сил.
Самар успел полюбить Кайрина. Он оценил его ум, находчивость, дальновидность, которая подсказала молодому человеку, что нужно бежать, не дожидаясь конца рокового празднества, разыскать киратов и сообщить им о происшедшем. Но Кайрин был сильванестийцем, и, несмотря на его утверждения о верности Эльхане Звездный Ветер, Самар не доверял ему.
Чья-то рука тронула его плечо, и Самар вздрогнул от неожиданности.
— Ну, что вам удалось узнать? — спросил он, обернувшись и увидев, кто его потревожил.
— То, что мы слышали прежде, оказалось правдой, — ответила ему вернувшаяся из разведки эльфийка шепотом, тихим, как шуршание листьев. — Сильванеш виновен в смерти этой девушки. Он подарил ей отравленное кольцо, которое, как он утверждает, получил от своей матери. Девушка скончалась почти мгновенно.
— Но я не посылала никакого кольца! — воскликнула Эльхана и осеклась. На нее смотрели холодные недоверчивые глаза киратов. В течение долгих лет им внушали мысль, что их бывшая королева — предательница, и неудивительно, что многие поверили в это. — Я сражаюсь со своими противниками лицом к лицу и не прячусь за спинами других. Я никогда не прибегла бы к яду, тем более навлекая подозрение на невиновных, — гневно продолжила она.
— Здесь попахивает изменой, — заметил Самар. — На такой коварный шаг способны только люди. Про Таргонна давно известно, что путь наверх он проложил себе по трупам соперников. И эта девушка могла стать его жертвой...
— Командир! Смотрите! — прервала его разведчица, указывая в сторону поля.
Эльфы, затаившиеся в певших Песнь Смерти лесах, с безграничным изумлением увидели, как загадочная девушка, дитя человеческого племени, вдруг восстала из бушующего пламени костра живой и невредимой. Люди наверняка тут же объявили бы это чудом. Эльфы сохраняли недоверчивость.
— А, я так и думал, что за этим кроется какой-нибудь трюк, — усмехнулся Самар.
Но когда появился дракон-призрак, эльфы помрачнели.
— Что там происходит? — спросила Эльхана. — Что предвещает появление такого ужасного создания?
Самар не ответил. За несколько сотен лет своей жизни он побывал почти во всех землях Ансалона, но ни разу не встречал подобного чудовища.
Потом до эльфов донеслись обвинения, брошенные девушкой в лицо Таргонну, и хотя почти никто из них не понимал языка людей, по выражению лиц собравшихся они поняли, что происходит нечто очень важное. Те были изумлены и ошарашены. Последовавшая затем казнь Таргонна не удивила эльфов. Подобного варварства можно было ожидать от таких примитивных созданий, как люди.
Когда в небе над Сильванести раскинулась огромная радуга прилетевших драконов, Песнь Смерти зазвучала траурным гимном. Эльфы стали испуганно оглядываться, на них нахлынул поток безоглядного ужаса перед драконами. Упав на землю, зажав уши руками, эльфы казались мертвыми среди мертвых деревьев. Они потеряли способность размышлять и оценивать происходящее и могли думать лишь о приближении смерти.
Но вот драконы взмыли в небо и улетели прочь, унеся странное человеческое существо. Неракские Рыцари ринулись на эльфов, и сердце Эльханы готово было разорваться от криков ее соотечественников, которые погибали один за другим. Над столицей появились столбы дыма. Но мужественная королева нашла в себе силы, чтобы остановить Ролана, который, обнажив меч, направился было к городу.
— Что вы собираетесь делать? — резко спросила она.
— Спасать наших собратьев, — мрачно ответил кират. — Или умереть вместе с ними.
— Бессмысленный поступок. Кому нужна напрасная жертва?
— Но что же делать? — вскричал Ролан, меняясь в лице. — Мы должны помочь горожанам!
— Нас всего два десятка, — попыталась урезонить Ролана королева. — Войско людей ощутимо превосходит нас в численности. — Она сурово указала на спасавшихся бегством сильванестийцев. — Смотрите, смотрите! Одни бегут, не помня себя от страха, а другие возносят хвалы мнимому Богу!
— Улетевшая предводительница неглупа, — спокойно заметил Самар. — Своими фокусами и разглагольствованиями она соблазнила горожан так же легко, как соблазнила вашего несчастного мальчика. Мы действительно ничем не можем помочь им. По крайней мере до тех пор, пока в них не восторжествует разум. Зато мы можем и должны помочь ему.
Слезы струились по щекам Ролана. Предсмертные крики погибавших эльфов ранили его, словно стрелы. В нерешительности он застыл на месте, следя за серым дымом, поплывшим над столицей. Эльхана не плакала. Ее слезы были давно выплаканы.
— Самар, смотрите! — Кайрин схватил генерала за руку. — Вон Сильванеш. Они куда-то тащат его. Если мы хотим помочь королю, нужно торопиться, пока они не добрались до города и не упекли его в темницу.
Четверо солдат действительно подошли к королю; двое подхватили Сильванеша под руки и куда-то повели. Двое других пошли следом, обнажив мечи и не спуская с юноши глаз.
Их было только четверо. Остальные получили приказание бегом направиться в Сильваност, находившийся в миле от этого места. Город был обречен на разграбление. Лагерь опустел, на поле оставались только эти четверо и король эльфов.
— Мы должны выполнить то, ради чего пришли сюда, — сказала Эльхана. — Мы спасем короля. Наш час настал.
Самар, приложив ладони ко рту, издал военный клич эльфов, похожий на крик ястреба, и лес тотчас ожил. Затаившиеся до поры эльфы начали появляться из своих укрытий. Эльхана положила руку на плечо кирата.
— Прости, Ролан, — обратилась она к нему. — Я разделяю твою боль. Кое-что мы обязаны сделать.
Ролан смотрел на нее влажными от слез глазами.
— Мы должны дать клятву в том, что мы еще вернемся и отомстим, — закончила Эльхана.
Кират кивнул и с бешенством сжал в руках оружие. Они догнали Самара и скоро присоединились к остальным эльфийским воинам, которые неслышной и невидимой волной устремились прочь из лесного мрака.

Солдаты вели Сильванеша в город, угрюмо ворча, что из-за него пропускают самое веселое. Столица была охвачена огнем пожаров, оттуда слышались крики несчастных жителей.
Король, спотыкаясь, брел как слепой, безучастный ко всему, не слыша криков, не чувствуя запаха дыма, не видя пожарищ. Он видел только Мину, слышал только ее голос, поющий литанию Единому Богу, который соединил их судьбы. Богу, избранником которого был он сам.
Он вспомнил ночь страшного шторма. Вспомнил нападение великанов на лагерь. Вспомнил, как пела в его жилах кровь при виде блещущих молний, как он наслаждался ими, словно любовник ласками свой избранницы. Вспомнил, как отчаянно бежал за помощью к людям Стального Легиона и ту вспышку молнии, что прервала этот бег и толкнула его за магический щит. Как ему удалось пройти сквозь этот щит, если никому другому это не удавалось?
Мина тоже прошла сквозь этот щит.
Такая же вспышка озарила сейчас его ум.
Избранный. Направляемый рукой Единого Бога, бессмертной рукой, которая коснулась его с любовной лаской, которая метнула к его ногам молнию и подняла перед ним магический щит. Той бессмертной рукой, которая направляла стрелы, пронзившие Циана Кровавого Губителя. Той рукой, которая покоилась на его собственной и дала ему силы победить смертоносное Древо Щита.
Эта бессмертная рука успокаивала и поддерживала его, вселяла, в него силы, и сейчас он испытывал такой же душевный комфорт, как и в ночь после нападения на их лагерь наемных убийц, когда мать крепко прижимала его к себе и шептала успокаивающие слова. Он был Избранным. Так сказала ему Мина. Он должен посвятить себя службе Единому Богу. Он должен позволить этой бессмертной руке и впредь направлять его и вести по предназначенному ему пути, в конце которого его будет ждать Мина Но чего же Единый Бог хочет от него сейчас? От него, пленника, закованного в кандалы и опутанного цепями?
Сильванеш до сей поры не возносил молитв Богам. После Войны с Хаосом Богов, к которым верующие могли бы обращать свои молитвы, не стало. Родители объяснили ему, что теперь смертные предоставлены сами себе и отныне должны полагаться лишь на свой собственный разум. Теперь Сильванешу казалось, что благодаря этой самостоятельности смертные натворили немало бед.
Возможно, Мина была права, когда говорила ему, что он любит не ее, а Единого Бога в ней. Она была совершенно лишена сомнений, неколебимо уверена в себе и несокрушимо тверда в вере. Она ничего не боялась. В мире тьмы, где все бродили вслепую, она одна обладала способностью видеть.
Сильванеш не умел молиться. Родители никогда не рассказывали ему о древних Богах, эта тема была для них болезненной. Они были не только обижены поступком Богов, они были разгневаны на них. Своим уходом с Кринна Боги предали тех, кто в них верил.
Но тогда как ему убедиться, что Единому Богу есть до него дело? Как ему убедиться, что он на самом деле избранник?
С детской непосредственностью Сильванеш смиренно и робко произнес, обращаясь к Единому Богу:
— Если есть что-то, что я должен исполнить согласно Твоей воле, то, пожалуйста, освободи меня. Ибо как же я смогу совершить что-то, оставаясь пленником?
— Ваше Величество! — раздался в ту же секунду крик солдата, замыкавшего их небольшую группу. — Смотрите, сзади... — В тот же миг несчастный захлебнулся предсмертным криком. Меч пронзил солдата с такой силой, что, поразив его сзади, прорвал на груди металлическое полотно кольчуги.
Сопровождавшие короля охранники, обернувшись на крик, выпустили Сильванеша. Один успел выхватить меч, но Ролан тут же отсек ему руку и ударил в горло. Тот рухнул на землю в лужу собственной крови. Другой упал замертво, не успев вытащить меч из ножен. Клинок Самара снял ему голову с плеч. Четвертый солдат был заколот Эльханой, всадившей кинжал ему в горло...

Предыдущая страница 12 Следующая страница


13 Маргарет Уэйс и Трейси Хикмэн

Сильванеш находился в состоянии молитвенного восторга и едва осознавал, что происходит вокруг него. Внезапно он почувствовал, как его подхватили чьи-то сильные руки, и затем он увидел перед собой лицо матери.
— Сын мой! — воскликнула Эльхана Звездный Ветер. Выронив окровавленный кинжал, она обняла Сильванеша и привлекла к себе.
— Мама? — растерянно произнес он. — Мама, откуда ты?
— Королева, — предостерегающе произнес Самар.
— Да, я знаю. — Эльхана неохотно выпустила сына из объятий и смахнула с глаз слезы. — Я обо всем расскажу тебе, мой мальчик, но не сейчас. Самар, вы можете снять с него цепи?
Самар осмотрел наручники и цепи и покачал головой.
— Сейчас мне не справиться с ними, надо уйти подальше от Сильваноста, чтобы оторваться от преследования. Мы сделаем все, что можно, чтобы облегчить вам возможность передвигаться, однако Вашему Величеству придется собраться с силами и еще некоторое время нести эту ношу.
Самар с сомнением смотрел на юношу. Когда Сильванеш с поникшей головой стоял на коленях, Самару казалось, что тот совсем пал духом и не способен бороться за свою жизнь. Теперь же король гордо поднял голову, помня, что он — Избранник Бога. Цепи были тяжелы, наручники до крови ранили его запястья, но эту тяжесть и эту боль он теперь встречал с радостью, гордясь тем, что своим терпением может заслужить любовь Мины и доказать самому себе, что верит в Единого Бога.
— Мне не нужна ничья помощь, Самар, — уверенно ответил юноша. — Я выдержу эту тяжкую ношу столько, сколько потребуется.
На лице Самара мелькнуло удивление, а Сильванеш, спотыкаясь, направился к лесу.
— Помогите ему, Самар, — приказала Эльхана, поднимая свой кинжал. Она проводила сына гордым и любящим взглядом. Он определенно изменился; впрочем, подобные испытания изменили бы любого. Материнское сердце тревожилось от такой перемены. Ее любимый сын стал мужчиной, и она его не узнавала.
Сильванеш чувствовал, как прибывают его силы. Цепи казались ему невесомыми, кандалы — легкой осенней паутиной. Он прибавил шагу и, оступаясь, но без посторонней помощи устремился вперед. Эльфы шагали рядом, охраняя короля.
Рыцари Тьмы ворвались в Сильваност, предав город стали, огню и крови.

Отряд эльфов и освобожденный ими пленник удалились на почтительное расстояние от столицы. Дым от пожаров перестал чувствоваться. Они повернули на восток и, следуя указаниям Ролана, подошли к реке, где были приготовлены лодки, чтобы увезти короля в лагерь Эльханы. У реки воины немного отдохнули, не разводя костра и не позволяя себе спать.
Сильванеш изнемог, все мускулы у него ныли, из запястий сочилась кровь. Лишь после бесчисленных падений, вняв уговорам матери, он принял помощь эльфийских солдат. Ни одного слова жалобы не сорвалось с его уст. С мрачной усмешкой встретил он одобрительный взгляд Самара.
Оказавшись в относительной безопасности, эльфы попытались разбить его оковы топорами. Летели в воздух искры, но оковы не поддавались. Затупив топоры, эльфы вынуждены были оставить бесполезное занятие. Без ключа им было не разомкнуть наручников и кандалов. Эльхана надеялась, что в лагере кузнец сумеет выковать нужный ключ и ее сын будет наконец освобожден.
— А до лагеря мы будем добираться в лодках. Так что теперь тебе, мальчик мой, станет легче, — утешала она сына.
Сильванеш равнодушно пожал плечами. И боль и неудобство он переносил с поистине стоическим терпением. Звеня цепями при каждом движении, он улегся на землю и укрылся одеялом.
Эльхана села рядом с сыном. Ночь была тихой, все живое в округе притаилось. Только река немолчно журчала в своем грустном течении, как бы рассказывая об ужасах, которые видела в Сильваносте.
— Ты очень устал, — шептала сыну Эльхана, — тебе надо поспать. Но мне все-таки хотелось бы сказать кое о чем. Выпавшие тебе на долю испытания лишили бы самообладания даже самых сильных и зрелых. А ты всего лишь юноша, и я боюсь, как бы чувство к этой женщине не сломило тебя. Ее трюки, конечно, могут произвести впечатление, но ты не должен позволять дурачить себя. Я не сомневаюсь, что она колдунья и ведьма.
Эльхана помолчала, давая сыну возможность возразить. Но молодой человек хранил молчание. Его глаза были широко раскрыты и смотрели в пустоту ночного неба. Звездный свет отражался в них.
— Я знаю, что ты горюешь из-за случившегося в Сильваносте, — продолжала Эльхана, обеспокоенная тем, что сын не отозвался. — И я обещаю тебе, как пообещала Ролану, что мы непременно вернемся в наш город, как только наберем достаточно сил, чтобы рассеять легионы Рыцарей Тьмы. Ты вернешься королем своего народа. Это мое самое заветное желание. А твои сила и храбрость убедили меня, что ты достоин народного доверия и готов принять на себя самую серьезную ответственность.
Бледная улыбка чуть тронула губы Сильванеша.
— Мама, выходит, что ты только сегодня сочла меня достойным великого наследия предков?
— Сильванеш, тебе не нужно было доказывать это мне, — попыталась исправить обмолвку Эльхана. — Я другое хотела сказать. Я горжусь тобой. И думаю, что ужасные события, которые ты пережил, помогли тебе обрести себя. Ты вырос и одержал победу там, где мы все потерпели поражение.
— Спасибо, мама, я рад, что заслужил твое одобрение, — ответил Сильванеш.
Лицо его в эти минуты было исполнено безмятежного покоя. Он напряженно смотрел в ночное небо, словно пытался сосчитать все звезды на темном небосводе.
— Отец рассказывал мне одну историю, — неожиданно промолвил Сильванеш, когда Эльхана уже собиралась уходить. Он повернулся на бок, и звон цепей отдался тихим плачем в тишине ночи. — Историю о женщине из человеческого рода, я сейчас не помню ее имени. Она пришла в Квалинести, когда опасность и несчастья грозили эльфам этой страны, и принесла голубой хрустальный жезл. Она объяснила эльфам, что жезл послан им Богами. Ты помнишь эту историю, мама?
— Конечно, сынок. Ту женщину звали Золотая Луна, и вся эта история — чистая правда.
— Скажи, пожалуйста, а эльфы поверили ей, когда она сказала, что несет в своих руках дар Богов?
— Нет, — протянула Эльхана.
— Ее, кажется, называли колдуньей и ведьмой? И так думал мой отец. Но ее дар был послан Богами, правда же?
— Не совсем так, сынок... — начала было Эльхана, но юноша перебил ее.
— Я устал, мама. — Сильванеш натянул одеяло на голову и перекатился на другой бок. — Да будет благословен твой отдых, — добавил он.
— Спи спокойно, мой сын. — Мать наклонилась и поцеловала его в щеку. — Мы продолжим наш разговор завтра утром, но пока я хочу только напомнить тебе, что в эту самую минуту Рыцари Тьмы именем так называемого Единого Бога разрушают нашу несчастную столицу.
Ни единым звуком не отозвался на ее слова Сильванеш, лишь грустная мелодия цепей послужила Эльхане ответом: то ли он устраивался поудобнее на ночь, то ли выражал так свое несогласие.
Эльхана Звездный Ветер обошла лагерь, проверила, хорошо ли несут вахту дозорные. Убедившись, что все в порядке, она присела на берегу реки и отдалась невеселым думам о сыне.
Река тосковала вместе с ней, и наконец Эльхане стало казаться, что она разбирает слова, которые напевает ей река.

Сомкнутся у цветов
Ресницы лепестков.
Тьма — погляди, наверх.
С последним вздохом дня,
Молчание храня,
Усни, любовь, навек.*

[Здесь и далее перевод стихов В. Мещей.]

Затем река словно бы вышла из берегов, ее темные воды нахлынули и затопили Эльхану.

Проснулась она внезапно и сразу же обнаружила, что давно настало утро. Солнце стояло высоко над вершинами деревьев, мчавшиеся по небу облака то закрывали его лик, то открывали вновь, и казалось, что солнце подмигивает, улыбаясь хорошей шутке.
Сердясь на себя за недисциплинированность, Эльхана вскочила на ноги и к своему неудовольствию увидела, что лагерь погружен в глубокий сон. Даже дозорные уронили подбородки на грудь, закрыв глаза, а их оружие валялось на земле.
Спящий Самар лежал неподалеку. Его рука была протянута к ней, словно он пытался разбудить ее, но сон, очевидно, сковал его прежде, чем он успел вымолвить хоть одно слово.
— Самар! — вскричала Эльхана, принявшись расталкивать его. — Самар! Проснитесь! Что-то с нами неладно!
Старый эльф пробудился и тут же вспыхнул от стыда, поняв, что проспал. Его гневное восклицание подняло всех на ноги в ту же минуту.
— Не понимаю, что произошло, — виновато проговорил он. — Странно, что нас тут не перерезали во сне. Я ведь собирался выступать с рассветом! Нас ждет долгая дорога, а мы потеряли без малого два часа. Нам следует...
— Самар! — закричала Эльхана в ужасе. — А где мой сын? Смотрите!
Дрожащей рукой она указывала на отброшенное в сторону одеяло, на разбитые наручники и кандалы. Те самые наручники и кандалы, разбить которые оказалось не под силу топорам. В грязи отпечатались следы обутых ног и конских копыт.
— Он похищен! — только и смогла выговорить Эльхана. — Среди ночи на моего мальчика напали и увезли!
Самар проследил взглядом за следами копыт: они вели к берегу реки и там исчезали. Он вспомнил огромного, цвета бычьей крови, жеребца, который накануне днем носился без привязи по лесу.
— Никто не похищал его, королева, — уверенно и грустно сказал Самар. — За ним просто пришли. И он ушел от нас по своей воле.
Эльхана, едва сдерживая дрожь, посмотрела на покрытую рябью поверхность воды и вспомнила слова, что пела ей река прошлой ночью:

Усни, любовь, навек...

15
Пленники, призраки, мертвые и живые

Палин Маджере не был заточен в Башне Высшего Волшебства. Хотя можно сказать, что был. Пленником он себя не считал, поскольку на него не надевали кандалы и он мог беспрепятственно гулять по всем помещениям Башни. Однако выйти из нее Палин не мог. На единственную дверь, которая вела наружу, было наложено суровое заклятие, надежно державшее ее запертой.
В комнате, отведенной Палину, имелась кровать, но не было ни одного стула. В ней имелась дверь, но не было окон. В углу комнаты располагался камин, но в нем давно не разводили огонь, и, почерневший от времени, он оставался неприятно холодным и пустым. Запасы пищи в Башне были обильны, но еда не слишком аппетитной. В кладовой высилась гора буханок белого хлеба, там же хранилась кухонная утварь, в том числе глиняные горшки, заполненные сушеными фруктами. Палин вскоре догадался, что этот хлеб, на редкость безвкусный, бледный и внешне похожий на губку, результат стараний мага, а не пекаря. Что же касается питья, то запас воды в кувшинах постоянно обновлялся, сохраняя, однако, затхлый и неприятный вкус.
Палин, проверив несложным заговором отсутствие в воде ядов, без всякого удовольствия запивал ею хлеб, застревавший в горле. Напрягшись, он развел в очаге огонь, но и это не сделало атмосферу в Башне более приветливой.
Кроме него и кендера, Башню Высшего Волшебства населял целый сонм призраков. Это были не те мертвецы, которые похищали у чародеев магию, — тех держали поодаль чьи-то заклятия. Эти же призраки являлись из прошлого самого Палина. Проходя по коридору, он неожиданно натыкался на себя самого — такого, каким он был, когда впервые оказался в этой Башне и проходил здесь свое Испытание. За другим поворотом он видел призрак своего дяди Рейстлина, когда-то предсказавшего великое будущее юному племяннику. Однажды он наткнулся на призрак Аши, увидев ее такой, какой она была при их первой встрече: прекрасной, загадочной, нежной и любящей. Эти призраки были полны печали, это были тени несдержанных обещаний и давно похороненных надежд, тени умершей или умиравшей любви.
Самым страшным здесь был призрак магии. Его беззвучные слова доносились до Палина из трещин, сетью покрывавших каменные ступени, из нитей потертых старых ковров, из пыльных складок бархатных занавесей, из сероватой зелени засохшего лишайника, свисавшего со старых стен.
Возможно, что именно из-за призраков Палин странным образом чувствовал себя в Башне как дома. Здесь ему было даже уютнее, чем в своем светлом, просторном и удобном доме в Утехе. Но, признаваясь себе в этом, он не испытывал радости. Скорее им владело чувство вины. Пробродив несколько дней по коридорам и покоям Башни, Палин наконец понял его причину. Здесь он снова становился ребенком — ребенком магии, возлюбленным чадом, пестуемым, лелеемым и направляемым ею. Здесь магия сама заботилась о нем, ограждая его от всех бед своей властью. Даже сейчас он иногда ощущал аромат сухих розовых лепестков и вспоминал дни былого счастья, которое испытал здесь. В Башне никто ничего от него не требовал, ничего не ожидал. Никто не смотрел на него с жалостью. Никто не был им разочарован.
Осознав это, Палин понял, что нужно бежать отсюда. Бежать во что бы то ни стало. Иначе он станет одним из этих привидений.
За четыре дня бесцельных блужданий по коридорам Палин составил себе примерный план Башни. В общих чертах она осталась такой, какой он ее помнил, однако некоторые изменения все же произошли, ибо каждый новый Хозяин Башни перестраивал ее в соответствии с собственными вкусами и нуждами. При Рейстлине молчаливые интерьеры Башни видели, помимо самого Хозяина, лишь его ученика, Темного Даламара, служивших им призраков да несчастных Живчиков — искалеченные и жалкие создания, которые томились в расположенном под землей Чертоге Созерцания.
После смерти Рейстлина Хозяином Башни Высшего Волшебства стал Темный Даламар. В те времена она располагалась в Палантасе, огромном и прекрасном городе, считавшем себя столицей обитаемого мира. Башня выглядела зловещим пятном на лице города, одним своим видом вселяя ужас и тревогу в души его обитателей. Даламар был довольно предусмотрителен — несмотря на то что являлся эльфом и магом Ложи Черных Одежд (а возможно, и благодаря этому). Он стремился к тому, чтобы сила магии реяла над миром, а не пряталась в укромных, скрытых от людских глаз уголках, и потому открыл двери Башни студентам и ученым, пристроив к ней дополнительные помещения, где они могли бы жить и заниматься исследованиями.
Высоко ценя, как всякий эльф, комфорт и роскошь, Даламар наполнил Башню множеством уникальных вещей, собранных им в разное время со всех концов света. Прелестные и безобразные, изящные и нелепые, незатейливые и замысловатые, эти предметы теперь, насколько мог видеть Палин, отсутствовали в Башне.
Не исключено, конечно, что Даламар припрятал их в собственных покоях, вход в которые был надежно защищен магическим заклинанием. Но Палин в это не слишком верил. Эти вещи были частью прошлого. И они либо погибли во время перемещения Башни из Палантаса, либо в приступе гнева были разбиты самим магом. Палин склонялся к последнему предположению.
Он прекрасно помнил день, когда впервые услышал, что Даламар скорее разрушит Башню, чем позволит синему дракону Келлендросу завладеть ею. Однажды ночью жители Палантаса были разбужены громовым раскатом, от которого сотряслись их дома, пошли трещинами мостовые на улицах, вылетели стекла из окон. Сначала горожане подумали, что город подвергся нападению драконов, и замерли в ожидании и страхе. Наутро же они обнаружили — кто со страхом и трепетом, а кто с нескрываемым удовольствием, — что Башня Высшего Волшебства, бельмо на глазу и пристанище Зла, исчезла. На ее месте образовалось озерцо, в темных водах которого, как передавали друг другу жители Палантаса, если хорошо приглядеться, можно было увидеть зубчатые стены Башни. Так возник слух, будто бы в Башне произошел взрыв, от которого она ушла под землю. Палин никогда не верил ни в смерть Даламара, ни в гибель Башни, и беседы с давней знакомой чародейкой Йенной лишь укрепили мага в его сомнениях. Йенна была полностью согласна с ним, а уж если кто и знал правду о случившемся, так это она, едва ли не самая красивая женщина Ансалона, самая влиятельная чародейка континента, любовница Даламара и последняя, кто видел мага перед его таинственным исчезновением более тридцати лет назад.
— Может, и не совсем тридцати, — пробормотал себе под нос Палин, стоя у окна и постукивая пальцем по стеклу. — Даламар прекрасно знал, где нас найти и когда это лучше всего сделать. Лишь один человек на свете мог рассказать ему об этом: Йенна.
Палин, вероятно, должен был радоваться тому, что могущественный маг спас его и Тассельхофа. В противном случае они сейчас томились бы в плену у Берилл в куда менее приятных условиях. Но порыв благодарности к Даламару бесследно угас в душе Палина за эти четыре дня. Если, очнувшись после падения с серебряной лестницы, Палин мечтал пожать магу руку в знак признательности, то сейчас он готов был свернуть ему шею.
Перемещение Башни из Палантаса туда, где она сейчас находилась (а о том, где это, Палин не имел ни малейшего понятия), вновь изменила ее облик. В стенах виднелось несколько больших трещин; витая лестница, на которую ученики всегда взирали с тревогой, стала вдвойне опасной из-за повреждения части пролетов. Последнее обстоятельство ничуть не мешало Тасу летать по лестнице вверх и вниз, как белке, но Палин каждый раз внутренне вздрагивал, ставя ногу на ступеньку.
Тассельхоф, исследовав каждый дюйм Башни в течение первого часа своего пребывания в ней, докладывал, что вход в один из минаретов заблокирован обрушившимся участком стены, а со второго наполовину сорвана крыша. Наводившая на всех ужас Шойканова Роща, которая когда-то надежно защищала Башню, осталась в Палантасе, став печальной достопримечательностью города. Впрочем, на новом месте вокруг Башни высилась роща кипарисов-великанов.
Их стрельчатые темно-зеленые кроны сомкнулись над узкой крышей, спрятав Башню от острого взгляда рыскавших по округе драконов. Берилл не задумываясь отдала бы свои жабры, когти и чешую с зеленого хвоста в обмен на сведения о нынешнем местонахождении Палантасской Башни Высшего Волшебства.
Густой кипарисовый лес нескончаемой волной тянулся до самого горизонта. В какую сторону ни посмотри, всюду маячили острые верхушки деревьев. Здесь не пролегали звериные тропы, не пели птицы, не трещали белки. Башня Высшего Волшебства была подобна затонувшему кораблю, покоящемуся в безмолвной глубине синих вод и давно забытому всеми живущими на земле.
Этот лес был обителью мертвых.
Одно из окон в нижнем этаже Башни находилось на расстоянии всего нескольких футов от дубовой входной двери. Расположенное почти на уровне земли, оно смотрело в густой и сумрачный лес.
Среди кипарисов сновали души мертвецов. Зрелище было не из приятных. И все же Палин порой часами стоял у окна, пока не начинал зябнуть, неотрывно глядя на беспокойное, безостановочное движение мертвецов.
Неупокоенные, судя по всему, не могли проникнуть внутрь Башни. Палин не чувствовал здесь их присутствия — как чувствовал его в Цитадели Света, когда холодные жадные губы прижимались к его телу. Уже давно, творя заговоры или накладывая заклятия, он испытывал непонятные ощущения, напоминавшие то прикосновение насекомого или паутинки, то щекотание лба прядью волос. Теперь он знал, что это липкие руки и жадные рты неупокоенных, которые крадут у него и других чародеев их магическую силу.
Запертый в Башне с Тассельхофом, Палин предположил, что именно Даламар отдавал приказы этой ненасытной орде, именно он узурпировал магию Кринна. Зачем? С какой целью? Разумеется, не для того, чтобы украсить Башню и свою жизнь.
Палин, без сомнения, спросил бы об этом у самого Даламара, если бы только мог его найти. Однако ни он, ни Тассельхоф не преуспели в своих поисках мага. В Башне имелось великое множество дверей, волшебным образом запертых и не поддававшихся усилиям ни Палина, ни кендера. Особенно кендера.
Тассельхоф методично прикладывал ухо ко всем дверям, чтобы выяснить, не происходит ли за ними что-либо интересное, но даже его острый слух не различал по ту сторону никаких звуков. Палин стучал костяшками пальцев в дверь личных покоев Даламара, колотил в нее ногами, кричал, но все было безрезультатно. Либо Даламар игнорировал их, либо его там попросту не было. Сперва Палин неистовствовал от гнева, а потом растерялся, подумав, что их с Тасом бросили сюда и забыли и что они обречены провести в этой Башне остаток своих дней окруженные и охраняемые мертвецами.
— Нет, — тихонько поправил себя Палин, продолжая наблюдать за призраками из окна, — эти мертвецы не стерегут Башню. Они сами являются ее пленниками.
Души неупокоенных кружились над землей, обреченные на бесцельное и безостановочное движение. Палин пристально вглядывался в них, надеясь отыскать в этом хороводе отца и получить у него ответы на те вопросы, которые будоражили его ум. Но скоро маг понял, что найти одну-единственную душу среди мириад неупокоенных так же безнадежно, как отыскать на песчаном пляже песчинку, примеченную накануне. Если бы Карамон обладал достаточной свободой, чтобы прийти к сыну, он непременно сделал бы это.
Палин отчетливо помнил явление отца в Цитадели Света. Тогда Карамон прокладывал себе путь к сыну сквозь толпу мертвецов, окружавших Палина, стремясь сообщить что-то важное, но едва он вымолвил несколько слов, его утащила прочь какая-то невидимая сила.
— Почему-то мне ужасно грустно, — произнес Тассельхоф. Он стоял, прижавшись лбом к оконному стеклу и выглядывая наружу. — Смотри-ка — кендер. Вон еще один. И еще. Эй, привет! — И Тассельхоф забарабанил кулачками по стеклу. — Привет, вы, там! Что у вас в кошелечках?
Духи кендеров не ответили на это традиционное кендерское приветствие и скоро затерялись в толпе умерших: эльфов, гномов, людей, минотавров, кентавров, гоблинов, хобгоблинов, драконидов, овражных гномов... За те несколько дней, что он провел в Башне, Палин увидел и души тейваров — проклятого клана «темных гномов», и души димернести — эльфов, живших под водой, само существование которых долго оспаривалось, и души людей-моржей, странных и устрашающих созданий, обитавших у Ледяной Стены.
Друзья и враги здесь были бок о бок друг с другом. Души гоблинов сновали в воздухе рядом с душами людей, души драконидов — рядом с душами эльфов. Минотавры и гномы парили вместе, не замечая друг друга Они словно бы не знали об остальных, каждая призрачная душа плыла своим путем, преследуя только ей известную цель. Насколько бесплодным и безнадежным являлось это преследование, было видно по тревожному и отчаянно-безысходному выражению, застывшему на лицах мертвецов.
— Интересно, что они разыскивают, — подумал вслух Тассельхоф.
— Выход, — ответил Палин.
Он вскинул на плечо мешок, в который уложил несколько буханок хлеба и бурдюк с водой. Приняв решение, он не хотел медлить из страха передумать и быстрым шагом направился к главной двери Башни.
— Куда ты собрался? — спросил Тас.
— Ухожу.
— Меня возьмешь с собой?
— Конечно.
Тас с радостью устремился к двери, но тут же отпрянул и замер около лестницы.
— А мы случайно не собираемся обратно в Цитадель Света за нашим устройством для путешествий во времени?
— Ты думаешь, от него что-нибудь осталось? — ответил вопросом на вопрос Палин. — Разве что какие-то жалкие обломки, которые уже давно подобраны драконидами и отданы Берилл.
— Тогда ладно, — со вздохом облегчения кивнул Тас. Поглощенный перекладыванием своих сумочек, он не заметил недовольного взгляда Палина. — Я иду с тобой. Башня, конечно, страшно интересное место, и я доволен, что побывал здесь, но она мне уже наскучила. Как ты думаешь, где Даламар? Почему он привел нас сюда, а потом исчез?
— Захотел похвастаться своим могуществом, — процедил Палин, направляясь к входной двери. — Он считает меня конченым человеком. Хочет сломить мой дух, заставить меня пресмыкаться перед ним. Но я ему докажу, что в его сети попала акула, а не пескарь. Его помощь мне не нужна. Я не стану пешкой в его игре. — Палин пристально посмотрел на тендера. — У тебя с собой нет никаких магических предметов? Ничего такого, что ты подобрал здесь, в Башне?
— Нет, Палин, что ты. — У Таса с привычной искренностью округлились глаза. — Я тут ничего не подбирал. Я же сказал тебе, что здесь неинтересно.
Но Палин упорствовал.
— И ты не взял с собой ничего такого, что намерен возвратить Даламару при следующей встрече, а? Ничего не падало в твои сумочки само собой?
— Ну... — Тас почесал затылок. — Может быть, что-то...
— Это очень важно, Тас. — Тон мага был предельно серьезен. Палин бросил взгляд за окно. — Видишь там, снаружи, мертвецов? Если у нас с тобой окажется что-нибудь наделенное магической силой, они постараются отнять это. Посмотри, я снял с себя все кольца, и даже то, что дала мне Йенна. Я оставляю здесь свой походный мешок, в котором хранились предметы, необходимые для наложения заклятий. Для безопасности. И ты тоже оставь здесь свои сумочки. Даламар присмотрит за нашими вещами, — добавил он убеждающим тоном, а Тас изо всей силы прижал к боку сумочки, в глазах его стоял ужас.
— Оставить... мои... сумочки... здесь? — чуть ли не по слогам переспросил Тас, не веря своим ушам. С таким же успехом Палин мог попросить кендера оставить здесь свою голову или хохолок каштановых волос. — А мы вернемся за ними?
— Конечно, — заверил его Палин. Этот маленький обман в данном случае не считался обманом, а был всего лишь мерой самозащиты.
— В таком случае... я думаю... Раз это так важно... — Тас стал снимать с себя бесчисленные кошелечки и сумочки, любовно поглаживая их, и бережно сложил в темном углу под лестницей. — Надеюсь, никто не стащит их отсюда.
— Я тоже надеюсь. И пожалуйста, Тас, встань возле лестницы. Там ты не помешаешь мне снять заклятие с двери. Это нужно сделать очень осторожно. Сразу предупреди меня, если увидишь, что кто-то идет сюда.
— Я буду прикрывать наше отступление? Ты назначаешь меня в прикрытие? — Тас был счастлив и совершенно забыл о своих сумочках. — Меня раньше никогда не назначали в прикрытие! Даже Танис.
— Э-э, ну да. Ты будешь... прикрытием. Только тебе придется быть очень внимательным, смотри ничего не пропусти и не мешай мне. А главное, не приставай ни с какими вопросами.

Предыдущая страница 13 Следующая страница


Драконы Пропавшей Звезды 14

— Хорошо, Палин. Я все понял. — Дав это торжественное обещание, кендер занял отведенную ему позицию у лестницы, но тут же кинулся назад, к магу. — Извини, Палин, но если мы тут одни, то от кого я буду тебя прикрывать?
Палин, мысленно призвав себя сохранять терпение, ответил:
— Ну, ты сам подумай. Если, например, заклятие, запирающее эту дверь, предполагает участие магических сторожей, то, снимая его, я могу вызвать появление этих сторожей здесь, возле нас.
Тас захлебнулся от восторга:
— Ты имеешь в виду всяких специальных сторожей, да? Например, скелеты, оборотни или привидения? Ох, как я рад... то есть я не это хотел сказать, — быстро поправился он, заметив страдальческий взгляд Палина. — Я с удовольствием буду прикрывать тебя от оборотней. Обещаю.
Он вернулся на свой пост, но стоило Палину приступить к снятию заговора и произнести первые слова заклинания, как он почувствовал, что его дергают за рукав.
— Что, Тас? — Палин с трудом подавил искушение выбросить кендера в окно. — Что теперь?
— Это потому, что ты боялся оборотней, да? Поэтому ты не пробовал выбраться отсюда раньше?
— Нет, Тас, — спокойно ответил Палин. — Я боялся самого себя.
Тас задумался.
— Но я не смогу прикрывать тебя от тебя самого, Палин.
— Не сможешь, Тас. А теперь возвращайся обратно на свой пост.
Палин прикинул, что у него есть примерно пятнадцать секунд до следующего набега Таса, возбужденного своими новыми почетными обязанностями, и, приблизившись к двери, закрыл глаза и вытянул вперед руки.
Двери он не коснулся. Но он коснулся магии, которая нежным облачком окутывала дверь. Его искалеченные пальцы... Он вспомнил былое время, когда они были такими чуткими и гибкими. Сейчас он держал ими легкую ткань магии, она подрагивала, и маг почувствовал, как вздрогнула и его душа. Он стал осторожно перебирать ее нити, пока ткань заговора не затрепетала меж пальцев. Гладкая, тонкая и невесомая, она колыхалась перед дверью, намертво закрывая к ней доступ.
Заговор был не очень простым, но и не слишком сложным — вполне по силам какому-нибудь усидчивому студенту Академии Волшебства. Но гнев Палина странно вспыхнул от этой мысли. Была уязвлена его гордость.
— Ты всегда недооценивал меня, — пробормотал он, обращаясь к отсутствовавшему Даламару.
Палин с силой дернул за нить, и ткань магии разорвалась в его руках. Дверь настежь распахнулась.
Холодный воздух острым ароматом кипарисов дохнул в Башню, наполняя ее свежестью. Души, кружившиеся в тени под деревьями, прекратили свою бессмысленную суету и все разом уставились на дверь Башни, не пытаясь, однако, приблизиться к ней. Они висели в лесной чаще призрачными белесыми тенями.
— У меня нет никаких магических инструментов, — обратился к ним Палин. — В моем мешке только хлеб и вода, так что можете оставить меня в покое. — Он позвал Таса, тот уже пританцовывал рядом. — Тас, держись, пожалуйста, поближе ко мне. Сейчас не время для развлечений. Нам нельзя разлучаться.
— Я знаю, — взволнованно согласился Тассельхоф. — Я ведь все-таки твое прикрытие. А куда именно мы собираемся?
Палин выглянул за дверь. Когда-то здесь были каменные широкие ступени и внутренний дворик. Теперь же нога утонула в толстом слое опавших кипарисовых лап, которые плотным коричневым ковром устилали землю у подножия Башни. Мрачные кроны кипарисов образовали полог, а между стволами, следя пустыми глазницами, выжидали души умерших.
— Нам нужно отыскать хоть какую-нибудь тропку, — сказал Палин.
Засунув руки поглубже в рукава своей черной мантии, дабы подчеркнуть, что он не намерен производить ими каких-либо действий, маг зашагал прямо к деревьям. Тас последовал за ним; свою роль прикрытия он видел в том, чтобы, продвигаясь вперед, оставаться лицом к Башне. Подобный способ передвижения, однако, требовал большей ловкости, чем та, которую мог проявить кендер.
— Прекрати, пожалуйста, свои штучки! — процедил Палин сквозь стиснутые зубы, когда Тассельхоф второй раз ткнулся ему в спину. Палин вытянул руку из рукава и, ухватив кендера за плечо, повернул лицом к лесу. — Смотри, куда идешь.
— А как же я буду тебя прикрывать? — запротестовал было Тас, но тут же сообразил. — Я должен прикрывать тебя спереди. Ясно!
У мертвецов не было тел. Со своей остывшей плотью они когда-то расстались, подобно тому как расстается бабочка с коконом. И с тех пор их дух мог свободно парить, где вздумается. Сейчас они клубились здесь, точно в закупоренной банке, тщетно пытаясь отыскать из нее выход. Лица проплывали мимо, развевавшиеся волосы текли следом прозрачным шарфами. Но самым страшным были глаза: они смотрели на Полина с таким голодом и жадностью, что он заколебался и замедлил шаги. Легкий, подобный вздоху шепот коснулся щеки мага, и Палин принял его за шум ветра. Затем он расслышал слова и вздрогнул.
— Магии, — слышалось в их стонах. — Дай нам магии.
Мертвецы таращили на Палина пустые голодные глаза. На кендера никто из них не обращал внимания. Тассельхоф что-то говорил ему, но Палин не слышал. Он видел, как шевелятся у Таса губы, но до него не доносилось ни звука. Казалось, что мертвецы своим шепотом, словно ватой, заткнули ему уши.
— Мне нечего дать вам, — обратился Палин к мертвецам. Его голос доносился до него самого словно издалека. — У меня нет ни одного предмета, обладающего магической силой. Пропустите нас.
И с этими словами он ступил под сень деревьев. Шепчущие что-то души мертвым бледным облаком колыхались между стволами. Он ожидал, что они расступятся подобно утреннему туману, но они не шелохнулись, по-прежнему преграждая ему путь, напоминая нищих с улиц Палантаса, тянущих дрожащие руки и издающих умоляющие жалобные стоны.
Палин остановился и, обернувшись, бросил взгляд на Башню Высшего Волшебства. Затем снова направился вперед.
«Если ты сейчас повернешь назад, — сказал он себе, — то больше никогда не решишься выйти отсюда. Никогда. Пока не превратишься в одного из них».
И он ступил в реку мертвых.
Ледяные, бледные пальцы цеплялись за него, обжигающие холодом губы прижимались к его рту, ловя теплое дыхание. Он застыл на месте, не имея сил пошевелиться и сбросить с себя клубок мертвецов. Они тянули его вниз, на землю. Палин ничего не слышал, кроме протяжных стонов. Испуганный, он резко повернул назад, пытаясь найти обратную дорогу к Башне, но увидел перед собой лишь глазницы, рты, руки. Он снова оглянулся, потом еще и еще раз, и потерял направление, а теней становилось все больше.
У Палина перехватило дыхание, слова застряли в горле, он даже не мог закричать и рухнул на землю. Тени нависли над его телом, тащили и дергали за руки, липли к нему, словно пытаясь проникнуть внутрь.
«Магии... магии... дай нам магии...»
Палин закрыл глаза и перестал бороться.

Тассельхоф отстал от Палина, так как его внимание привлекли души кендеров, которые кружились между стволами кипарисов, не сводя глаз с мага. Тас попытался заговорить с ними.
— Эй, слушайте, — начал он довольно громко, — вы тут не видали моего друга Карамона? Он... э-э, ну, он почти такой же, как вы. — Тас собирался сказать, что Карамон такой же мертвый, как они, но не договорил, подумав, что напоминание о столь печальном факте будет им неприятно. — Он такой большой, из племени людей. Когда мы с ним виделись последний раз, он был уже очень старый, но так как сейчас он мертвый — не обижайтесь, пожалуйста, — он опять выглядит молодым. У него курчавые волосы и добрая улыбка.
Никакого толку. Души кендеров безмолвствовали.
— Фу, какие грубые. Мне не хотелось говорить вам этого, но приходится. — Тассельхоф решительно направился к лесу. Раз они такие невежи, он не станет с ними разговаривать. — Можно подумать, что вы выросли среди людей. Ни за что не поверю, что вы родом из Кендермора. Ни один кендерморский кендер не стал бы так себя вести. — Тас ненадолго замолчал и огляделся по сторонам. — Ничего не понимаю. Куда он делся? — Он изо всех сил пытался разглядеть перед собой хоть что-нибудь, но ему мешали неугомонно кружившиеся вокруг тени. — Палин, где ты? Я же должен быть твоим прикрытием. А как я могу прикрывать тебя сзади, если тебя нет впереди?
Он прислушался. От постоянного гудения у него уже начала болеть голова. Тас заткнул пальцами уши. Может быть, Палин забыл что-нибудь в Башне и ему пришлось вернуться? Но Тас отлично видел, что возле Башни, до смешного маленькой рядом с великанами-кипарисами, Палина не было.
— Пошли вон! — Тас разжал уши, отмахиваясь от призраков, настырно кружившихся перед ним. — Убирайтесь! Из-за вас мне ничего не видно. Па-а-лин!
Он побрел словно в густом тумане, споткнулся обо что-то похожее на корень дерева и упал на землю. Почему-то этот корень дернулся под его ногой. «Нет, это никакой не корень, — подумал Тас, — а если и корень...»
Он принялся ощупывать землю перед собой, и внезапно его пальцы нащупали тело Палина. Перепуганный кендер склонился над своим другом.
Лицо Палина было даже более бледным, чем тени, что кружились над ним, глаза плотно зажмурены. Он едва дышал. Одна рука мага была прижата к горлу, а другой он судорожно вцепился в землю.
— А ну пошли отсюда! Ступайте вон! Не трогайте его! — закричал Тас на мертвецов. — Прекратите сейчас же! — Тас вскочил и затопал ногами. — Вы же убиваете его!
Гудение, которое постоянно раздавалось у него в голове, стало еще громче, будто тысяча ос влетела Тасу в уши, превращая его голову в улей. Тас сказал себе, что должен спасать Палина во что бы то ни стало, пока эти мертвецы не превратили его в такое же чучело, как они сами.
Быстро обежав лежавшего ничком мага, Тас ухватил его за плечи, крепко уперся пятками в землю и, резко выдохнув, попытался приподнять Палина. Не такой уж он громадный, какими иногда бывают люди! Тас поволок Палина по усеянной лапками кипарисов земле, протащил фута на два вперед и выпустил из рук, чтобы отдышаться.
Мертвые не пытались остановить Тассельхофа, но их досадное жужжание стало таким громким, что он стиснул зубы. Он снова ухватил Палина за плечи и сделал еще один рывок. Тас пыхтел, упирался изо всех сил ногами, но Палина не выпускал. Наконец последним усилием кендер вытащил бесчувственное тело из-под покрова деревьев к Башне. Потом он присел на корточки и взглянул в лицо мага.
Палин уже дышал ровно, полной грудью. Его веки дрогнули, и глаза широко раскрылись. Лицо приняло дикое выражение, маг резко сел, огляделся и с криком выставил перед собой ладони, словно защищаясь от чего-то.
— Все нормально, Палин! — Тас ухватил руку мага и крепко сжал ее. — Ты уже в безопасности. По крайней мере я думаю, что ты в безопасности. Тут что-то вроде барьера, который они не могут преодолеть.
Палин глянул на вход в Башню и поднялся.
— Это я спас тебе жизнь, Палин, — скромно заметил кендер. — Ты там чуть не умер из-за них.
— Да, Тас, действительно чуть не умер, — согласился Палин. — Спасибо. — Он благодарно посмотрел на кендера, и лицо его смягчилось. — Спасибо тебе большое.
Тут он снова перевел взгляд на Башню и нахмурился. С угрюмым и злым выражением лица он некоторое время смотрел на нее, затем глубоко вздохнул и зашагал к Башне. По-прежнему бледный, он тем не менее выглядел очень решительным. Такой решительности Тас еще ни у кого не видел.
— А куда ты собрался? — с интересом спросил кендер, внутренне уже готовый к новым приключениям.
— Хочу разыскать Даламара.
— Но мы же его уже искали...
— Нет, мы не там его искали, — бросил Палин. В нем закипал гнев. — Даламар не имеет права так поступать! Он не смеет держать в заточении души этих несчастных!
Ворвавшись в холл, Палин огромными шагами устремился к лестнице. Он старался держаться поближе к стене, потому что перил на лестнице не было. Один неверный шаг — и он бы рухнул в темный провал.
— Мы хотим освободить их? — спросил Тас, карабкаясь следом. — Они ведь чуть не убили тебя?
— Они не хотели, — возразил Палин. — Но они не могут справиться с собой. Их обрекли на вечные поиски магии. Теперь я знаю, кто в этом виноват, и намерен остановить его.
— А как мы виноватого найдем? — жадно поинтересовался Тас. Похоже, Палин не собирался приглашать его в предстоящее приключение, что было непростительной оплошностью со стороны мага. — Остановим его, я хотел сказать. Мы ведь даже не знаем, где он.
— Я узнаю это, даже если мне придется разрушить Башню до основания, — пробормотал маг сквозь зубы.
Лестница привела их к какой-то двери.
— Я здесь уже был, — объявил Тас. И, подергав дверь, добавил: — Не поддается.
— Сейчас поддастся, — мрачно пообещал Палин.
Он воздел руки кверху и произнес одно-единственное слово. Засиял голубой свет, и яркие огни сорвались с его пальцев. Маг глубоко вздохнул и вытянул руки по направлению к двери. Язычки пламени загорелись еще ярче.
Внезапным рывком дверь распахнулась.
— Стой, Тас! — приказал Палин, заметив быстрое движение кендера.
— Но ты же открыл ее! — обиженно запротестовал тот.
— Нет. — Голос Палина звучал хрипло. Языки пламени угасли. — Еще не совсем.
Он шагнул вперед и зорко оглядел комнату. Слабые солнечные лучи едва освещали комнату, оконные стекла снаружи были сплошь покрыты грязью и дождевыми потеками, а изнутри — толстым слоем пыли. Из комнаты не доносилось ни звука.
— Тас, останься, пожалуйста, в коридоре.
— Тебя опять надо будет прикрывать с тыла? — поинтересовался кендер.
— Да. — Палин сделал еще один шаг вперед, наклонил голову и вошел в комнату.
— Если ты заметишь что-нибудь подозрительное, — тихо попросил он, — сразу предупреди. Прикрывай меня по-настоящему.
— От всяких призраков и мертвецов? Можешь не сомневаться.
Тас остался в коридоре, нетерпеливо переминаясь с ноги на ногу.
— Быть прикрытием — очень важное дело, — убеждал он себя громким шепотом, разочарованный тем, что из комнаты не доносилось ни звука. — Стурм, например, всегда прикрывал их, когда они отступали. И Карамон тоже. А вот я никогда не был прикрытием, поскольку Танис говорил, что кендеры не умеют держаться позади всех. — Палин, не бойся! Я иду к тебе! — Он с криком ворвался в комнату. — Сзади нас никого. Тылы надежно прикрыты. Ох!
И Тас как вкопанный застыл на месте. Собственно, выбора у него не было — рука Палина крепко ухватила его за воротник.
Внутри помещения тусклый свет едва освещал бесчисленные полки с огромным количеством книг. Тут же возвышалось хранилище для свитков со множеством ячеек, заполненное только наполовину. Деревянные сундуки стояли возле стены, украшавший их орнамент был скрыт толстым слоем пыли. Тяжелые занавеси на окнах, прекрасные когда-то ковры на полу выцвели и обветшали.
В углу комнаты стоял рабочий стол, за которым кто-то сидел. Тас прищурился. Этим кем-то, похоже, был эльф; его длинные прямые волосы когда-то, видимо, были черными, а теперь от лба тянулась к затылку широкая седая прядь.
— Кто это? — раздался свистящий шепот кендера.
Эльф продолжал сидеть не шевелясь. Тас подумал, что тот спит.
— Это Даламар, — ответил Палин.
— Даламар? — изумленно переспросил Тас и обернулся к магу, чтобы убедиться, что тот не шутит. — Но этого не может быть! Его здесь не было. Я знаю точно, я сто раз, не меньше, стучался в эту дверь, кричал «Да-лама-а-ар», и мне никто не отвечал... Здравствуй, Даламар, — погромче произнес кендер, обращаясь к сидящему. — Привет! Где ты был?
— Он не слышит тебя, — спокойно сказал Палин. — Он не видит и не слышит тебя сейчас.
Даламар неподвижно сидел за столом, скрестив худые руки на груди, устремив взгляд вперед. Он не шелохнулся, когда они вошли. Веки его не дрогнули даже при звуке пронзительного голоса кендера.
— Может, он умер? — Неприятное чувство сжало желудок Таса когтистой лапой. — Выглядит-то он очень даже мертвым.
Эльф сохранял полнейшую неподвижность.
— Нет, он не мертв, — произнес Палин.
— Как смешно он, в таком случае, заснул, — пробормотал Тас. — Может, мне ущипнуть его?
— Не прикасайся к нему! — предупредил маг. — Он в коме.
— А, я знаю, где это, — уверенно отозвался Тас. — Это к северу от Устричного, примерно милях в пятидесяти. Только, Палин, он ни в какой ни в Коме, он здесь.
Глаза эльфа вдруг закрылись и долго не открывались. Он приходил в себя после того странного состояния, когда тело находится на месте, а дух бродит по миру. Эльф с силой втянул в легкие воздух, крепко сжал губы, пальцы его скрючились, лицо исказилось, словно от боли. Он сжал и снова разжал пальцы, потер их.
— Нарушение циркуляции крови. — Эльф произнес первые слова и взглянул на Палина. — Довольно болезненно.
— Изнемогаю от жалости, — сказал тот.
Взгляд Даламара скользнул к изуродованным рукам мага, к его скрюченным пальцам. Ничего не сказав, он продолжал тереть руки.
— Привет, Даламар! — прощебетал Тас, обрадовавшись случаю вступить в беседу. — Приятно снова увидеться с тобой. Я тебе уже говорил, как сильно ты изменился с первых похорон Карамона? Знаешь, какую отличную речь я тогда произнес? Всем ужасно понравилось, но потом вдруг начался дождь. Мы все, конечно, и до этого были грустными, а из-за дождя стало еще хуже, но ты вдруг сказал что-то и взмахнул руками — вот так, — и дождь сразу перестал. Капли засверкали как стеклянные, и в небе раскинулась такая радуга...
— Нет! — выкрикнул эльф и выставил вперед руку.
Тас уже собрался перейти к другим частям своего замечательного повествования, поскольку Даламар явно не хотел слушать про чудесную радугу, но эльф как-то странно глянул на него, высоко поднял руку и сделал какой-то жест, будто прицеливался.
«Кажется, я тоже собираюсь в ту самую Кому», — успел подумать Тас и надолго лишился сознания.

16
Скучающий кендер

Палин уложил бесчувственного Таса в обшарпанное, покрытое пылью и плесенью кресло, стоявшее в дальнем углу библиотеки. Даламар по-прежнему сидел за столом, уронив голову на руки.
Всмотревшись, Палин был потрясен видом тщеславного эльфа: поседевшие, пегие волосы, постаревшее лицо, худые руки, покрытые сетью набухших вен. И это прежний властитель их дум... Властелин Башни...
— Ваш чудо-затвор на двери внизу, — спросил Палин эльфа, — рассчитан на то, чтобы удержать нас в Башне?
Даламар не пошевелился и не произнес ни слова, предоставляя магу возможность самому ответить на свой вопрос.
— В таком случае, для защиты от них? — Палин указал на окно. — Если так, вам не мешает спуститься и вернуть его на место.
Даламар, храня угрюмое молчание, встал и вышел из комнаты. Через несколько минут он вернулся и встал рядом с Палином, глядя на бледный туман безмолвно кружившихся душ.
— Они окружают вас, — тихо заговорил Даламар. — Их ледяные руки хватают вас. Вас сжимают их леденящие кровь объятия. Холодные пальцы подбираются к вашему горлу... Впрочем, зачем я рассказываю вам об этом? Все это вы знаете сами.
— Знаю, — согласился Палин, — знаю. — Он тряхнул головой, словно отгоняя ужасные воспоминания. — Но вы тоже не можете уйти отсюда.
— Не может уйти мое тело, — уточнил Даламар. — Но мой дух волен парить, где ему вздумается. Просто, когда я ухожу, мне необходимо вернуться обратно. — Он пожал плечами. — Как там любил говорить наш шалафи? «Даже маги должны знать страдания». Такова цена, которую платим мы. — Эльф опустил взгляд на искалеченные пальцы мага. — Не так ли?
Палин спрятал руки в просторных рукавах своего одеяния.
— Ну, и где же ваш дух пребывал сейчас?
— О, я странствовал по Ансалону, — ответил Даламар. — Знакомился с вашей фантастической историей путешествия в прошлое.
— Историей? Но не я вам рассказал эту историю, — желчно заметил Палин. — От меня вы не услышали об этом ни одного слова. Значит, вы виделись с Йенной. Это она вам все рассказала. А еще говорила, что не видела вас долгие годы.
— Она сказала вам чистую правду, Маджере, уверяю вас. Но не всю правду. Она действительно не видела меня, она только слышала мой голос. Это произошло совсем недавно — мне понадобилось встретиться с нею после того ужасного шторма, что пронесся над Ансалоном, и я вызвал ее.

Предыдущая страница 14 Следующая страница


15 Маргарет Уэйс и Трейси Хикмэн

— Я спрашивал, знает ли она, где вас можно найти.
— И она сказала вам чистую правду. Она не знает, где меня можно найти. Я никогда не рассказывал ей об этом. И она никогда не бывала здесь. Впрочем, здесь никто не бывал. Вы — первый, и поверьте мне, — брови Даламара сердито насупились, — если бы вы не оказались в столь критических обстоятельствах, то и вас бы здесь не было. Я не большой любитель веселых компаний. — Глаза Даламара зло блеснули.
Палин хранил молчание, не вполне понимая, верить сказанному или нет.
— Ради всего святого, бросьте так смешно дуться, Маджере. — Эльф не совсем правильно истолковал молчание Палина. — Это не подобает человеку вашего возраста. Сколько вам лет? Шестьдесят? Семьдесят? Сто? С вами, людьми, этого никогда толком не понять. По-моему, вы выглядите на добрую сотню лет. Что же касается «предательства» Йенны, то для вас и кендера оно послужило спасением, ибо, не займись я вами, вы бы сейчас были вверены нежным заботам Берилл.
— Не пытайтесь, пожалуйста, уязвить меня намеками на мой преклонный возраст, — спокойно отозвался Палин. — Я знаю, что сильно постарел. Для людей такой процесс естествен. Но не для эльфов. Взгляните в зеркало, Даламар. Годы потрудились над вашей внешностью куда больше, чем над моей. А гордость? — Он пожал плечами. — С гордостью я расстался давным давно. Видите ли, когда твоей магии не хватает даже на то, чтобы вскипятить чашку утреннего чая, гордость — это непозволительная роскошь. Почему-то мне кажется, что вы легко меня поймете.
— Возможно, и пойму. Я знаю, что сильно изменился. Та битва, которую я вел против Хаоса, отняла у меня не одну сотню лет, но я примирился с этим. В конце концов я вышел из нее победителем. Победителем — и побежденным. Я одержал победу в войне, но потерпел поражение от того, что последовало за нею. Потеря магии... Я рисковал жизнью ради нее, — продолжал Даламар, тон его стал бесцветным и равнодушным. — За обладание магией я бы легко расстался с жизнью. И что же? Магия покинула нас, как покинули нас Боги. Они оставили меня осиротевшим, беспомощным, бессильным. Обыкновенным. — Даламар горько вздохнул. — А ведь я всем пожертвовал ради магии — родиной, соотечественниками, близкими... Я считал, что совершил выгодную сделку. Моя жертва была вознаграждена. Но награда выскользнула из моих рук, и я остался ни с чем. На потеху всему миру.
Именно тогда до меня дошли слухи о том, что Келлендрос Синий намеревается захватить мою Башню. О том, что Рыцари Тьмы готовятся напасть на нее. На мою Башню! — прорычал Даламар, сжав кулаки, но тут же совладал с собой и хрипло расхохотался. — Скажу вам больше, Маджере, даже пара овражных гномов смогла бы отнять у меня мое сокровище — у меня не было бы сил остановить их. У меня, некогда самого могущественного мага на всем Ансалонском континенте! Да, как вы только что удачно выразились, теперь я не смог бы даже согреть себе чашку чая.
— Но вы не один такой. — Палин не мог вызвать в себе сочувствие. — Мы все ощутили это на себе.
— Нет! — Голос Даламара возвысился до крика. — У вас все было по-другому. Вы ничем не жертвовали ради магии! У вас были мать и отец, жена и дети.
— А у вас была Йенна, — возразил Палин. — Она любила вас.
— Любила? — Лицо эльфа исказила насмешливая гримаса. — По-моему, мы всего лишь использовали друг друга. И, уж во всяком случае, она никогда не понимала меня. Она была в точности как вы, полна надежд и оптимизма, присущих вам, людям. Почему вы такие? Почему вы продолжаете на что-то надеяться, когда уже совершенно ясно, что никаких оснований для надежды нет? Я больше не мог выносить пошлость и заурядность Йенны, мы поссорились, и она оставила меня. Я больше не нуждался в ней. Я ни в ком не нуждался. Мне нужно было лишь спасти мою драгоценную Башню от этих распухших червей, и я сделал то, что должен был сделать. Единственный способ спасти ее состоял в том, чтобы убедить всех, будто она разрушена И я добился этого. Башня уцелела. Никому не известно, где она находится. И никто никогда этого не узнает, если я не захочу.
— Но передвинуть Башню совсем не то же самое, что вскипятить чашку чая. Для этого, несомненно, потребовалось огромное количество энергии, — заметил Палин. — Должно быть, вы сохранили в себе часть прежней магической силы.
— Нет, уверяю вас, во мне не сохранилось ни крупицы ее. — Страстный порыв эльфа угас. Он едва мог говорить. — Я был так же опустошен, как и вы. — Тут он обратил на Палина пронизывающий взгляд: — Как и вы, я понимал, что магия еще существует в мире, просто ее надо уметь искать.
Палин избегал настойчивого взгляда эльфа.
— Не понимаю, о чем вы. Я рыскал по свету в поисках стихийной магии...
— Но не один. Вам помогали в этих поисках. Я знаю это, потому что точно так же помогали и мне. Странная личность, именуемая Темным Чародеем.
— Да! — Палин был изумлен. — Некто в сером плаще с капюшоном, под которым было не разобрать, мужчина это или женщина. С голосом мягким и одновременно глубоким.
— И вы никогда не видели его лица?
— Нет, видел. В своей последней ужасной битве я увидел, что это женщина. Она была агентом драконицы Малистрикс.
— Да? — Даламар удивленно поднял бровь. — А я в своей «последней ужасной битве» увидел, что Темный Чародей — это мужчина, агент дракона Келлендроса, насколько мне известно, оставившего этот мир и устремившегося на поиски души своей покойной госпожи Китиары.
— Этот Чародей учил вас стихийной магии?
— Нет, — неохотно ответил Даламар. — Темный Чародей учил меня магии мертвых. Некромании.
Палин посмотрел в окно, где беспокойно метались тени, окинул взглядом комнату, полки с бесчисленными книгами, которые сами казались призраками, заточенными в этом запущенном и пыльном помещении. Он посмотрел на эльфа, худого, изможденного, похожего на обглоданную кость.
— Что же с вами случилось? — спросил он.
— Я был одурачен, — с трудом выдавил Даламар. — Мне казалось, что я повелитель этих мертвецов, а на самом деле это они повелевали мной. Слишком поздно я понял, что я пленник. Пленник собственного честолюбия и жажды власти... Поверьте, мне очень трудно произносить эти слова, Маджере, — продолжал он. — И особенно трудно признаваться в таких вещах вам, избалованному дитяти магии. О да, я знаю. Вы были любимчиком. Вам благоволил Солинари. Вас обожал ваш дядюшка Рейстлин. Вам предстояло стать одним из самых великих магов всех времен... Завидовал ли я? Да, отчаянно завидовал. Особенно тому, как относился к вам Рейстлин. Вы, наверное, и не подозревали, что я сам нуждаюсь в его заботах и любви, так ведь? А я жаждал его внимания и одобрения. Да, это было так.
— А ведь я, — Палин не отводил глаз от метавшихся за окном бледных призраков, — все это время завидовал вам.
Тишина пустой Башни сгустилась вокруг них.
— Я хотел поговорить с вами, — произнес наконец Палин, решившись нарушить молчание. — Вернее, спросить об устройстве для путешествий во времени.
— Не слишком ли поздно? — ядовито заметил Даламар. — Вы ведь, кажется, сломали его?
— Я вынужден был сделать это, — Палин произнес эти слова, не извиняясь, а констатируя факт. — Я должен был спасти Тассельхофа. Если бы он умер не в своем времени, то весь наш мир был бы предан забвению.
— Ну и скатертью дорога. — Даламар равнодушно махнул рукой и медленно направился к столу. Поступь его была тяжелой, плечи ссутулены. — Забвение — счастливое избавление от всех бед.
— Если бы вы вправду так считали, вас уже давно бы не было в этом мире, — заметил Палин.
— Нет, — Даламар помедлил у противоположного окна. — Нет, мы ведь говорим о забвении, а не о смерти. — Он пересек комнату и устало опустился в кресло подле стола. — Вы свободны. Ваше магическое кольцо перенесет вас прямо к порогу вашего дома.
— — Но магия не может унести со мной Тассельхофа, — возразил Палин, — а я не могу покинуть Башню без него.
Даламар устремил на дремавшего кендера задумчивый взгляд.
— Ключ к проблеме, конечно, не в нем, — протянул он, — но, возможно, он является отмычкой.

Тассельхофу было скучно.
Любой житель Кринна знает (во всяком случае, должен знать), насколько опасен может быть скучающий кендер. Знали об этом и Даламар с Палином, но, к несчастью, забыли. Они забыли о самом существовании кендера, что было совершенно непростительно.
Примирение двух магов было, с точки зрения Таса, очень хорошим знаком. Он вышел из той странной комы, в которую отправил его Даламар, и, усевшись на край стола и постукивая по нему пятками (пока эльф очень тихо и вежливо не попросил его перестать это делать), присоединился к разговору, дабы объяснить свою роль в недавних важных событиях.
На некоторое время этот разговор увлек его. Сначала Палин рассказал о своем посещении Лораны в Квалинести, о том, как он установил, что кендер действительно является тем самым Тассельхофом Непоседой, о магическом устройстве и о своем решении совершить путешествие в прошлое. После этого Таса попросили уточнить некоторые детали, и он с радостью заверещал.
Он радовался бы еще больше, если бы ему позволили рассказать всю историю целиком и при этом не перебивали. Но Даламар сказал, что таким безмерным количеством времени они не располагают, и Тас вынужден был удовлетвориться изложением сокращенной версии.
Он рассказал о том, как явился на первые похороны Карамона, на которых присутствовали и Даламар в качестве главы Ложи Черных Одежд, и Палин как глава Ложи Белых Одежд, и Сильванеш, король эльфов, и уточнил, что там не было великих драконов, истребивших здесь, в этом мире, всех кендеров Кендермора. После этого ему сказали: «Спасибо, достаточно», и он должен был сидеть смирно и открывать рот только тогда, когда его о чем-нибудь спросят.
Вернувшись в дальний угол библиотеки, Тассельхоф уселся в свое кресло и стал лениво прислушиваться к рассказу Палина о путешествии в прошлое и о том, как он обнаружил, что этого прошлого не существует. Тут Тас, конечно, мог бы кое-что уточнить, поскольку был очевидцем этого события, но к нему никто не обращался за разъяснениями. Затем Палин поведал о том, что Тассельхофу полагалось бы умереть под пятой Хаоса, и именно потому, что этого не произошло, все в мире и идет наперекосяк. Во всех этих несчастьях, включая уход с Кринна прежних Богов и появление великих драконов, Палин видел вину Тассельхофа.
Палин тогда посоветовал Тассельхофу вернуться в прошлое и умереть, на что кендер ответил категорическим — и вполне логичным — отказом. Он сбежал в Цитадель Света искать защиты у Золотой Луны, которой пожаловался на Палина, желающего, дескать, его прикончить. Палин отправился следом, чтобы разубедить кендера. Когда Палин начал описывать, какой молодой и прекрасной он нашел Золотую Луну, рассказ чуть вильнул в сторону, но тут же, к великому сожалению Таса, вернулся к основной теме.
Затем Даламар узнал, что Тассельхоф все-таки решился совершить самоотверженный поступок и вернуться в прошлое, дабы умереть; в этом месте своего рассказа Палин рассыпался в похвалах благородству кендера. Но прежде, чем Тас успел совершить сей благородный поступок, мертвые лишили волшебное устройство его магической силы, а на Цитадель Света налетели драконы. Палин вынужден был обороняться от драконидов с помощью осколков магического артефакта, которые ныне были разбросаны по Зеленому Лабиринту. И как же теперь отправить кендера на смерть?
Тассельхоф заявил, что, возможно, кендера вовсе не следует отправлять на смерть, но Даламар окинул его холодным взглядом и сказал, что, по его мнению, ради спасения мира, страдающего от бесчинств драконов, отправить Тассельхофа умирать необходимо, только нужно придумать, как это сделать без магического устройства.
Тут Даламар с Палином принялись хватать с полок книжки, лихорадочно листать их, бормоча о каких-то Реках Времени, о Серых Драгоценностях и кендерах, выпрыгивающих из прошлого, когда не следует, и путающих все на свете, и тому подобной чепухе. Даламар щелкнул пальцами, в камине вспыхнул огонь, и в комнате, прежде холодной и унылой, стало тепло, а запах старого пергамента, лампового масла и увядших розовых лепестков добавил ей уюта. Беседа потеряла для Таса всякий интерес, ему стало жутко скучно, и он решил вздремнуть. Уши его согласились с глазами, мысли — с ушами, и они все вместе отправились спать. Не уплыли в какую-то странную Кому, а просто заснули.
Проснулся же Тас от противной колющей боли в боку. За окном было уже совсем темно, — казалось, темнота выскользнула из леса и заполнила пространство библиотеки. Тас не видел ни Даламара, ни Палина, ни даже самого себя. Он скрючился на стуле, чтобы то колючее перестало колоться, после чего сообразил, что не видит Палина и эльфа не потому, что в библиотеке темно, а потому что их в ней нет.
Соскользнув со стула, Тассельхоф подобрался к рабочему столу Даламара, где, как он помнил, должна быть масляная лампа. В камине еще тлело несколько поленьев. Кендер пошарил по столу и нашел лист бумаги.
Надеясь, что на нем не записан какой-нибудь важный заговор — а если и записан, то Даламару больше не нужен, — Тас поднес лист к поленьям и, когда тот загорелся, зажег от него лампу.
Теперь, когда в комнате стало чуть светлее, кендер полез в карман штанишек, чтобы выяснить, что же именно ему так досаждало. Вытащив этот предмет, он поднес его к лампе.
— У-упс, — изумленно протянул Тас. — Ох, нет, — застонал он. — Откуда ты здесь взялась? — закричал он что было силы.
Досаждавший ему предмет оказался цепью от устройства для перемещений во времени. Тас сердито бросил ее на стол и снова полез в карман. Он вытащил оттуда другую деталь инструмента, потом третью, потом еще и еще. Так постепенно он достал все части магического артефакта и все украшавшие его драгоценные камни. Разложив их на столе, он грустно уставился на это богатство. Он мог бы замахнуться на них кулаком, но такой жест не подобал Герою Копья. А Тас, будучи таковым, прекрасно понимал, что ему следует делать. Он должен собрать все эти детали в носовой платок, позаимствованный у Палина, отнести их Даламару и храбро заявить, что готов пойти на смерть ради спасения всего мира. Это был бы действительно Благородный Поступок, но для совершения его надлежало быть в Благородном Настроении, Тас же сейчас чувствовал себя не только не в Благородном, а вообще ни в каком настроении. Тот, которому предстоит быть расплющенным гигантской ногой, должен быть соответствующим образом настроен. А Тас про себя этого сказать не мог. После того как он увидел бесцельно метавшиеся души мертвецов и особенно души усопших кендеров, которым даже не было дела до того, что находится у них в сумочках, Тас стремился только к одному — жить, и как можно дольше.
Он понимал, как повернется дело, если Даламар и Палин узнают о том, что магическое устройство, пусть и сломанное, опять находится у него. С испугом подумав, что они сейчас решат проведать его или принести ему обед, Тас торопливо завернул все детали в платок и засунул в одну из сумочек.
Не совершив Благородного Поступка, Тас решил, что теперь ему лучше всего стать совершенно Неблагородным. Да, это, пожалуй, было самым подходящим словом. Вполне подходящим кендеру, который надумал сбежать.
Уйти через дверь было совершенно невозможно. Через окно он уже пытался уйти, и у него ничего не получилось. Эти дурацкие окна даже нельзя было разбить камнем — Тас попробовал это сделать, и камень отскочил, больно ударив кендера по пальцам ноги.
«Нет, нужно все обдумать логически, — сказал себе Тас. Такое намерение кендера было совершенно небывалым, поистине историческим событием и подчеркивало ужас и необычайную сложность ситуации, в которой он очутился. — Палин отсюда выбрался, но он все-таки маг. Но, рассуждая логически, если никто, кроме мага, не может отсюда выбраться, то как кто-нибудь, кроме мага, может сюда забраться?»
Тас снова и снова обдумывал эту мысль. И, пока думал, нечаянно глянул в сторону камина. А глянув, тут же испустил громкий радостный вопль и прикрыл ладошкой рот, испугавшись, что Палин или Даламар могут его услышать.
— Понял! — прошептал он. — Что-то сюда входит! И это что-то — воздух! И выходит тоже! А там, где выходит он, могу выйти и я.
Сначала Тассельхоф затоптал тлевшие угли. Потом схватил со стола масляную лампу, шагнул в камин и как следует огляделся. Очаг был огромный, Тас стоял в нем не сгибаясь. Подняв лампу повыше, он принялся всматриваться в дымоход, но сразу опустил голову и долго-долго моргал, прочищая глаза от гари. Когда же Тас опять поднял глаза, великолепное зрелище с лихвой вознаградило его — куда-то в высоту уходила восхитительно кривая труба, с неровными краями и выступами камней.
— Батюшки, да по такой трубе я смог бы забраться, даже если бы у меня была только одна нога, да и то привязанная к спине! — воскликнул счастливый Тас.
Тас поставил лампу на стол и, воспользовавшись все-таки обеими ногами, начал восхождение. Он двигался довольно медленно, поскольку в трубе было жутко темно, — и вдруг снизу до него донеслись голоса. Тас замер на месте, распластавшись на стене дымохода, как паук, боясь пошевелиться, чтобы не обрушить в очаг черный ручеек гари. Он недовольно подумал, что этот могущественный Даламар мог бы иногда чистить дымоход в своей замечательной библиотеке.
Голоса звучали громко и раздраженно.
— Смею вас уверить, Маджере, что ваш рассказ не имеет никакого смысла. Из всего прочитанного нами об этом предмете со всей очевидностью следует, что прошлое надлежит рассматривать как непрерывный поток, подобный водам реки. И я полагаю, вы просто неправильно прочли заклинание.
— А я смею вас уверить, Даламар, что хотя я и не достиг в магии таких высот, как вы, но прочел заклинание верно. И никакого прошлого там не обнаружил, потому что его нет. Все началось с того момента, когда Тассельхоф не умер, как ему надлежало.
— Но из того, что мы прочли в дневнике Рейстлина, следует, что смерть кендера — это лишь малая капля в бесконечной Реке Времени, и эта капля никак не может повлиять на ее течение.
— А я вам в четырнадцатый раз заявляю, что участие Хаоса внесло в процесс существенные коррективы, в свете которых смерть кендера становится чрезвычайно важным событием. Что вы можете сказать по поводу того будущего, которое он, по его словам, посетил и в котором все совсем иначе?
— Ба! Вы слишком легковерны, Маджере! Кендеры — известные лгуны. Его слова нельзя воспринимать серьезно. Куда же делся этот несчастный свиток? Он должен быть где-то здесь! Посмотрите, будьте любезны, в этом ларце.
Тассельхоф с негодованием слушал, как его обозвали лгуном. Он уже почти решился спуститься вниз и доходчиво объяснить Даламару и Палину, что он думает на сей счет, но все-таки воздержался от этого и еще плотнее припал к стене.
— Сделайте милость, объясните толком, что мы, собственно, ищем, — послышался сварливый голос Палина.
— Свиток! Полагаю, вы в состоянии узнать свиток, если на него наткнетесь?
— Только попробуй мне наткнуться на эту мерзкую штуку! — пробормотал себе под нос Тассельхоф. Он уже устал висеть на стене, руки у него онемели, ноги затекли, и он боялся, что не выдержит и вот-вот свалится вниз. И хорошо, если не на этот самый, как его там, свиток.
— Представьте себе, я имею понятие о том, как выглядят свитки, но... — Последовала небольшая, но выразительная пауза. — Кстати о Тассельхофе. Где он, собственно? Вы случайно не знаете?
— Не знаю и знать не хочу.
— Но, когда мы уходили, он спал в этом кресле.
— Значит, он отправился спать в постель. Если только не пытается в эту самую минуту опять взломать дверь в мою лабораторию.
— Но, послушайте, вам не кажется, что следует...
— Нашел! Вот он! — Послышался шорох разворачиваемого пергамента — «Трактат о Путешествии во Времени, специально оговаривающий недопустимость для любого представителя народов Серой Драгоценности перемещаться в прошлое вследствие непредсказуемости влияния этих действий как на прошлое, так и на будущее».
— И кто автор?
— Разумеется, Марворт.
— Марворт? Неужели тот самый Марворт, который именовал себя Марворт Великолепный? Придворный маг, который пресмыкался перед Королем-Жрецом? Но ведь каждому известно, что, когда он держал перо, рукой его водил Король-Жрец! В его трактатах нельзя верить ни одному слову!
— Вы правы лишь в том смысле, что так гласит история нашего Ордена, и поэтому никто ныне не изучает трудов Марворта. Но я не раз убеждался, что он знал немало интересного — разумеется, для того, кто умеет читать между строк. Вот взгляните на этот параграф. Третий снизу.
Сведенные судорогой пальцы Тассельхофа соскользнули с выступа, за который держались, и он от всей души пожелал Палину и Даламару провалиться под землю.
— Не могу же я читать при таком свете, — раздался ворчливый голос Палина. — Мои глаза уже не те, что раньше. И очаг потух.
— Я могу разжечь камин, — предложил Даламар.
Тассельхоф чуть не рухнул со стены.
— Нет, лучше вернемся обратно и прихватим с собой ваш пергамент.
Они загасили масляный светильник, оставив Таса в полной темноте. Но это не помешало ему испустить глубокий вздох облегчения. Едва услышав скрип закрываемой двери, он опять стал взбираться вверх.
Разумеется, он давно не тот подвижный и легкий на ногу Непоседа, каким был когда-то, да и ползти по дымоходу — занятие довольно изнурительное. К счастью, вскоре труба стала сужаться, и Тас, упершись спиной в одну стену и ногами — в другую, наконец смог разжать пальцы.
Он задыхался от жары, глаза чесались, нос был закупорен гарью, ноги исцарапаны, одежда разорвана. Ему давно наскучили кромешная тьма и дурацкие нескончаемые камни, из которых была сложена труба, наскучило все это приключение — ему казалось, что он совсем мало продвинулся вверх...
— Не могу понять, зачем нужно было сооружать такую кишку, — пробормотал сердито Тассельхоф, от души браня строителя Башни.
И тут, когда руки почти отказались служить ему, а ноги расхотели упираться в стену, что-то странное коснулось его носа, и это была не гарь.
— Свежий воздух! — обрадовался Тас и сделал глубокий вдох.
Поток прохладного воздуха вернул силу его ногам и заставил пальцы забыть о боли. Тас запрокинул голову, надеясь увидеть звездное небо или солнце над головой, — он потерял всякое представление о времени, и ему казалось, что он полз по трубе не меньше шести-семи месяцев. Но его ждало разочарование — наверху царила еще более глубокая тьма. На его взгляд, это было уже чересчур. Но все-таки воздух был свежим, и Тас принялся взбираться с удвоенной энергией.
Всему на свете, как водится, наступает конец; завершилось и ужасное путешествие Таса по дымоходу.
Труба сверху была прикрыта железной решеткой, чтобы в нее не падали птицы, белки и прочие нежелательные элементы. Но после всех испытаний решетка представлялась кендеру пустяшной неприятностью. Тас легонько надавил на нее, болты, удерживавшие решетку, давно проржавели — возможно, еще до первого Катаклизма, — и от энергичного нажатия решетка сорвалась.
Тассельхоф оказался не готов к такому повороту событий. Он замер, втянув голову в плечи и ожидая грохота, с которым решетка должна была удариться о землю.
Он ждал, ждал, ждал... По его подсчетам, решетка уже могла пролететь сотню миль. Кендер чуть высунул голову из трубы, и его лица тут же коснулась ветка дерева, а ноздри защекотал острый запах кипарисов.
Тас огляделся. Странная и незнакомая луна над странным и незнакомым Кринном светила в эту ночь очень ярко. Ветки деревьев были слева и справа, внизу и над головой. Тас вытянул шею и увидел на ветвях решетку, висевшую примерно в шести футах от него.
Тас попытался определить расстояние до земли, но видел перед собой только ветви. Сбоку кендер обнаружил крышу минарета и сообразил, на какую высоту он взобрался по трубе и какой долгий ему предстоит теперь спуск.
Тассельхоф выбрался из трубы и, присмотрев ветку потолще, попробовал ее на прочность. Ветка даже не скрипнула. После изнурительного подъема по трубе спуск по деревьям был сплошным удовольствием. Тассельхоф скользил по стволу, перепрыгивал с одной ветки на другую и наконец с возгласом радости и облегчения оказался на твердой земле.
Здесь, внизу, лунный свет был гораздо более тусклым. Тас поискал глазами Башню я едва разглядел ее черный силуэт среди деревьев. Высоко над землей светилось крохотное пятнышко, и он догадался, что это горит свет в покоях Даламара.
— Теперь надо выбраться из этого леса, — сказал себе Тассельхоф. — Я слышал, как Даламар говорил Палину, что мы находимся неподалеку от Соланта. А я помню, как кто-то рассказывал, что у Рыцарей Соламнии есть в этом городе штаб, значит, лучше всего туда отправиться и разузнать, что сталось с Герардом. Он, конечно, зануда и жутко некрасивый, и к тому же плохо относится к кендерам, но он все-таки Соламнийский Рыцарь и потому не станет отправлять парня в такое место, где на него наступают гигантскими ногами. Я разыщу Герарда и все ему расскажу. Уверен, он обязательно будет на моей стороне.
Тассельхоф вдруг вспомнил, что в последний раз, когда он видел Герарда, соламнийца окружили Рыцари Тьмы, непрерывно стреляя в него из луков. Он было загрустил, но потом подумал, что Соламнийских Рыцарей много, и если один из них и погиб, то другие-то живы.
Нужно было отыскать выход из леса.
Пока Тас стоял, мертвецы плыли и плыли мимо, мелькали их раскрытые рты и горящие глаза, но он не обращал на них внимания, занятый своими мыслями. Потом он все-таки решил заговорить с ними и спросить, в какой стороне находится Солант.
— Извини, парень... Девушка, извини. Эй, гоблин, приятель, скажи-ка... Послушайте, но это моя сумочка. Смотри, мальчик, я тебе дам медную монетку, если ты мне покажешь... Кендер, друг кендер! Мне нужно выбраться... Вот свинство! — пробормотал Тас после нескольких неудачных попыток побеседовать с мертвецами. — Они будто не слышат. И смотрят прямо сквозь меня. Я не хотел бы обидеть вас, — довольно раздраженно продолжал он, после того как безуспешно попытался найти тропинку между деревьями, — но не слишком ли вас тут много?
Он поискал тропу, но вновь без всякого успеха. Мертвецы испускали слабое свечение. Сначала Тасу это показалось забавным, но потом, разглядев как следует их несчастные лица и рыскающие глаза, он решил, что темнота — любая темнота — все-таки предпочтительнее.
Постепенно Тас удалился на некоторое расстояние от Башни и обрадованно подумал, что если он, кендер, который никогда и нигде не терялся, заблудился в этом лесу, то те двое — Даламар и Палин, простой эльф и обычный человек (пусть и маги) — заблудятся тут и подавно, и что, плутая и запутывая следы, он создает своим потенциальным преследователям дополнительные трудности.
Он шел и шел вперед, спотыкаясь о древесные корни, натыкаясь на стволы, задевая ветки. Наконец, упав, он растянулся на ковре из порыжевших лапок кипариса. Они были приятны на ощупь. Тас подумал, что, раз уж он все равно лежит, можно немного отдохнуть.
Он устроился поудобнее у подножия одного из кипарисов и положил голову на мягкий зеленый мох. Последней мыслью, которая мелькнула у него в полусне, была мысль о его отце.
Нет, он подумал не о том, что отец зарыт в такой же зеленый мох. Он вспомнил слова отца: «Малыш, запомни, мох всегда растет на той стороне дерева, которая обращена...»
Обращена...
Так куда же она обращена? Тас плотнее зажмурил глаза. Надо сосредоточиться, и тогда он обязательно вспомнит, куда же она обращена, эта сторона дерева.
— На север, — произнес он вслух и проснулся. Он глянул вверх и увидел, что один из призраков колышется прямо над ним и в упор его разглядывает.
Этот призрак тоже был кендером, и его внешность показалась Тасу смутно знакомой; но большинство кендеров действительно знают друг друга, и вполне возможно, что Тас и его соплеменник когда-то раньше уже встречались.
— Знаешь ли, — проговорил нетерпеливо Тас, усаживаясь, — я не хочу тебя обидеть, но я целый день провел, выбираясь из Башни Высшего Волшебства, а ты, разумеется, знаешь, что спасаться от колдунов — дело ужасно утомительное. Так что, если ты не возражаешь, я хотел бы немного поспать.
Призрак был приятной внешности и со вкусом одет. Возможно, кому-то наряд кендера и показался бы кричащим, но Тассельхоф нашел его очень миленьким. В том, что кендер был обвешан сумочками, не было ничего странного. Странным было только выражение его лица — грустное, растерянное, беспокойное.
Холодная дрожь пробежала по телу Таса. Не та холодная дрожь страха, когда вы, например, пробуете стянуть блестящее колечко с пальца скелета, а палец вдруг начинает двигаться. Это была гадкая, непреодолимая дрожь всего существа, которая выворачивает наизнанку желудок и сжимает легкие, не давая дышать. Тас зажмурился и сжался в тугой клубочек. Он не сомневался, что стоит ему открыть глаза, как он увидит перед собой призрачного кендера.
— Уходи, — прошептал он еле слышно. — Ну пожалуйста.
Но призрак был еще здесь.
— Уходи, уходи, уходи же! — изо всех сил закричал Тас и, когда понял, что это не помогло, вскочил на ноги и крикнул прямо в лицо призраку: — Убирайся!

Предыдущая страница 15 Следующая страница


Драконы Пропавшей Звезды 16

Тот висел неподвижно, глядя на Таса.
Тас тоже стоял неподвижно, глядя... на самого себя.
— Скажи, — дрожащим голосом спросил он призрака, — почему вы здесь? Что вам надо? Вы такие... Вам так плохо из-за того, что я еще не умер?
Призрак ничего не отвечал. Он еще некоторое время смотрел на Таса, потом повернулся и поплыл прочь. Двигался он так неохотно, будто уплывал не по своему желанию, а был кем-то или чем-то гоним из этого места. Тас проводил свой собственный призрак глазами и увидел, как он присоединился к хороводу мертвецов.
Слезы жгли Тасу глаза, его охватил ужас. Он отвернулся и бросился бежать. Он бежал так, как не бегал еще никогда. Он натыкался на стволы деревьев, падал, вскакивал на ноги и снова принимался бежать, пока не выдохся окончательно и не свалился на землю.
Обессиленный, напуганный, одинокий, Тассельхоф сделал то, чего прежде ни разу в жизни не совершал.
Он зарыдал от жалости к самому себе.

17
Неустановленная личность

Можно со всей уверенностью утверждать, что если Тассельхоф вспоминал о своем путешествии с Герардом с ностальгическим чувством, то Герард не испытывал к Тассельхофу ничего подобного. Он вообще не вспоминал Таса. В свое время он постарался уверить себя, что больше никогда в жизни никаких дел с кендерами иметь не будет, и выкинул из головы все мысли о нем. У него и без кендеров хватало забот.
Герард отчаянно стремился вернуться в Квалинести, чтобы помочь маршалу Медану и Гилтасу готовиться к сражению с наступавшим войском Берилл. Мыслями он был там, с ними, а в действительности верхом на синем драконе по имени Рейзор летел на север, в противоположном Квалинести направлении, в сторону Соланта.
Они преодолели огромную территорию северной Абанасинии — Герард уже видел расстилавшийся впереди сияющий простор Нового моря, — когда Рейзор неожиданно стал снижаться. Дракон объяснил рыцарю, что нужно отдохнуть и подкрепиться. Полет над Новым морем предстоял длительный.
Герард не мог не согласиться. Синий дракон расправил крылья, замедляя полет, выписывая в небе круги и спускаясь к песчаному пляжу. Море при взгляде сверху представляло собой великолепное зрелище. Под лучами заходившего солнца вода будто плавилась... И вот наконец земля рванулась им навстречу.
Никогда еще Герарду не доводилось испытывать такого страха. Он сжал зубы, чтобы не выказать его и не вопросить дракона снижаться помедленнее. Он считал себя не трусливее других, однако сейчас не мог не зажмурить глаз. Затем последовал мягкий толчок, рыцарь покачнулся в седле — и вот дракон уже стоит на земле, складывает крылья, вытягивает гибкое сильное тело и, с наслаждением разминая шею, поводит головой.
Герард открыл глаза и, просидев неподвижно несколько мгновений, начал неловко выбираться из седла. Его одеревеневшие мускулы сразу заныли. Со стонами и охами, держась за поясницу, Герард сделал несколько шагов.
Дракон сочувственно, хотя и не без насмешки, посмотрел на него и скрылся в зарослях, поискать себе что-нибудь съестное. На земле он выглядел довольно неловко, не то что в полете. Полагая, что охрану их обоих Рейзор возьмет на себя, Герард завернулся в одеяло и прилег на согретый солнцем песок, смежив веки...
Когда рыцарь проснулся, он увидел, что дракон сидит неподалеку, нежась на солнце и лениво поглядывая в морскую даль. Сперва Герард подумал, что проспал не больше часа, но потом заметил, что солнце уже миновало зенит.
— Сколько же времени я спал? — недоуменно спросил он, поднимаясь и отряхивая песок с кожаного костюма.
— Всю ночь и еще несколько утренних часов, — ответил дракон.
Проклиная себя за бессмысленную потерю драгоценного времени, за то, что оставил дракона под седлом, Герард принялся извиняться перед Рейзором. Но тот великодушно отмахнулся.
К удивлению рыцаря, дракон сам выглядел смущенным, будто знал за собой какую-то провинность. Он то и дело взглядывал на молодого человека, словно хотел что-то сказать, но не решался. Дракон покусывал губы и нервно постукивал хвостом о землю. Герард хотел было спросить, в чем дело, но все-таки счел, что они не настолько хорошо знакомы, чтобы делать подобные призвания, и промолчал.
Сгущались сумерки, когда они снова отправились в полет. Герарда смущало, что им предстоит лететь в ночное время, но дракон резонно заметил, что над вражеской территорией ночные полеты куда безопаснее, чем при свете дня.
Темно-багровое солнце опускалось в море. Запах далеких пожаров щекотал ноздри, дым становился все гуще, и рыцарь пристально всматривался вниз, но ничего не мог разобрать в дымной мгле.
— Не трудно прокладывать путь в таком дыму, Рейзор? — прокричал дракону Герард.
— Нет, хотя это явление довольно-таки странное, господин, — ответил тот и, помолчав несколько секунд, словно в нерешительности, обернулся к рыцарю и продолжил: — Мне необходимо кое в чем признаться вам. Я чуть было не совершил служебного проступка.
— А? Что? — прокричал Герард, до которого едва доносилось одно слово из трех. — Какого проступка? В чем признаться?
— Когда я ожидал вашего пробуждения, господин, я услышал странный зов. В двенадцать часов вчерашнего дня. До моего слуха донесся звук трубы, который звал меня в бой. Я никогда не слышал ничего подобного, даже раньше, в прежние дни. И я... Я чуть было не последовал на зов, господин. Я был близок к тому, чтобы нарушить свой долг и отбыть в неизвестном мне самому направлении, бросив вас. Я прошу наложить на меня суровое взыскание сразу по нашем возвращении, господин.
Если бы это был разговор между человеческими существами, Герард, безусловно, нашел бы успокоительные слова. Например, он мог бы сказать своему собеседнику, что ему это, скорее всего, приснилось. Но дракон был на сотни лет старше его и гораздо опытнее, поэтому рыцарь лишь поблагодарил Рейзора за то, что тот не пренебрег своим долгом.
Из-за плотной дымки Герард ничего не видел перед собой и только надеялся, что они не врежутся в темноте в какой-нибудь приморский горный хребет. Он полагался на чутье Рейзора, а тот летел быстро и уверенно. Рыцарь расслабился и чуть разжал пальцы, которыми до сих пор судорожно сжимал седло.
Герард не замечал, как бежит время. Он даже сумел задремать ненадолго и очнулся в холодном поту от страха, что сейчас сорвется вниз. Солнце уже всходило.
— Приближаемся к Соланту, господин, — услышал он голос Рейзора.
На горизонте показались зубчатые стены и башни огромного города. Герард приказал дракону приземлиться неподалеку от Соланта, где их не смогут заметить не только Рыцари Соламнии, но и дракон Скай, известный также под именем Келлендрос, враждовавший не только с Малис и Берилл, но и со всем своим родом.
Рейзор приглядел с высоты подходящее место и стал снижаться. Под прикрытием грозовой тучи он выписывал спираль над широким лугом возле густого леса.
При их приземлении трава на лугу пошла рябью, когтистые лапы прочертили в ней глубокие борозды. Местность была пустынной, лишь несколько ферм виднелось вдали, у кромки леса, да заброшенная дорога вилась среди высокой травы.
Еще с воздуха Герард приметил речку, пересекавшую луг, а он ни о чем не мечтал сейчас так сильно, как о купании. Песок, проникший под кожаный комбинезон, потная кожа, нечесаные волосы досаждали ему, вызывая зуд и раздражение. Он хотел выкупаться, переодеться и избавиться от кожаного мундира, превращавшего его в Неракского Рыцаря. Лучше всего было бы для него явиться в Солант без рубашки, в одних бриджах, прикинувшись простым парнем с фермы. Впрочем, Герард был не слишком обеспокоен; у его отца имелись обширные связи в руководстве соламнийцев, и он наверняка разыщет кого-нибудь из отцовских знакомых.
А дракон между тем старался подыскать какую-нибудь пещеру, где можно было бы укрыться и отдохнуть. На территории Ская, огромного злодея, питавшегося себе подобными, следовало соблюдать осторожность.
Герард тоже беспокоился о безопасности дракона. Могучие и ловкие в воздухе, на земле эти создания становились очень неловкими и даже опасными в этой неловкости. Их тяжелая поступь распугивала все живое, удары мощного хвоста крушили деревья и сотрясали землю.
Сейчас Рейзор уже завалил оленя и, таща в зубах его тушу, высматривал, где бы насладиться отдыхом и трапезой. На вопросы Герарда о Скае он отвечал рыканьем и кивками. В последнее время об этом жестоком властелине Палантаса и окрестностей распространялись непонятные слухи. Утверждалось, что страшный дракон исчез и теперь лишь исподволь проявляет свою власть. До Рейзора эти слухи доходили, но он не считал их достоверными.
Дракон приметил в скале над речкой небольшую, но уютную пещерку, разжал челюсти и положил тушу на землю.
— Я считаю, что Скай пал жертвой какого-то тайного заговора, — заговорил он, обращаясь к Герарду. — Если это так, то поделом ему — нечего было нападать на собственную братию. — Тут дракон призадумался и добавил: — Если мы, конечно, и в самом деле братия.
— Но он ведь принадлежит роду синих драконов, не так ли? — спросил Герард, не отводя тоскующего взгляда от светлых вод реки.
— Да, — продолжал Рейзор. — Но странно, что Скай достиг такой непомерной величины. Таких на Кринне еще никогда не бывало. Он ведь крупнее даже красных, за исключением Малистрикс, конечно. Между собой мы часто обсуждали это странное обстоятельство.
— Но он ведь участвовал в Войне Копья, — заметил Герард. — Тогда за ним не замечали никаких отклонений?
— Нет, никаких. Он был преданным слугой нашей Королевы. Тем удивительнее то, что произошло впоследствии.
Найденная пещера была недостаточно велика для Рейзора, но дракон решил прекратить поиски и объявил, что намерен расширить ее. Герард принялся с безопасного расстояния наблюдать за тем, как дракон выплевывает из пасти языки пламени, насквозь прожигавшие твердую скалу, как огромные валуны взлетают в воздух и со страшным плеском падают в воду. Земля вздрагивала, и Герард начал тревожиться о том, как бы этот грохот не привел сюда из Соланта соламнийский патруль.
— Если в городе меня и услышат, — успокоил его дракон, — то примут этот шум за раскаты грома, и только.
Расширив пещеру до нужной величины и подождав, пока осядет пыль, Рейзор предался долгожданному отдыху и завтраку. Герард поспешил снять с него седло и упряжь, забросив их в самый темный угол пещеры, подальше от случайного взгляда, и затем оставил своего спутника наедине с его заботами.
Он прошел по течению реки довольно далеко, пока отыскал подходящее для купания место. Торопливо скинув кожаный мундир и белье, Герард бросился в воду.
Вода была холодной, и у Герарда перехватило дыхание. Он не был хорошим пловцом и старался держаться подальше от быстрины. Он принялся с удовольствием плескаться, чувствуя себя, пусть на короткое время, совершенно свободным — и от своих страхов, и от тревоги за других, и от выполнения чьих-либо приказаний. На несколько минут он снова стал мальчишкой.
Герард попытался голыми руками поймать рыбу, а когда это не удалось, принялся плавать по-собачьи под прибрежными ивами. Потом перевернулся на спину и, закинув руки за голову, замер, наслаждаясь покоем и теплым светом солнечных лучей. Полежав так некоторое время, он начал изо всех сил соскребать с себя грязь и оттирать ее пучками травы, с тоской вспоминая о дорогом туалетном мыле, которого было в избытке в ванной комнате его матери.
Шрамы его слегка воспалились. В Квалинести он смазывал их бальзамом, который дала ему королева-мать. Увидев в воде свое отражение, Герард стал гримасничать и строить рожи, потом, проведя рукой по подбородку и почувствовав щетину, решил побриться. Его борода была не такой желтой, как волосы, а гораздо темнее, но она тоже не украшала его физиономии — клочковатая, пегая, напоминавшая кустики какого-то гадкого растения.
Герард повернул к берегу и побрел по воде к месту, где оставил мундир и дорожный мешок, в котором лежал нож. Но тут внезапная вспышка света, вызванная отражением солнца от начищенной металлической поверхности, едва не ослепила его. Подняв глаза, Герард увидел стоящего на берегу Соламнийского Рыцаря.
На соламнийце был кожаный плотный защитный жилет и короткий, до колен, колет с поясом на талии. Полушлем без забрала ослепительно блестел на солнце. Красная лента плюмажем трепетала на шлеме, а жилет украшало изображение алой розы. Длинный лук, перекинутый через плечо, говорил о том, что рыцарь возвращается с охоты. Через седло стоявшего рядом мула была перекинута оленья туша. Конь рыцаря тоже находился неподалеку и, опустив голову, мирно пощипывал траву.
Герард мысленно проклинал себя за то, что утратил бдительность. Меж тем незнакомец придавил сапогом его амуницию. Рукой в перчатке рыцарь сжимал меч, а другой держал моток веревки. Лица его не было видно, но оно, несомненно, имело суровое и торжествующее выражение.
Герард замешкался на середине реки. Нагишом он чувствовал себя рыбой, вытащенной из воды.
— Вы мой пленник, — произнес соламниец на Общем. — Поднимите руки и медленно выходите на берег.
Смущению Герарда не было предела. Голос, который он услышал, без сомнения, принадлежал женщине. Когда она чуть обернулась, Герард увидел у нее на спине две толстые длинные косы. Черные и блестящие.
От ужаса Герарда бросило в такой жар, что, казалось, вода в реке сейчас закипит.
— Леди рыцарь, — он с трудом обрел способность говорить, — я готов признать себя вашим пленником и повиноваться вашему приказу, но, видите ли, я... как бы вам сказать... я не одет. Необычные обстоятельства...
— Об одном из ваших обстоятельств я уже догадалась, — усмехнулась леди. — Выходите из воды.
У Герарда мелькнула мысль броситься вплавь к другому берегу, но он сразу понял, что не справится с глубиной и быстрым течением. Воображение услужливо подсказало ему чудную картинку, как он, захлебываясь, зовет на помощь, теряя остатки достоинства в глазах этой женщины.
— Смею надеяться, что вы отвернетесь и позволите мне одеться не под вашим присмотром? — сердито спросил он.
— Чтобы вы напали на меня сзади? — рассмеялась леди. — Слушайте, нераканец, вы, бесстыдный убийца и мучитель невинных, грабитель, поджигатель и насильник... Не прикидывайтесь этакой невинной лилией. — Довольная собственной шуткой, она коснулась носком сапога кожаного мундира Герарда, на котором были изображены лилия и череп — эмблема Неракских Рыцарей. — И чтобы закрыть эту тему, — продолжала леди, — сообщу вам, что я уже двенадцать лет состою в рядах Соламнийского Рыцарства и не раз бывала и на ристалищах, и на полях сражений. И мне приходилось видеть мужчин не только раздетых, но и выпотрошенных. Каким сейчас окажетесь и вы, если не подчинитесь моему приказу. — Она угрожающе подняла меч. — Или вы выходите на берег, или я войду в воду и зарублю вас.
Герарду оставалось только зашлепать к берегу. Его разбирала злость. Он хотел поскорее оказаться на берегу и предъявить леди послание Гилтаса, адресованное Совету Рыцарей. И пусть оно докажет этой любительнице шуток, что перед нею настоящий соламниец, прибывший с чрезвычайной миссией и, возможно, более высокого ранга, чем она.
Женщина внимательно следила за каждым его шагом, с ее лица не сходило веселье. Ничего удивительного, Герард сам чувствовал, как он смешон, — посиневший и дрожавший от холода, покрытый гусиной кожей. Выбравшись на берег, он потянулся за одеждой. Леди по-прежнему держала наготове меч.
Герард натянул кожаные бриджи. Женщина кончиком меча подцепила мундир и перекинула его рыцарю.
— Надень-ка это, а то обгоришь на солнце, — проворковала она. — Как проходил полет, удачно?
Сердце Герарда ушло в пятки, но он решил продолжать игру.
— Какой полет? — спросил он, удивленно вскинув брови. — Я не понимаю, о чем вы. Я пешком пришел сюда, на речку...
— Брось, нераканец. Я видела синего дракона. Видела, как он приземлился. И когда я пошла по его следам, то нашла пещеру, где он спрятался. Потом выследила тебя. — Она с интересом смотрела на него, не опуская угрожающе поднятого меча и чуть помахивая концом веревки. — Что ты задумал, нераканец? Собираешься что-нибудь выведать у нас? Притворился деревенским парнем, который пришел в город повеселиться? Тебе можно не притворяться, ты и в самом деле деревенщина.
— Ничего я не выведывал, — процедил Герард сквозь зубы. — Знаю, что вы не поверите мне, но я не нераканец. Я такой же соламниец, как и вы...
— О, неплохая сказочка! — расхохоталась женщина. — Синий соламниец на синем драконе! — И тут же ловко накинула петлю ему на шею. — Не пугайся так сильно, нераканец. Я не собираюсь повесить тебя прямо здесь. Я отведу тебя в Солант, чтобы ты плел там свои сказки перед восхищенной публикой. А то у нашего экзекутора что-то плохое настроение последние несколько дней. Твое появление его развеселит, я не сомневаюсь.
Леди дернула веревку, Герард судорожно схватился за нее, чтобы не задохнуться.
— Прибудешь ли ты туда живым, полумёртвым или мертвым, зависит только от тебя.
— Я сейчас докажу вам, — прохрипел рыцарь. — Дайте мне открыть мой походный мешок и...
Он в тревоге огляделся. Мешка не было.
И тут он вспомнил, что оставил мешок вместе с седлом в пещере, где отдыхал Рейзор.
Герард в отчаянии понурил голову. Возмущение переполняло его сердце, а комок в горле не давал дышать. Герард посмотрел в лицо женщине. «Какого интересного цвета у нее глаза, — неожиданно подумал он. — Такие ярко-зеленые, как листва деревьев».
— Я клянусь вам, леди, — решительно заговорил он, — клянусь своей рыцарской честью, что я действительно Соламнийский Рыцарь. Мое имя Герард Ут-Мондар. Наш гарнизон расквартирован в Утехе, и я — один из почетных стражей Усыпальницы Ушедших Героев. К сожалению, я сейчас не могу предъявить вам никаких доказательств этого, но мой отец хорошо известен среди рыцарей. Меня послали сюда с важным и спешным посланием к Совету Рыцарей. В моем походном мешке лежит письмо от Гилтаса, короля эльфов и...
— А, понимаю, — подхватила леди. — В таком случае у меня есть письмо от Мюльберри Миклбаш, королевы кендеров. И где этот твой мешок с таким важным посланием?
Герард что-то невнятно пробормотал, не поднимая головы от стыда.
— Мне не понять, что ты там бормочешь, нераканец.
— Я сказал... мой мешок приторочен к седлу дракона, — уныло проговорил Герард. — Я мог бы сходить за ним. Даю слово, что вернусь и добровольно последую за вами.
Леди-рыцарь чуть нахмурилась.
— Скажи, у меня в волосах случайно солома не торчит?
Герард, ничего не понимая, уставился на нее.
— А то ты, кажется, думаешь, что я свалилась с высокого стога. Да, миленький нераканец, я, конечно, позволю тебе отправиться за походным мешком и заодно с ним притащить и твоего дракона. А потом с удовольствием помашу ручкой, когда вы оба улетите отсюда. — И она коснулась острием меча его живота. — Ступай к лошади.
— Послушайте, леди. — Гнев разгорался в Герарде. — Все это выглядит довольно странно, но если вы дадите себе труд пошевелить мозгами, то поймете, что я говорю правду. Если бы я на самом деле был Неракским Рыцарем, то не стоял бы тут, и вы не размахивали бы перед моим носом своим дурацким мечом! Вас давно бы пережевывал мой дракон. Я говорю вам, у меня важное поручение. Тысячи жизней зависят от того... Да прекратите же, черт побери!
Она продолжала покалывать его острием меча, подталкивая к своей лошади. Взбешенный Герард отбросил меч ребром ладони, порезав себе при этом руку.
— Мне так нравятся твои сказочки, нераканец. Я могла бы просто заслушаться ими, но, видишь ли, мне через несколько часов надо на дежурство. Поэтому давай-ка поднимайся и следуй за мной.
Герард действительно готов был позвать на помощь дракона. Рейзор уже давно разделался бы с этой негодяйкой. Однако рыцарь взял себя в руки и взобрался в седло. Прекрасно понимая ее намерения, он завел руки за спину, соединив запястья.
Спрятав меч в ножны, но твердо держа веревку, которая обвивала его шею, леди-рыцарь концом той же веревки связала руки Герарда так, что стоило ему сделать резкое движение, как петля на шее затягивалась. Леди продолжала свою веселую болтовню, называя рыцаря душкой, милашкой и другими игривыми прозвищами, от которых сама помирала со смеху.
Потом она быстрым шагом направилась к лесу, ведя лошадь в поводу.
— Вы что, даже не собираетесь заткнуть мне рот кляпом? — негодующе спросил рыцарь.
Она обернулась и взглянула на него.
— Зачем? С удовольствием тебя послушаю. Говори на здоровье, что хочешь. Расскажи мне еще что-нибудь о короле эльфов. Не носит ли он случайно платье из зеленой паутины? А может, у него за спиной крылья?
— Я ведь мог бы позвать дракона, милая леди, — оборвал ее шуточки Герард. — Но не делаю этого, потому что не хочу видеть вашей страшной и мгновенной смерти. Мое поведение доказывает, что все сказанное мною — чистая правда.
— Может быть, — ответила она. — Может, ты и говорил правду, а может, и нет. А дракона ты не зовешь на помощь, скорее всего, потому, что у этих огромных чудищ опасный нрав и он с такой же легкостью может расправиться с тобой, как и со мной. Я права, нераканец?
Герард начал понимать, почему она не лишила его возможности говорить. Любые доводы, которые приходили ему на ум, оборачивались против него, делая ситуацию еще более опасной. Ее справедливое замечание о необузданном нраве драконов мог бы привести и он сам. Но как ни странно, Герарду не хотелось обрекать на смерть эту тупую рыцаршу.
— Когда мы доберемся до Соланта, — продолжала леди-рыцарь, — я вышлю целый отряд, чтобы они расправились с твоим драконом. Он ведь недалеко отсюда. Судя по тому грохоту, который я слышала, он прячется рядом с рекой под одним из утесов.
Герард подумал, что Рейзор вполне сможет сам о себе позаботиться, и решил выждать, пока не предстанет перед Советом Рыцарей. Там он сумеет доказать всем и каждому, что он на самом деле Соламнийский Рыцарь, и разъяснить свою миссию. Он не сомневался, что Совет поверит его словам, несмотря на отсутствие вещественных доказательств. Не может быть, чтобы хоть один из членов Совета не знал его отца. И, если все пройдет хорошо, он вернется к Рейзору, и они вместе с отрядом соламнийцев отбудут в Квалинести. А от этой рыцарши он потребует самых смиренных и униженных извинений.
Они оставили лесистый участок и оказались на лугу, неподалеку от того места, где приземлился дракон. В стороне виднелась дорога в Солант, на горизонте вставали остроконечные стены и башни.
— Это Солант, неракская деревенщина. — Женщина указала рукой. — То высокое здание слева от тебя...
— Я не деревенщина. И не нераканец. Мое имя Герард Ут-Мондар. А как, интересно, обращаются к вам? — спросил рыцарь.
— Меня зовут Одила Брашпиль.
— Брашпиль? Это такая механическая штука на кораблях?
— Вот именно. Мои предки были мореплавателями.
— Не сомневаюсь, что отъявленными пиратами...
— А я не сомневаюсь, что твои мозги такие же маленькие и сморщенные, как и кое-что еще у тебя, — поддела она Герарда и рассмеялась, увидев его смущение.
Теперь они уже добрались до дороги и стали двигаться быстрее. Одила вела под уздцы лошадь и мула с поклажей, Герард ехал за нею следом. Ростом эта молодая женщина с сильным мускулистым телом превосходила Герарда. Ее кожа не имела того смуглого оттенка, который присущ эрготианцам, известным мореплавателям Кринна. Скорее, теплый оттенок ее кожи напоминал цвет красного дерева, указывая на смешение рас в роду Одилы.
Ее длинные волосы были заплетены в тугие косы, доходившие до пояса. Герард еще никогда не видел таких иссиня-черных, цвета воронова крыла волос. Темные густые брови, слишком большая для женского лица челюсть. Лучшим в ее внешности был, конечно, рот — полные, малиновые, готовые рассмеяться губы.
Герард не назвал бы ее красивой. Впрочем, женщинами он интересовался мало, раз и навсегда сказав себе, что эти хитрые, расчетливые и коварные создания недостойны ни его доверия, ни его внимания. Что же касается этой темноволосой и темнокожей рыцарши, то она по количеству мерзких душевных качеств превосходит многих и многих из них.
Одила продолжала болтать, рассказывая о достопримечательностях Соланта, объясняя свою словоохотливость тем, что Герарду немногое доведется увидеть из окна узилища, в которое его обязательно посадят. Герард не обращал на нее внимания. Он снова и снова обдумывал, что скажет на Совете Рыцарей, подбирал красноречивые и убедительные аргументы, которыми можно было бы дополнить просьбу эльфов. Герард все-таки не оставлял надежды на то, что кто-нибудь из членов Совета узнает его. Он готов был признать, что, будь он на месте этой ужасной особы, он тоже не поверил бы подобным объяснениям. Каким тупицей он оказался, забыв самое главное, с чем его послали, в пещере дракона!
Затем его мысли вернулись к маршалу Медану, Лоране, и он не заметил, как они с Одилой оказались у стен Соланта.
Герард знал, что это один из наиболее укрепленных городов на всем Ансалоне, превосходящий в этом отношении даже слывший «повелителем городов» Палантас. Теперь, разглядывая высокие стены, абсолютно черные на фоне звездного неба и на вид совершенно неприступные, он в это легко поверил. Крепостная стена, окружавшая город, была сложена из нескольких рядов обмазанного глиной камня. С внутренней стороны крепостной стены был вырыт ров. Кое-где стена расступалась, образуя городские ворота, от которых надо рвом шли подъемные мосты. За рвом тянулась внутренняя стена с бойницами и смотровыми щелями. Через равные промежутки на верху этой стены были расставлены огромные котлы, в которых во время осады держали наготове кипящее масло. Вдоль стены сплошной массой росли кустарники и деревья. И только за этой зеленой изгородью начинались улицы города и жилые кварталы.
Даже в поздний час у городских ворот виднелась толпа людей, жаждавших попасть в Солант. Каждого из них останавливали и подвергали краткому допросу часовые в караульне. Леди Одила была стражникам знакома, и они с Герардом прошли впереди толпы горожан. Их встретили веселыми шутками по поводу ее удачной «охоты» и столь необычной добычи.
Герард помалкивал, желая сохранить достоинство. Одила же с удовольствием отзывалась на шуточки, но лишь до той поры, пока один из часовых не выкрикнул:
— Госпожа Одила, я вижу, вам пришлось связать нераканца, как свинью, чтобы он не убежал!
Улыбка мигом исчезла с ее лица, зеленые глаза сверкнули гневом. Она бросила на остряка такой взгляд, что тот, покраснев, поспешил убраться в караульню.
— Балда, — пробормотала она вполголоса. Тряхнув косами, Одила сделала вид, что готова рассмеяться над чужой глупостью, но Герард видел: эта неумная шутка задела в ней какую-то весьма чувствительную струну.
Одила провела пленника, лошадь и мула сквозь толпу, и они углубились в улицы города. Встречные с любопытством провожали их глазами. Стоило кому-нибудь обратить внимание на эмблему Неракских Рыцарей на мундире Герарда, как тотчас вслед ему раздавались злые насмешки.

Предыдущая страница 16 Следующая страница


17 Маргарет Уэйс и Трейси Хикмэн

Легкий трепет страха на мгновение проник в его сердце. Что если ему не удастся убедить Совет в своей правдивости? Что если они не поверят его рассказу? Воображение тут же нарисовало ему впечатляющую картинку. Вот его ведут к плахе, он отчаянно вырывается из рук палача, пытаясь доказать свою невиновность. На голову ему надевают черный мешок, затем тяжелая ладонь прижимает ее к покрытой пятнами крови колоде. Через несколько мгновений на нее опустится топор...
Герард вздрогнул и запретил себе думать об этом. Почему-то он предполагал, что госпожа Одила намерена сразу привести его на Совет Рыцарей. Но она вдруг свернула в узкую и мрачную аллею, в конце которой виднелось угрюмое здание.
— Куда мы идем? — спросил рыцарь.
— В тюрьму, — коротко ответила Одила.
Герард был поражен. Он совершенно уверил себя в том, что самое главное для него сейчас — произнести серьезную и эффектную речь, и никак не предполагал оказаться там, где никакие речи ему не понадобятся.
— Но зачем вы привели меня сюда? — недоумевающе переспросил он.
— А ты догадайся сам, нераканец. Могу подсказать. Либо мы сейчас отправимся на танцевальный вечер с котильоном и шампанским, либо, — тут она приветливо улыбнулась, — ты будешь отправлен в тюремную камеру. Ну так как?
Она натянула поводья, и лошадь остановилась. На стенах тускло мерцали факелы, бросая неверный свет на редкие, забранные решетками окна. Часовые, услышав, что кто-то подошел к дверям, выбежали из караулки. Появился тюремщик, вытирая тыльной стороной ладони рот. Видимо, его оторвали от трапезы.
— Попробую. Первое меня что-то не вдохновляет, выбираю второе, — ядовито ответил Герард.
— Рада за тебя. — Одила легонько хлопнула рыцаря по плечу. — Было бы обидно тебя разочаровывать. А теперь, увы, как ни грустно, нам пора расстаться, дорогой нераканец. Не скучай по мне сильно.
— Леди Одила, — заговорил Герард. — Прошу вас, отнеситесь к моим словам всерьез. Тут наверняка должен быть кто-то, кому известен род Ут-Мондаров. Поспрашивайте у рыцарей. Это действительно мое имя. Можете вы это сделать для меня?
Одила посмотрела ему в глаза испытующе и строго.
— В конце концов, это было бы забавно, — загадочно пробормотала она и отвернулась, заговорив о чем-то с тюремщиком. У Герарда было такое чувство, что сейчас она серьезно отнеслась к его словам, что его уверения наконец показались ей правдивыми. Но выйдет ли из этого что-нибудь, выполнит ли она его просьбу, он не понял.
Прежде чем уйти, Одила представила полный отчет о происшествии. Она рассказала, что видела, как Герард прилетел на синем драконе, как дракон приземлился недалеко от города и укрылся в пещере. Тюремщик с ненавистью посмотрел на Герарда и прошипел, что непременно запрет его в самую надежную камеру.
Бросив на прощание еще несколько колкостей и помахав рукой, Одила взлетела в седло, подхватила поводья мула и ускакала, оставив Герарда на милость тюремщика и часовых.
Тщетно рыцарь пытался спорить и требовал, чтобы его направили к кому-нибудь из высших офицеров Рыцарства. Часовые без промедления ввели его внутрь здания, следя за каждым его движением, готовые предотвратить любую попытку к бегству. Веревки наконец сняли, но только для того, чтобы заменить их железными кандалами.
Герарда провели в помещение, где располагалась охрана. Кроме стола и стула, там ничего не было, связки железных ключей висели на крючках аккуратными рядами. Герард вздрогнул, увидев их. Его тут же подтолкнули к лестнице, которая вела в узкий и темный подземный коридор. Освещая путь факелами, часовые вместе с Герардом спустились по этой лестнице, подвели его к одной из дверей, отперли ее и швырнули в камеру. В немногих словах объяснив назначение кривого железного ведра в углу камеры и соломенного матраца у стены, тюремщик добавил, что получать кормежку узник будет два раза в день, утром и вечером. Затем тяжелая дубовая дверь с маленьким зарешеченным окошком в самом верху закрылась. Герард замер, пребывая в полной прострации, не веря, что все это происходит в реальности.
Надзиратель вышел в коридор и остановился за дверью, дабы еще раз убедиться, что заключенный надежно заперт.
Герард бросился к двери.
— Господин! — закричал он. — У меня послание к Совету Рыцарей! Прошу вас, сообщите им! Скажите кому-нибудь, что здесь Герард Ут-Мондар! У меня срочное известие! Оно касается...
— Сами скажете об этом судье, — последовал равнодушный ответ.
Герард услышал, как лязгнул запираемый замок. Тяжелые сапоги затопали по лестнице. Свет факела стал едва заметным и совсем исчез. Этажом выше хлопнула еще одна дверь.
Герард остался один.
Его окружали темнота, такая плотная, и тишина, такая глубокая, будто он был выброшен из реального мира в огромное и пустое Ничто, которое, как говорят, существовало до Начала Времен и прихода Богов.

18
Посланец Берилл

Маршал Медан сидел за рабочим столом в своем кабинете в уродливом здании штаба Неракских Рыцарей, находившемся в пригороде Квалиноста.
Маршал был полностью согласен с мнением эльфов, которые считали это здание безобразным, и редко посещал свой кабинет, такой же мрачный, холодный и угрюмый, как и остальные помещения штаба. По запотевшим каменным стенам здесь всегда сочилась вода. В целях защиты в здании не было окон, и потому в кабинетах стоял тяжелый запах плесени. Медан чувствовал себя здесь гораздо хуже, чем где бы то ни было.
Сегодня ему было даже тяжелее, чем обычно. От неприятного запаха у него болела голова, и эта боль мешала ему сосредоточиться.
— Так дело не пойдет, — сердито пробормотал он и как раз собрался выйти на свежий воздух, когда в дверь его кабинета кто-то постучал.
Медан проворчал что-то неразборчивое, что следовало понимать как разрешение войти, и потянул носом воздух.
Правильно истолковав его ворчание, в кабинете появился заместитель, рыцарь по имени Думат, и тщательно прикрыл за собой дверь.
— Он здесь, — негромко произнес Думат, указывая большим пальцем себе за плечо.
— Кто здесь, Думат? — нетерпеливо переспросил маршал. — Еще один драконид?
— Да, господин. Бозак. В чине капитана. При нем двое баазов. Видимо, телохранители.
Медан снова потянул носом и потер слезившиеся глаза.
— С тремя драконидами мы вполне можем управиться, — сказал заместитель.
Думат был странным человеком. Невысокого роста, плотный, с темными волосами, примерно лет тридцати, он отличался сдержанным и уравновешенным нравом. Он редко смеялся и еще реже что-либо рассказывал о своем прошлом, не участвовал в досужей болтовне рыцарей о подвигах воинских или амурных. В ряды Рыцарства Думат вступил около пяти лет назад. При совершении обряда посвящения в рыцари он сообщил своим командирам лишь самые незначительные сведения о себе, да и те, по мнению Медана, вряд ли содержали хотя бы крупицу правды. Для Медана Думат продолжал оставаться загадкой; маршал напрочь отказывался понять, зачем тому понадобилось вступать в ряды Неракских Рыцарей.
Думат явно не был солдатом. Не испытывал наслаждения в бою. Чурался ссор, хотя в казарменных потасовках мог постоять за себя. Был чужд садистских наклонностей. Не слишком опытен в обращении с оружием. Думат был всегда сдержан, однако вспыхивавшие иногда в его глазах искры говорили о скрытых в глубине его натуры страстях. И Медан крайне удивился, когда этот человек однажды явился к нему и сообщил, что влюблен в одну из эльфийских женщин и намерен на ней жениться. Это произошло около года назад.
Обычно маршал не поощрял близких отношений между своими подчиненными и эльфийским населением. Ситуация здесь была сложной не только вследствие вражды между покоренным народом и оккупационными войсками, но и по причине расового антагонизма. Эльфы ненавидели своих поработителей вдвойне из-за того, что те были людьми, и маршалу приходилось поддерживать строжайшую дисциплину среди своих воинов. Еще в первые годы протектората он ввел суровые законы и не медлил с наказанием тех, кто осмеливался их нарушить.
Но Медан знал, насколько сложна человеческая природа, знал, что захватчик иногда добровольно склоняет голову перед пленником. Он знал также, что не все эльфийские женщины считают мужчин-людей отвратительными созданиями.
Он подробно расспросил ту эльфийку, на которой собирался жениться его заместитель, и пришел к однозначному выводу, что она совершает этот шаг без всякого принуждения. Перед ним была не легкомысленная молоденькая девушка, а взрослая неглупая женщина. Она искренне любила Думата и хотела стать его женой. Медан счел необходимым напомнить ей о возможном неодобрении со стороны эльфийского общества, ее семьи или друзей. Она ответила, что близкой родни у нее нет, а если друзья не одобрят ее выбора, значит, они плохие друзья. Спорить с таким доводом было трудно, и маршал снял все возражения. Думат и его избранница поженились по обряду, принятому у людей, а эльфы официально не признали безнравственного союза.
Теперь они жили счастливо, в покое и заботах друг о друге. Думат продолжал свою службу, с той же скрупулезностью, что и прежде, выполняя все приказания. И когда Медан отбирал солдат для защиты Квалиноста, он выделил из общей массы Думата. Прочие Рыцари Нерака были отправлены на юг, в распоряжение магов Ордена Серых Рыцарей, продолжавших бесплодные, ставшие предметом насмешек поиски Вайретской Башни. Медан предоставил Думату самому определить свою судьбу, разрешив ему взять жену и уехать из страны. Но Думат решил, что останется, и сказал, что жена хочет остаться вместе с ним.
— Господин, — услышал Медан голос заместителя, — вы плохо себя чувствуете?
Медан вздрогнул и едва не рассмеялся. В приступе задумчивости он так уставился на Думата, что тот встревожился, засомневавшись, в порядке ли его мундир.
— Три драконида, говорите? — переспросил маршал.
— Да, господин. Мы могли бы справиться с ними, — ответил Думат, констатируя несомненный для себя факт.
Медан с сожалением покачал головой и в который раз потянул носом. Головная боль не проходила.
— Мы не можем извести всех прислужников Берилл. У нее могут возникнуть подозрения. Она должна верить, что все отданные ею распоряжения прилежно выполняются.
— Понял вас, господин.
Маршал поднялся:
— Если возникнут какие-либо неожиданности, вы должны быть готовы к быстрым и решительным действиям в соответствии с моими командами. Но не раньше.
Думат пропустил командира к двери и вышел следом.
— Капитан Ногго, господин, — представился драконид, отдавая салют.
— Приветствую вас, — ответил маршал, направляясь к нему.
Этот бозак был огромного роста, его ящерообразная голова и кончики крыльев покачивались много выше головы Медана. Его телохранители были пониже, но такие же сильные и мускулистые. Подчеркнуто бдительные и настороженные, они были вооружены до зубов, которых у них имелось неимоверное количество.
— Ее Величество Бериллинтранокс соблаговолила послать меня к вам, — объявил капитан официальным тоном. — Мне поручено разъяснить вам военную ситуацию, ответить на возникшие у вас вопросы и изучить положение дел в столице. Затем мне предстоит доставить Величественной полученную информацию.
Медан в знак согласия наклонил голову:
— Ваше путешествие, несомненно, было нелегким и опасным, капитан. Вы передвигались по враждебной территории в сопровождении такого маленького отряда. Просто чудо, что вы не подверглись нападению.
— Да, нам известно о трудностях, с которыми вы сталкиваетесь при поддержании порядка в этой стране, маршал Медан, — многозначительно ответил капитан Ногго. — Поэтому Берилл и отправила сюда армию. Что же касается нашего «путешествия», как вы выразились, то мы прилетели верхом на синих драконах. Не то чтобы я боялся ваших остроухих, — добавил он насмешливо, — нет, мне хотелось взглянуть на происходящее сверху.
— Надеюсь, вы разглядели все как нельзя лучше. — Медан постарался подчеркнуть свое раздражение. Ящерица пыталась оскорбить его, что ж, пусть думает, что ее усилия достигли цели.
— Это так, и должен сказать, что я приятно удивлен. Я предполагал, что город охвачен мятежом, но ничего подобного не увидел — столица почти пуста. Скажите, маршал Медан, где же эльфы? Они бежали? Сумели спастись? Ее Величество будет недовольна, если это так.
— Когда вы летели над дорогами, — отрывисто спросил Медан, — вы видели толпы эльфов, бежавших на юг?
— Нет, — недоумевая ответил Ногго. — Тем не менее...
— Возможно, вы видели беженцев, направлявшихся на восток?
— Нет, маршал, ничего такого я не видел. Но я...
— Но, подлетая к Квалиносту, вы наверняка заметили огромный участок свежевскопанной земли?
— Да, это я действительно заметил, — нетерпеливо ответил драконид. — В чем же тут дело?
— Именно там и находятся эльфы, капитан, — торжествующе закончил маршал.
— Не понимаю.
— Нам пришлось захоронить трупы, — небрежно бросил маршал, — Не могли же мы оставить их гнить на улицах. Там старики, дети, больные и те, кто мог оказать сопротивление. Остальные отправлены на невольничьи рынки Нераки.
Драконид издал недовольное восклицание, и его губа поползла вверх, обнажая кривые клыки.
— Берилл не отдавала приказа поставлять рабов в Нераку, маршал.
— Несмотря на то глубокое уважение, которое я питаю к Ее Величеству и к вам лично, капитан, должен напомнить, что я получаю приказы от своего непосредственного начальника, Повелителя Ночи Морхэма Таргонна, а не от Ее Величества. Если Берилл чем-то недовольна, пусть обратится к нему. Но я должен следовать распоряжениям своего командира.
Медан выпрямил плечи и как бы невзначай положил руку на рукоять меча. Думат, рука которого давно покоилась на мече, шагнул к телохранителям капитана. Ногго и не подозревал, что безобидное замечание, брошенное им только что, вполне могло оказаться последним в его жизни. Рискни он попросить показать ему захоронения эльфов или загоны для невольников, как в ту же секунду маршал проткнул бы мечом его чешуйчатый живот. Но Ногго ни о чем не попросил и потому остался жив.
— Я понимаю, что такое приказ, маршал. Я старый солдат, как и вы. Не станем углубляться в хитросплетения политики, это не наше дело. Об услышанном от вас я доложу своей госпоже, и, как вы мудро заметили, пусть она обратится по этому вопросу к Таргонну.
Как ни всматривался маршал в глаза драконида, он не мог прочесть в них того, о чем в настоящую минуту думал Ногго. Медан ограничился молчаливым кивком, убрал с меча руку и распахнул дверь, подставив лицо дуновению свежего ветра. Затем он повернулся к дракониду.
— У меня имеется жалоба, которую я намерен передать по инстанциям. Жалоба на поведение вашего драконида по имени Гроул.
— Гроул? — заинтересованно переспросил Ногго и приблизился к маршалу. — Я как раз хотел расспросить вас о нем. Он был послан сюда две недели назад и до сих пор не вернулся.
— Он и не вернется, — отрезал маршал, жадно вдыхая напоенный ароматами воздух. — Гроул мертв.
— Мертв? — тоном, не обещавшим ничего хорошего, повторил драконид. — И в чем же суть вашей жалобы на мертвого драконида?
— Он не только был настолько глуп, что позволил себя убить, он еще и прикончил одного из лучших моих агентов, которых я держал в доме королевы-матери. — Маршал бросил на драконида уничтожающий взгляд. — Рекомендую, если вы намерены впредь посылать ко мне драконидов, сперва удостовериться, что они направляются сюда трезвыми.
Теперь пришла очередь Ногго рассвирепеть.
— Что же все-таки произошло?
— Точно нам неизвестно, — пожал плечами маршал. — Когда мы нашли тела этих двоих — Гроула и эльфа-осведомителя, — оба были мертвы. Во всяком случае мы полагаем, что кучка праха рядом с телом мертвого эльфа являлась останками Гроула. Насколько нам известно, он прибыл сюда с посланием от Берилл. Оно было мне доставлено. Драконид, как я заметил, был уже не совсем трезв. Предположительно, оставив мой дом, он случайно встретился с моим агентом по имени Калиндас. Эльф давно жаловался, что ему ничтожно мало платят за доставляемые сведения. Я полагаю, наткнувшись на Гроула, он стал требовать денег. Драконид ему, разумеется, отказал. Завязалась безобразная драка, в которой оба и погибли. Теперь я недосчитываюсь одного осведомителя, а вы — одного драконида.
Между обнажившимися клыками Ногго мелькнул кончик раздвоенного языка, и его лапа будто ненароком опустилась на меч.
— Довольно странно, — процедил он, упорно не отрывая красных глазок от лица маршала, — что они оба погибли одновременно.
— Вам бы не показалось это странным, — сухо возразил маршал, — если бы вы дали себе труд отметить, что один из них был, мягко говоря, нетрезв, а второй — слабосилен.
Драконид принялся мерно постукивать кончиком хвоста по полу, выдавая свое недовольство. Оскалившись, Ногго что-то пробормотал, но маршал предпочел сделать вид, что не слышит.
— Если у вас все, капитан, — Медан направился в кабинет, — то меня ждет работа и...
— Еще не все! — прорычал Ногго. — Приказы, которые вам доставил Гроул, предписывали казнить королеву-мать, а ее голову выслать Берилл. Полагаю, вы не замедлили выполнить данные распоряжения, маршал? Голову эльфа, о котором вы рассказали, я возьму с собой. А где голова королевы-матери?
Медан резко повернулся на каблуках.
— Полагаю, Ее Величество изволила шутить, когда отдавала подобный приказ?
— Шутить? — Ногго уставился на маршала, и в его крохотных глазках загорелась откровенная злоба.
— Именно шутить, ибо всем прекрасно известно, что Берилл свойственно отменное чувство юмора, — бесстрашно продолжал маршал. — Я был уверен, что Ее Величество шутит, когда требует от меня голову королевы-матери.
— Уверяю вас, это не так. Где находится королева-мать? — Драконид с трудом сдерживался, скрипя зубами.
— В тюрьме, — равнодушно обронил маршал. — Живая. Ожидает решения своей участи. Я вручу ее в качестве моего личного подарка при торжественном вступлении Ее Величества в столицу. Согласно приказу Повелителя Таргонна.
Ногго открыл было рот, чтобы обвинить маршала в предательстве, но тут же закрыл его, громко щелкнув челюстями.
Медан прекрасно понял, почему эти челюсти щелкают. Берилл, может, и воображала себя хозяйкой Квалинести, полагая, будто рыцари действуют по ее личным указаниям (что отчасти было правдой), но все-таки Повелителя Таргонна никто не отстранял от руководства силами Неракских Рыцарей. Он был в фаворе у Малистрикс, родственницы Берилл, великой красной драконицы. Медан давно размышлял над тем, как было воспринято Малис неожиданное вторжение Берилл в Квалинести, и сейчас щелканье челюстей подсказало ему ответ. Берилл не имела никакого желания озлоблять Таргонна, который, чуть что, сразу побежал бы жаловаться Малис на плохое обращение.
— Я хочу видеть эту эльфийскую сучку, — неожиданно заявил драконид. — Дабы удостовериться, что здесь нет никакого подвоха.
Маршал жестом предложил ему пройти к лестнице, которая вела в казематы, находившиеся под главным зданием.
— Коридоры слишком узки, — остановил он баазов, собиравшихся последовать за ними. — Нам всем будет там тесно.
— Останьтесь здесь, — приказал Ногго своей свите.
— Составьте им компанию, — велел маршал Думату, который чуть заметно улыбнулся.
Драконид в сопровождении маршала начал спускаться по лестнице. Каменные ступени, грубо обтесанные и кривые, уходили далеко в темноту подземелья. Извинившись за то, что не захватил факелы, маршал предложил вернуться.
Ногго отказался. Дракониды обладают превосходным ночным зрением, и он без малейших трудностей продвигался вперед. Медан шел в нескольких шагах позади капитана и в одно из мгновений, сделав вид, что это произошло совершенно случайно, придавил ботинком хвост ящерицы. Ногго метнул на него бешеный взгляд, и маршал с хорошо разыгранным смущением извинился.
Наконец они достигли подземного коридора. Здесь на стенах горели факелы, но, по странной случайности, сегодня они давали очень мало света, зато густо дымили. Ногго закашлялся и стал неуклюже тыкаться в стены, ничего не видя в едком дыму. Медан окриком позвал надзирателя и коротко приказал:
— Проведите нас к королеве-матери.
Надзиратель кивнул и направился к железной клетке, установленной в коридоре и прикрепленной к каменной стене.
На грубом грязном полу камеры сидела женщина. Ее немытые длинные волосы висели спутанными прядями, богатый когда-то наряд был разорван и покрыт подозрительными темными пятнами, похожими на кровь. Услышав голос маршала, она подняла голову, затем, с трудом поднявшись с пола, направилась к пришедшим. Глаза ее смотрели дерзко и непокорно. В подземелье находилось еще пять клеток, но они были пусты.
Драконид приблизился к клетке.
— Так вот она, знаменитый Золотой Полководец! Я когда-то встречался с этой эльфийской ведьмой и передать не могу, до чего рад видеть ее здесь, — произнес он.
Он нагло шарил глазами по телу Лораны.
Но королева стояла спокойно, с достоинством глядя на них, и усилия драконида оскорбить ее явно пропадали даром. Медан непроизвольно сжал кулаки.
«Эта ящерица нужна мне живой», — напомнил он себе.
— Хм, почему-то она мне не противна, — мерзко ухмыльнулся Ногго. — В свое время я, помнится, тоже не считал ее уродиной. Может, и сгодится для подстилки, если только выдержишь эту эльфийскую вонь.
— Эта подстилка когда-то доставила вам и вам подобным довольно крупные неприятности. — Маршал не смог удержаться от ядовитого замечания, но в ту же минуту понял его опрометчивость.
Глаза драконида вспыхнули яростью, губы вздернулись, обнажив угрожающий ряд клыков, язык задрожал. Отвернувшись от маршала, драконид снова уставился на Лорану, облизываясь с отвратительным причмокиванием.
— Что-то мне не нравится, как ты на меня смотришь, эльфийская мразь, придется тебя хорошенько наказать.
Драконид ухватился за решетчатую дверь, мускулы на его лапах вздулись, и он в одно мгновение сорвал дверь с петель, едва не прибив ею надзирателя. Покончив с дверью, Ногго бросился в клетку.
Застигнутый врасплох бешеной выходкой драконида, маршал обругал себя и кинулся следом. Надзиратель, которым был Планкет, находился ближе к дракониду, но сейчас он судорожно пытался выбраться из-под сорванной и упавшей на него двери.

Предыдущая страница 17 Следующая страница


Драконы Пропавшей Звезды 18

— Что вы тут устраиваете, капитан? — зарычал маршал. — Вы что, ополоумели? Оставьте ее сейчас же! Это добыча Берилл, а не ваша!
— От нее не убудет. — Драконид уже тянул лапы к несчастной жертве. Но тут Лорана мгновенным движением выхватила из складок платья кинжал. Ослепительно сверкнуло лезвие.
Драконид замер, царапая каменный пол когтистыми лапами. Он скосил глаза и увидел, что кинжал уже прижат к его горлу.
— А ну не двигаться, — предупредила женщина на родном Ногго языке.
Тот только хмыкнул, раззадоренный неожиданным сопротивлением. Сильным движением лапы он оттолкнул руку с кинжалом. Лезвие задело покрытую чешуей плоть, брызнул фонтан крови, но драконид, распаленный животной похотью, не заметил раны. Он уже сжимал Лорану мертвой хваткой. Она, не выпуская кинжала, готовилась нанести ему второй удар.
— Я сказал, оставь ее, грязное животное!
Медан со всей силы ударил Ногго по темени. Человека такой удар мгновенно свалил бы с ног, но огромный драконид едва обратил на него внимание. Его страшные лапы рвали на Лоране платье.
Планкет, наконец выбравшись из-под двери, сорвал со стены факел и ударил древком по узкой голове чудовища. Посыпались искры, и пламя почти погасло.
— Смотри не остынь, я сейчас тобой займусь, — прорычал драконид Лоране и прижал ее к стене. Ощерив клыки, он обернулся к нападавшим.
— Не убивай его! — крикнул по-эльфийски маршал и с такой силой двинул кулаком в брюхо драконида, что тот перегнулся пополам. Планкет молниеносным движением подвел нож под подбородок Ногго.
Драконид рухнул на колени, но явно не чувствовал себя побежденным. Еще мгновение — и он нашел бы в себе силы вскочить на задние лапы, увернувшись от ножа. Но тут Лорана схватила тяжелый табурет, стоявший в камере, и с силой опустила его на голову Ногго. Табурет разлетелся на кусочки, но драконид был повержен. Колени его задрожали, и он бессильно растянулся на брюхе.
Трое победителей стояли вокруг него, не сводя глаз с чудовища.
— Я глубоко сожалею о случившемся, госпожа, — произнес Медан, оборачиваясь к Лоране.
Ее платье было порвано, лицо и руки забрызганы кровью Ногго. Следы от когтей виднелись на нежной коже груди. Лорана тяжело дышала и с мрачным торжеством смотрела на поверженного врага Медан, старый солдат, не мог не восхищаться ее мужеством. Он никогда прежде не видел ее такой сильной, такой смелой, такой очаровательной и желанной. Она была воином, но воином в облике хрупкой женщины. Прежде чем маршал успел понять, что делает, он обнял ее и привлек к себе.
— Мне следовало предвидеть, что подобная мысль может прийти на ум этому мерзавцу, — пробормотал он. — Я не должен был подвергать вас такому риску, госпожа. Примите мои извинения.
Лорана подняла глаза и торопливо запахнула на груди платье.
— Нет нужды извиняться, маршал, — сказала она, и глаза ее вдруг лукаво блеснули. — Должна признаться, эта сцена не была мне неприятна. — Голос ее стал суровым, а взгляд твердым. — Многие мои соотечественники отдали жизни в борьбе за нашу общую родину. Еще больше их погибнет в решающей битве за Квалиност. Я тоже участвую в борьбе. — Она перевела взгляд на маршала, и в ее глазах опять заплясали веселые огоньки. — Но боюсь, что вы нескоро продолжите переговоры с этим посланцем, маршал, — улыбнулась она.
Медан не осмеливался даже глядеть на Лорану, припоминая теплый аромат ее тела, который он ощутил, на мгновение прильнув к ней. Все эти годы, проведенные вблизи нее, он возводил укрепления, дабы защититься от своей любви, и в конце концов убедил себя, что его чувство исчезло. На самом же деле он давно и безнадежно любил Лорану и всю нацию эльфов в ее лице. Какая горькая ирония в том, что только сейчас, перед лицом испытаний, в которых нет места личным чувствам, он мог признаться себе в этом.
— Что нам с ним делать, господин? — спросил Планкет, морщась от боли в поврежденном колене.
— Будь я проклят, если я потащу эту тяжеленную тушу наверх, — процедил маршал. — Планкет, будь добр, проводи твою госпожу в мой кабинет. Заприте за собой дверь и оставайтесь там, покуда я не сообщу, что вы можете безопасно выйти. По пути передай Думату, чтобы спустился сюда и прихватил обоих баазов.
Планкет скинул плащ и набросил его на обнаженные плечи Лораны. Она одной рукой придержала плащ на груди, а другую положила на рукав Медана.
— Вы уверены, что не пострадали в этой стычке, маршал? — тихо спросила она, подняв на него тревожный взгляд. — Я беспокоюсь за вас.
— Не беспокойтесь обо мне, госпожа. — Лукавая улыбка в свою очередь промелькнула в глазах маршала. — Как и вы, я нахожу, что эта сцена была не лишена приятности.
Лорана опустила глаза; на мгновение ему показалось, что она хочет что-то сказать. Но маршал не хотел сейчас ее слушать. Он не хотел слышать о том, как она любила своего Таниса, не хотел слушать ее воспоминаний и признаваться себе, что ревнует к мертвецу. С него достаточно было знать, что она уважает его и доверяет ему. Взяв руку Лораны, лежавшую на его рукаве, он поднес ее к губам и почтительно поцеловал. Со смущенной и не лишенной некоторого разочарования улыбкой она позволила Планкету увести себя.
Медан остался в подземелье один; наступившая тишина радовала его, принося облегчение напряженным нервам. Он потер вновь разболевшуюся голову, прижал холодные пальцы к набрякшим векам и, почувствовав, что вновь овладел собой, взял с пола ведро воды, которой обычно гасили факелы, и опрокинул его на голову капитана Ногго.
Драконид вздрогнул, зафыркал и, тряхнув головой, принялся тяжело подниматься с пола.
— Вы! — прорычал он и замахнулся мясистой лапой. — Да я вас сейчас...
Медан выхватил из ножен меч.
— Я бы с удовольствием погрузил его в ваши мерзкие внутренности, капитан Ногго. Лучше не искушайте меня. Возвращайтесь к Берилл и доложите, что в соответствии с приказом моего командира, Повелителя Таргонна, я намерен передать столицу эльфийского королевства в ее власть. Одновременно я передам ей королеву-мать, целую и невредимую. Вам понятно, капитан?
Ногго огляделся и увидел, что Лорана исчезла. Его красные глазки загорелись гневом, он вытер с подбородка кровь и слюни и смерил Медана взглядом, полным ненависти.
— Я обязательно вернусь, — пробормотал драконид, — и тогда мы сведем счеты.
— С нетерпением буду ждать, — заверил маршал. — С нетерпением гораздо большим, чем вы можете вообразить.
Думат бегом спускался по ступеням, за ним следовали баазы с обнаженными клинками в лапах.
— Ситуация под контролем, — громко сказал Медан и отправил меч в ножны. — Капитан Ногго позволил себе на миг забыться, но теперь он вновь овладел собой.
Ногго яростно зарычал и, поднявшись с пола, выплюнул сгусток крови и выбитый зуб. Сделав знак телохранителям, он зашагал к лестнице.
— Обеспечьте почетный эскорт капитану и его телохранителям, — приказал маршал Думату. — Пусть всех троих сопроводят к тому месту, где расположился дракон, доставивший их сюда.
Думат отсалютовал и последовал за группой драконидов. Медан немного помедлил в темноте. На полу клетки он заметил белый лоскут и, приглядевшись, узнал в нем обрывок платья Лораны. Медан нагнулся и бережно подобрал его. Ткань, мягкая, как осенняя паутина, прильнула к пальцам. Он осторожно разгладил ее и засунул за обшлаг рукава. Затем неторопливо поднялся по лестнице и прошел в свой кабинет.

19
Рискованная игра

Огромная зеленая драконица была в данный момент очень занята. Берилл парила высоко в небе, описывая широкие круги над лесами Квалинести и выясняя, все ли идет, как намечено. Как намечено ею. Ибо события развивались стремительно, подобно лавине. Слишком стремительно, на ее взгляд. Конечно, все эти события были инициированы ею, Берилл, и никем другим. Но откуда взялось странное ноющее чувство, будто кто-то оттирает ее в сторону и ситуация выходит из-под ее контроля? Словно кто-то за игорным столом подталкивал ее под локоть, заставляя выбрасывать кости из стаканчика прежде, чем другие игроки сделают свои ставки.
А ведь с какого пустяка все начиналось! Она лишь хотела получить то, что принадлежало ей по праву, — маленькое магическое устройство. То устройство, которое лишь по недоразумению, по капризу недоумка-кендера оказалось не у нее, а у искалеченного мага. Но это устройство должно принадлежать ей. Все, что находится на ее территории, безусловно принадлежит ей. Никто и не думает с этим спорить. А теперь из-за этого устройства она вынуждена бросить свои армии в огонь войны.
Берилл ничуть не сомневалась, что вся вина за это лежит на ее родственнице Малистрикс.
Всего два месяца назад зеленая драконица мирно почивала в увитой листьями беседке и думать не думала ни о какой войне с эльфами. Ну, положим, дело было не совсем так. Она собрала огромную армию на средства, выкачанные из подвластных ей стран, заручилась верностью легионов наемников, орд гоблинов, хобгоблинов и такого количества драконидов, какое только смогла завлечь обещаниями легкой добычи, безнаказанного разбоя и кровавой резни. Она держала всю свору этих голодных псов на коротком поводке, время от времени кидая им какого-нибудь несчастного эльфа, чтобы разжечь аппетит. Теперь она спустила их с привязи и не сомневалась, что они принесут ей победу.
Да, все так, но откуда тогда странное чувство, будто в игре участвует кто-то еще, кто-то, кто не сидит за ярко-освещенным игорным столом, а прячется в тени. В игре, которую он ведет, более высокие ставки. Он ставит на то, что она, Берилл, проиграет.
Кто же это, как не Малистрикс?
Берилл совершенно не интересовали события, происходившие на севере, — вся эта возня соламнийцев с их серебряными драконами или подвиги могущественного Ская. Согласно донесениям ее соглядатаев, серебряные время от времени бесследно исчезали, а что касается Ская, то он, по тем же донесениям, просто сошел с ума. Обуреваемый воспоминаниями о своей Повелительнице, он тоже на время исчез, но затем возвратился и поведал, что был в некоем месте, которое называется Мгла.
Берилл совершенно не занимал также восток, где жила черная драконица по имени Сейбл. Пусть эта мерзкая скользкая тварь гниет там в собственных миазмах.
Нет, Берилл интересовал только северо-восток, именно туда был в страхе направлен сейчас взгляд ее красных глазок.
Именно там Малистрикс, похоже, и нанесла свой удар, неожиданный и коварный. Несколько дней назад зеленая драконица обнаружила, что все ее миньоны, драконы — уроженцы Кринна, принесшие присягу верности ей, Берилл, покинули ее. Осталось лишь двое красных, но им она не доверяла. Никто не сообщал ей, куда скрылись ее миньоны, но она и сама это прекрасно знала. Эта мелюзга просто переметнулась на другую сторону. Они перебежали к Малистрикс. Несомненно, красная тварь сейчас потешается над нею. Берилл заскрипела зубами от злости и выпустила облако ядовитого пара, словно готовясь отравить свою коварную родственницу.
Берилл насквозь видела игру Малистрикс. Красная строила ей козни. Она заставила Берилл развязать войну с эльфами, вынудила послать все войска на юг, рассчитывая собрать все свои силы в кулак, в то время как ее зеленая родственница будет опрометчиво транжирить свои. Это Малис заставила Берилл разрушить Цитадель Света, ибо ненавидела населявших ее целителей так же сильно, как и зудевших под ее красной чешуей зловредных паразитов. Берилл подозревала даже, что именно Малис забросила кендера с его магическим артефактом на территорию ее владений.
Берилл подумывала о том, чтобы отозвать свои армии обратно, но в конце концов отвергла этот план. Однажды спущенные с цепи, эти разозленные псы уже не вернутся под ее руку. Они успели вкусить эльфийской крови и больше не станут поджимать хвосты.
С высоты своего полета Берилл любовалась нескончаемой змеей, которая медленно прокладывала себе путь сквозь густые леса Квалинести. Как гласит пословица, армия ползет на своем брюхе. Войска способны двигаться лишь с той скоростью, с какой двигаются тяжело груженные фургоны с припасами. В стране эльфов солдаты не осмеливались питаться плодами завоеванной земли, как они делали в другом месте. Здесь не только население, но и звери, и даже растения сражались с захватчиками.
Стоило кому-нибудь из солдат сорвать и съесть яблоко, как он падал замертво. Хлеб, выпеченный из эльфийского зерна, отравил целое подразделение. Кого-то удавили лианы или проткнули острые ветви. Из земли с сокрушительной силой выскакивали мощные стебли и калечили солдат. Но такого врага мог победить огонь. Облака дыма от горевших лесов Квалинести поползли по континенту и обратили день в ночь над большей частью Абанасинии. И сейчас Берилл с наслаждением следила за тем, как густой дым поднимается вверх и ползет на запад. По мере того как ее армия медленно, но неуклонно ползла вперед, Берилл с каждым днем становилась все сильней и сильней.
Когда этот дым коснется ноздрей Малис, она учует в нем смрад своей собственной смерти.
«Хоть ты и втравила меня в историю, дражайшая, — шипела про себя Берилл, не сводя горящих красных глаз с западных земель Ансалона, — ты сделала мне одолжение. Скоро я буду править огромной территорией. Тысячи рабов станут повиноваться моим желаниям. Весь Ансалон содрогнется, услышав о моей победе над эльфами. Твоя армия встанет под мои знамена. Вайретская Башня Высшего Волшебства будет моей. Ни один маг не сможет скрыть ее от меня. Чем дольше ты будешь выжидать в своем поганом лежбище, тем сильнее я стану. И скоро твой безобразный череп украсит мой тотемный зал, и я наконец буду править Ансалоном».
Так Берилл мысленно пожинала плоды своей победы. Однако она все же не могла избавиться от беспокойного чувства, что где-то в тени, в стороне от ярко освещенного игорного стола, прячется, выжидает и злоумышляет против нее другой, неизвестный ей игрок.

Далеко-далеко внизу за ней следили чьи-то глаза. Они не принадлежали таинственному игроку, по крайней мере он себя таковым не считал. Но ему принадлежали игральные фишки, которые как раз сейчас выбрасывали из стакана и которые будут беспорядочно катиться по столу, пока не замрут на месте, принеся победу кому-то из играющих.
Гилтас стоял у замаскированного входа в подземный туннель, не сводя внимательного взгляда с Берилл. Ее покрытое чешуей, распухшее, бесформенное тело казалось необъятным, непонятно как державшимся в небе. Но стоило увидеть тугие мышцы плеч и мощной грудной клетки, широкий размах крыльев, и способность драконицы к любым, самым дальним перелетам уже не вызывала сомнений. Ее тень распростерлась на земле, загородив собой солнце и обратив ясный день в темную ночь.
Гилтаса пробрала дрожь, когда эта тень скользнула по нему и обдала холодом. Хотя драконица скоро скрылась из виду, ощущение предсмертного мрака осталось.
— Опасность миновала, Ваше Величество? — послышался чей-то дрожащий голосок.
«Нет, глупое дитя! Опасность отнюдь не миновала. Драконица не спускает с нас глаз ни днем, ни ночью. Ее многотысячная армия двигается по нашей земле, насилуя, убивая и даже самый солнечный свет превращая в ночной мрак. Мы можем обороняться, можем сковывать наступление ценой наших жизней, но мы не в силах остановить их. По крайней мере не в этот раз. Мы бежим, но куда устремлен наш бег? Где та надежная гавань, в которую мы направляемся? Не смерть ли это? Не смерть ли — наше единственное прибежище?..»
— Ваше Величество, — снова окликнул его тот же голос.
Гилтас с трудом обуздал гнев.
— Нет, опасность не миновала, — вполголоса проговорил он. — Но драконица улетела отсюда. Теперь надо поторапливаться! Быстрей!
Этот туннель был одним из многих, прорытых гномами, которые помогли сотням эльфийских беженцев оставить Квалиност и поселения, расположенные к северу от столицы и захваченные армией Берилл в двух милях к югу от города, и даже сейчас, когда Гилтас разговаривал с этой группой беженцев, другие эльфы поспешно двигались позади них по подземному коридору.
Эвакуация из Квалиноста началась ровно шесть дней назад, в тот самый день, когда Гилтас оповестил свой народ, что драконица Берилл напала на их страну. Он не скрыл от подданных жестокой правды. Бегство сохраняло эльфам жизнь, но заставляло проститься с милой родиной и ставило под вопрос их существование как единой нации.
Гилтас не обещал эльфам, что они обретут надежную гавань, он даже не обещал им, что они вообще смогут отыскать убежище. Он не тешил свой народ сладкими иллюзиями. Слишком долго эльфы Квалинести находились во власти сладостных грез. Гилтас говорил им правду, и со спокойной, невесть откуда взявшейся силой эльфы поняли и приняли ее.
Гилтас гордился своим народом. Разлучались семьи, кто-то из родителей уходил вместе с детьми, кто-то оставался защищать родную страну. Те, кто оставался, нежно целовали детей на прощание с обычным наказом быть послушными. Как Гилтас не лгал эльфам, так и эльфы не лгали своим детям и не обещали им скорой встречи. Они обещали одно: помнить. Обязательно помнить. И сами просили о том же.
По знаку Гилтаса эльфы выскользнули из тени деревьев, раскидистые ветви которых прятали их от жадных глаз Берилл. Обычно при приближении драконицы лес замирал, затихала возня зверьков, замолкали птицы. Все живое словно переставало дышать, пока Берилл не удалялась. Так и сейчас, стоило ей скрыться, как лес моментально ожил. Эльфы подхватили детей на руки, помогли встать старикам и недужным и начали спускаться по крутому склону узкой ложбины. Вход в туннель был скрыт на дне этой ложбины под навесом из разлапистых веток.
— Поспешите! — поторапливал их Гилтас, опасаясь возвращения драконицы. — Скорей!
Эльфы скользили мимо него и исчезали во тьме туннеля, где их встречали гномы, указывавшие, куда следует идти. Один, ростом повыше остальных, все время повторял на эльфийском: «Налево, будьте любезны, налево, но держитесь поближе к стене, в центре находится небольшой пруд». Это был сам Тарн Грохот Гранита, король гномов. На нем была неказистая одежда, в бороде виднелись комки грязи, а ботинки покрывал толстый слой пыли. Никто из эльфов никогда не поверил бы в его королевский сан.
Как только эльфы достигали убежища, они, казалось, успокаивались и торопились нырнуть в спасительную темноту. Но стоило им провести некоторое время без дневного света и свежего воздуха, и облегчение уступало место беспокойству и страхам.
Эльфы не могли чувствовать себя счастливыми под землей. Они любили безбрежное небо и трепет листьев на ветру. А в туннелях стоял спертый воздух, запах черной глины и гигантских червей, уркхан, пожиравших камни. И эльфы порой начинали колебаться, с тоской оглядывались туда, где светило солнце. Один пожилой эльф, которого Гилтас помнил по заседаниям Совета, вдруг обернулся и стал торопливо пробираться назад.
— Мне не по силам такое испытание, Ваше Величество, — извиняющимся тоном обратился он к Гилтасу, смертельно бледный. — Я здесь задыхаюсь! В этих туннелях невозможно дышать!
Гилтас хотел было ответить, но его опередил Тарн Грохот Гранита. Король гномов уверенно загородил эльфу дорогу.
— Господин, — добродушно зарокотал он, прищурив один глаз, — да, здесь не очень-то светло, не светит солнышко и не очень хорошо пахнет. Но посудите сами, господин, — Тарн поднял вверх толстый палец и еще сильнее сощурился, — может, тут все-таки посветлей, чем у дракона в желудке, а? И пахнет, наверное, получше?
Старик печально посмотрел на гнома, и неожиданно его лицо осветила слабая улыбка:
— Пожалуй, вы правы. Это не приходило мне в голову.
Он обернулся и посмотрел в глубину туннеля. Затем в знак уважения почтительно коснулся руки Гилтаса, поклонился гному и, наклонив голову, решительно направился внутрь. Но при этом он все-таки старался не дышать — как будто можно было задержать дыхание на мили и мили предстоявшего ему подземного пути.
Гилтас улыбнулся Тарну.
— Могу спорить, вы уже не раз произносили эти слова, почтенный тан, не так ли?
— Множество раз, — кивнул гном, поглаживая бороду и усмехаясь. — Множество. А если не я, то другие. — И он указал на работающих гномов. — И этот аргумент еще ни разу меня не подвел. Подумать только, — он покачал головой, — эльфы, живущие под землей! Кто бы мог подумать, что такое возможно, а, Ваше Величество?
— Может, когда-нибудь, — улыбнулся в ответ Гилтас, — мы увидим гномов, взбирающихся на вершины деревьев...
Тарн Грохот Гранита фыркнул и, не удержавшись, рассмеялся. Недоверчиво покачивая головой, он затопал по туннелю, подбадривая гномов, которые расчищали проход от упавших камней и укрепляли опоры по бокам подземелья.
Последней с поверхности спустилась группа примерно из двадцати эльфов, все они были членами одной семьи. Старшая дочь, по виду едва достигшая совершеннолетия, добровольно вызвалась опекать младших детей. Отец и мать — оба опытные бойцы — остались защищать город.
Гилтас почти сразу узнал эту девушку, он видел ее на придворном бале-маскараде несколько недель назад. Он помнил, как она танцевала в воздушном шелковом платье, с волосами, убранными свежими цветами, и глаза ее тогда сияли от счастья. Сейчас прическа девушки растрепалась, платье было разорвано и покрыто пятнами, личико стало бледным, но сохраняло выражение решимости и отваги. Она знала, в ком ее младшие братья и сестры ищут поддержку.
Гилтас видел, как девушка взяла на руки малыша, который мирно посапывал в гнездышке из листьев и веточек. Подозвав остальных детишек, она побежала к туннелю. Дети гуськом последовали за ней, старшие тащили на спинах младших.
Они направлялись в Сильванести просить убежища у тамошней родни, хоть и знали, что та недолюбливает своих квалинестийских родичей. Но прежде чем они доберутся до Сильванести, девушке и малышам предстоит преодолеть многие мили подземного пути, который окончится лишь в сухих и бесплодных Пыльных Равнинах.
— Быстрей, быстрей! — торопил их Гилтас, опасаясь возвращения драконицы и глядя поверх деревьев.
Когда последний из детей оказался внутри туннеля, король опустил зеленый навес, маскируя вход в убежище.
Девушка чуть помедлила, чтобы пересчитать своих подопечных. Убедившись, что никто не потерялся, она улыбнулась Гилтасу, вскинула голову и, устроив поудобнее малыша на спине, стала спускаться в туннель.
Какой-то мальчуган вдруг отпрянул:
— Трина, я не хочу туда идти. — Голосок его задрожал от страха. — Там совсем темно.
— Нет, там вовсе не темно. — Гилтас показал на светящийся шар, свисавший с потолка и разливавший по туннелю мягкий, чуть золотистый свет. — Видишь этот фонарик? — спросил он у мальчика. — Такие же освещают весь туннель. Как думаешь, почему он светится?
— Там огонь, — неуверенно ответил малыш.
— Нет, там детеныш большого червяка. Взрослые черви роют нам туннель, а малыши освещают путь. Теперь ты не боишься, правда ведь?
— Не-а, — мотнул головой маленький эльф, но, поймав укоризненный взгляд сестры, поспешил исправиться: — То есть я хотел сказать, нет, Ваше Величество.
— Вот и хорошо. — Гилтас погладил мальчика по голове. — Теперь ступайте в туннель.
Низкий голос нараспев произнес что-то на языке гномов и затем повторил ту же фразу по-эльфийски:
— Освободите проход! Приближается уркхан. Освободите проход!
Гном произносил эльфийские слова так, будто у него была каша во рту, и дети, ничего не поняв, остались на месте. Гилтас обернулся к ним и закричал девушке:
— Отойдите назад! Ближе к стене! Быстро!
Пол в туннеле задрожал.
Схватив испуганную, ничего не понимавшую девушку за руку, Гилтас оттащил ее к стене. Ребенок у нее на спине заплакал, Гилтас взял его на руки и постарался успокоить. Остальные дети сгрудились вокруг них и захныкали.
— Смотрите-ка сюда, — обратился к ним Гилтас — Бояться нечего. Это наши спасители.
Едва король успел произнести эти слова, как в дальнем конце туннеля показалась голова огромного червя. У него не было глаз, зато голову украшали два острых рога. Гном, сидевший в корзине на его спине, держал в руках вожжи, прикрепленные к рогам червя, которые позволяли управлять им точно так, как всадники эльфов управляли лошадьми.
Червь уделял мало внимания своему наезднику, поглощенный процессом еды. Он выплевывал из пасти на поверхность камня какую-то жидкость, она начинала шипеть и пузыриться, и камень тут же трескался и распадался на куски. Наклонив голову, уркхан распахивал пасть и заглатывал обломки.
Червь постепенно приближался. Зрелище устрашающее. Громадное, колыхавшееся, покрытое слизью тело красно-бурого цвета занимало собой почти весь проход. Гномы-погонщики шли рядом с прутьями и ремнями, помогая наезднику направлять движение червя.
Приблизившись к Гилтасу и детям, уркхан неожиданно повернул к ним свою незрячую голову и двинулся в их сторону. На мгновение Гилтасу показалось, что тот сейчас раздавит их своим туловищем. Девушка испуганно уцепилась за рукав короля, Гилтас прижал ее к стене и загородил собственным телом.
Но погонщики хорошо знали свое дело. Закричав на червя, они замахали перед его носом палками, натянули вожжи и принялись колотить его. Чудовище издало недовольное ворчание и повернуло обратно.
— Вот и все. Видите, ничего страшного. — Гилтас постарался ободрить ребят.
Дети выглядели не слишком успокоенными, но, услышав строгий голос старшей сестры, мигом выстроились в ряд и засеменили по проходу, опасливо косясь на червя.
Гилтас остался ждать жену, с которой договорился встретиться здесь, у входа в туннель. Неожиданно он почувствовал на своем плече ее руку.
— Любовь моя, — пропел ему в ухо нежный голос ласково и успокаивающе. Должно быть, она вошла в туннель, когда он занимался детьми. Гилтас радостно улыбнулся ей, и отчаяние, нахлынувшее на него при виде Берилл, отступило. Один-два поцелуя — все, что они могли себе позволить сейчас: оба имели срочные и важные новости, которыми спешили обменяться.
— Муж мой, известия о щите оказались правдой. Он обрушен, — сообщила Львица.
— Жена моя, гномы согласились с нашими планами.
Тут они замолчали, глянули друг на друга и рассмеялись.
Гилтас с трудом мог припомнить, когда он в последний раз смеялся или слышал смех своей жены, и счел это добрым предзнаменованием.
— Говори ты, — предложил он.
Она хотела ответить, но тут что-то отвлекло ее внимание, она оглянулась и спросила:

Предыдущая страница 18 Следующая страница


19 Маргарет Уэйс и Трейси Хикмэн

— Где Планкет? Где твои телохранители?
— Планкет остался с маршалом, им нужно уладить кое-какие дела с драконидами. А мои телохранители получили распоряжение отправиться в Квалиност. Не сердись, дорогая, там они нужнее. А где ваши телохранители, госпожа Львица? — с шутливой строгостью спросил он.
— Мои со мной, — улыбнулась она. Солдаты ее отряда могли оставаться невидимыми, находясь на расстоянии вытянутой руки. — Знаешь, мы встретили у входа девушку с группой детей. Я предложила ей в помощь кирата, но она сказала, что не хочет отвлекать бойца от сражения.
— Несколько недель назад я видел ее на придворном балу. А сейчас она прячется в темном туннеле и вынуждена спасать свою жизнь. — С минуту он не мог продолжать, от волнения у него перехватило дыхание.
Некоторое время они молчали. Пол в туннеле продолжал содрогаться. Раздавались крики погонщиков. Мимо них в сопровождении гномов прошла еще одна группа эльфов. Увидев своего короля, они обрадованно закивали и заулыбались так, словно спасаться бегством по подземельям было для них самым привычным делом.
Откашлявшись, Гилтас спросил:
— Так ты говоришь, что сведения о щите надежны?
Львица отбросила со лба золотую прядь.
— Да, это так. Но хорошо это или плохо, я не могу понять.
— Как же это произошло? Сильванестийцы сами уничтожили щит?
Львица покачала головой, и волосы опять непокорной волной легли на ее лоб. Гилтас с нежностью отвел эти пряди. Он любил смотреть на открытое лицо жены. В отличие от Гилтаса, чья внешность выдавала в нем полукровку, у нее было истинно эльфийское лицо: изящный овал, острый подбородок, миндалевидные глаза, решительный и смелый взгляд, который всегда приводил короля в восхищение. Вот и сейчас она увидела во взоре Гилтаса восторг и нежность, взяла его ладонь и поцеловала.
— Я скучала по тебе, — произнесла Львица едва слышно.
— И я скучал. По тебе. — Гилтас вздохнул и привлек ее к себе. — Скажи, сможем ли мы когда-нибудь, проснувшись утром, провести весь день без забот, только в любви друг к другу?
Она не ответила. Король поцеловал ее густые волосы.
— Ну, что там со щитом? — спросил он.
— Я разговаривала с гонцом, который своими глазами видел, как упал щит. Но когда гонец пытался найти Эльхану и ее войско, то не сумел. Они, конечно, сразу пересекли границу Сильванести. Вряд ли мы в скором времени получим от них известия.
— Я пока не уверен, что случившееся к лучшему, — сказал Гилтас. — Но ты даешь мне надежду. Я немедленно пошлю к эльфам Сильванести эмиссаров, которые сообщат о трагедии Квалинести и попросят помощи. Если надеждам на победу над драконицей не суждено сбыться и Квалиност падет, мы объединимся с народом Сильванести и создадим мощную армию. И тогда вернемся и изгоним драконицу с наших земель.
Львица прижала ладонь к его рту.
— Ш-ш, муж мой. Ты хочешь ковать сталь из лучей лунного света. Мы пока понятия не имеем о том, что произошло в Сильванести, почему щит обрушен и что это означает. Гонцы рассказывали, что все живое близ щита умирало. Может быть, щит не был благословением для Сильванести, а был его проклятием. Конечно, — горестно продолжала она, — наши родственники до сих пор действовали не вполне по-родственному. Они нарекли твоего дядю Портиоса «темным эльфом». И не любили твоего отца. Тебя считали полукровкой, а твою мать и того хуже.
— Но они не откажут нам в помощи, — твердо сказал Гилтас — Не отнимай у меня, дорогая, лучей лунного света. Я верю, что падение щита — это символ перемен в сердцах эльфов Сильванести. Когда мы преодолеем Пыльные Равнины и достигнем Сильванести, нас встретят там любовь и ласка. Пусть путешествие будет нелегким, но тебе хорошо известно, какая храбрость живет в сердцах наших эльфов. Например, в сердечке этой молодой девушки, которую ты видела только что.
— Да, путешествие будет нелегким. И нашему народу нужен лидер, который заставит нас подняться и преодолеть усталость, который сумеет воодушевить нас, когда мы будем лишены воды, пищи и сна. Если наш король с нами, мы готовы следовать за ним. И когда мы прибудем в Сильванести, именно король станет нашим эмиссаром и будет говорить от нашего имени. Мы не толпа нищих бродяг.
— Но члены Совета, Главы Семейств... — попытался возразить Гилтас.
— О, их ссоры бесконечны, ты сам знаешь это, муж мой. Сначала они предложат отправиться на запад, а не на восток. Затем будут долго обсуждать, не следует ли нам все же идти на север. И еще дольше рассуждать о том, следует ли нам вообще куда-то идти. А уж если они доберутся до Сильванести, то вытащат на свет все дрязги последних трех столетий. Нет, Гилтас, ты единственный, кто может справиться с этим. Только ты сумеешь объединить нас и провести эльфов через все испытания.
— И тем не менее, — возразил Гилтас, — я не могу находиться одновременно в двух местах. Я не смогу участвовать в обороне Квалиноста и вести беженцев к Пыльным Равнинам.
— Этого от тебя и не требуется, — подозрительно быстро согласилась Львица. — Тебе нужно возложить на кого-нибудь руководство обороной столицы.
— Что же это за король, который бежит от опасности и оставляет подданных умирать за него! — Гилтас нахмурился.
— Король, который не сомневается в том, что эта жертва не будет напрасной. Не думай, что, если ты не останешься сражаться с врагами, твоя судьба будет легкой. Задача, стоящая перед тобой, много сложнее. Тебе предстоит убедить народ, рожденный под высокими небесами нашей милой родины, связать свою судьбу с Пыльными Равнинами, бесплодной землей кочующих дюн и палящего солнца. Оборону Квалиноста можешь поручить мне.
— Нет, — отрезал Гилтас. — Об этом я не хочу и слышать.
— Любовь моя...
— Я сказал нет, и точка. Как я могу выполнить то, о чем ты только что говорила, если тебя не будет рядом со мной? — В голосе Гилтаса звенела страстная боль.
Львица смотрела на мужа, не произнося ни слова, и он постепенно успокоился.
— И говорить об этом мы больше не будем, — тоном мягкого, но непреклонного приказа произнес король, обращаясь к жене.
— Когда-нибудь нам придется вернуться к этому разговору.
Губы Гилтаса сжались в узкую скорбную линию.
— Есть еще новости?
Львица поняла, что сейчас не время спорить.
— Наши силы наносят заметный урон войскам Берилл. Но, увы, последние так многочисленны, что мы напоминаем комаров, кружащих над волчьей стаей.
— Отзови своих людей. Они должны передислоцироваться на юг, к Квалиносту. Если город падет, потребуется их помощь для защиты уцелевших.
— Я ожидала такого распоряжения, — кивнула Львица, — и уже отдала приказ. Войска Берилл теперь могут действовать безнаказанно.
Гилтас почувствовал, как надежда, зародившаяся было в его израненном сердце, угасла, оставив вместо себя отчаяние и безысходность.
— Но мы найдем способ отомстить. Ты, кажется, сказал, что гномы согласились на наш план? — поспешила спросить Львица, видя, какую боль причинили королю ее слова.
— Да. Я разговаривал с Тарном Грохотом Гранита. Я не ожидал встретить его в туннелях и думал, что придется скакать в Торбардин для разговора с ним. Но он взял на себя контроль за сооружением туннелей и теперь находится там почти постоянно. Поэтому мы смогли обсудить дело сразу.
— Он знает, что гномы могут погибнуть, спасая эльфов?
— Ему лучше, чем мне, известна цена, которую придется платить гномам. Но они готовы пойти на это. «Как только зеленая проглотит вас, эльфов, она сейчас же примется за гномов. После Квалиноста настанет черед Торбардина», — говорит Тарн.
— Где же сейчас армия гномов? — спросила Львица. — Прячется под землей, готовясь оборонять свою столицу? Армия из сотен тысяч опытных солдат! С ними мы могли бы отстоять нашу страну...
— Дорогая моя, — негромко произнес Гилтас, — гномы имеют полное право защищать себя. Разве мы, эльфы, пришли им на помощь, когда Торбардин подвергся нападению? Гномы готовы сражаться, не щадя себя, за дело, которое их, в общем-то, не касается. И за это достойны уважения, а не упреков.
Львица сердито посмотрела на мужа, потом опустила глаза и сокрушенно пожала плечами.
— Ты прав, мой дорогой, прав. Ты видишь обе стороны медали, а я только одну. Вот поэтому, повторю я, тебе и нужно возглавить наш народ в изгнании.
— Я не желаю больше говорить об этом, я же сказал, — холодно прервал ее Гилтас. Мне интересно, — продолжил он, меняя тему разговора, — та девушка, которую мы только что встретили, плачет ли она темными холодными ночами, когда вверенные ее заботам малыши спят рядом?
— Нет, — последовал ответ. — Она не плачет, потому что младшие могут услышать ее и потерять веру в ее силы.
Гилтас вздохнул и снова привлек к себе жену.
— Армия Берилл уже вторглась в наши земли. Сколько дней ей потребуется, чтобы достичь Квалиноста?
— Четыре дня, — ответила Львица.

20
Поход в Найтлунд

Отряд Мины, насчитывавший несколько сотен человек и в основном состоявший из тех, кто присоединился к ней в долине Нерака, дошел до Оплота и покорил Сильваност, ступил теперь в новую странную землю.
Полет драконов совершался в такой кромешной тьме, что Галдар не видел не только летевшего рядом с ним капитана Самоала, но даже хвоста дракона, летевшего впереди. Он видел лишь одного дракона, и это был дракон-призрак, на котором впереди всех летела Мина. Странное и призрачное свечение, пугающее и прекрасное, исходило от этого дракона. Цвета сменяли друг друга — за красным следовали синий, зеленый, белый, вытесняемые красно-синим, символизирующим двойственность души крылатой Смерти. У Галдара рябило в глазах, но он не мог отвести взгляда от этого странного дракона, зачарованный и устрашенный. Он удивлялся, как Мина отваживается восседать на таком удивительном существе, которое казалось бесплотным, словно утренний туман. Но Мина не ведала никаких опасений, и, подтверждая ее правоту, дракон по имени Смерть бережно пронес ее надо всем Ансалоном и наконец осторожно и почтительно опустил на землю.
Остальные драконы тоже приземлились на обширной равнине и позволили своим всадникам покинуть седла. Затем всей стаей они снова взмыли в небо.
— Ждите моего призыва! — прокричала им Мина. — Вы мне скоро понадобитесь.
Драконы — огромные красные и юркие синие, лукавые черные, чванливые белые и хитрые зеленые, — изогнув шеи, склонили в знак согласия головы, расправили крылья и исчезли. А люди остались, не имея ни припасов, ни лошадей и ни малейшего понятия, где находятся. Но теперь, когда они прилетели на место, Мина объяснила им это.
— Мы в Найтлунде, — кратко сказала она.
Когда-то этой землей правил Соламнийский Рыцарь по имени Сот. Случилось так, что Боги даровали ему возможность предотвратить Катаклизм, но он, по слабости человеческой природы, не сумел этого сделать и навлек проклятие на себя и свою землю. После Катаклизма лишь проклятые души несчастных — как живых, так и мертвых — обрели прибежище в Найтлунде. Прослышав, что эта земля стала тайным приютом для отверженных и преследуемых законом, соламнийцы, правившие страной, попытались выжить их отсюда. Но попытки эти оказались тщетными, и тогда рыцари отдали проклятые земли во власть Сота. Найтлунд не мог принадлежать людям, и никто из живых сюда не стремился.
Эта страна пользовалась дурной репутацией даже среди Неракских Рыцарей, ибо населявшие ее мертвецы не присягали на верность никому из живых. Но рыцари Мины выстроились в шеренги и отправились в неизвестность без малейшей жалобы. Их преданность Мине и вера в Единого Бога не позволяли им выказывать сомнения и страх.
Солдаты Мины двигались по Найтлунду, не неся потерь, не встречая врагов — ни живых, ни мертвых. Они шли под пологом огромных кипарисов, которые были старыми еще в те времена, когда Серая Драгоценность только что была выкована. Ни белки, ни птицы, ни полевой мыши, ни бурундучка, ни оленя или медведя не встретилось им. И мертвых они тоже не видели: солдаты не владели магией, и мертвые не испытывай к ним никакого интереса. Но они все время ощущали рядом с собой чье-то незримое присутствие, чувствовали на себе взгляды невидимых глаз.
Шерсть на загривке Галдара то и дело вставала дыбом, и он постоянно оглядывался, пытаясь увидеть, кто же крадется за ним следом. Капитан Самоал жаловался, предусмотрительно выбирая моменты, когда Мины рядом не было, что его «мороз подирает по коже». Когда же его расспрашивали, что за болезнь приключилась с ним, он не мог ничего толком объяснить, только говорил, что руки и ноги, мол, все время холодные как ледышки, а живот будто свело от голода. Треск сломанной ветки повергал людей в ужас, они ничком валились на землю и потом, пристыженные, поднимались, пряча друг от друга глаза.
Отряд удвоил ночные дежурства, хотя Мина и сказала, что в этом нет никакой необходимости. Она не объяснила почему, но Галдар подумал, что теперь их, должно быть, охраняют те, кто не нуждается в сне. Однажды он в страхе проснулся среди ночи, увидев во сне вокруг себя сотни призраков, которые не сводили с него мертвых, пустых глаз.
Мина загадочно молчала в продолжение всего похода. Она шагала впереди колонны, отказываясь вести беседы с кем-либо, хотя иногда Галдар видел, как шевелятся ее губы, произнося какие-то слова.
Когда он, набравшись смелости, спросил, с кем она разговаривает, она коротко ответила: «С ними», — и сделала неопределенный жест рукой.
— С мертвыми? — неуверенно переспросил минотавр.
— С душами мертвых.
— Ты их видишь?
— Единый Бог даровал мне такую возможность.
— А я не вижу.
— Я могла бы сделать их видимыми для тебя, Галдар, — усмехнулась Мина, — но ты найдешь это зрелище жутким и омерзительным.
— Нет, Мина, нет. Я совсем не стремлюсь их видеть, — торопливо отказался минотавр. — Скажи... Скажи, их тут много?
— Тысячи. Тысячи тысяч. Души всех тех, кто умер в этом мире со времен Войны с Хаосом. И с каждым днем их становится все больше. В Квалинести и Сильванести умирают эльфы, погибают в сражениях солдаты, умирают матери в родах, дети в болезнях, умирают на смертном одре старики — и все эти души плывут сюда, в Найтлунд, огромной нескончаемой рекой. Приведенные сюда волей Единого Бога, они готовы служить Ему здесь.
— Ты сказала, со времен Войны с Хаосом. А где души тех, кто умер раньше?
— Благословенные души ушли в другие миры. Проклятые же приговорены оставаться здесь, пока не научатся тому, чему должны были научиться при жизни. Потом и они покидают этот мир. Старые Боги не оставляли душам мертвых выбора, они не думали о том, что те хотят остаться здесь. А ведь умершие тосковали по миру живых и хотели по возможности помогать им. Но Единый Бог понял это и даровал им такую возможность. Теперь они могут оставаться в мире и служить Ему. И они уже служат, Галдар, и будут служить Ему вечно. — Мина устремила на него ясный взгляд блестящих глаз. — Ты ведь тоже не хотел бы покинуть этот мир, да, Галдар?
— Я больше всего не хотел бы разлучаться с тобой, — ответил минотавр. — Этого я боюсь больше, чем смерти.
— Мы не расстанемся, Галдар, — ответила девушка. Ее голос был полон доброты, глаза потеплели, прикосновение ее руки согревало его. — Я обещаю тебе: мы никогда не расстанемся.
Галдар смутился. Он не решался продолжать из страха, что она рассердится, но он все-таки был ее заместителем и отвечал не только перед ней, но и перед своими подчиненными.
— Как долго нам придется оставаться здесь, Мина? Людям не нравится этот лес. И я не осуждаю их за это. Этот край не для живых. И мы здесь нежеланные гости.
— Недолго, — ответила она. — Но мне нужно навестить кое-кого, кто живет в этом лесу. Да, он живет здесь, — повторила она. — Маг, которого зовут Темный Даламар. Возможно, ты слыхал о нем?
Галдар покачал рогатой головой. Ему не было никакого дела до всех магов на свете, он не испытывал интереса ни к ним, ни к их делам.
— А после этого, — продолжала Мина, — мне придется ненадолго оставить вас.
— Оставить нас? — повторил Гардар, невольно повышая голос.
— Оставить? — переспросил капитан Самоал. — О чем это вы? Кто оставляет нас?
— Мина, — с трудом произнес минотавр.
— Мина, единственное, что удерживает людей здесь, — это твое присутствие. А если ты уйдешь...
— Я уйду ненадолго, — нахмурилась девушка.
— Надолго или нет, но я не уверен, что мы с Галдаром сможем удержать людей в повиновении, — мрачно проговорил Самоал. — Эти земли прокляты. За нами крадутся призраки. Я чувствую, как их руки шарят по мне. — Его передернуло, и бесстрашный капитан тревожно оглянулся.
— Их почти не видно, только тень мелькнет в стороне и сразу исчезает. Так недолго и свихнуться.
— Я поговорю с людьми, капитан Самоал, — ответила Мина — Но вам с Галдаром тоже придется поговорить с ними и своим примером показать, что бояться тут нечего.
— Но мы ведь тоже боимся, — пожаловался минотавр.
— Бояться не нужно. Мертвые не причинят вам вреда. Они служат Единому Богу и повинуются мне.
— А почему ты должна уйти? — спросил Галдар.
— Скоро вы все поймете. Нужно просто набраться терпения и ждать. — Взгляд Мины стал холоден как сталь.
— К Башне мага ты, Галдар, пойдешь со мной. Потом я отправлюсь на север к дракону, который правит Палантасом. Его зовут Келлендрос, но я предпочитаю называть его так, как его звали раньше, — Скай.
— Скай? Но разве он тут? Он же скрылся в каких-то отдаленных краях.
— Дракон здесь, — уверенно отвечала девушка. — Он ждет меня, сам того не зная.
— Не иначе как ждет случая напасть на тебя, — хмыкнул Самоал. — Этот Скай не похож на наших синих, Мина. Он настоящий мясник. Он пожрал чуть ли не половину своей родни, таких же уроженцев Кринна, как и он, став еще более могучим и сильным. Этот зверь не лучше, чем Малистрикс.
— Ты не должна идти к нему одна, — умоляюще заговорил минотавр. — Возьми с собой кого-нибудь из нас.
— Рука Единого Бога сразила Циана Кровавого Губителя, — строго произнесла Мина, в упор глядя на них. — Она сразит и Ская, если он вздумает противиться Его повелениям. Скай покорится. У него нет выбора. И вам тоже придется слушаться меня, капитан Самоал и ты, Галдар, — добавила Мина. — Прикажите солдатам повиноваться. Единому Богу угодны послушные. Вы будете в безопасности в этом лесу. Души мертвых защитят вас. Мы должны спешить. События в мире мчатся стремительно, и нас ждут.
— Нас ждут, — пробормотал минотавр вслед Мине, направившейся в глубь леса. — Нас, кажется, всегда ждут.
— Нас ждут победы, — поправил его Самоал. — Ждет слава. И лично я не возражаю против этого. А ты?
— Ты прав, — согласился минотавр.
— Тогда что же тебе не нравится?
— Я, кажется, понимаю, — пробормотал минотавр, — почему мне так не по себе последнее время. Я хотел бы иметь возможность поступать по-своему, хотел бы иметь возможность выбора.
— И это говоришь ты, старый служака? — Самоал во все горло расхохотался. — Какой выбор может быть у солдата? Надо повиноваться, не рассуждая, — вот и весь выбор. Ступай за Миной, — мгновенно став серьезным, проговорил он. — Чем скорее мы выберемся отсюда, тем лучше.
Галдар задумался. Разумеется, капитан прав. В военном деле главное — повиноваться. Солдат не должен думать о том, хочет ли он штурмовать городские укрепления, грудью стоять против тысяч стрел или ожидать, пока ему на голову опрокинут котел кипящей смолы. Солдат должен выполнять приказ. Галдару это было давно известно. Сомнения никогда не посещали его. Почему же сейчас его беспокоили такие странные мысли?
Ответа на этот вопрос не было. А если он и существовал, Галдару он был неизвестен.

21
Нежданный гость

Палин отложил книгу, которую до этого внимательно изучал, и потер слезившиеся глаза. Его зрение с возрастом сильно ухудшилось. Он хорошо видел предметы на расстоянии, но читать вынужден был либо с помощью очков, либо (поскольку вечно забывал, куда их засунул) поднося текст к самым глазам. Захлопнув в раздражении книгу, он швырнул ее на низкий каменный столик. Там уже громоздилась целая стопка фолиантов, столь же бесполезных.
Палин заинтересовался ими только потому, что увидел на полях пометки, сделанные почерком дяди. Все эти книги рассказывали о том, как следует пользоваться магическими артефактами. Но у него не было никаких оснований полагать, что в какой-либо из них говорится об устройстве для путешествий во времени.
Палин мысленно вернулся к беседе с Даламаром. Она произошла накануне, вечером того дня, когда они обнаружили исчезновение кендера и Палин настоял на том, чтобы войти в лабораторию своего дяди.
— Мне известно, что Совет Магов запретил посещать лабораторию Рейстлина, — говорил Палин Даламару, пока они взбирались по ступеням каменной лестницы, что вела в мрачное сердце Башни Высшего Волшебства. Едва ли столь громкое имя соответствовало нынешнему состоянию этого заброшенного, разрушавшегося здания. — Но где теперь Совет и где волшебная сила его магов? Сомневаюсь, что запрет продолжает оставаться в силе.
Даламар бросил на него взгляд, полный насмешливого любопытства.
— Фу, Маджере, как вы наивны. Неужели вы думаете, что я позволил бы правилам, когда-то изобретенным Пар-Салианом, помешать мне проникнуть в эту лабораторию? Да я взломал печать на ее двери еще в незапамятные времена!

Предыдущая страница 19 Следующая страница


Драконы Пропавшей Звезды 20

— Зачем?
— А как вы думаете?
— Вы надеялись найти там мощные магические артефакты?
— Я надеялся... Впрочем, сейчас уже не важно, на что я надеялся, — пожал плечами Даламар. — Врата Бездны... Книги заклинаний... Там могло оказаться все что угодно. Я даже надеялся, что отпечатки следов шалафи еще хранят искры его могущества. А возможно, я искал Богов... — Даламар говорил едва слышно, устремив глаза в темную пустоту Башни. — Мой разум и мое тело лихорадило. Я дрожал. Но вместо Богов я обрел там силы смерти. Я овладел некромантией. Или, скорее, это она овладела мной.
Они продолжали взбираться по ступеням и наконец оказались перед дверью, которая преграждала путь давним воспоминаниям. В их памяти она выглядела мощной, внушительной, а на деле оказалась крошечной и кривоватой. Палии сразу осознал, сколько долгих лет прошло с тех пор, когда он видел эту дверь в последний раз.
— Призраки, что охраняли ее когда-то, давно сгинули, — заметил Даламар. — Да и какая в них теперь нужда?
— А Врата Бездны?
— Они ведут в Никуда и в Ничто.
— А книги моего дяди?
Даламар, который в это время снимал заклятие, запиравшее дверь, после минутной паузы ответил:
— Их по хорошей цене продала Йенна в своей лавке, но лишь в качестве любопытных кунштюков, забавных древностей. Я бы даже не стал запирать эту дверь, если бы с вами не появился кендер.
— А вы не войдете со мной?
Даламар покачал головой.
— Здесь ничто не интересует меня. Я лучше займусь поисками кендера.
— Он отсутствует уже целый день и всю ночь. Если бы Тас был где-нибудь поблизости, он не выдержал бы в одиночестве столько времени и уже одолевал бы нас разговорами и расспросами.
— Но я окружил Башню магическим кольцом, — Даламар пожал плечами, — и кендер не мог миновать его и сбежать отсюда. Спастись из Башни невозможно!
— Мне нравится ваша постановка вопроса. Я имею в виду слово «спастись».
Со священным трепетом Палин вошел в лабораторию, которая некогда принадлежала Рейстлину, разработавшему здесь свои самые мощные и уникальные заклятия. Но трепет вскоре исчез, уступив место грусти и глубокому разочарованию. Эти чувства знакомы каждому, кто, возвращаясь в дом своего детства, видит, каким он стал маленьким и каким унынием веет от былого великолепия.
Легендарный стол из цельного камня такой величины, что на нем мог бы улечься минотавр, оказался покрыт пылью и изъеден мышами. Склянки, что были когда-то свидетелями попыток Рейстлина создать искусственную жизнь, теперь, забытые, бесцельно сгрудились на полках, а содержимое их давно рассыпалось в прах. Знаменитые книги заклинаний, принадлежавшие не только Рейстлину, но и архимагу Фистандантилусу, в раскрытой виде валялись на столе, корешки их сгнили, страницы затянула паутина...
Палин встал и потянулся, чтобы размять затекшие ноги. Взяв со стола лампу, он прошел в глубь лаборатории и приблизился к Вратам Бездны. Тем самым ужасающим Вратам, которые создали маги Кринна для того, чтобы верные, отважные и сильные могли войти в царство Такхизис. Рейстлин Маджере так и поступил и дорого заплатил за этот поступок. Зло, скрывавшееся за этими Вратами, было столь могущественным, что Даламар, став хозяином Башни, запер вход в лабораторию.
Занавес, закрывавший Врата, давно сгнил и висел жалкими лоскутьями. Пять драконьих голов, что сияли когда-то ослепительным светом, теперь казались тусклыми и неопрятными игрушками. Глаза их едва виднелись сквозь паутину, в разверстых пастях притаились сонмища пауков. Когда-то из этих глоток вырывался безмолвный гимн в честь Владычицы Тьмы; теперь же казалось, что пятиглавый дракон страдает от недостатка воздуха. Палин вглядывался в то, что таилось за этими головами, в глубину самих Врат.
То, что прежде было самой Вечностью, теперь выглядело небольшой пустой комнатой, чрезвычайно пыльной и усеянной насекомыми.
Услышав шуршание одежд на лестнице, ведшей в лабораторию, Палин поспешно отошел от Врат и вернулся к столу, сделав вид, что по-прежнему погружен в чтение древних манускриптов.
— Кендер сбежал, — с порога объявил Даламар.
Палин, начав со слов «А что я вам говорил», не закончил фразы, увидев разгневанное и изумленное выражение лица мага.
— Я наложил на Башню заговор, позволяющий обнаружить всех живых существ, находящихся в ней, — объяснил Даламар. — И он выявил здесь лишь меня, вас да бесчисленное множество мышей и насекомых. И полное отсутствие кендеров.
— Как же Тас умудрился выбраться отсюда?
— Пойдемте в библиотеку, и я покажу вам.
Палин без сожалений оставил лабораторию. Книги, которые он еще не прочел, можно будет взять с собой. Возвращаться сюда он не станет. Было бы еще лучше, если бы он не приходил сюда вовсе.
Едва они оказались в библиотеке, Даламар кинулся к камину.
— Крайне неосмотрительно с моей стороны, конечно, но мне и в голову не пришло позаботиться о дымоходе! — заговорил он, заглядывая в камин. — Посмотрите сюда, видите, каким количеством гари усыпана решетка. Очевидно, она ссыпалась, когда кендер взбирался по трубе. Она довольно узкая, но для кендера это нетрудная задача. А выбравшись из Башни, он тут же спустился по веткам на землю и теперь направляется в Найтлунд.
— Но Найтлунд кишит мертвецами... — начал было Палин.
— О, для него это лишь дополнительное острое ощущение, — заметил Даламар.
— Это произошло по моему недосмотру, признаюсь, — сокрушенно сказал Палин. — Мне не следовало спускать с него глаз. Но мне и в голову не пришло, что он сможет улизнуть отсюда.
— Что характерно для этих маленьких негодяев, — продолжал Даламар, — когда вы мечтаете избавиться от них, они не отстают от вас. А когда он нам понадобится, он исчезает чуть ли не на глазах. Теперь его, разумеется, не догнать. Он, наверное, уже на полдороге к Устричному.
— Но мертвецы...
— Им до него нет никакого дела. Они ищут только магии.
— Чтобы отдать ее вам, — колко заметил Палин.
— О, только незначительную часть. Понятия не имею, что они делают с остальной. Магия течет сюда огромной рекой, а я получаю лишь крохи, с трудом утоляющие мою жажду. Первое время, когда я еще только учился некромантии у Темного Чародея, я получал все, что хотел. Моя власть была безгранична, и я надеялся еще приумножить ее, переселившись сюда. Слишком поздно я обнаружил, что сам заточил себя в темницу.
И когда я узнал от Йенны, что к вам в руки попал чудесной силы магический артефакт, во мне впервые за долгие годы затеплилась надежда на освобождение отсюда. И что я вижу? Вы сломали его! И не только сломали, а еще и разбросали его обломки по всей Цитадели Света.
— Лучше так, чем отдать его в лапы Берилл.
— Скорее всего, он и так находится у нее. И вполне возможно, у нее хватит ума собрать обломки воедино.
— Ей не справиться с этим. Я даже не уверен, что это было бы под силу нам с вами. — Палин указал на полки с книгами. — Я пока не обнаружил ни малейшего намека на то, что надо делать, если магическое устройство придет в негодность.
— Потому что оно не должно приходить в негодность. Создатель артефакта не предполагал, что его творение пойдет на корм мертвецам. Такое никогда не происходило на Кринне во времена Богов — на том Кринне, который мы знаем.
— Почему мертвые вдруг стали питаться магией? — удивленно произнес Палин. — Почему именно сейчас? Магия природных сил когда-то служила мне, как служила вам магия некромантии, а Золотой Луне и ее целителям — магия сердца. И никогда мертвецы не вмешивались в наши дела.
— И мудрейшие из нас понятия не имеют о том, что происходит с душами умерших, — задумчиво протянул Даламар. — Мы знаем лишь, что некоторые из них остаются в этом плане бытия, например, те, кто был связан с этим миром, как ваш дядя, или же те, кто был обречен остаться здесь. Бог по имени Чемош управляет этими мятущимися душами. Но что происходит с остальными? Куда уходят они? Поскольку никто из них не возвращается, чтобы любезно рассказать нам об этом, мы никогда ничего не узнаем.
— Жрецы Паладайна утверждали, что благословенные души покидают этот мир и отправляются в следующий. Так, по крайней мере, говорили мне мои отец к мать. Но... — Палин невольно бросил взгляд за окно, надеясь, а быть может страшась увидеть дух своего отца среди толпы несчастных призраков.
— Я могу вам сказать, что думаю по этому поводу, — перебил его Даламар. — Это, впрочем, только предположение. Если когда-то мертвым и было позволено оставлять наш мир, то теперь им это не разрешено. Ночь шторма... Помните ту ночь ужасного шторма?
— Я помню, — кивнул Палин. — Это была необычная буря. Она просто дышала магией.
— И сквозь гул этой бури звучал далекий голос, — продолжал Даламар. — Голос, который грохотал в раскатах грома и вторил треску молний. Я слышал его отчетливо и сумел, разобрать кое-что. Но не все. Голос посылал зов кому-то в ночи, и с тех самых пор мертвецы стекаются в Найтлунд, будто их гонит какая-то сила. Я следил за ними из окна и видел, как целые реки их текут сюда со всех сторон. Они плывут, повинуясь чьему-то зову. А зов...
— Приветствуем тех, кто находится в Башне! — раздался вдруг голос под окном лаборатории, и сразу за этим послышался громкий стук в дверь.
Изумленные Палин и Даламар уставились друг на друга.
— Кто это может быть? — почти с испугом спросил Палин и в тот же момент обнаружил, что говорит сам с собой.
Тело мага все так же стояло перед ним, но теперь оно было подобно восковой фигуре, выставленной на ярмарке. Широко раскрытые глаза были устремлены прямо на Палина, но не видели его. Изо рта вырывалось дыхание — единственный признак того, что жизнь не оставила его.
Прежде чем Палин успел вымолвить хоть слово, глаза мага мигнули и в них затеплилось сознание.
— Кто же это?
— Двое Неракских Рыцарей, как они теперь себя называют. Один из них минотавр, а другой — довольно странное существо.
Продолжая говорить, Даламар подталкивал Палина к выходу из библиотеки. Когда они приблизились таким манером к находившейся напротив окна стене, маг нажал на какой-то камень, и часть стены отъехала в сторону, обнаружив потайной ход, уводивший куда-то вниз.
— Они не должны видеть вас здесь! — объяснил Даламар и пригласил Палина спуститься по лестнице.
— Как они сумели пробраться через лес? — успел спросить Палин. — Как им удалось обнаружить Башню?
— У нас нет времени на беседы! Спускайтесь вниз! — шипел Даламар. — Эта лестница ведет в чулан рядом с библиотекой. В смежной стене есть отверстие. Оттуда вы все увидите и услышите. Быстрей! Иначе они заподозрят что-то неладное.
Стук в дверь и голос стали громче.
— Маг Даламар! — зарокотал оглушительный бас минотавра. — Мы пришли издалека, чтобы побеседовать с вами.
Палин юркнул в проход. Даламар нажал на каменную панель в стене, и она легко и бесшумно скользнула на место, оставив Палина в полной темноте.
Мгновение Палин постоял, опершись о стену, пока волнение немного не улеглось. Отдышавшись, он решил произнести заклинание, вызывающее свет, хотя и сомневался, что у него это получится. К его немалому облегчению, заклинание сработало мгновенно. С кончиков его пальцев заструилось слабое свечение.
Палин спустился по лестнице, одной рукой держась за стену, а другую выставив перед собой вместо светильника. На последнем повороте он уперся в стену так неожиданно, что чуть было не ударился о нее головой.
Оглядевшись, он стал искать окно в библиотеку, о котором говорил Даламар, но ничего не увидел. Его окружали лишь твердые камни. Палином овладела сердитая мысль, что Даламар использовал такой грубый трюк, чтобы удалить его с места событий, как вдруг до его слуха донеслись приближавшиеся голоса Палин принялся внимательно ощупывать каждый камень и вдруг, подняв ладонь повыше, обнаружил, что она легко скользнула сквозь стену.
«Конечно, — пробормотал про себя Палин. — Какой же я дурак, что не догадался! Даламар выше меня на целую голову и, разумеется, подготовил место для обзора под свой рост».
В отверстие между камнями была видна библиотека. Он с легкостью мог видеть письменный стол, окно, ковер на полу. Каждое слово отчетливо достигало его ушей, будто он находился рядом с говорившими.
Возможно, что озорной эльф, юный ученик Даламар, некогда подглядывал таким образом за своим шалафи Рейстлином Маджере. Эта мысль позабавила Палина. Но вспомнив, что Рейстлин не мог не знать о проделках юного эльфа, Палин утратил веселость. Он сам только что находился в этой библиотеке и смотрел на эту стену, не подозревая, что часть ее проницаема для чужих глаз.
Дверь в библиотеку отворилась, Даламар пригласил своих спутников войти. Первым на пороге появился минотавр — огромное грубое создание с умным блеском в глазах. Второй Неракский Рыцарь действительно был, как и сказал Даламар, «странным» созданием.
«Да это же... — Удивлению Палина не было границ. — Я ее знаю! Вернее, знал когда-то! Это же Мина!»
Девушка вошла в комнату и огляделась с таким видом, который Палин поначалу принял за детское изумление. Она осмотрела полки с книгами, богато инкрустированный рабочий стол, пыльные бархатные шторы, ветхие шелковые ковры эльфийской работы на каменных плитах пола. Палин ожидал услышать поток испуганных восклицаний, когда она увидит, например, череп бааза.
Но Мина хранила молчание и выглядела равнодушной ко всему находившемуся в библиотеке, включая Даламара.
Однако на самом деле ее взгляд замечал все. Внимательно обежав комнату, глаза Мины чуть задержались на стене, за которой прятался Палин. Странного янтарного цвета глаза пристально смотрели прямо на него. У Палина создалось впечатление, что она видит его так же ясно, как если бы он стоял прямо перед ней, и что никакая стена для ее глаз не преграда. Он невольно отскочил в сторону, ища, куда бы скрыться. Сейчас она укажет на него пальцем и потребует его выдачи...
Глаза не отпускали Палина, они приковали его к месту. Поток янтаря обволакивал, сковывая движения. Но вот взгляд Мины скользнул в сторону, и страх стал отпускать Палина.
Он мысленно вернулся к тому времени, когда видел ее девчонкой-сиротой в Цитадели Света. Она была смешной голенастой озорницей, с вечно ободранными коленками и густой копной золотистых кудряшек. Теперь же Мина превратилась в хрупкую молодую женщину с коротко стриженными волосами, одетую в черные доспехи Рыцаря Тьмы. И выражение ее лица стало отнюдь не детским. Оно было теперь решительным и целеустремленным. И еще в нем читалась какая-то торжественная приподнятость...
— Вы тот маг, которого зовут Темным Даламаром? — спросила Мина, обернувшись к эльфу. — Мне сказали, что я могу найти вас здесь.
— Меня действительно зовут Даламар, я Хозяин этой Башни. И мне чрезвычайно интересно узнать, кто сказал вам о том, что я нахожусь здесь, — церемонно произнес маг, сопровождая свои слова изящным поклоном.
— Гм... Хозяин Башни, — повторила Мина с едва заметной улыбкой так, словно ей было известно об этом нечто большее. — О вашем местонахождении мне рассказали души мертвецов.
— В самом деле? — По тону мага можно было понять, что услышанное ему не понравилось. — И кто же в таком случае вы, леди-рыцарь, если с вами откровенничают души мертвых?
— Я Мина. — Она подняла на него янтарные глаза и, казалось, заглянула в самое сердце мага. — А это мой помощник Галдар.
Минотавр коротко кивнул. Он чувствовал себя здесь неуверенно и постоянно оглядывался, словно ожидая нападения. Конечно, он беспокоился не о себе, а о Мине.
Палина разбирало любопытство. Даламар же явно испытывал все большее раздражение.
— Могу ли я спросить, госпожа Мина, как вам удалось преодолеть опасности Найтлунда? — подчеркнуто вежливым тоном поинтересовался он и опустился на стул. — Может быть, вы присядете?
— Нет, благодарю вас, — ответила Мина. Ее взгляд не отпускал Даламара — теперь она смотрела на него сверху вниз. — Но почему вас так удивляет мое пребывание в Найтлунде?
Даламар заерзал на стуле, явно не испытывая удовольствия от сложившейся ситуации.
— Я, видите ли, некромант. И я ощущаю в вас присутствие магической силы, — натянуто объяснил он. — А души мертвецов ею питаются. И несколько удивлен, что их толпы не преследуют вас.
— То, что вы ощущаете во мне, не магия, — ответила Мина. — Это власть Единого Бога, которому я служу. И толпы мертвецов мне нечего бояться. Мертвые тоже повинуются Единому Богу и потому с покорностью склоняются передо мной.
Губы Даламара искривились в усмешке.
— Это правда! — горячо заговорил минотавр. — Я сам видел это! Мина собирается вести...
— Я собираюсь вести свою армию в Найтлунд, — продолжила она и, положив руку на плечо минотавра, сделала ему знак молчать.
— А против кого же вы собираетесь бросить свою армию? — не без сарказма поинтересовался маг. — Против душ мертвецов?
— Нет, против живых. Мы намерены взять под свой контроль территорию Соламнии.
— В таком случае, вам понадобится огромное войско, леди-рыцарь. Вы, наверное, возглавляете все силы Рыцарства Тьмы?
— Нет, армия моя невелика, — откровенно призналась Мина. — Значительная часть наших сил осталась в Сильванести. Эту страну мы покорили совсем недавно и...
— Сильванести... Вы покорили Сильванести? — Лицо Даламара стало пепельного цвета. — Я не могу в это поверить!
Мина равнодушно пожала плечами.
— Верите вы или нет, мне, право, безразлично. И потом, что вам за дело до Сильванести? Ваш народ изгнал вас из страны, насколько я слышала. Но я не об этом хотела поговорить с вами. Я пришла просить вас об одолжении, Хозяин Башни Высшего Волшебства.
Даламар был потрясен. Палин видел, что, несмотря на свое кичливое заявление, эльф верит каждому ее слову. Да и как можно было не поверить этому спокойному, уверенному голосу?
Маг попытался скрыть свое волнение. Любовь к своему народу была его саднящей раной, и он не хотел обнаружить эту боль перед кем-либо.
— Да, они изгнали меня, — натянуто улыбнулся он. — О каком же одолжении намерены вы просить у меня, госпожа Мина?
— Мне нужно встретиться кое с кем здесь, в Башне, — сказала она.
— В моей Башне? — Даламар от изумления не находил слов. — Это исключено! Не могу же я перебраться в гостиницу!
— Я понимаю это, Темный Даламар, — ответила Мина мягко. — Я понимаю, что моя просьба причиняет вам некоторые неудобства и грозит прервать ваши занятия... Однако обстоятельства таковы, что Башня — это единственное место на Кринне, где данная встреча может состояться. И она должна состояться.
— Независимо от моего мнения? — хмуро спросил Даламар. — И что это, собственно, за обстоятельства, о которых вы упоминаете?
— Я не могу ответить на ваш вопрос. Пока. Ваши возражения бесполезны. Решение принято Единым Богом, и оно окончательно.
Глаза мага блеснули, и выражение его лица неожиданно смягчилось.
— Что ж, ваш гость будет любезно принят у меня в Башне. А могу ли я узнать, кто он? Мужчина это или женщина? Как его имя?
— Благодарю вас, Темный Даламар, — произнесла Мина и повернулась к выходу.
— Но когда же должна состояться эта встреча? Когда прибудет ваш гость? И как я его узнаю? — продолжал вопрошать Даламар.
— Без труда. Нам пора, Галдар.
Минотавр взялся за дверную ручку.
— Не могу ли я, в свою очередь, просить вас о небольшом одолжении, госпожа? — вкрадчиво произнес Даламар.
Мина оглянулась.
— О каком одолжении, Темный Даламар?
— Видите ли, в одном эксперименте я пользовался помощью некоего кендера. И он неожиданно сбежал. — Даламар говорил подчеркнуто небрежно, как будто кендер был чем-то вроде подопытной морской свинки, а эксперимент — самым обычным делом. — Судьба кендера мне безразлична, а вот результат эксперимента отнюдь не безразличен. Я хотел бы вернуть кендера. Вдруг кто-то из вашего войска наткнется на него. Кендер обычно отзывается на имя Тассельхоф, — добавил Даламар с приятной улыбкой. — Как многие из них в наши дни.
— Тассельхоф! — воскликнула Мина. Ее брови изумленно взметнулись вверх. — Тот самый Тассельхоф, который доставил в этот мир устройство для путешествий во времени? Он был здесь у вас? У вас здесь были и он, и это устройство, и вы упустили их?
Даламара явно сбили с толку и даже несколько напугали эти вопросы. Эльфийский маг был на много сотен лет старше девушки. Он был одним из самых могущественных магов всех времен. Однако янтарные глаза Мины, казалось, пригвоздили его к стулу и держали мертвой хваткой.
Два ярких пятна выступили на бледных щеках мага. Его гибкие пальцы нервно поглаживали вырезанный на столешнице дубовый листок.
— Где же сейчас это магическое устройство? — сурово спросила Мина. Она подошла вплотную к столу и в упор посмотрела на мага. — Кендер унес его с собой? Или оно у вас?
Самообладание Даламара наконец истощилось. Он рывком поднялся на ноги и с высоты своего роста взглянул на Мину. В его сухопарой фигуре, в ястребином взгляде читались и высокомерие, и уверенность в своем незаурядном даре.
— Что вам за дело до этого?

Предыдущая страница 20 Следующая страница


21 Маргарет Уэйс и Трейси Хикмэн

— Мне — ни малейшего, — отрезала Мина. — Но до этого есть дело Единому Богу. До всего, что случается в этом мире, Ему есть дело. Единый Бог читает в сердцах и умах всех созданий на Кринне, Даламар. Вы можете утаить правду от Меня, но вы не скроете ее от Единого Бога. Мы будем искать этого кендера, и если найдем, то поступим с ним так, как сочтем нужным.
Она снова повернулась к Даламару спиной и направилась к выходу.
Даламар остался стоять возле стола, его рука непроизвольно сжалась в кулак.
У двери Мина оглянулась, ее взгляд скользнул к тому месту, где прятался Палин. Тщетно Маджере пытался уверить себя, что она не видит его. Глаза девушки были устремлены прямо на Палина, и он не смел отвести взгляда.
— Вы думаете, что магическое устройство пропало в Цитадели Света, но это не так. Эта вещь вернулась к кендеру. Кендер ее хозяин. Потому он и убежал от вас.
Палин оставался в своем укрытии один до тех пор, пока Даламар не пришел за ним. Шаги эльфа были едва слышны на ступенях каменной лестницы, и Палин вздрогнул от неожиданного прикосновения.
— Что вы тут сидите? С вами ничего не случилось? Я уже начал беспокоиться, — раздраженно бросил Даламар.
— Со мной действительно произошло что-то странное. Это сделала она. Она видела меня. Она смотрела на меня в упор. И ее последние слова были обращены ко мне.
— Это невозможно! — раздраженно воскликнул Даламар. — Ничьи глаза не могут видеть сквозь камень.
— Она говорила со мной, — упрямо повторил Палии.
Темный эльф был не в том настроении, чтобы спорить. Они направились к лестнице, которая вела в лабораторию.
— Я встречал эту девушку раньше, Даламар.
Маг остановился.
— Где?
— Но я уже давно не видел ее. Со времени ее странного бегства. Она была сиротой. Какой-то рыбак однажды нашел ее на берегу острова Шэлси и принес в Цитадель Света, в сиротский приют. Она стала любимицей Золотой Луны, стала ей почти дочерью. А три года назад убежала. Тогда ей было четырнадцать. Золотая Луна пришла в отчаяние. Никто не знал, куда скрылась Мина. И вот теперь она... Рыцарь Тьмы. Золотая Луна потеряет голову от горя.
— Все это довольно непонятно, — задумчиво процедил Даламар. — Значит, она выросла у Золотой Луны.
— Как вы полагаете, что означают ее слова о Тасе и об артефакте? Они правдивы?
— Разумеется, — ответил Даламар. Он подошел к окну и стал пристально вглядываться в темные силуэты кипарисов. — Это объясняет, почему кендер сбежал. Он испугался, что мы обнаружим у него магическое устройство.
— Мы и обнаружили бы его, если бы дали себе труд подумать, а не впали в панику. Что мы за глупцы! Мы ведь знали, что это устройство всегда возвращается к своему хозяину. Хоть по частям, но возвращается.
Палин был совершенно выбит из колеи. Нужно было что-то предпринять, но он понятия не имел, что именно.
— Таса следует разыскать, Даламар. Вы могли бы отправиться на его поиски.
— И что толку? Если я и найду его... Что само по себе было бы чудом. Что я могу сделать, кроме того что напугать его и заставить поглубже забиться в ту дыру, в которой он от нас прячется?
Внезапно по телу Даламара пробежала дрожь, и он буквально прирос к окну.
— Что там такое? Что вы увидели? — встревоженно спросил Палин.
Даламар вместо ответа поманил его рукой. Палин подошел к окну.
Мина шла по лесу, легко ступая по высохшим коричневым лапкам кипарисов.
Вокруг нее кружились призраки. Они низко склонялись перед ней.

22
Встреча старых друзей

Ни один кендер не может унывать подолгу, даже если причина уныния — его собственное привидение. Конечно, увидев его, Тассельхоф испытал довольно неприятные чувства, но он умел с ними справляться. Для этого требуется лишь задержать на несколько мгновений дыхание и выпить пять глотков воды, после чего все неприятные чувства мигом улетучиваются. Проделав такую операцию, Тассельхоф решил немедленно покинуть гадкое место и никогда, никогда в него не возвращаться.
Наблюдения за мхом и воспоминания о папочке принесли Тасу мало пользы. Мох облепил деревья и камни со всех сторон, не подсказывая путнику, как определить северную сторону в этом ужасном лесу. И после ряда бесполезных попыток Тассельхоф решил вернуться к проверенным временем способам ориентирования в пространстве, которые были разработаны многими поколениями кендеров, одержимых страстью к путешествиям. Одним из самых надежных был метод «внутреннего компаса».
Теория, на которой он основан, состоит в следующем. Хорошо известно, что тело живого существа состоит из различных элементов, в частности железа. Убедиться в этом можно, попробовав на вкус капельку крови, — она довольно кислая и железистая. А раз в крови есть железо, оно стремится на север, под стать стрелке компаса. (Кендеры даже утверждают, что все мы уже давно собрались бы на северном полюсе, если бы позволили своей крови течь, куда ей хочется. Но в таком случае земля перевернулась бы вверх тормашками.)
Итак, чтобы запустить ваш «внутренний компас», вам следует зажмурить глаза, вытянуть вперед правую руку, выставить указательный палец и три раза повернуться налево. После чего, открыв глаза, вы обнаружите, что смотрите прямо на север.
Кендеры, прибегая к этому методу, никогда не попадали туда, куда хотели, но зато неизменно оказывались там, где было очень интересно. Тассельхоф вот уже несколько часов бродил по Найтлунду (применив знаменитый метод, он твердо знал, что не заблудился) и пока что не нашел ни Соланта, ни выхода из леса. И как раз когда он собирался воспользоваться «внутренним компасом» снова, он услышал голоса, настоящие живые голоса, а не тот омерзительный шепот, который исходил от мертвецов.
Природный инстинкт чуть было не побудил Тассельхофа немедленно побежать на эти голоса, явно принадлежавшие тем, кто потерялся в этом лесу, и предложить им свой чудесный способ найтись. Но тут он услышал еще один голос, звучавший прямо у него в голове и очень похожий на голос Таниса Полуэльфа. Раньше в подобных ситуациях Танис советовал Тасу не торопиться и сперва поразмыслить о том, не идет ли его поступок «вразрез с инстинктом самосохранения». Иногда Тас даже прислушивался к этому совету.
На этот раз Тассельхоф, вспомнив, что он убежал от Даламара и Палина, которые хотели убить его, предположил, что они отправились за ним вдогонку или послали своих «миньонов». Он не раз слышал, что маги имеют обыкновение посылать вместо себя этих самых «миньонов». Последние представлялись ему кем-то вроде маленьких рыбок, но все же он решил последовать инстинкту самосохранения, взобраться на дерево, спрятаться и посмотреть, что будет дальше.
Быстро и ловко вскарабкался он по ветвям и удобно расположился в густой зелени кипариса. И тут три человека вышли из чащи и прошли прямо под ним.
Увидев, что это Неракские Рыцари, Тас мысленно поздравил себя с тем, что в этот раз прислушался к совету Таниса. Вслед за первыми тремя целая армия Рыцарей Тьмы и пеших солдат промаршировала под деревом, на котором сидел Тассельхоф. Они шагали очень быстро и, кажется, были не в самом лучшем расположении духа. Некоторые бросали косые взгляды по сторонам, другие, наоборот, шли, уставившись в землю. Они почти не разговаривали друг с другом, а если и говорили, то очень тихо. Вот уже хвост колонны поравнялся с деревом, и Тас поздравил себя с тем, что все обошлось, как вдруг колонна остановилась.
Солдаты стояли под деревом, на котором сидел Тас, и он прекрасно видел, как сильно они устали. Однако, когда до их ушей донеслась команда сделать пятнадцатиминутный привал, никто из них не выглядел довольным. Лишь несколько человек присели на землю, не снимая поклажи.
— Я бы не стал здесь задерживаться, — проговорил один. — Не хотелось бы провести еще одну ночь в этом логове смерти.
— Точно, — кивнул другой. — Надо идти в Солант. Прямо сейчас, не мешкая. Уж лучше сражаться с врагом из плоти и крови, чем с этими призраками, к которым не знаешь как и подступиться.
— Нас всего двести человек, и мы собираемся атаковать Солант, — проворчал третий. — Дерьмо! Даже если бы нас было двести тысяч, нам и тогда не взять этого города! Даже с помощью Единого Бога. Там стены высотой с гору Небеспокойсь. И охраняются соответственно. У них такая здоровенная баллиста, что ею можно сбить дракона в полете.
— Ты то же самое говорил перед захватом Сильваноста, — раздраженно оборвал его кто-то из товарищей. — Помните, ребята? «Даже если бы нас было две сотни тысяч, нам и тогда не разбить этих остроухих».
Все рассмеялись, но смех был нервным.
— Привал окончен, — послышалась команда.
Солдаты поднялись с земли и начали строиться. Находившиеся в авангарде, получив какое-то известие, оборачивались, передавая его дальше.
— Ищите кендера, — пронеслось по рядом. — Ищите кендера.
Задние ряды нетерпеливо поторапливали стоящих впереди, те наконец тронулись с места, и вскоре вся колонна скрылась из глаз Тассельхофа.
— «Ищите кендера», — повторил Тас. — Ха! Это точно миньоны Даламара. Нужно подождать, пока они отойдут подальше. — Интересно, кто это — Единый Бог? Ох, и скучно же ему, наверное, одному! Может, это Фисбен? Нет, он наверняка задевал бы куда-нибудь этот мир, как вечно делал это со своей шляпой. У-упс! — произнес кендер, увидев, что рыцари скрылись как раз там, куда был направлен его указательный палец. — Они идут прямо на север. Значит, мне нужно идти в какую-нибудь другую сторону. Лучше всего в противоположную.
Тот факт, что именно таким образом кендер выбрался из Найтлунда и нашел дорогу в Солант, говорит о том, насколько надежен пресловутый метод «внутреннего компаса».

Добравшись до высоких стен Соланта, Тассельхоф остановился, чтобы немножко передохнуть и поглазеть на толпы людей, входивших в город и покидавших его. Те, что направлялись в город, выстроились в длинную и почти неподвижную очередь. Женщины обмахивались веерами и судачили о том о сем. Фермеры дремали на телегах, уверенные, что лошади будут сами продвигаться вперед по мере возможности. Солдаты у караулки внимательно следили за тем, чтобы в очереди сохранялся порядок и никто, раздраженный ожиданием, не лез вперед. Собственно, никто и не выглядел раздраженным или удивленным задержкой, все были к ней готовы.
Каждого, кто входил в город, часовые подвергали допросу. Они обыскивали сумки, досматривали фургоны с поклажей. Если последние были нагружены съестными припасами, то их тоже подвергали тщательному досмотру, вынимая корзины и тыкая пиками в сено. Ознакомившись с правилами и совершенно искренне решив, что такую строгость можно только приветствовать, Тассельхоф встал в конец очереди.
— Привет, как вы тут поживаете? — с лучезарной улыбкой обратился он к почтенного вида женщине с корзиной яблок; та разговаривала со своей соседкой, тоже весьма почтенных размеров дамой, державшей в руках лукошко яиц. — Меня зовут Тассельхоф Непоседа. Батюшки, какая длиннющая очередь! А нет ли какой-нибудь другой дороги в этот город?
Обе женщины одновременно повернулись к нему, и их лица тут же приняли самое свирепое выражение, а та, что с яблоками, почему-то замахнулась на кендера кулаком.
— Держись от меня подальше, дрянь ты эдакая! Зря теряешь тут время. В город таких не пускают. Нам кендеры не нужны!
— Фу, какие неприветливые, — пробормотал Тассельхоф и отошел в сторону. Он присел неподалеку в тени дерева и принялся грызть яблоко. Пока он предавался этому занятию, не спуская глаз с ворот, ни один кендер не вошел в город, а, наоборот, двоих вышвырнули за его пределы.
Тас подождал, пока те поднимутся, отряхнутся и подберут свои сумочки, и принялся кричать и размахивать руками, подзывая кендеров к себе. Обрадованные тем, что встретили соплеменника, они подбежали к Тасу.
— Ливорт Ловкач, — представился один из них, протягивая руку.
— Мерибель Оленья Шерсть, — пропела другая, тоже протягивая руку.
— Тассельхоф Непоседа, — солидно сказал Тас.
— Нет, в самом деле? — обрадовалась Мерибель. — Мы же с тобой встречались на прошлой неделе. Только ты выглядел немножко иначе. Ты что-то сделал с волосами?
— А что у тебя в сумочках? — прервал ее Ливорт.
С волнением обдумывая ответ на этот интересный вопрос, Тас, в свою очередь, спросил, что находится у них в сумочках, после чего последовал сеанс общего ныряния в эти самые сумочки и обмена их содержимым. Затем Тас объяснил, что он не один из бесчисленных Тассельхофов, слоняющихся по Ансалону, а тот самый, подлинный Тассельхоф. С особой гордостью он продемонстрировал обломки устройства для путешествий во времени, попутно рассказав, как он и Карамон отправились однажды в прошлое и как это путешествие закончилось тем, что он ненароком угодил в Бездну, откуда прыгнул в будущее, которое оказалось вовсе не будущем, а неизвестно чем.
Эта история произвела на его собеседников огромное впечатление. Они оценили обломки и были счастливы обменять на их часть самые ценные из своих сокровищ. Тас внимательно проследил за тем, как обломки исчезают в чужих сумочках, глубоко сомневаясь, что они там надолго задержатся. Но игра стоила свеч. Наконец, когда все, что можно обменять, было обменяно и каждая история, достойная рассказа, была рассказана, он поведал новым друзьям о том, как оказался в Соланте.
— Мною предприняты некие чрезвычайно важные поиски. — Бросив взгляд на собеседников, Тас убедился, что они прониклись должным почтением. — Поиски одного Соламнийского Рыцаря.
— Тогда ты пришел куда надо, — сказал Ливорт, показывая большим пальцем через плечо. — Там их так много, что яблоку негде упасть.
— А что ты будешь с ним делать, когда найдешь? — Мерибель подняла брови. — По-моему, они совсем не забавные.
— Мой рыцарь особенный, — объяснил Тас. — Мы с ним раньше уже встречались, только я потом его потерял и теперь надеюсь, что он здесь, они ведь любят собираться вместе... Мой рыцарь во-о-от такой вышины, — кендер приподнялся на цыпочки и, насколько мог, высоко задрал руку, — и страх какой безобразный, даже для человека, а волосы у него цвета пшеничной лепешки.
Кендеры переглянулись и покачали головами. Им довелось видеть разных рыцарей, и кое-кого из них они кратенько описали, но Тас ни в ком не узнал того, кого искал.
— Нет, это не то, — сказал он, — опять усаживаясь на землю, — мне нужен мой собственный. Мы с ним ужасные друзья. Придется мне самому взглянуть. Эти женщины сказали мне — да, кстати о яблоках, кто-нибудь из вас любит яблоки? В общем, эти женщины сказали мне, что кендеров не пускают в Солант.
— Это не так. На самом деле кендеров здесь очень даже любят, — заверила Таса Мерибель.
— Это они нарочно так говорят, для виду, — добавил Ливорт.
— В Соланте они даже не бросают кендеров в тюрьму, вот, — с энтузиазмом продолжала Мерибель. — Ты только вообрази! Едва они хватают... э-э, ну, в общем, видят тебя, — сразу дают тебе вооруженный эскорт, ведут через весь город и...
— Так, чтобы ты мог видеть все достопримечательности...
— И потом выводят через главные ворота. Как настоящую знаменитость.
Тассельхоф вынужден был согласиться, что, коли так, Солант действительно довольно приятное место. Теперь ему надо было проникнуть в город. Новые друзья тут же познакомили Таса с несколькими малоизвестными путями и пояснили, что следует иметь альтернативный маршрут — на случай, если основную дорогу перекроет патруль.
Попрощавшись, Тас отправился попытать счастья. Маршрут номер два сработал необыкновенно удачно (мы, к сожалению, не можем раскрыть вам его, ибо нас настоятельно просили этого не делать), и через час Тассельхоф вошел в город — потный, грязный, в разорванной одежде, но зато с нетронутыми сумочками.
Очарованный несметным количеством людей и величиной города, Тас бродил по улицам до тех пор, пока у него не заболели ноги. Он видел множество рыцарей, но никто из них даже отдаленно не напоминал Герарда. Тас, конечно, не преминул бы остановить кое-кого из них и хорошенько расспросить, но побоялся встретить «теплый» прием, наподобие того, который описали его новые друзья. Хотя его весьма прельщала перспектива осмотреть все городские достопримечательности в сопровождении вооруженного эскорта и покинуть Солант через самые главные ворота, он отложил этот вариант до лучших времен и продолжил свои поиски.
К заходу солнца Тас начал серьезно досадовать на Герарда за то, что тот не появляется. Устав от бесплодных прогулок по улицам и от докучной игры в прятки с часовыми (поначалу весело, но быстро надоедает), Тас мрачно решил, что сейчас он сядет и будет отдыхать, пусть Герард сам его ищет. И устроился в тени большой статуи около фонтана, поближе к центральной улице, справедливо решив, что так он лучше будет видеть горожан и Герард волей-неволей найдет его.
Он сидел, уткнув подбородок в ладошку, и думал, какую из гостиниц ему предпочесть, чтобы пообедать, как вдруг у городских ворот мелькнул кто-то очень ему знакомый. Это не был Герард, но этот «кто-то» был еще лучше. Тассельхоф с радостным криком вскочил на ноги.
— Золотая Луна! — закричал он, размахивая руками.
Действительно, как раз в эту самую минуту через главные ворота шествовала Золотая Луна, облаченная в белые одежды Первой Наставницы Цитадели Света. Часовой, который сопровождал ее, что-то сказал, и Золотая Луна кивком поблагодарила его. Он отдал честь и вернулся к своим обязанностям. Следом за Золотой Луной ковыляла маленькая, неряшливого вида фигурка, с трудом приноравливаясь к широкому шагу женщины. Но Тас был так счастлив видеть Золотую Луну, что не только не замечал никого рядом, но даже забыл о Герарде. Если кто и мог спасти его от всяких Даламаров с Палинами, так это только Золотая Луна.
Тас перебежал оживленную улицу. Налетая на прохожих и увиливая от стражей порядка, он уже собирался, как обычно, кинуться в объятия Золотой Луны, но вдруг недоумевающе замер на месте.
Это действительно была Золотая Луна, но в то же время и не она. Внешне она была такой же юной, такой же красивой, прекрасные волосы сохраняли серебристо-золотой цвет. Но теперь эти волосы повисли неопрятными прядями, а в глазах застыло выражение странной сосредоточенности, как будто она пребывала где-то очень далеко. Белые одежды были покрыты пылью, подол обтрепался. Она едва не падала от усталости, но продолжала целеустремленно идти, опираясь на посох. Маленькая фигурка не отставала от нее ни на шаг.
— Золотая Луна? — неуверенно спросил Тассельхоф.
Она не остановилась, хотя глянула в его сторону.
— Здравствуй, Тас, — обронила она рассеянно.
Вот так. «Здравствуй, Тас». Нет чтобы сказать: «Как я рада тебя видеть!» или «Где это ты был столько времени, Тасик?» Ничего подобного. «Здравствуй, Тас», и все.
Но зато неожиданное внимание проявила маленькая фигурка, шагавшая рядом с Золотой Луной и выказывавшая все признаки радости.
— Непоседа!
— Конундрум! — воскликнул Тас, разглядев черты гнома под густым слоем пыли.
Они обменялись рукопожатием.
— Что ты здесь делаешь? — живо спросил Тас. — Последний раз, когда я тебя видел, ты составлял карту Зеленого Лабиринта. Кстати, когда я в прошлый раз видел Зеленый Лабиринт, он был в огне.
Слишком поздно Тас понял, что такие душераздирающие новости не стоит сообщать, предварительно не подготовив слушателя.
— В огне! — ахнул гном. — Цель Всей Моей Жизни! В огне!
Схватившись за сердце, гном привалился к стене ближайшего дома. Тас остановился и стал махать перед его лицом шляпой, стараясь не терять из виду Золотую Луну. Не заметив происшествия с гномом, она продолжала упорно идти вперед. Когда Конундрум очухался, Тас схватил его за руку и повлек вслед за Золотой Луной.
— Ну, чего ты, — успокаивающе бормотал Тас, поддерживая гнома, который едва переставлял ноги. — Ты только подумай, когда они начнут снова строить Лабиринт, то сразу же придут к тебе, ведь такая карта есть только у тебя!
— Точно! — воскликнул Конундрум и мгновенно ожил. — Ты абсолютно прав. — Он чуть было опять не застрял, пытаясь достать что-то из походного мешка, но Тас торопливо повлек гнома дальше.
— Между прочим, как вы оба оказались в Соланте? — спросил кендер, стремясь отвлечь гнома от мыслей о Зеленом Лабиринте.
Конундрум угостил Таса роскошным рассказом о крушении «Непотопляемого», о том, как он и Золотая Луна оказались на пустынном берегу и с тех пор брели пешком.
— Ты не поверишь, — Конундрум понизил голос до трагического шепота, — но она идет следом за мертвецами!
— Ну и что? Я только что вышел из леса, в котором этих мертвецов было полным-полно.
— Да ты что? В самом деле? — Гном недоверчиво уставился на кендера.
— Я теперь с этими неупокоенными легко управляюсь! — Тас с беспечным видом махнул рукой. — Там и скелетов всяких сколько хочешь, и оторванных рук и ног, и призраков, звякающих цепями... никаких проблем для опытного путешественника. У меня есть специальная Магическая Ложка, которую дал мне мой дядюшка Пружина. Если хочешь посмотреть, то...
И Тас принялся шарить в своих сумочках, но застыл на месте, наткнувшись на обломки магического устройства.
— Лично я думаю, что эта женщина ненормальная, повернутая, с приветом и мозги набекрень, — понизив голос, говорил в это время Конундрум.
— Я думаю, ты прав, — взглянув на Золотую Луну и вздохнув, согласился Тас. — Она ведет себя не так, как должна себя вести та Золотая Луна, которую я знаю. Та Золотая Луна ни за что не позволила бы двум злющим магам отправить милого кендера просто так, за здорово живешь, под пяту жуткого гиганта. — Тас потрепал гнома по руке. — Ужасно хорошо, что ты теперь о ней заботишься.
Но Конундрум неожиданно опустил глаза и махнул рукой.
— Не хочу вводить тебя в заблуждение, — сказал он. — Я бы ни за что не стал этим заниматься, если бы не деньги. Вот посмотри сюда. А?
С опаской оглянувшись, чтобы проверить, не околачивается ли поблизости какой-нибудь карманный воришка, гном достал из мешка внушительных размеров кошелек, туго набитый монетами. Тассельхоф выразил свое восхищение и потянулся потрогать монетки. Гном строго хлопнул его по ладони и быстро засунул кошелек обратно.
— И не вздумай им интересоваться! — сурово погрозил он пальцем.
— Я деньгами вообще не интересуюсь, — беззаботно отозвался Тас, потирая покрасневшие костяшки пальцев. — Их тяжело таскать, и вообще, на что они мне? Вот, например, у меня есть яблоки. И никто не спросит, откуда они у меня. А если бы я вздумал покупать их, ко мне тут же пристали бы с вопросами: не украл ли я деньги? Нет, лучше сразу яблоки. Ты согласен?
— При чем тут какие-то несчастные яблоки? Или какие-то дурацкие ложки? — завопил Кондундрум, размахивая коротенькими ручками.
— Но ты первый начал, — возразил Тас, однако вспомнив, сколь раздражительны бывают гномы, вежливо переменил тему разговора. — Кстати, а откуда у тебя эти деньги?
— Их дают ей, — мигом успокоившись, принялся объяснять гном и махнул рукой в сторону Золотой Луны. — Куда бы мы ни пришли, люди дают ей деньги, или предлагают переночевать у них, или кормят и поят. К ней все ужасно добры. И ко мне тоже... Раньше вечно приставали с глупыми вопросами типа: «Кто заплатит за поломку этой вещи?», или «Это так и должно дымиться?», или что-нибудь еще в этом роде. А когда я с Золотой Луной, мне таких глупостей никто не говорит. Наоборот, они и мне предлагают холодный эль, и разную еду, и ночлег, и даже деньги. Ей они совсем не нужны. Она их мне отдает. Ее деньги я тоже прячу сюда. — Конундрум опять разволновался. — Ведь на починку «Непотопляемого» наверняка уйдет уйма монет. Я думаю, он был застрахован на случай небольшой поломки, а не катастрофического разрушения.
Тас почувствовал, что разговор уходит в совсем не интересную область, и поспешил прервать гнома.
— Между прочим, куда мы идем?
— У нее какое-то дело к рыцарям, — отмахнулся Конундрум. — Надеюсь, к живым, хотя не уверен в этом.
Ты представить себе не можешь, как мне надоело все время слушать про мертвецов.
— Рыцари! — обрадовался Тассельхоф. — У меня тоже дело к рыцарям!

Предыдущая страница 21 Следующая страница


Драконы Пропавшей Звезды 22

В эту самую минуту Золотая Луна остановилась, растерянно оглядываясь и, похоже, не зная, куда ей идти. Тассельхоф оставил гнома, углубившегося в тему страхового бизнеса, и направился к Золотой Луне, полагая, что ей требуется помощь.
Но она не обратила на него никакого внимания, а остановила незнакомую женщину, которая, судя по накидке с вышитой на ней красной розой, была Соламнийским Рыцарем. Женщина ответила на какой-то вопрос Золотой Луны и спросила, что привело ее в Солант.
— Меня зовут Золотая Луна, я целительница Цитадели Света, — последовал ответ. — Мне необходимо обратиться к Совету Рыцарей.
— А я госпожа Одила, Рыцарь Розы, — представилась в свою очередь женщина и поклонилась. — Мы слышали о Золотой Луне из Цитадели Света. Весьма почтенная женщина, достойная всякого уважения. Вы, по-видимому, ее дочь?
— Да, — помолчав, со вздохом ответила Золотая Луна. — Я ее дочь.
Госпожа Одила снова поклонилась.
— Добро пожаловать в Солант, дочь Золотой Луны. Совету Рыцарей необходимо решить много вопросов, но они будут рады случаю получить известия от целителей Цитадели Света. Особенно после того ужасного нападения на остров Шэлси.
— Какого нападения? — Золотая Луна внезапно так побледнела, что Тассельхоф поспешил сочувственно сжать ее руку.
— Хотите, я вам расскажу? — предложил он.
— Боже милостивый, да ведь это же кендер! — воскликнула госпожа Одила таким тоном, каким она могла бы воскликнуть: «Боже милостивый, да ведь это же говорящий клоп!» В мгновение ока она ухватила кендера за руку и встала между ним и Золотой Луной. — Не беспокойтесь, госпожа целительница! Эти маленькие негодяи такие приставучие! Заберите-ка его, пока...
— Я вам никакой не маленький негодяй! — негодующе вскричал Тассельхоф. — Я здесь с Золотой Луной! То есть с ее дочерью. Я друг матери этой женщины!
— А я ее менеджер, — с важностью встрял Конундрум. — Если вы намерены пожертвовать некоторую сумму...
— Что за нападение на Цитадель Света? — в отчаянии спрашивала меж тем Золотая Луна кендера, — Это правда, Тас? Что там случилось?
— Все началось как раз тогда, когда... Извините меня, но вы же видите, что я разговариваю с Золотой Луной! — вскричал Тас, уже барахтаясь в руках стражника.
— Оставьте его, прошу вас. Он действительно со мной, — твердо сказала Золотая Луна. — Я за него отвечаю.
Стражник чрезвычайно удивился, но не посмел возразить почтенной целительнице Цитадели Света. Он глянул на госпожу Одилу, та пожала плечами и вполголоса заметила:
— Не беспокойтесь. Я прослежу, чтобы его удалили из города не позже завтрашнего дня.
Тас тем временем уже приступил к своей истории.
— Все началось как раз тогда, когда я вошел к Палину в комнату, потому что решил быть благородным, и вернуться в прошлое, и дать той ноге наступить на меня, только потом я передумал. Видишь ли, все-таки, если посмотреть...
— Тас! — перебила его женщина и хорошенько встряхнула за плечи. — Ты говорил о нападении.
— Ах, да. Ну, в общем, мы с Палином побеседовали, и тут я выглянул в окно и увидел, что на Цитадель летит огромный дракон.
— Что за дракон? — Золотая Луна испуганно прижала руку к сердцу.
— Берилл, конечно. Та самая, которая раньше наслала на меня проклятие. Я это точно знаю, потому что у меня внутри все съежилось и скрючилось, даже в животе. И у Палина тоже. Мы попробовали спастись с помощью магического устройства, но Палин как раз сломал его. А Берилл уже налетела на Цитадель, и с ней много других драконов и драконидов попрыгало с неба, и люди стали бегать и кричать. Ну точно как в Тарсисе. Помнишь, Золотая Луна? Когда на нас напали красные драконы, и на меня обрушился дом, и мы потеряли Таниса и Рейстлина?
— О, мои ученики! — прошептала Золотая Луна, едва держась на ногах. — Как же мои ученики?
— Целительница, пожалуйста, присядьте, — заботливо предложила Золотой Луне госпожа Одила и подвела ее к низкой скамье у фонтана.
— Может ли это быть правдой? — подняла на нее вопрошающие глаза целительница.
— Вынуждена огорчить вас, но, как это ни странно, рассказ кендера соответствует действительности. Мы получили донесения от соламнийского гарнизона, расквартированного на острове Шэлси, в которых сообщалось о нападении Берилл и других драконов на Цитадель. Это послужило причиной многих разрушений, но большинство людей уцелело, они сумели спастись в центральной части острова.
— Благодарю Единого Бога, — прошептала Золотая Луна.
— Что вы сказали, целительница? — переспросила пораженная госпожа Одила. — Что вы такое говорите?
— Я не помню, — неуверенно ответила Золотая Луна. — Что именно я сказала?
— Вы сказали «Благодарю Единого Бога»! Мы не слышали о возвращении Богов на Кринн. — Госпожа Одила выглядела чрезвычайно заинтересованной. — Может быть, вам что-нибудь об этом известно?
— Хотела бы я, чтобы мне что-нибудь об этом стало известно, — тихо проговорила Золотая Луна. Глаза ее рассеянно смотрели вдаль. — Понятия не имею, почему я так сказала.
— И я тоже спасся, — громко вставил Тас, намереваясь отвлечь ее от грустных мыслей. — Вместе с Палином. Это было так здорово! Палин бросил в драконидов обломки нашего артефакта, и вышла такая отличная магия! И мы побежали к серебряной лестнице, а кругом дым так и клубился по всему Зеленому Лабиринту...
При новом упоминании о страшной судьбе Цели Всей Его Жизни Конундрум засопел и тяжело опустился рядом с Золотой Луной.
— И тут Даламар спас нас! — объявил Тас — Вот только что мы стояли на самом краю серебряной лестницы, а тут бац — и мы уже в Башне Высшего Волшебства в Палантасе. Только она уже не в Палантасе. Хотя все еще Башня Высшего Волшебства.
— Ну и враль же ты! — почти восхищенно протянула госпожа Одила, и Тас поспешил принять это за комплимент.
— Благодарю вас, — скромно поклонился он, — но я тут пока еще ни слова не придумал. Я и вправду нашел Даламара и Башню. Они ведь давно потерялись, я так понимаю?
— И я бросила их в такой беде, — говорила меж тем Золотая Луна, будто про себя, не обращая никакого внимания на болтовню кендера. — Я оставила моих людей в то время, когда на них напали драконы. Голоса мертвецов зовут меня куда-то... Я должна следовать за ними!
— Вы слышите, что она говорит? — спросил гном, тыкая Одилу пальцем в бок. — Мертвецы разные. Голоса всякие. Это ведь она с ними разговаривает, знаете? Она сумасшедшая. Настоящая сумасшедшая. — И он полез в походный мешок за своим кошельком. — Если вы намерены сделать небольшое пожертвование... Имейте в виду, ваш взнос исключается из суммы, подлежащей налогообложению.
Госпожа Одила смотрела на них так, будто все они нуждались в небольших пожертвованиях. Но когда леди-рыцарь перевела глаза на Золотую Луну и увидела охватившую целительницу усталость, выражение ее лица смягчилось. Она обняла Золотую Луну за плечи и помогла ей подняться.
— Вы пережили сильное потрясение, целительница. Вы совершили далекое путешествие и в довольно странной компании. Пойдемте со мной. Я отведу вас к Звездочету Микелису.
— О, я же знакома с ним! — обрадованно воскликнула Золотая Луна, но тут же вздохнула. — Хотя сейчас он не узнает меня.
Госпожа Одила повела ее прочь. Тас и Конундрум торопливо вскочили и последовали за ними. Услышав их шаги, госпожа Одила оглянулась с таким видом, что Тас сразу понял, чем ему это грозит. Когда на лице у рыцаря появляется подобное выражение, совершенно ясно, что он собирается вызвать часовых, дабы они упрятали кое-кого в тюрьму. Этим «кое-кем», конечно, будет он сам. И Тас поспешил высказаться первым.
— Кстати, госпожа Одила, вы не знаете рыцаря по имени Герард Ут-Мондар? Видите ли, я разыскиваю его.
Одила, уже открывшая рот, чтобы и в самом деле позвать часового, изумленно уставилась на кендера.
— Что ты сказал?
— Герард Ут-Мондар. Вы знаете его?
— Предположим, знаю. Извините меня, целительница, я на минутку вас оставлю. Это не займет много времени. — И госпожа Одила присела на корточки перед Тасом и внимательно заглянула ему в глаза. — Опиши-ка его мне.
— Ну, волосы у него такого цвета, как те пшеничные лепешки, что пекла Тика, и сначала лицо кажется безобразным, но почему-то потом, когда вы к нему привыкнете, оно становится уже не таким безобразным, особенно когда вы вспомните, что он спас вас от Рыцарей Тьмы. А глаза у него, как... Ну, есть еще такие цветы, как их там?
— Синие, как васильки, — протянула Одила. — Пшеничные лепешки и васильки. Да, ты неплохо его описал. Но откуда ты его знаешь?
— А как же, мы с ним закадычные друзья. Мы вместе путешествовали в Квалинести и...
— Ах, вот где он был! — Одила не сводила внимательных глаз с кендера. — Твой друг Герард здесь, в Соланте. И должен предстать перед Советом Рыцарей. Его подозревают в шпионаже.
— Это что, такая болезнь? Ух, как жаль. А где он сейчас? Я уверен, он ужасно обрадуется, если увидит меня.
— Пожалуй, такая встреча была бы интересной. Стража, уведите этих двоих. Я полагаю, что гном тоже участвует в вашей затее?
— Да, разумеется. — Тас крепко схватил Конундрума за руку. — Он наш казначей.
— Молчи про деньги! — сварливо прошипел Конундрум, запахиваясь в свои одежки.
— Тут какая-то путаница, — громко зашептал ему Тассельхоф. — Но ты не волнуйся, Конундрум. Я все устрою.
Зная, что слова «я все устрою» в истории Кринна всегда означали большие неприятности для любого, кто связался с кендером, Конундрум приуныл.

23
Совет Рыцарей Соламнии

Тяжелая усталость, вызванная долгим путешествием, навалилась на Золотую Луну. Усталость была такой, будто ее новое тело перестало быть молодым и сильным, а стало таким же слабым и немощным, каким было прежнее. Она пользовалась им, как пользовалась бы деревянными костылями, чтобы дойти туда, куда звала ее странная судьба. Это тело каждый день без устали проходило большие расстояния. Оно было молодым и прекрасным, его красота приводила людей в восторг и побуждала оказывать Золотой Луне необходимую помощь. Фермеры предоставляли ей ночлег в своих скромных жилищах и давали место в повозках. Знатные господа приглашали ее в свои замки и предлагали продолжить путь в их богатых каретах. Благодаря этому прекрасному телу она добралась до Соланта гораздо быстрее, чем ожидала.
Золотая Луна думала, что это ее молодость и красота покоряют встречных, но она заблуждалась. И фермеры, и знатные господа, конечно, замечали ее необыкновенную красоту, но потом, заглянув ей в глаза, видели такую глубокую грусть, что были искренне растроганы. Они замечали в ее глазах близкую им тревогу, свое желание обрести веру, получить ответы на вопросы, задаваемые жизнью.
Госпожа Одила привела усталую путницу в старинное здание, где обычно заседал Совет Рыцарей, и устроила в уютной комнатке с горящим камином. Она велела принести воды, чтобы путешественница могла привести себя в порядок, а также еды и питья. Убедившись, что целительница устроена удобно и ни в чем больше не нуждается, госпожа Одила удалилась. Она послала гонца в Храм Магов с известием о прибытии Золотой Луны, а сама отправилась взглянуть на своих подопечных, Тассельхофа и Конундрума.
Золотая Луна ела и пила, не чувствуя никакого вкуса, она просто поглощала пищу, как печь поглощает топливо. Ее новое тело требовало этого, как требует огонь хвороста, и пока она вынуждена была уступать его желаниям. Ей предстояло продолжать свой нелегкий путь, следовать за бледной рекой мертвых, которая захлестывала ее ледяным течением. Она невольно искала в этом потоке лица тех, кого знала прежде: Речного Ветра, Тики, Карамона, собственной любимой дочери и всех тех друзей, которые ушли, оставив ее одну в этом мире. Она не находила их, ибо каждая душа была лишь каплей в бесконечной призрачной реке.
Несмотря на усталость, тело Золотой Луны оставалось сильным, однако дух ее ослабел. Она признавалась себе, что похожа на пламя свечи, трепещущее в богато украшенном светильнике. Пламя умирает, последние капли воска расплавлены, фитиль сгорел до последнего дюйма. Но перед тем как погаснуть, свеча горит ярче прежнего, а видеть этого Золотая Луна не могла.
Единый Бог. Она не помнила, когда ей рассказали о Нем. Но она видела сны. Вернее, один и тот же сон, сон о Едином Боге, сон, который снился ей постоянно...
В этом сне Золотая Луна опять видела себя в том самом Храме Богов в древнем городе Кзак Царот. С голубым хрустальным жезлом в руках она стояла перед статуей Мишакаль, Богини-Целительницы. В одной руке Богиня, казалось, что-то держала, но на самом деле ладонь была пуста. Золотая Луна так же, как и много лет назад, протягивала статуе жезл. Но в тот раз Богиня приняла его, и Золотая Луна тотчас поняла, как сильна любовь Богов к своим детям. Во сне же, едва она протягивала Богине жезл, он трескался и рассыпался на мелкие осколки, изрезывая в кровь ее руку. И радость Золотой Луны сменялась страхом, не исчезавшим и после пробуждения.
Она долго размышляла над значением этого сна, но не могла растолковать его. Мысли путались у нее в голове, сменяя одна другую, словно змея, глотающая свой хвост. Золотая Луна закрывала глаза, в страхе прижимала к ним ладони, пытаясь остановить вращение этого страшного колеса.
— Вы дочь Золотой Луны? — услышала она тревожный голос.
Она уронила руки на колени, подняла глаза и увидела перед собой Звездочета Микелиса. Они уже встречались прежде. Он приезжал получить знания в Цитадель Света и стал там одним из лучших учеников, способным и добрым целителем. Уроженец Соламнии, Микелис вернулся на родину, в Солант, и теперь возглавлял здесь Храм Света. В годы его учебы они подолгу беседовали друг с другом, сейчас же Золотая Луна с горечью отметила, что он не узнает ее.
— Прошу прощения, — продолжал Микелис, — я не хотел беспокоить вас, дочь моя. Я бы не осмелился войти, не постучав, но госпожа Одила сказала, что она тревожится о вашем самочувствии.
Он окинул недоуменным взглядом пустые тарелки и корзину для хлеба. Золотая Луна ела за двоих.
— Благодарю вас, Звездочет Микелис, — сказала целительница. — Вы не побеспокоили меня. Но я проделала долгий путь и очень устала. К тому же меня очень расстроило известие о нападении на Цитадель Света. Я не знала об этом...
— Несколько человек погибли там, — сказал Микелис, усаживаясь рядом. — Мы скорбим о них, но твердо надеемся, что их души оставили наш мир для лучшего... Дочь моя, как вы себя чувствуете? Может быть, я могу для вас что-нибудь сделать?
При словах о душах погибших Золотая Луна огляделась по сторонам. Призраки заполняли комнату, они безостановочно сновали вокруг, стремясь прикоснуться к ней. Ни один из них не оставался на месте подолгу. Они все время сменяли друг друга, возвращаясь в свою бледную реку, двигающуюся на север.
— Нет, благодарю вас, — смущенно произнесла он. — Меня расстроили эти новости.
Она не стала ему ничего объяснять. Микелис добрый и отзывчивый человек, но он не поймет, если она заговорит о душах умерших, о том, как они сейчас мечутся здесь, словно несчастные пленники в темнице.
— Я должен исполнить печальную обязанность, — продолжал он, — и сказать вам, что мы ничего не знаем о судьбе вашей матери. Но мы считаем это добрым знаком: это позволяет надеяться, что она не погибла при нападении на Цитадель.
— Она не погибла, — резко сказала Золотая Луна, решив более не медлить с признанием. Этот страшный поток не станет ее ждать. — Золотая Луна не погибла при нападении, потому что ее к тому времени уже не было в Цитадели Света. Она бежала. И оставила своих учеников и больных на произвол судьбы, один на один с драконами.
Звездочет Микелис выглядел обескураженным, затем в его глазах сверкнуло негодование.
— Дочь моя, не подобает так неуважительно говорить о собственной матери.
— Но я знаю, что она бежала, — безжалостно продолжала женщина, — знаю потому, что я не дочь Золотой Луны. Как вам должно быть известно, Звездочет Микелис, у Золотой Луны было две дочери, одна из них... умерла... Я Золотая Луна. Я прибыла в Солант, чтобы рассказать Совету Рыцарей свою историю, чтобы они помогли мне и тем обезопасили себя. Я не сомневаюсь, — добавила она устало, — до вас уже дошли слухи о моем «чудесном» преображении.
Звездочет Микелис был в замешательстве. Он пытался заставить себя не смотреть на нее, но не мог оторвать изумленных глаз от молодого лица этой женщины.
— Наши жрецы недавно совершили паломничество в Цитадель Света, — признался он. — И, вернувшись, сообщили о чуде, о том, что вам была возвращена молодость. Признаюсь, я считал это преувеличением, свойственным восторженным юношам. — Он помолчал, не отрывая глаз от лица Золотой Луны. — Неужели это действительно вы, госпожа Первая Наставница? Простите мою смелость, — добавил он, смутившись, — но до нас доходили известия, что Рыцари Тьмы проникали в наши ряды и...
— Микелис, вы помните, как однажды ночью мы с вами сидели, глядя на звезды, и говорили о Богах? Вы рассказали мне, что еще маленьким мальчиком остро чувствовали их заботу о людях и тогда же приняли решение стать жрецом Паладайна Помните?
— Первая Наставница! — вскричал Микелис. Схватив ее руки, он прижал их к губам. — Это действительно вы! Это настоящее чудо!
— Нет, это никакое не чудо, — печально возразила женщина — Та, кого вы видите перед собой, это я и не я. И превращение мое — это не чудо, а проклятие. Я не жду, что вы сумеете понять происшедшее, — я и сама не вполне это понимаю. Но мне известно, что рыцари уважают вас и слушаются ваших советов. И потому я прошу вашей помощи. Мне необходимо выступить перед Советом Рыцарей, и как можно скорее. Вы сумеете мне помочь?
— Конечно! — воскликнул Микелис и, улыбнувшись, добавил: — Я ведь не единственный чародей, которого они уважают. Когда рыцари услышат, что к ним прибыла сама Золотая Луна, они будут счастливы выслушать вас. Сейчас в заседании объявлен перерыв, рыцари удалились на ужин. Потом будет разбираться дело, касающееся одного шпиона, но это не займет много времени. Затем Совет Рыцарей выслушает вас. Ваше появление будет подобно лучу света в безрадостной мгле.
— Боюсь, как бы оно не усугубило той мглы, в которой мы все пребываем. — Сказав это, Золотая Луна поднялась и оперлась на свой деревянный посох. — Отведите меня в Зал Заседаний Совета.
— Но госпожа Первая Наставница, — запротестовал Микелис, — рыцарей еще нет в Зале. Вам пока лучше подождать здесь. В этой комнате довольно удобно.
— Нет, я нигде не чувствую себя удобно. — Голос Золотой Луны зазвенел гневом и нетерпением. — Я не могу ждать. Кто знает, может быть, дело о шпионаже затянется, и встречу со мной отложат на завтра.
— Госпожа, я уверяю вас...
— Нет! Я не намерена откладывать свое выступление ни на завтра, ни на какой-либо другой день! И прошу вас, не напоминайте им ни о каком «чуде».
— Разумеется, госпожа Первая Наставница, если таково ваше желание...
Звездочет выглядел — да, признаться, и чувствовал себя — несколько обиженным. И смотрел на женщину с некоторым разочарованием. Чуть ли не на глазах у него случилось чудесное событие, а он не вправе никому поведать об этом!
Вместе с Микелисом Золотая Луна подошла к дверям Зала Заседаний Совета, и стоявшие у входа часовые, расступились, пропуская их. Микелис хотел было спросить, удобно ли ей, но промолчал и отправился известить рыцарей о ее визите. Золотая Луна присела в огромном гулком Зале, на столе благоухал букет роз, их нежный запах наполнял все помещение.
Она сидела одна, в полумраке, небо на востоке уже потемнело. Прислужник предложил внести свечи, но Золотая Луна отказалась.

В тот момент, когда Золотая Луна и Микелис шли в Зал Заседаний Совета Рыцарей, Герард в сопровождении госпожи Одилы направлялся туда же из тюремной камеры. Во время бесчисленных допросов с ним не обращались грубо, во всяком случае по меркам Рыцарей Тьмы не растягивали на дыбе и не подвешивали за большие пальцы рук. Но изо дня в день судебный следователь бомбардировал Герарда потоком вопросов, пытаясь запутать его, запугать и уличить во лжи.
Перед молодым рыцарем стоял нелегкий выбор: рассказать всю свою историю начиная с появления кендера, который считался давно умершим, но оказался живым, умея путешествовать во времени, и заканчивая службой у маршала Медана, одиознейшего из Неракских Рыцарей; либо снова и снова повторять рассказ о том, что он — Соламнийский Рыцарь, посланный Его Светлостью Повелителем Уорреном с секретным поручением, рассказ, наиболее правдоподобно объяснявший его появление в окрестностях Соланта верхом на синем драконе в форме Рыцаря Тьмы.
Тщательно взвесив все «за» и «против», Герард решил придерживаться последней версии.
После мучительных многочасовых допросов судебный следователь доложил, что заключенный упорно стоит на своем и соглашается выступить только перед Советом Рыцарей. Он также добавил, что, по его мнению, либо заключенный говорит чистую правду, либо он самый отъявленный лжец в мире. И теперь Герарду предстояло держать ответ на Совете Рыцарей.
Когда госпожа Одила вела Герарда в Зал Заседаний, она внимательно присматривалась к его волосам, чем вконец смутила рыцаря.
— Да, они желтые, — прервал он ее наблюдения, — И их надо подстричь. Обычно я не...
— Как пшеничные лепешки Тики? — спросила Одила, не спуская с Герарда ярко-зеленых глаз. — Они такого же цвета, как лепешки Тики, да?
— Откуда вы знаете Тику? — остолбенел рыцарь.
— А откуда вы ее знаете? — спросила она вместо ответа.
— Тика была хозяйкой таверны «Последний Приют» в городе Утеха, когда я служил в тамошнем гарнизоне, и если вы намерены проверить мои слова..
— А, — протянула Одила, — это та Тика...
— Откуда вы?.. Кто вам сказал?..
Госпожа Одила, приняв задумчивый вид, знаком дала понять Герарду, что не станет отвечать на его вопросы. Вместо этого она крепко ухватила рыцаря за руку — ее пожатие напоминало хватку стальных клещей — и стремительно повела его дальше, ничуть не заботясь о том, что он, будучи скован по запястьям и лодыжкам цепями, с трудом поспевал за ней.
Он не собирался ни о чем говорить с этой непостижимой женщиной. Гораздо умнее с его стороны выступить на Совете Рыцарей, способных выслушать его без предубеждения. Он уже определил, какие эпизоды своей истории ему следует рассказать, а какие (вроде путешествовавшего во времени кендера) лучше не трогать.
Зал Рыцарей — самое старинное здание в Соланте, — по преданию, был возведен сыном основателя Рыцарства Винасом Соламном. Сложенный из гранита и отделанный мрамором, Зал первоначально был довольно простым строением, имевшим квадратную форму. Но со временем он оброс различными пристройками и превратился в сложный архитектурный комплекс, в одной из частей которого была организована школа, где любознательные получали военные навыки и сведения о Мере и учились понимать ее установления.
Когда-то в этот грандиозный комплекс входили Храмы Паладайна и Кири-Джолита — Бога, особенно почитавшегося рыцарями. После ухода Богов из мира рыцари милостиво разрешили жрецам обоих Храмов остаться, но те, чувствуя свою бесполезность, решили уйти. Двери Храмов остались распахнуты, и постепенно рыцари привыкли проводить здесь вечера за долгими беседами. Мирная атмосфера Храмов располагала к покою и размышлениям.
Герарду прежде не приходилось бывать в Соланте, но об этом городе ему часто рассказывал отец. Сейчас он без труда узнал Большой Зал по его крутой заостренной крыше, с изящными контрфорсами и обильными лепными украшениями.
Они с Одилой вошли внутрь здания. Мельком Герард увидел просторный зал, где, как он догадался, и заседал Совет. Но они прошли мимо и оказались в длинном коридоре, который освещали масляные светильники, установленные на высоких каменных пьедесталах в виде кариатид. Скульптуры были очень красивы и оригинальны, но Герарду было не до них.
В Совет входили Главы трех Рыцарских Орденов: Меча, Розы и Короны. Сейчас все они стояли в дальнем конце приемной, в стороне от знатных господ и дам и тех немногих простолюдинов, которые были вызваны для слушания дела. Совет Рыцарей был весьма торжественной процедурой, и сейчас лишь немногие из присутствующих осмеливались переговариваться друг с другом, стараясь не нарушать тишины в Зале. Госпожа Одила, препоручив Герарда заботам часовых, отправилась сообщить герольду, что заключенный доставлен.
Когда все расселись по своим местам, в дверях показались Главы Рыцарских Орденов. Впереди торжественно шагали оруженосцы с эмблемами Соламнийских Рыцарей в руках — мечом, розой и короной. Затем внесли стяг Соланта и боевые штандарты Предводителей Рыцарства.
Ожидая, пока они займут свои места, Герард внимательно вглядывался в толпу, пытаясь отыскать кого-нибудь, кто мог бы знать его или его отца. Но он не увидел ни одного знакомого лица, и сердце его упало.
— Здесь есть кое-кто, кто утверждает, что знает вас, — вернувшись, объявила Герарду госпожа Одила. Она заметила, как пристально всматривается он в лица собравшихся.
— Кто же это? — встрепенулся Герард. — Может быть, это Джеффри Линсбургский или Повелитель Грант?

Предыдущая страница 22 Следующая страница


23 Маргарет Уэйс и Трейси Хикмэн

Одила покачала головой, и ее губы дрогнули в усмешке.
— Нет, нет. Это даже не рыцарь. Однако он собирается дать показания в вашу защиту. Примите мои соболезнования по этому поводу.
— Что такое?.. — сердито вопросил Герард, но Одила прервала его:
— И если вы беспокоитесь о судьбе вашего синего дракона, я могу вас обрадовать. Он счастливо избежал попыток захватить его. Пещера, где он жил, к нашему приходу была пустой, хотя нам известно, что он все еще находится в окрестностях города. Нам донесли о пропаже нескольких кур.
Герарда тронули верность и благородство, выказанные Рейзором. Рыцарь догадался, что дракон, рискуя жизнью, остается в таком опасном месте ради него, Герарда.
— Введите обвиняемого, — раздался громкий возглас бейлифа.
Госпожа Одила взяла рыцаря за руку и повела за собой.
— Мне неприятно, что с вас не сняли кандалы, — тихо произнесла она, — но таков закон.
Герард глянул на нее с удивлением. Нет, он не в силах был понять эту странную женщину. Он освободил руку от ее железной хватки и гордо поднял голову.
Предводители Рыцарства проводили свои заседания за длинным деревянным столом в парадной части Зала. Герард знал рыцарские обычаи и уверенно прошел в центр Зала, чтобы принести присягу верности и послушания тем, кто собрался здесь. Главы Орденов смотрели на него сурово и торжественно, но по взглядам, которыми они обменялись друг с другом, Герард понял, что ему удалось произвести благоприятное впечатление. Он поклонился, и тут до него донесся голос, от которого у него все внутри похолодело. На минуту в его голову закралась мысль о том, что лучше разом покончить со всем и вызвать палача, не тратя попусту время тех, кто собрался здесь.
— Герард! — надрывался этот голос в крике. — Посмотри сюда, Герард! Это же я, Тассельхоф! Тассельхоф Непоседа!

Для публики был отведен дальний угол просторного прямоугольного Зала. Главы Орденов помещались в противоположной, парадной его части, а скамья для обвиняемых и охраны была слева от них. Справа, у стены, находились места для тех, кто собирался представить Совету Рыцарей петицию либо дать показания.
Золотая Луна ожидала начала заседания в течение двух часов. Почти все это время она дремала, и беспокойные сны многоцветным колесом катились перед ее закрытыми глазами. Разбудили целительницу голоса собиравшихся в Зале людей. Все они смотрели на Золотую Луну с удивлением, кто-то откровенно пялился на нее. Главы Орденов, войдя в зал, отвесили почтительный поклон, а один из них опустился на колено, чтобы принять ее благословение.
Золотая Луна поняла, что Звездочет Микелис разгласил новость о чуде, происшедшем с нею.
Она приняла выказанные ей знаки уважения с тем же равнодушным терпением, с каким относилась к призракам, которые и здесь продолжали кружить над нею.
Звездочет Микелис, войдя в Зал, направился прямо к ней и сел рядом с видом сочувствующего и заботливого друга. Он, как и все присутствующие, не понимал, почему она так сдержанно ведет себя. Окружающие принимали ее терпение за смирение, но в глубине души едва ли не считали это ханжеством. Ведь она получила дар, который мог бы сделать счастливым каждого, и могла бы по крайней мере показать, что наслаждается им.
Совет приступил к традиционному церемониалу, столь любимому Соламнийскими Рыцарями. Золотая Луна вновь задремала. Начался суд над каким-то рыцарем, но ей не было до этого дела. Мерно бубнившие голоса убаюкивали ее, и неожиданно она увидела сон. Ей приснилось, что она вернулась в Тарсис. На город летели орды драконов. Золотую Луну охватил ужас, когда тени их мощных крыльев превратили ясный день в темную ночь. Она услышала, как Тассельхоф выкрикивает ее имя. Он хотел ей что-то сказать, что-то очень важное...
— Тас! — громко закричала она и резко выпрямилась. — Тас, приведи Таниса! Я должна сказать ему...
Она моргнула и в страхе огляделась. Все взгляды бы ли устремлены на нее.
— Золотая Луна, госпожа Первая Наставница! — шептал Микелис и успокаивающе гладил ее руки. — Вы немного задремали...
— Да, — пробормотала она. — Я, кажется, заснула...
Она попыталась вспомнить свой сон и то, что должна была рассказать Танису. Только никакого Таниса здесь не было. Никого из них не было здесь. Она была одна и никак не могла припомнить то важное, что ей только что снилось.
Ее выкрик прервал заседание, и теперь в наступившем молчании Микелис подал знак, что все в порядке и можно продолжать. Главы Орденов вернулись к рассмотрению дела и пригласили обвиняемого рыцаря занять место перед ними.
Взгляд Золотой Луны бесцельно бродил по сводам Зала. Голоса рыцарей снова стали звучать тише, и она не прислушивалась к ним, пока для дачи показаний не вызвали Тассельхофа.
Перед судейским столом возникла маленькая неказистая фигурка. Ничуть не растерявшись, Тассельхоф дал рыцарям полный отчет о своем прибытии в Утеху и рассказал о том, что происходило после этого.
Золотая Луна прежде уже слышала эту историю в Цитадели Света. Она припомнила, как Тас рассказывал о Соламнийском Рыцаре, сопровождавшем его в Квалинести к Палину. Теперь, слушая кендера, она поняла, что рыцарь, представший сейчас перед судом, — тот самый, что обнаружил Таса в Усыпальнице Ушедших Героев, был свидетелем смерти Карамона и остался сражаться с Неракскими Рыцарями, чтобы кендер и Палин могли спастись. Тот самый рыцарь, который выковал первое звено в цепи случившихся событий.
Теперь она с интересом смотрела на рыцаря. Когда молодой человек вошел в Зал, на его лице читалось чувство собственной правоты и оскорбленного достоинства Но когда раздался крик кендера, это чувство сменилось отчаянием и безнадежностью. Он бессильно ссутулился на скамье и поник головой, словно чувствовал, что его судьба уже решена и приговор вынесен. Тассельхоф же, безусловно, наслаждался происходящим.
— Итак, кендер, вы утверждаете, что вам и прежде случалось посещать Совет Рыцарей? — торжественно произнес Повелитель Ульрик, Рыцарь Ордена Меча, явно стараясь своим тоном внушить кендеру представление о значимости церемонии.
— О да, — пропищал Тас — Из-за Стурма Светлого Меча.
— Простите, не понял, — изумленно переспросил Повелитель Ульрик.
— Из-за Стурма Светлого Меча, — повторил Тас более громко. — Вы что, никогда не слыхали о Стурме? Это один из Героев Копья. Ну, как я, например. — Тут Тассельхоф скромно прижал руку к сердцу. Видя обращенные к нему недоуменные взгляды рыцарей, он решил, что следует несколько развить свою мысль. — Меня не было там, в Башне Верховного Жреца, когда Повелитель Дерек хотел, чтобы Стурма разжаловали за трусость, но мне рассказал об этом мой друг Флинт Огненный Горн позже, после того как я разбил Глаз Дракона на Совете Белокамня. Там еще эльфы и ваши рыцари спорили, кому должен достаться этот Глаз и...
Тут Таса прервал Повелитель Тесгалл, Рыцарь Розы и Глава Совета:
— Мы знакомы с этой историей, уважаемый кендер. И так как совершенно ясно, что вас там быть не могло, немедленно прекратите нести эту чушь. Будьте любезны рассказать нам, как вы оказались в Усыпальнице...
— Но, господа, он действительно был там, — произнесла Золотая Луна, поднимаясь с места. — Если, как вы заявляете, вы знаете эту историю, то вам должно быть известно, что Тассельхоф Непоседа был на Совете Белокамня и действительно разбил Глаз Дракона.
— Мне известно, что знаменитый кендер Тассельхоф Непоседа на самом деле совершил эти поступки, госпожа Наставница. — Повелитель Тесгалл говорил с нею мягким, увещевающим тоном. — Возможно, вас ввел в заблуждение тот факт, что этот кендер называет себя Тассельхофом Непоседой, но имя он, вне всяких сомнений, получил в честь славного героя.
— Я не пребываю в заблуждении, — резко произнесла женщина. — «Чудо», изменившее мою внешность, не повредило мой разум. Я прекрасно знакома с кендером, о котором вы говорите. Я знавала его в прежние времена и знаю сейчас. Разве вы не выслушали только что его правдивую историю? — нетерпеливо переспросила она.
Рыцари с минуту молча смотрели на нее. Герард поднял голову, в его взгляде мелькнула надежда.
— Вы хотите сказать, госпожа Первая Наставница, что готовы подтвердить рассказанную кендером историю? — постарался уточнить Повелитель Найджел, Рыцарь Короны, нахмурившись.
— Да. Палин Маджере и Тассельхоф Непоседа отправились в Цитадель Света для того, чтобы встретиться со мной. Я узнала Тассельхофа. Он, видите ли, не та личность, которую можно легко забыть. Палин сообщил мне, что Тассельхоф обладает неким магическим артефактом, который дает ему возможность путешествовать сквозь время. Тассельхоф оказался в Усыпальнице Ушедших Героев в ночь достопамятной бури. Эта ночь вообще была ночью чудес, — тихо докончила Золотая Луна с затаенной горечью.
— Гм, этот кендер... — Повелитель Тесгалл с сомнением оглядел Тассельхофа. — Он заявляет, что рыцарь, стоящий перед нами, сопровождал его в Квалинести, где они нашли Палина Маджере в доме королевы-матери Лоранталасы, супруги покойного Таниса Полуэльфа.
— Мне Тассельхоф сообщил то же самое, господа. И у меня нет ни малейших причин сомневаться в этом. Если вы не доверяете ему или у вас вызывают сомнения мои слова, направьте гонца в Утеху к Повелителю Уоррену и спросите его.
— Мы, разумеется, никоим образом не подвергаем сомнению ваши слова, госпожа Первая Наставница. — Повелитель Ульрик выглядел смущенным.
— Но, возможно, в них следовало бы усомниться, — послышался голос госпожи Одилы, Встав со своего места, она обратилась прямо к Золотой Луне. — Как мы можем быть уверены в том, что вы — та, за кого себя выдаете? Почему мы должны верить вам?
— Вам и не следует слепо верить мне, — кивнула Золотая Луна. — Задавайте вопросы. Только спрашивая, мы получаем ответы и узнаем истину.
— Господа! — воскликнул Звездочет Микелис. Заявление Одилы его шокировало. — Первая Наставница и я — старые друзья. Я могу подтвердить, что эта женщина действительно Золотая Луна, Первая Наставница Цитадели Света.
— Спросите меня о том, что вы хотели бы узнать, дочь моя, — продолжала Золотая Луна, не обращая внимания на Звездочета. Она не сводила глаз с госпожи Одилы и говорила так, будто они были одни в Зале. — Произнесите то, что тяготит ваше сердце. Задайте ваш вопрос.
— Хорошо. — Госпожа Одила встала и повернулась лицом к рыцарям. — Господа, Первой Наставнице сейчас должно быть более девяноста лет. Как в отсутствие Богов на Кринне могло произойти такое чудо?
— Да, это серьезный вопрос, — тихо произнесла Золотая Луна.
— Вы готовы ответить на него, госпожа Первая Наставница? — спросил Повелитель Тесгалл.
Взгляд женщины был спокоен.
— Нет, Повелитель, у меня нет ответа. Могу сказать только одно: в отсутствие Богов такое чудо не могло бы произойти.
В Зале послышался недоуменный шепот, зрители тихо переговаривались между собой. Главы Орденов обменялись вопросительными взглядами. Звездочет Микелис смотрел на Золотую Луну в полном смущении. Герард в отчаянии опустил голову.
И тут вскочил Тассельхоф.
— У меня есть ответ! — выкрикнул он, но был тут же усажен на место бейлифом.
— И у меня есть небольшое сообщение, — послышался писклявый голос гнома Конундрума. Он соскользнул со стула и теперь стоял перед рыцарями, нервно поглаживая бороду.
Повелитель Тесгалл милостиво разрешил ему говорить. Издавна известно, что соламнийцы испытывают необъяснимую слабость к гномам.
— Я только хотел сказать, что раньше никого из этих людей я не видел, пока несколько недель назад этот кендер не вмешался и не пустил прахом мои скромные усилия по нанесению на карту Зеленого Лабиринта, а эта женщина не украла мою подводную лодку. После чего мною основан фонд по субсидированию. Не хочет ли кто-нибудь из вас внести небольшой взнос?
Конундрум с надеждой оглядел собравшихся, но никто не выразил такого желания, и он уселся обратно. Повелитель Тесгалл выглядел озадаченным, но кивком дал понять гному, что его показания будут занесены в протокол.
— Итак, рыцарь Герард Ут-Мондар высказался в свою защиту, — заговорил он. — Нами заслушаны свидетельские показания кендера, заявившего, что его имя Тассельхоф Непоседа, выступление рыцаря Одилы и э-э... гм... госпожи Первой Наставницы. Теперь мы удаляемся на совещание.
Все встали. Рыцари бесшумно покинули Зал. Зрители выходили в коридор, взволнованно обсуждая услышанное на заседании.
Золотая Луна прислонилась головой к стене и закрыла глаза. Ей хотелось только одного — быть сейчас как можно дальше от этого шума, суеты и путаницы.
Почувствовав прикосновение чьей-то руки, она открыла глаза и увидела перед собой госпожу Одилу.
— Почему вы хотели, чтобы я задала вам вопрос о Богах, госпожа Первая Наставница? — спросила она.
— Потому что его нужно было кому-нибудь задать, дочь моя, — ответила та.
— Вы хотите сказать, что Боги существуют? — нахмурилась Одила. — Вы говорили о Едином...
Золотая Луна взяла руку молодой женщины и крепко сжала ее.
— Я прошу вас, откройте свое сердце людям, дочь моя. Откройте его миру.
Госпожа Одила криво усмехнулась.
— Однажды я так и сделала, госпожа Первая Наставница. Но нашелся человек, который воспользовался этим и похитил у меня самое дорогое — веру в людей.
— И поэтому вы решили навсегда запереть свое сердце с помощью острого ума и гибкого язычка, не так ли, дочь моя? Герард Ут-Мондар говорит правду, госпожа Одила. О, пусть они посылают гонцов в Утеху и на родину рыцаря, чтобы проверить его рассказ, но вы должны знать, что он сказал правду. На эти расспросы уйдет много недель, вам это известно так же хорошо, как и мне. Скажите, вы верите ему?
— Пшеничные лепешки и васильки, — прошептала Одила, глядя на обвиняемого, который покорно стоял подле скамьи. Затем она перевела взгляд на Золотую Луну. — Сама не знаю. Иногда верю, иногда нет. Вы сказали, что, только спрашивая, мы постигаем истину... Что ж, я кое-что предприму.
В Зал возвратились Главы Орденов. Заседание продолжилось.
— Мы пришли к выводу, что не можем принять решение по тем чрезвычайно важным вопросам, которые были затронуты при слушании данного дела, вплоть до новых свидетельских показаний. Нам необходимо послать запросы в Цитадель Света и Повелителю Уоррену в Утеху. Тем временем мы предпримем широкий опрос населения Соланта, чтобы выяснить, знает ли кто-нибудь семью обвиняемого и может ли удостоверить его личность.
Золотая Луна едва слышала эти слова. Вскоре ей предстоит оставить сей мир, неожиданно поняла она. Это юное тело не сможет долго обременять душу, которая так жаждет освободиться от плоти и чувств. Правда, есть кое-что еще, что она должна сделать. Ей нужно кое-куда отправиться.
— До выяснения данных обстоятельств, — продолжал Повелитель Тесгалл, заканчивая свою речь, — рыцарь, именующий себя Герардом Ут-Мондаром, кендер, который откликается на имя Тассельхоф Непоседа, и гном Конундрум будут содержаться под стражей. Заседание окончено.
— Господа рыцари, позвольте мне сказать, — воскликнул Герард. Он вскочил с места, несмотря на старания бейлифа удержать его. — Делайте со мной что хотите, можете верить моему рассказу или не верить. — Он повысил голос, стараясь быть услышанным. — Но пожалуйста, прошу вас! Пошлите помощь эльфам Квалинести! Не позволяйте драконице Берилл безнаказанно погубить их! Если вас не волнует их судьба, то подумайте о том, что, погубив эльфов, Берилл затем нападет на Соламнию!
Бейлиф призвал стражу, и та заставила Герарда замолчать. Госпожа Одила внимательно наблюдала за происходящим, не сводя глаз с Золотой Луны. Та, казалось, заснула, ее голова склонилась на грудь, руки покоились на коленях, и вид у нее был такой, какой бывает у пожилой усталой женщины, мирно дремлющей на солнышке или у камелька, позабывшей о настоящем и погрузившейся в воспоминания.
— Она и вправду Золотая Луна, — вполголоса пробормотала Одила.
Когда порядок был восстановлен, Повелитель Тесгалл продолжил:
— Госпожу Первую Наставницу мы просим остаться на попечении Звездочета Микелиса и не покидать город Солант, пока не возвратятся наши посланцы.
— Я буду счастлив принять вас у себя в доме, — произнес Микелис, легонько притрагиваясь к плечу Золотой Луны.
— Благодарю вас, — сказала она, очнувшись, — но я не смогу остаться здесь надолго.
Пожилой Звездочет заморгал.
— Простите, госпожа Первая Наставница, но вы же слышали, что сказал Повелитель...
Золотая Луна не слышала ни слова из речи рыцаря. Сейчас ей не было дела ни до живых, ни до мертвых, по-прежнему круживших вокруг нее.
— Я очень устала, — сказала она громко, чтобы ее услышали и те и другие, и, взяв в руки посох, направилась к выходу из Зала.

24
Приготовления к Битве

С тех пор как король объявил о приближении опасности, население Квалинести готовилось оказать сопротивление драконице Берилл и ее армии, которая все ближе и ближе подступала к столице. Берилл все свое войско направила на захват столицы, мечтая о власти над городом, который столько лет очаровывал мир своей красотой. Скоро ее ставленники переедут в дома эльфов, вырубят их великолепные леса на топливо и запустят свиней в их розовые сады.
Беженцы покинули столицу. Они скрылись через туннели, прорытые с помощью гномов, ушли через леса к границам родной страны. Эльфы, которые остались ради защиты города, принялись создавать ополчение. Они не питали никаких иллюзий относительно своей победы в предстоявшей битве. Самое большее, что они могли сделать, — это задержать наступление врага. Каждый выигранный, у противника час означал, что еще несколько семей, возможно, будут спасены.
Когда до эльфов дошел слух, что щит над Сильванести пал, они воспряли духом. Они думали о том, с какой теплотой встретят их родственники, как охотно откроют они для несчастных страдальцев свои сердца и дома. Они мечтали об объединении двух издавна враждовавших эльфийских королевств.
Квалинестийский король Гилтас поддерживал эти надежды и мечты. Маршал Медан удивлялся, когда юноша умудряется спать. Казалось, король успевал бывать везде. Его видели в подземных туннелях рядом с гномами. Он участвовал в поджоге моста через реку Белая Ярость. Он помогал своим соплеменникам выковывать оружие и доспехи. У эльфов была еще одна очень серьезная задача — они вили канат. Необыкновенно длинный и легкий, но очень прочный канат, с помощью которого король задумал погубить драконицу Берилл.
Каждый найденный клочок ткани, от детской пеленки до подвенечных платьев, отдали эльфы, чтобы сплести этот канат. Они сняли шелковые простыни со своих постелей, вынули шерстяные одеяла из колыбелей, пожертвовали бесценные ковры и гобелены, которые веками украшали стены Башни Солнца. Все без сожалений было отдано во имя общего дела.
Работа продолжалась днем и ночью. Когда одни уставали резать ткань и свивать канат, их сменяли другие. После наступления сумерек бухты каната, сплетенные в течение дня, украдкой выносили из домов, таверн и приютов и несли в туннели. Эльфийские маги беспрестанно ходили из дома в дом, накладывая на канат заклятия. Иногда эти заговоры срабатывали, иногда магия оказывалась бессильной. Тогда на помощь одному магу приходил другой.
Меж тем Неракские Рыцари очищали столицу от населения. Они бросали эльфов в концентрационные лагеря, которые были устроены на подступах к столице, выкидывали на улицы мебель из жилищ, поджигали дома, до этого преданные разграблению и поруганию.
Шпионы Берилл наблюдали за происходящим с воздуха и сообщали драконице, что ее приказы неукоснительно исполняются. С такой высоты им было не разглядеть, что эльфов, которых днем волокли в концентрационные лагеря, ночью освобождали и уводили в другие дома, где снова «арестовывали» утром. Если бы шпионы были повнимательнее, они бы заметили, что мебель, которую с такой «безрассудной» яростью вчера выбрасывали из окон, сегодня затрудняет передвижение Рыцарей Тьмы, а сожженные дома могли бы стать для них прекрасными наблюдательными пунктами.
В эти тяжелые дни маршал Медан ни разу не видел Лорану. Он не видел королеву-мать со дня расправы над Ногго и тревожился о ней, хотя и знал, что она занята, пожалуй, ничуть не меньше его. Она уложила и приготовила к отправке на юг ценные вещи из своего дома и королевского дворца. Все свои одежды, кроме тех, что были на ней, Лорана пожертвовала ради общего дела — даже подвенечное платье.
Она сама принесла его и, как слышал Медан, когда растроганные эльфы стали просить ее сохранить волшебной красоты наряд на память, собственноручно разрезала невесомо-тонкую шелковую ткань на полосы. При этом Лорана, вызывая восторг эльфов, потешала их историями о дне своего венчания с Танисом Полуэльфом, когда едва ли не главным героем неожиданно оказался Тассельхоф Непоседа, который улизнул с обручальными кольцами и был застигнут в отдаленном переулке в тот момент, когда пытался обменять их на банку с головастиками, принадлежавшую какому-то подростку; а чуть позже, в самый ответственный момент, Карамон Маджере, который был шафером жениха, так разволновался, собираясь произносить тост, что забыл его имя.
Маршал Медан выкроил минуту, чтобы взглянуть на необыкновенный отрезок каната. Он держал в руках тонкую, мерцающую шелковую ткань цвета гиацинта и думал, что этот отрезок не нуждается в усилиях магов, он сам по себе обладает волшебными свойствами, ибо сплетен не из нитей, а из любви.
Разумеется, маршал мог бы найти время, чтобы навестить королеву-мать, но он намеренно не делал этого. Их прежние отношения — отношения уважающих друг друга врагов — исчезли. Расставаясь после последней их встречи, они оба знали, что больше никогда не будут друг для друга тем, кем были раньше.
Однако Медана томило чувство потери. Иллюзий у него не было. Он не имел права на ее любовь. Не то чтобы он стыдился своего прошлого. Нет, он был солдатом и делал то, что полагается делать солдату. И все же его руки были запятнаны кровью ее соотечественников, и он не мог коснуться Лораны, не замарав ее. Но и просто друзьями они тоже быть не могли, это он отчетливо сознавал. Слишком многое было ими сказано, чтобы они остались в прежних безликих отношениях. Медан не сомневался, что их ближайшая встреча окажется полной неловкости и обоюдного смущения. Что ж, он простится с ней и пожелает счастливого пути. Когда она уедет и он будет знать, что больше никогда ее не увидит, он станет спокойно готовиться к смерти — смерти солдата, выполнившего свой долг.
В тот момент, когда Герард отчаянно взывал к Совету Рыцарей, умоляя их оказать помощь эльфам несчастной страны, маршал Медан расположился в королевских покоях, где обсуждал с Гилтасом последние приготовления к совещанию командиров Неракских Рыцарей и военных сил эльфов. Он пригласил на предстоящее совещание короля гномов Тарна Грохота Гранита, жену Гилтаса Львицу и нескольких эльфов.
Медан сообщил Гилтасу, что следующий день будет последним, когда королевская семья может покинуть столицу, имея некоторые шансы на спасение. Король постоянно откладывал отъезд. Следующим вечером все должно было решиться, и маршалу придется проститься с Лораной навсегда.
— Совещание должно начаться во время восхода луны, — распорядился Медан. Планкет, которому предстояло доставить это известие эльфам, молча наклонил голову. — Место встречи — мой сад.
Он сознательно выбрал это место, зная, что эльфы будут чувствовать себя неуютно в угрюмом, душном помещении штаба. К тому же он хотел похвастать своим садом перед знатоками и полюбоваться им сам, быть может, в последний раз.
Упомянув всех приглашенных, маршал произнес имя королевы-матери.
— Нет, — решительно возразил Гилтас.
Король все время, пока продолжался разговор, мерил шагами кабинет. Склонив голову, сцепив за спиной руки, он казался настолько погруженным в собственные мысли, что Медан подумал даже, что Гилтас его не слушает, и был почти испуган этим внезапным восклицанием.
— Простите, не расслышал, Ваше Величество. Что вы изволили сказать?
Гилтас остановился у столика, на котором были расстелены карты Квалиноста и его окрестностей.
— Вам не следует приглашать мою матушку на военный совет, — объяснил он.
— Но этот совет жизненно важен для нас, Ваше Величество, — возразил маршал. — Мы должны окончательно утвердить план обороны столицы и вашей благополучной эвакуации. Ваша почтенная матушка имеет безусловный авторитет в подобных делах и...
— Да, — прервал его Гилтас. — Ее мнение авторитетно для нас. И именно по этой причине я против ее присутствия. Разве вы не понимаете, маршал? — добавил король, склонившись над столом. — Если мы пригласим ее на совет, она решит, что мы можем согласиться на ее участие в...
Король не окончил фразы. Резко выпрямившись, он тронул рукой волосы и невидящими глазами уставился в окно. Лучи заходящего солнца, проникавшие сквозь тонкое стекло, ярко осветили лицо короля. Медан вопросительно смотрел на Гилтаса, ожидая, что он закончит свою реплику. И вдруг заметил, как сильно напряжение последних недель сказалось на молодом человеке. Куда девался тот томный поэт, который бесцельно скользил взглядом по бальной зале? Да, то была маска, призванная ввести в заблуждение врагов короля. Но это вряд ли удалось бы, не будь эта маска частью его подлинного облика.
Гилтас действительно был талантливым поэтом, мечтательным юношей, который жил напряженной духовной жизнью, почти никому не открывая свой внутренний мир. То лицо, которое он обратил к миру сейчас, — лицо сильного и храброго короля, опоры нации, — тоже было маской. За этими масками таился уязвимый, измученный сомнениями и страхом человек. Он тщательно скрывал от всех эту неуверенность, но сейчас яркий свет высветил и серые тени под глазами, и печальную улыбку, и взгляд, устремленный не в погожий солнечный вечер, а в безжалостный мрак.
«Должно быть, Гилтас очень похож на своего отца, — неожиданно подумал Медан. — Жаль, что того нет сейчас рядом с ним, что некому дать королю толковый совет, положить руку на плечо, сказать, что его чувства — не признак слабости и не могут помешать всеобщей вере в него. Скорее наоборот, они говорят о том, что он истинный лидер своего народа». Медан, конечно, мог бы и сам сказать Гилтасу эти слова, но он знал, что из его уст они могли бы прозвучать обидно. Король отвернулся от окна, и момент был упущен.
— Я понимаю, — кивнул маршал, когда стало очевидно, что король не намерен продолжать. Слова Гилтаса открыли перед Меданом новую, неожиданную перспективу. Прежде он не сомневался в том, что Лорана собирается оставить Квалиност. Возможно, он ошибался. — Очень хорошо. Планкет, мы не станем сообщать королеве-матери о военном совете.

Взошла луна, и по небу разлился бледный и призрачный свет. Медан не любил этой странной луны. В сравнении с великолепной алой Лунитари и нежной серебряной Солинари она выглядела смешной жестяной подделкой. Ему подчас казалось, что, выползая на небо, она извиняется перед звездами за свое появление. Но луна все-таки делала свое дело, и ее свет позволял собравшимся в саду маршала обойтись без факелов и светильников.
Эльфы выразили восхищение великолепием этого сада. Они были поражены тем, что человеку удалось создать такое чудо, и в искренности их изумления и похвал маршал не сомневался. Сад и вправду был на диво хорош в эту лунную ночь. Даже гном (а они обычно смотрели на растения только как на корм для скота) одобрительно оглядел сад и пробормотал вроде «миленько», после чего незамедлительно чихнул и впоследствии весь вечер чесал нос.

Предыдущая страница 23 Следующая страница


Драконы Пропавшей Звезды 24

Вначале слово было предоставлено Львице. В отличие от остальных, она не выразила восхищения красотой сада, оставаясь по-деловому сдержанной, явно желая, чтобы совет закончился как можно скорее. Она указала на карте расположение вражеских сил и объяснила:
— Наши войска сделали все возможное, чтобы задержать наступление врага, но мы иногда чувствовали себя мухами, которые вьются над бегемотом. Конечно, нам удалось рассердить противника и нанести ему некоторый урон. Мы сумели замедлить его продвижение, но не сумели остановить. Потеря сотни-другой солдат — это капля в море для такой огромной армии. Поэтому мною был отдан приказ к отступлению. Сейчас мы пытаемся помочь беженцам.
Медан одобрительно кивнул.
— Вы можете поспособствовать эвакуации королевской семьи, членом которой являетесь сами, — произнес он с вежливой улыбкой.
Львица не ответила. Многие годы она провела в сражениях с солдатами маршала и теперь не могла легко перейти от прежней враждебности к доверительному общению с ним. Да и сам Медан испытывал к ней довольно неприязненные чувства, его не покидало ощущение, что, если бы не присутствие короля, от нее можно было ожидать удара кинжалом.
Гилтас помрачнел, как всегда, когда заходила речь о его отъезде. Медан сочувствовал королю и прекрасно понимал его чувства, как и большинство эльфов. Правда, кое-кто шептал, что король намерен оставить столицу в тяжелую минуту, бросив эльфов на произвол судьбы.
— Через туннели я провожу Ваше Величество лично, — пророкотал Тарн Грохот Гранита. — Те гномы, которые добровольно согласились остаться в туннелях в черте города, готовы вступить в бой с врагами. Когда армия Тьмы войдет в Квалиност, — Тарн широко ухмыльнулся, — то обнаружит, что встречают ее не только лесные зверьки.
И, словно в подтверждение его слов, в этот самый момент несколько раз дрогнула земля. Гномы продолжали свою работу.
— Но вы, Ваше Величество, и те, кто пойдет с вами, должны явиться прямо с утра, — добавил гном. — Мы не сможем ждать долго.
— Мы придем, — вздохнул Гилтас и сжал крышку стола с такой силой, что его пальцы побелели.
Медан откашлялся и взял слово.
— Теперь о защите Квалиноста. Осведомители, которых мы заслали в армию Берилл, сообщают, что планы нападения на город остаются в силе. Драконица отдала приказ первыми вступить в город младшим драконам-разведчикам, которые должны убедиться, что город очищен от жителей, и нагнать страху на тех, кто еще остался. — Маршал мрачно усмехнулся. — Когда Берилл удостоверится, что город оставлен и ее драгоценной жизни ничего не грозит, она вступит в Квалиност во главе своей армии. — Он подошел к карте. — Город защищен от нападения естественной преградой, вдоль его границ протекают два рукава реки Белая Ярость. Вражеские войска уже концентрируются на их берегах. Мы, разумеется, ликвидировали мосты, но сейчас уровень воды в реке весьма низок, и враг сможет форсировать ее вброд вот в этих местах. — Он указал на карте три точки. — Конечно, переправа займет определенное время... Наши войска размещены в следующих узловых пунктах, — он опять указал точки на карте, — и им приказано вступить в бой, подпустив противника поближе. — Медан углядел собравшихся офицеров. — Войска не должны начинать атаку до тех пор, пока часть вражеских сил не переправится на другой берег и не будет отрезана. Мы подадим условный сигнал. Наша цель — расстроить силы противника, напасть на него в момент переправы. Нам необходимо вызвать панику, чтобы те, кто успел переправиться, бросились обратно и смяли ряды наступающих. Эльфийских лучников необходимо разместить здесь и вот здесь, в местах, откуда они смогут поразить вражеские полки. Армия гномов под руководством брата нашего уважаемого гостя, — маршал отвесил поклон в сторону Тарна Грохота Гранита, — ударит на них отсюда, загнав обратно в воду. Остальные силы эльфов мы разместим на склоне холма, они будут атаковать фланги противника. План ясен? Вопросы есть?
План в общих чертах всем был уже известен, и теперь собравшиеся выразили согласие с ним.
— Еще один вопрос. На прошлом совете мы говорили о привлечении сил магов Ордена Серых Рыцарей, которые, как мы полагали, находились в то время на западных границах королевства. Было решено не искать с ними контактов, поскольку мы им не вполне доверяли. Как оказалось, мы и не могли рассчитывать на них. Серые Рыцари попросту исчезли. Собственно, не только они исчезли без следа — исчез весь Вайретский Лес. Я получил донесение о том, что ударный отряд драконидов, который был послан на юг, чтобы отрезать путь беженцам, вошел в лес и уже вышел оттуда. Думаю, больше мы о нем не услышим... Посему предлагаю поднять бокалы во славу Хозяина Вайретской Башни!
С этими словами Медан достал свою последнюю бутылку старого выдержанного вина, откупорил ее и принялся разливать содержимое в заранее приготовленные бокалы. Собравшиеся поддержали тост, довольные тем, что наконец на их стороне нашлась хоть одна мощная сила, пускай таинственная и неуловимая.
— Я слышу смех. Кажется, я пришла в добрый час, господа? — раздался голос Лораны.
Разумеется, дом охранялся, но маршал отдал часовым приказ пропустить королеву-мать в случае ее появления. При появлении Лораны все встали, Львица прижалась к ее щеке с нежным поцелуем. Гилтас тоже поцеловал мать и бросил укоризненный взгляд на Медана.
— Я взял на себя смелость пригласить вашу почтенную матушку, — объяснил маршал, отвешивая королю низкий поклон, — вопреки вашему желанию, в силу особой важности нынешнего совещания. Вы сами признали, Ваше Величество, что ваша матушка — непререкаемый авторитет в военных делах.
— Садитесь, пожалуйста, — обратилась Лорана к присутствующим и опустилась на стул рядом с маршалом. Нет, не случайно он оставил его незанятым. — Прошу прощения за опоздание. Вас не затруднит рассказать о том, что обсуждалось без меня?
Маршал кратко пересказал то, что обсуждалось на совете, но мысли его были далеко. Лорана, как и его любимый сад, была обворожительна в этот вечер. Лунный свет, похитивший краски заката, превратил ее золотые волосы в серебряный поток и придал коже белоснежный оттенок. Она казалась духом этого сада, легким облаком жасминового запаха. Он унесет ее образ с собой, унесет его в царство смерти...
Затем слово взяли эльфийские командиры. Они доложили, что все готово — или почти готово — к сражению. Канат еще не достиг нужной длины, но материала достаточно, и те, кто плел его, не прекращали своей работы. Баррикады сооружены, канавы выкопаны, ловушки расставлены. Лучники получили свое задание.
— Что необходимо выполнить непременно, подчеркиваю, непременно, — твердо произнес маршал, — так это освободить улицы города от малейшего намека на присутствие эльфов. Берилл должна быть уверена, что город полностью очищен и все жители либо бежали, либо попали в плен. Завтра на рассвете, как я полагаю, королевская семья будет выведена из города, — он глянул на короля и дождался неохотного кивка Гилтаса, — после чего я пошлю к Берилл гонца и сообщу, что Квалиност переходит в ее владение и что мы удовлетворили все ее требования. Затем я займу позицию на вершине Башни Солнца и тогда...
— Маршал Медан, прошу прощения, — прервала его Лорана, — но, по-моему, не все требования Берилл можно считать удовлетворенными.
Медан ждал этих слов. И по тому, как напрягся Гилтас и как внезапная бледность покрыла его щеки, понял, что король тоже ждал их.
— Я тоже прошу прощения, госпожа, — вежливо обратился к ней маршал, — но, думаю, нами ничего не упущено.
— Драконица требовала повесить всех членов королевской семьи. В списке значилось и мое имя.
— Мы с глубоким сожалением сообщим Берилл, — маршал выдавил из себя насильственную улыбку, — что членам королевской семьи удалось бежать, что за ними ведется погоня и они скоро будут схвачены.
Лорана покачала головой.
— Из этого ничего не выйдет, маршал. Драконица отнюдь не глупа, и у нее возникнут подозрения. А в таком случае весь наш план рухнет.
— Решено, я остаюсь, — твердо заявил Гилтас. — Если маршал Медан предъявит Берилл меня в качестве своего пленника, никаких подозрений не возникнет. Мама, ты должна возглавлять наш народ в изгнании. Ты сумеешь договориться с эльфами Сильванести. Ты умелый дипломат, и эльфы доверяют тебе.
— Эльфы доверяют своему королю, — спокойно поправила его Лорана.
— Мама... — Голос Гилтаса дрожал. — Прошу тебя! Не делай этого!
— Сын мой, ты король Квалинести. Ты больше не принадлежишь мне. Ты даже не имеешь права принадлежать себе. Ты принадлежишь своему народу! — И, потянувшись через стол, Лорана взяла руку сына в свои. — Я понимаю, как это трудно — принять ответственность за многие тысячи жизней. Я знаю, что ожидает тебя. Тем, кто придет к тебе с вопросами, ты будешь вынужден сказать, что не знаешь ответов. Тех, кого захлестнет отчаяние и у кого опустятся руки, ты должен будешь поддерживать, несмотря на то что сам пребываешь в отчаянии. Тебе придется требовать от других храбрости тогда, когда у тебя самого внутри все дрожит от страха. Да, сын, чтобы встретиться с драконицей лицом к лицу, нужна немалая храбрость, и я горжусь тем, что ты способен проявить ее. И все же куда большее мужество потребуется от тебя, чтобы вести наш народ в будущее. Будущее, которое полно опасностей и тревог.
— А если я не смогу, мама? Что тогда? — В эту минуту Гилтас забыл, что они не одни. — Что если я обману их надежды?
— Сын, тебя, безусловно, будут подстерегать неудачи. Ты обманешь надежды, и не раз. Когда-то я обманула надежды тех, кто пошел за мной, поставив свои интересы выше их интересов. Твой отец обманул надежды друзей, целиком отдавшись своей любви к Китиаре, Повелительнице Драконов. — Лорана слабо улыбнулась. В глазах ее стояли слезы. — Что же делать, мой мальчик, ты сын несовершенных родителей. И тебе придется и спотыкаться, и падать, и лежать в пыли и прахе, как случалось всем нам. Но настоящее поражение ждет тебя тогда, когда ты не сумеешь подняться из праха. Если же ты найдешь в себе силы встать на ноги и продолжить свой путь, ты превратишь поражение в победу.
Гилтас долго молчал, сжимая руку матери в своих. Лорана не отнимала руки, понимая, что, когда их руки разомкнутся, это будет означать прощание.
— Мама, я знаю одно: твоих надежд я никогда не обману, — тихо произнес молодой король. Поднеся руку матери к губам, он с нежностью поцеловал ее. — И не опозорю памяти моего отца. — Резко высвободившись, он поднялся. — Мама, мы попрощаемся утром. Прежде чем уйти, я зайду к тебе. — Теперь в его словах звучала уверенность, которой ему так не хватало прежде.
— Хорошо, Гилтас. Я буду тебя ждать.
— Если это все, маршал Медан, то мне пора. — Гилтас упорно отводил глаза в сторону. — У меня еще очень много дел этой ночью.
— Не сомневаюсь, Ваше Величество, — серьезно ответил маршал. — Осталось выяснить несколько мелких вопросов. Благодарю вас за то, что нашли время прийти ко мне.
— «Несколько мелких вопросов», — проворчал Гилтас и снова глянул на мать. Он хорошо знал, что это за вопросы. Глубоко вздохнув, он снова обратился к маршалу: — Тогда мне остается пожелать доброй ночи и удачи вам, маршал, и всем присутствующим.
Медан встал и, подняв бокал эльфийского вина, произнес:
— Позвольте выпить за вас, Ваше Величество.
Все эльфы поддержали тост, а Тарн Грохот Гранита присоединился к нему столь громогласно, что маршал с испугом глянул на небо, проверяя, не привлек ли этот рев внимание шпионов Берилл.
Лорана тоже подняла бокал и присоединилась к тосту; в ее голосе звучали гордость и нежность.
Растроганный, Гилтас ответил коротким поклоном. Львица прислонилась к его плечу, и они вместе направились к выходу из сада. Единственной охраной короля был старый слуга Планкет. Внезапно Гилтас оглянулся, ища взглядом маршала.
Медан понял молчаливый призыв короля и, извинившись перед гостями, пошел за ним следом. Гилтас некоторое время молчал, потом повернулся к маршалу.
— Вы знаете, что задумала моя матушка, маршал?
— Думаю, да, Ваше Величество.
— И вы полагаете, что такая жертва необходима? — Голос короля звучал почти гневно. — Вы позволите ей сделать это?
— Ваше Величество, — печально ответил маршал, — вы хорошо знаете характер вашей матушки. Вы считаете, что можно помешать ей?
Гилтас посмотрел на него в упор и вдруг разразился смехом. Он смеялся и смеялся, но, когда смех уже готов был оборваться рыданием, король взял себя в руки. Глубоко вздохнув, он снова вопросительно посмотрел на Медана.
— Можем ли мы победить армию Берилл и уничтожить ее саму? Есть ли возможность остановить это страшное наступление и повернуть его вспять? Скажите, маршал.
Медан колебался, не желая вселять беспочвенных надежд. В конце концов, кто мог знать, что готовит им будущее?
— В Соламнии, Ваше Величество, есть старинная поговорка: «Это так же вероятно, как то, что луна упадет с неба». — Медан улыбнулся. — Но Ваше Величество знает, что луны иногда покидают небо, и я могу сказать, что да, такая возможность у нас есть. Собственно, возможность всегда есть.
— Маршал Медан, ваши слова придают мне силы, — отрывисто сказал король и протянул маршалу руку. — И я жалею, что когда-то мы были врагами.
Медан тепло пожал руку молодого человека. Он видел страх, который гнездился в сердце Гилтаса, и уважал юношу за то, что тот не говорит о нем вслух, чтобы не унизить тем самым жертву Лораны.
— Позвольте уверить вас, Ваше Величество, что имя королевы-матери свято для меня, — тихо проговорил Медан. — Она — все, что есть у меня в жизни. И я клянусь вам до последнего дыхания защищать ее.
— Благодарю вас, маршал, — сказал Гилтас. — Благодарю.
Они снова пожали друг другу руки и расстались. Медан постоял в дверях, провожая взглядом юношу, удалявшегося по залитым лунным светом дорожкам сада. Будущее, ожидавшее маршала, казалось ему безрадостным. Он не сомневался, что оставшиеся дни его жизни можно пересчитать на пальцах одной руки. Но и такое будущее он не променял бы на то, что ожидало молодого короля.
Да, Гилтас будет жить, однако его жизнь не будет принадлежать ему. Если бы на его плечах не лежало бремя заботы о народе, его судьба могла бы сложиться иначе. Но это бремя рано или поздно его раздавит.

25
Молчание вдвоем

Вскоре участники военного совета разошлись. Остались только Лорана и маршал. Вдвоем. В молчании. Медан подумал, что такое молчание — это, возможно, самое ценное в отношениях между людьми. Ибо слова иной раз оказывают нам плохую услугу и не могут адекватно передать того, что мы хотим сказать. Зачастую они оказываются косными, бессмысленными и пустыми. И счастлив тот, кому удается найти друга, готового идти по жизни рядом в молчании, которое говорит лучше всяких слов.
Они сидели в саду, и лунный свет казался им таким бледным и странным, будто исходил от таинственного призрака луны.
— Берилл прибудет в Квалиност в ближайшее время, — нарушил наконец молчание маршал. — Она не упустит случая посмотреть, как вы — Золотой Полководец, победивший саму Владычицу Тьмы Такхизис, — дрогнете перед Ее Распухшим Величеством. Что ж, дадим Берилл то, чего она хочет. Она увидит великолепное зрелище.
— Согласна с вами, — сказала Лорана. — У меня на этот счет есть кое-какие мысли, маршал Медан. — Она оглядела сад с видимым сожалением. — Как здесь красиво и как жаль отсюда уходить! Но то, что я хотела бы показать вам, требует покрова темноты. Вы согласны отправиться со мной в Квалиност, маршал?
— Можете располагать мною, госпожа. — Медан склонил голову. — Но путь неблизкий и может быть опасным. Кто знает, не рыщут ли вокруг шпионы Берилл? Я бы предложил отправиться верхом, если вы не возражаете.

Они скакали сквозь лунную ночь, беседуя о драконах.
— Мне говорили, что Золотой Полководец не испытывает страха перед драконами, — сказал маршал, покосившись на Лорану. Она держалась в седле превосходно, несмотря на то что не скакала верхом уже многие годы.
Лорана рассмеялась и покачала головой.
— Те, кто так говорил, просто не знали меня. Это страх, который невозможно забыть.
— Как же вы тогда сумели сделать то, что сделали? Вы ведь сражались с драконами и побеждали их, не так ли?
— Да. Но я боялась так сильно, что этот страх становился частью меня самой. — Лорана говорила тихо, глядя не на собеседника, а куда-то в ночь. — Я чувствовала, как он бьется и пульсирует внутри меня, переполняет мое сердце и оно выскакивает из груди.
Она помолчала, прислушиваясь к голосам прошлого и мысленно ведя с ними беседу. Маршалу не случалось вести подобных бесед, и он хранил молчание.
— Сначала я подумала, — после долгой паузы продолжала Лораона, — что из-за страха у меня ничего не получится. Но однажды один мудрый человек — его звали Элистан — научил меня не бояться смерти. Смерть неизбежна, это часть жизни. И она приходит ко всем — к людям, эльфам, даже драконам. Мы побеждаем смерть своей жизнью, создавая то, что переживет нас. То, что я чувствовала, было страхом страха. И от него-то я так и не смогла избавиться, маршал. Я постоянно борюсь с этим.
Некоторое время они скакали молча. Затем Лорана снова заговорила:
— Я должна поблагодарить вас, маршал, за то, что вы не пытались переубедить меня. Вашу веру в меня я очень ценю.
Он наклонил голову, чувствуя, что Лорана хочет сказать нечто более значительное и старательно подбирает точные слова.
— Я должна использовать эту возможность для того, чтобы загладить свою вину. — Она говорила не только с ним, но и с теми голосами, что доносились из ее прошлого. — Вину перед теми, кто поверил в меня. Я была их предводителем. И я оставила их. Бросила одних. В самый решающий момент Войны Копья. Солдаты ожидали от меня приказаний, а я оставила их без помощи.
— Перед вами встал выбор между любовью и долгом, и вы выбрали любовь. Выбор, который я тоже сделал. — Маршал произнес эти слова безразличным тоном, внимательно разглядывая деревья по краям дороги.
— Нет, маршал, — возразила Лорана. — Как раз вы выбрали долг. Долг перед тем, кого вы любите. Это совсем другое.
— На первый взгляд — возможно, — сказал он, — но на самом деле это не так.
Она посмотрела на него и улыбнулась. Они были уже на подступах к Квалиносту. Город выглядел молчаливым и пустым. Медан придержал лошадь.
— Куда мы направляемся, госпожа? Мне не хотелось бы открыто скакать по улицам. Нас могут увидеть.
— Нам нужно в Башню Солнца, — сказала она. — То, что я хочу вам показать, находится там. Вы с таким сомнением смотрите на меня, маршал. Не стоит. Доверьтесь мне. — Они остановились, и он помог Лоране спешиться. — Я не могу обещать вам, что луна упадет с неба, но я могу дать вам в дар звезду.
Они быстро пошли по улице, стараясь держаться в тени, чтобы их не смогли увидеть сверху соглядатаи Берилл. Впрочем, драконам нелегко было бы разглядеть что-либо в предутреннем тумане, потянувшемся с реки.
Запах опасности, запах дыма и огня, запах дракона и смерти витал в воздухе, и все живое бежало отсюда.
— Те, кто боится, исчезли, — сказал маршал. — Остались мы.
И так глубоко было молчание города, что Медану казалось, будто он слышит биение сердец тех, кто прятался за этими стенами. Одни сердца бились бесстрашно и ровно, другие колотились учащенно, трепеща от страха. Воображение рисовало ему влюбленных или друзей, сидевших рядом в темноте, державшихся за руки и понимавших друг друга без слов.
Они добрались до Башни Солнца, когда луна уже покидала небосклон. Расположенная в северо-восточной части города, Башня венчала, собою высокий холм, с которого открывался прекрасный вид на город. Кровля ее была выкована из золота и сверкала так сильно, что казалась восходящим солнцем, посылающим в мир радость и жизнь. Этот свет слепил глаза, и обычно маршал, приближаясь к Башне в дневное время, старался не смотреть на нее.
По ночам гладкие стены Башни отражали звездное небо, и трудно было разобрать, где кончается настоящий небосвод и начинается его отражение.
Они вошли в Башню через главный вход, двери которого никогда не закрывались, и направились в парадный зал. Лорана несла с собой маленький светильник, который освещал им путь, но был слишком тускл, чтобы привлечь к ним нежелательное внимание.
Медану случалось бывать в Башне Солнца во время торжественных церемоний, и ее красота никогда не переставала поражать его. Шпиль Башни вознесся над землей на высоту нескольких сотен футов, и рядом было два других шпиля, чуть пониже. Купол здания изнутри был украшен великолепной мозаикой, окна спиральной линией опоясывали Башню и были расположены так, что в любое время дня направляли свет солнца на тронный помост в центре зала.
Сейчас было не разглядеть мозаику на куполе, но маршал знал, что она изображает небо в солнечный полдень и звездное небо полуночи. Так эти картины олицетворяли два эльфийских королевства. Художник, создавший этот шедевр, разделил два эльфийских народа радугой, и маршал частенько думал, что правильнее было бы поместить между ними слепящий зигзаг молнии.
— Возможно, в этом и таится причина того, что произошло с нами. — Лорана, разглядывая мозаику, полускрытую утренними тенями, как будто читала мысли маршала. — Может быть, эта жертва необходима для того, чтобы моя родина увидела новое начало, которое объединит два народа.
Маршал мог бы сказать ей, что причины того, что произошло — разрушения столицы и набега врага, — не имеют ничего общего ни с каким «новым началом». Причины этого — злоба и жадность, питавшие ненависть Берилл к тому, чем она восхищалась, зависть к тому, чего она не могла создать, и стремление разрушить то, чем она больше всего мечтала бы обладать.
Но он не стал говорить об этом. Если предположение Лораны принесет мир в ее душу, он охотно позволит ей убедить себя в этом. В конце концов возможно, что его и ее мысли — это две стороны одной медали.
Они направились к выходу из парадного зала. Лорана подвела маршала к мраморной лестнице, и они поднялись на галерею. Двери, выкованные из серебра и инкрустированные золотом, сменяли одна другую в полукруглом вестибюле. Поравнявшись с центральной, седьмой, Лорана вынула из синего бархатного мешочка у пояса небольшой ключ. Дверь украшал рисунок в виде изящного осинового деревца, ветви которого тянулись вверх, к солнцу. Замка на двери Медан не увидел.
— Я знаю, что за этой дверью, — сказал он. — Королевская сокровищница. — И он осторожно накрыл своей рукой руку Лораны. — Вы уверены, что мне необходимо видеть ее? Там есть тайны, которые эльфы хранили в течение многих столетий! Мне кажется, было бы мудро не выдавать их и сейчас.
— В таком случае мы бы походили на скупца, который бережет свои сокровища на черный день и умирает с голоду. Вы хотите, чтобы я продолжала хранить в тайне то, что может спасти нас?
— Нет. Я ценю ваше доверие, госпожа, вот и все, что я хотел сказать, — поклонился маршал.
Лорана нашла седьмую снизу ветвь и седьмой лист на ней и поднесла к нему ключик.
Дверь не открылась.
Она исчезла.
Перед Меданом предстал огромный зал, в котором хранились сокровища эльфийского королевства. Когда Лорана подняла светильник чуть выше, блеск драгоценностей едва не ослепил ее и Медана. Сундуки с медными, золотыми и серебряными монетами стояли рядами на полу. Оружие редчайшей красоты было развешано по стенам. Бочонки с драгоценными камнями и жемчугом стояли на полу между сундуками. Сокровища королей — венцы, скипетры, диадемы, мантии, неподъемные от покрывавших их изумрудов, рубинов и сапфиров, — красовались на бархате витрин.
— Не двигайтесь, маршал, — предупредила Лорана.
Но Медан и не думал двигаться. Он как вкопанный стоял у двери, разгневанно оглядывая несметные ценности и не веря своим глазам. С холодной яростью он обратился к Лоране:
— Вы говорили о скупце, госпожа, — он указал рукой на сокровища, — но вашего богатства достаточно, чтобы купить каждый меч, каждого наемника в Ансалоне! Вы бережете золото, но расточаете жизни!
— Когда-то, в незапамятные времена, возможно, еще при Кит-Канане, эти сокровища действительно принадлежали нам, — спокойно отозвалась Лорана. — Теперь это только воспоминания.
И в ту же секунду он все понял. То, что предстало его глазам, было лишь иллюзией.
Гигантский провал открылся у самых его ног. Вглубь его уводила узкая витая лестница. Любой, кто не знал тайны, рухнул бы в этот колодец, не сделав и двух шагов.
Они стали спускаться по лестнице, единственным источником света им служил светильник Лораны. Медан осторожно двигался позади нее. Когда они достигли пола, то увидели один-единственный сундук, крышка его была распахнута, а на дне виднелось несколько мешочков со стальными монетами. Сокровищница давно стала приютом пауков и мышей. Оружие, когда-то развешанное на стенах, исчезло. Но, как оказалось, не все. На одной из стен висело копье, обычное копье пехотинца. Луч светильника отразился от него серебряным блеском, таким, наверное, когда-то светила серебряная Солинари.
— Копье Дракона! — приглушенно воскликнул Медан, в его голосе звучал благоговейный страх. — Я никогда не видел его, хотя слышал о том, что оно существует.
Лорана смотрела на Копье с гордостью.
— Я хотела бы вручить его вам, маршал Медан. Вы понимаете почему?
— Кажется, понимаю, — медленно произнес он. Глаза его не отрывались от Копья. — Начинаю понимать.
— Хотелось бы мне рассказать вам какую-нибудь героическую историю, связанную с ним, — продолжала она, — но, если она и существует, мы не знаем ее. Это Копье досталось Танису вскоре после нашей свадьбы от одной женщины, которая сказала, что нашла его среди вещей своего покойного мужа. Тот человек высоко пенил это Копье и завещал отдать его в надежные руки.
— Насколько мне известно, лишь самые прославленные воины удостаивались чести владеть Копьем Дракона, — заметил Медан.
— Я знала того воина, маршал. Я помню его. О нет, не именно его. Я помню всех тех, кто пожертвовал столь многим, приняв участие в нашей борьбе, о ком не сложили песен и кому не воздвигли монументов. Те, кто выжил, вернулись к своим прежним занятиям: стали лавочниками, портными, фермерами или пастухами. Они тоже выполнили свой долг. Вот я и подумала, что нужно воспользоваться Копьем.

Предыдущая страница 24 Следующая страница


25 Маргарет Уэйс и Трейси Хикмэн

Остальное оружие, которое когда-то здесь хранилось, я отдала тем, кто отправился в изгнание, и тем, кто остался защищать город. А здесь, — Лорана провела рукой по крышке сундучка из розового дерева, — лежат подлинные сокровища древних времен. Они здесь и останутся, олицетворяя собой наше великое прошлое. Когда воцарится мир на нашей земле, о них вспомнят.
Она отвернулась от сундучка и положила руку на ветвь дерева. Странно, подумал Медан, что ветвь дерева лежит здесь. Опустившись перед ней на колени, Лорана наклонилась и одним движением легко расщепила ветвь надвое.
Внутри лежал меч. Огромный, двуручный, с широким лезвием меч, который, казалось, невозможно поднять и обеими руками. Лезвие сверкало, как полированное, на нем не было ни пятнышка, ни царапины, ни зазубрины. На рукояти меча не было никаких украшений и тех аляповатых орнаментов, которые вызывают восторг дилетантов и отвращение опытных бойцов. И все-таки одно украшение имелось — крупный, величиной с мужской кулак, сапфир.
Меч был великолепен. Медан невольно протянул к нему руку, но тут же отдернул ее.
— Берите меч, маршал, — серьезно сказала Лорана. — Он ваш.
Медан сжал рукоять и вынул меч из того странного хранилища, в котором он покоился. Чуть взмахнул им, проверяя вес. Меч был сделан словно для него. С удивлением маршал почувствовал, что меч, неподъемный на вид, выполнен с таким мастерством, что им можно орудовать без особого труда.
— Этот меч называется «Пропавшей Звездой», — раздался тихий голос Лораны. — Он был сделан для одного эльфийского рыцаря, Калита Риана, который вел эльфов в битву с Такхизис во время Первой Войны Драконов.
— Почему меч носит такое странное имя? — поинтересовался Медан.
— Легенда рассказывает, что, когда кузнец принес меч Калиту Риану, он поведал ему такую историю. Как-то вечером, выковывая этот меч, он вдруг увидел пересекшую небо и исчезнувшую звезду. А на следующее утро, придя в кузницу, чтобы окончить работу, он увидел, что в горне сверкает вот этот сапфир. Кузнец счел это знаком Богов и украсил сапфиром рукоять меча. Риан назвал меч «Пропавшей Звездой». С его помощью рыцарь победил великого красного дракона по имени Огненный Клык, хотя и сам был смертельно ранен в этой битве. Говорят, что этот меч обладает волшебной силой.
Медан нахмурился и, чуть помедлив, протянул меч Лоране.
— Благодарю вас, госпожа, но я предпочел бы вверить свою судьбу обычному оружию. Я не могу воспользоваться мечом, который в разгар битвы надумает распевать эльфийские песенки или превратится вместе со мной в пару извивающихся змей.
— Меч не станет распевать песенки, маршал Медан, уверяю вас, — рассмеялась Лорана. — О «Пропавшей Звезде» говорят, что тот, кто взглянет на сапфир, не сможет отвести от него глаз и застывает на месте.
— Еще лучше! — воскликнул маршал. — Вы хотите, чтобы меня околдовал мой собственный меч?
— Не вас, маршал, а Берилл. Копьем же я воспользуюсь сама.
— Понимаю, — задумчиво протянул Медан.
— Сегодня вечером, когда я собиралась на военный совет, я вспомнила об этом мече и поняла, как полезен он может быть для нас.
— Еще как полезен! — с энтузиазмом воскликнул маршал.
Он осторожно снял Копье со стены и с благоговением осмотрел его. Медан был высокого роста, но Копье было длиннее его фута на два.
— Я вижу тут одну трудность. Копье будет нелегко спрятать от Берилл. Драконы великолепно чувствуют присутствие магии.
— А мы и не будем его прятать, — пожала плечами Лорана. — Пусть она его видит.
— Госпожа? — Маршал явно не понимал, что она задумала.
— Это будет ваш дар победительнице. Магический артефакт Четвертого Века.
Медан поклонился.
— Я глубоко чту вашу мудрость, Золотой Полководец.
— Вы предъявите меня, вашу пленницу, драконице. Мы будем стоять на верху Башни Солнца. Вы преподнесете ей Копье в качестве дара. Если Берилл попытается взять его...
— Она непременно попытается, — мрачно заметил маршал, — ее так и тянет к таким штукам, будто пьяницу к гномову зелью.
— Значит, когда Бирилл протянет лапы к Копью, — продолжала Лорана, — оно, будучи артефактом Добра, подействует на нее подобно удару молнии. Вы тут же поднесете к ее глазам эфес меча с драгоценным камнем. Зачарованная его магической силой, она не сможет защищаться, и, пока она будет неотрывно смотреть на сапфир, я схвачу Копье и проткну ее. У меня есть некоторый опыт обращения с ним, — скромно добавила она.
Медан был счастлив.
— Ваш план достоин всяческих похвал, и я думаю, что нам гарантирован успех. Кажется, мне действительно удастся еще раз взглянуть на свой милый сад.
— Очень надеюсь, маршал. — Лорана улыбнулась, протягивая ему руку. — Я скучала бы без своего лучшего врага.
— А я без своего. — И, склонившись, маршал приник губами к ее руке.
Они вернулись по лестнице на галерею. Выходя, Лорана обернулась и бросила свой бархатный мешочек с ключом в сокровищницу. Они услышали, как он мягко упал на пол, и в ту же минуту дверь за ними закрылась.
— Теперь единственный ключ от этой комнаты принадлежит моему сыну, — сказала Лорана.

26
Расплата за измену

Дракон Келлендрос, которого когда-то звали Скай, соорудил себе берлогу на одной из вершин Вингаардских гор. В отличие от великих дракониц Малистрикс и Сейбл, Скай имел несколько таких лежбищ, однако ни одно из них не было ему домом.
Скай был в несколько раз крупнее самого большого из синих драконов, за долгие годы своей жизни достигнув трехсот футов в длину. Когда-то чешуя Ская имела глубокий синий цвет, но за последние годы дракон полинял, как будто его посыпали мелкой серой пылью. Скай слышал кривотолки своих собратьев по этому поводу и знал, что прислуживавшие ему синие драконы считают его капризом природы.
Впрочем, ему было безразлично, что они там считали. Ему также было все равно, в какой берлоге обитать — просто он не любил оставаться подолгу на одном месте. Не знавшему покоя, мятущемуся, ему ничего не стоило, повинуясь капризу, проползти по огромному туннелю из одной подземной норы в другую.
Этим крошечным козявкам из племени людей понадобилось бы не меньше года, чтобы пробраться по такому лабиринту. Бесчисленные богатства Ская были упрятаны в этих норах. Дань со всех концов Ансалона нескончаемым потоком текла к нему, ибо ему принадлежал богатейший из городов континента — Палантас.
Но и к своим богатствам он не питал особого интереса. Какой ему прок от этих стальных монет? За все сокровищницы мира, переполненные золотом, серебром и драгоценными камнями, не мог бы он купить того, чего ему хочется. Даже собственные магические силы дракона, необъяснимым образом увядшие за последний год, не способны были помочь ему в исполнении его желания.
Конечно, эти ничтожные драконишки, такие как Смальт, его новый помощник, не помнили бы себя от счастья, получи они хоть толику такого богатства. Но Скаю не нужны были деньги. Он не удостаивал их взглядом и даже отказывался выслушивать отчеты об их поступлениях. Он метался по залам своих подземных замков до тех пор, пока не заболевал от вида сокровищ. Тогда он спешил в другую берлогу, где рано или поздно повторялась та же история.
Со времени страшного ночного урагана, не так давно пронесшегося над Ансалоном, Скай поменял четыре лежбища, ни в одном из которых не нашел покоя. Сквозь грохот бури он слышал голос и узнал его. С тех пор он не слышал этот голос ни разу и не переставал искать его, бесясь от злобы. Его предали, загнали в угол, и виновата в этом та, чей голос он слышал в урагане. Скай не делал секрета из своей ярости. Он постоянно твердил о ней своим миньонам, зная, что в конце концов эти слова достигнут нужных ушей и его придут утешить.
— Она должна это сделать, — жаловался он Смальту. — Пусть лучше она сама отдаст мне то, что мне нужно. До сих пор я протягивал ей руку в знак своего согласия, позволял играть в военные сражения и даже одерживать победы. Но я еще не получил положенной мне награды. И я устал ждать. Если она не собирается дать то, что принадлежит мне по праву, я положу конец ее забавам. Я разобью доску и разметаю фигуры, будь то пешки или ферзи Тьмы.
В целом Скай одобрял меры, предпринятые Миной. Некоторые из синих драконов, слетевшиеся на зов девушки в Сильванести и перебросившие ее войско в Найтлунд, были посланы им самим. И Скай не удивился, когда Смальт объявил ему, что Мина просит его о встрече.
— Как она говорила обо мне? — капризно поинтересовался Скай. — Что именно она сказала?
— Она говорила о вас со всем возможным почтением, о Шторм над Ансалоном! — ответил Смальт. — Она сказала, что время и место встречи зависят только от вас. Она явится по первому вашему зову. Мина высоко ценит вас как своего союзника и огорчена дошедшими до нее сведениями о вашем недовольстве нынешним положением дел. Она полагает, что это всего лишь недоразумение, которое, несомненно, будет заглажено при личной встрече.
Скай фыркнул, его громадное тело содрогнулось. Этот ничтожный синий дракон, что юлил сейчас перед ним, был просто смешон, со своей низко опущенной головой, прижатыми к бокам крыльями и смиренно поджатым хвостом.
— Другими словами, Смальт, вы, как и все остальные, попали под власть ее чар. Не трудитесь отрицать это.
— Я и не стану отрицать, о Шторм над Ансалоном. — В голосе дракона послышалась нотка недовольства, его глаза непривычно дерзко сверкнули. — Она покорила Сильваност. Мерзкие эльфы валились перед ней как колосья, срезанные серпом. Нераканец Таргонн покушался на нее и был обезглавлен и сожжен по ее приказу. Теперь она — Предводитель Неракских Рыцарей. Она привела свое войско в Найтлунд и разрабатывает планы захвата Соланта...
— Соланта? — возмущенно проревел Скай.
Хвост Смальта нервно дрогнул. Он понял, что зашел слишком далеко. О последних новостях его повелитель еще не знал. А правом все знать обладает только Хозяин, и опережать его в этом довольно опасно.
— Без сомнения, она хотела обсудить это с вами, — поспешно заверил его Смальт. — Для этого она и хочет встретиться с вами, о Шторм над...
— Закрой рот и убирайся, Смальт, — прорычал Скай. — Вон отсюда.
— А как же ваша встреча? — осмелился спросить тот.
— Можешь передать ей, — насмешливо протянул Скай, — пусть ожидает меня у восточного выхода из этого туннеля. Пусть приходит в любой момент, когда ей будет удобно. А теперь оставь меня.
Смальт с радостью удалился.
Скай не дал бы за Солант и медной монеты. Он не мог припомнить, где находится этот занюханный городишко. А когда припомнил, ему пришло на ум, что он его уже покорял, правда, Скай не мог сообразить, когда именно. Впрочем, не исключено, что это был какой-то другой город. Нет, он определенно не помнил о Соланте, однако нападение войск Мины на этот город без его разрешения оскорбляло Ская, говорило о ее презрении к нему. Скай был разгневан и, к своему собственному удивлению, напуган. Он давно знал Мину, знал о ее мстительности, о силе ее гнева. Но этот гнев никогда не оборачивался против него. Скай был ее любимцем. Только однажды ему случилось совершить ошибку. И теперь он платил за это.
От страха гнев Ская лишь возрастал. Он не случайно выбрал для встречи такое место, оттуда мог прекрасно видеть все, что творится вокруг. Он не хотел дать себя провести и оказаться запертым в этом подземелье, как в ловушке. Едва Смальт ушел, Скай вскочил и опять принялся беспокойно метаться по пещере.

Нищий слепец наконец добрался до нужного места. Посохом он тщательно ощупал все вокруг себя и, отыскав большой камень, осторожно уселся, привалившись к нему спиной. Ему необходимо отдохнуть, собраться с силами и поразмыслить, что делать дальше. Расспрашивая встречных, он выяснил, что находится в Соламнии, где-то в предгорьях Вингаарда. Путь свой он прокладывал не по карте, а шел туда, куда вели его инстинкт и чувства.
Серебряный дракон Мирроар, приняв человеческий облик, преодолел огромное расстояние с ночи магического шторма, когда он, поврежденный силой, обрушившейся на него с небес, грянулся о камни Неракских скал, был ранен и ослеп. Истекающий кровью, с обожженным лицом, он слышал в ту ночь бессмертный голос, певший Песнь Смерти, вызывавшую в нем ужас и изумление.
Некоторое время он бродил бесцельно, потом стал искать Мину и наконец встретил ее в окрестностях Сильванести. Между ними состоялся разговор, и он убедился, что это она пела Песнь Смерти.
Голос, звучавший сквозь шторм, был призывом. Этот голос сказал ему правду, но Мирроар отказался поверить в нее, и тогда Приносящий Бурю наказал его. Лишенный зрения Мирроар догадался, что он единственный в мире, кто видит Его подлинный образ. Дракон узнал голос, но не мог понять, откуда и с какой целью он звучит. В поисках ответов он и отправился в путь. Для этого он вынужден был принять человеческий облик, ибо спелой человек может идти пешком, дракон же не сумел бы лететь вслепую.
Но, заключенный в столь хрупкую оболочку, Мирроар стал слабым к беспомощным. Голос не оставлял его, зло насмехался над ним, вселял в него страх, пел ему в уши о тех несчастьях, что свершились в мире: о падении Сильванести, об опасности, нависшей над Квалиностом, о разрушении Цитадели Света, о сборище мертвых в Найтлунде. Таково было его наказание. И хотя глаза его были незрячи, Мирроар видел, как погибают те, кого он любил. Он видел протянутые к нему руки, слышал мольбы о помощи и был бессилен кого-либо спасти.
Голос стремился сделать его проводником отчаяние, и это ему почти удалось. Мирроар, медленно ковыляя и ощупывая землю посохом, пробирался по узким тропам и задавался вопросом: а не лучше ли прекратить поиски и броситься в пропасть, в то вечное молчание, которое спасло бы его от терзающего голоса. Мрак смерти не мог быть чернее того, в котором он сейчас жил.
Его попытки разыскать соплеменников, других серебряных драконов, которые тоже могли расслышать в завываниях бури древние слова и разобрать их, ни к чему не привели. Других серебряных не было. Лишь один дракон мог знать правду и поделиться ею с ним — Скай. Но они всю жизнь были заклятыми врагами.
Скай не прибыл на Кринн вместе с Малис и другими великими драконами. Он долгие годы жил в этом мире. Но со времен Войны с Хаосом он сильно изменился, подчинил себе Палантас, которым от его имени стали править Рыцари Тьмы, завоевал уважение Малистрикс и Берилл. По Крннну ходил слух о том, что он восстал против своих соплеменников и пожрал их, но Мирроар не верил этому.
Серебряный дракон покинул Утеху, чтобы, ведомый внутренним зрением, отыскать Ская, и пришел сюда, к подножию Вингаардских гор, где находилось лежбище Келлендроса. Мирроар не знал, где находится вход в его пещеру, но отчетливо слышал, как мечется внутри горы синий дракон. Он чувствовал, как дрожит земля от тяжелой поступи, как вздрагивают горы от яростных ударов могучего хвоста. Ноздри Мирроара щекотал запах озона, выдыхаемого драконом, он слышал в воздухе потрескивание электрических разрядов.
Отдохнув, Мирроар почувствовал, что силы вернулись к нему, и стал взбираться по склону горы. Предполагая, что в пещеру Ская наверняка ведут несколько входов, он был уверен, что сумеет отыскать хотя бы один из них.

Скай оглядывал хрупкое человеческое существо, стоявшее перед ним, с плохо скрываемым презрением. Втайне он питал надежду, что эта женщина, предводительница победоносной армии, — действительно давно потерянная им Китиара. Однако его надежда погасла в первое же мгновение встречи. В этом существе не чувствовалось ни бурного кипения крови, ни горячих страстей. Оно не знало упоения битвой и безумства счастья, перехитрившего смерть. Эта женщина так же отличалась от Китиары, как безмятежно плывущая льдина отличается от бурных штормовых волн.
Скай испытал соблазн отправить девчонку домой к мамаше. Пусть пришлют кого-нибудь постарше, с кем он мог бы беседовать, не позоря себя. Но агенты подтверждали, что именно эта девчонка разбила соламнийцев под Оплотом, обрушила мощнейший щит над Сильванести и казнила Повелителя Таргонна, неоплаканного и уже забытого всеми.
Сейчас она стояла перед ним — без всяких признаков страха, с безучастным видом, хотя он мог бы легким движением когтя сломать этот слабый человеческий костяк. Один его зуб был больше всего ее тела.
— Итак, передо мной Целительница, Победительница Эльфов и Приносящая Смерть? — прорычал он.
— Нет, — сказала она. — Я — Мина.
Она подняла на него глаза, и Скай увидел в них свое отражение — сморщенное, жалкое отражение ящерицы. Он глухо зарокотал, выгнул шею и колыхнул всем телом так, что задрожала гора, а он лишний раз уверился в собственной силе. Однако отражение в янтарных глазах не изменилось.
— Тот Единственный, Кто Исцеляет, Побеждает и Приносит Смерть, — это Единый Бог, — продолжала Мина. — Единый Бог, которому служу я. Которому служим мы оба.
— Я действительно служил Ему когда-то, — согласился Скай. — Я служил верно и честно. И мне была обещана награда за мою службу.
— Ты уже получил награду. Тебе было позволено проникнуть во Мглу, чтобы там искать твою Повелительницу. В том, что ты не нашел ее, нет вины Единого Бога. — Мина слегка улыбнулась. — Но ты слишком легко сдался, Скай. Мгла — это огромное пространство, которое ты, вероятно, не успел осмотреть целиком. В конце концов ты ведь чувствовал ее присутствие там...
— Я чувствовал? — Скай низко нагнул голову, и их глаза оказались на одном уровне. Он надеялся, что теперь-то его отражение станет больше, но не тут-то было. Из янтарных глаз на него по-прежнему смотрела мелкая ящерица Теперь он был не только разгневан, но и удивлен. — А может, это всего лишь трюк? Хитрость, чтобы избавиться от меня? Обманом лишить меня того, что я заслужил? — Скай приблизил к ней голову и дохнул смрадными серными парами. — Когда-то, два века назад, меня увезли из моего родного мира и тайно доставили на Кринн. В обмен на мою службу мне было обещано, что когда-нибудь я стану править этим миром. Я выполнял все приказания. Я отправился к Вратам. Я все разведал. Все подготовил. И теперь я заявляю о своем праве владеть миром, этим миром. Я мог бы сделать это тридцать восемь лет назад, но тогда мне сказали, что время еще не пришло. А затем сюда явилась Малистрикс вместе с другими моими родственниками; я опять обратился за утверждением своего права на власть. Я мог бы остановить их нашествие. Мог бы напугать их так, что они стали бы послушны моей воле. Но мне снова сказали, что еще не время. Теперь же, когда Берилл и Малистрикс, пожрав мою родню, многократно увеличили свои силы...
— Это не была твоя родня, — мягко поправила его Мина.
— Нет, была! — прогремел Скай, и его гнев прорвался наружу вспышкой безудержной злобы. — Два столетия я жил среди них и сражался рядом с ними. Они стали мне ближе, чем эти распухшие от обжорства черви. И теперь именно они, пожиратели драконов Кринна, делят между собой самые лакомые его кусочки. Они расширяют свои владения. А я... Я! Меня отправили во Мглу с каким-то фальшивым поручением! Меня провели! Меня обольстили обещаниями! Китиары нет во Мгле. И никогда не было. Меня отправили туда, чтобы убрать с глаз долой, а предназначенную мне власть отдать другому. Кто этот другой? Ты, девочка? Или, может быть, Малистрикс? Вы заключили новое соглашение? Втайне от меня? Вот почему я вернулся — и вернулся, по-видимому, много раньше того времени, когда меня ожидали, ибо, как я слышал, ты намерена взять приступом Солант.
Мина молчала.
Скай беспокойно заерзал, щелкнул хвостом так, что гром прокатился между стенами пещеры и задрожали горы. Однако это небольшое землетрясение не лишило Мину уверенности в себе.
— Единый Бог ничего тебе не должен.
Скай изрыгнул клубок зловонного пара. Молния сверкнула между его зубами, запахло дымом. Воздух наэлектризовался, и рябь пробежала по волосам Мины — так подергивается рябью шерсть на шкуре подкрадывающейся к жертве пантеры. Но она продолжала говорить, не обращая внимания на ярость Ская:
— Ты лишился права на власть, когда позабыл о своих обязанностях, о клятве повиноваться Единому Богу, которому ты обязан всем, и предпочел бросить свою любовь и верность к ногам смертной. Ты хочешь править миром! — Взгляд Мины ожег Ская насмешкой. — Да ты недостоин даже того, чтобы править кучей мусора! В твоих услугах более нет нужды. К правлению призван другой. А твои последователи будут служить мне так же охотно, как когда-то они служили тебе. Что же до твоей драгоценной Китиары, тебе никогда не найти ее. Она недосягаема для тебя. Но ты ведь об этом знаешь, не так ли, Скай?
Немигающий взгляд Мины держал дракона, словно капкан. Скай попытался было отвернуться, но янтарь втянул его в себя, как пойманную муху.
— Ты отказываешься признать очевидное, — продолжала Мина безжалостно. — Возвращайся во Мглу, Скай, ищи Китиару. Сюда ты можешь вернуться в любое время. Ты ведь понимаешь, что произошло, правда? Мгла существует лишь в твоем воображении. Ты действительно находился в плену иллюзии, но Единый Бог здесь ни при чем. Ты сам породил эту иллюзию.
И тут Скай решился: он пошлет свой ответ Единому Богу. Обугленный кусок плоти. Он дохнул ядовитыми парами и поразил девушку ударом молнии, который пришелся прямо в нагрудник ее доспехов. Хрупкое тело распростерлось на каменном полу, руки и ноги раскинулись, как лапы смертельно раненного паука. Мина не шевелилась.
Скай настороженно наблюдал за ней. Ни ей, ни ее Единому Богу доверять нельзя. Победа доставалась невероятно легко.
Мина подняла голову. Ответный удар молнии вырвался из ее глаз и пронзил лоб дракона.
Он прожег насквозь чешуйчатую шкуру и тело Ская до кончика хвоста. Сердце дракона вздрогнуло и зачастило. Скай не имел силы сделать вдох, его легкие лишились воздуха. Туман, плотный серый туман поплыл перед его глазами, и голова бессильно упала на каменный пол. Глаза дракона закрылись, чтобы не видеть этой мглы, которую он знал так хорошо. Из тумана до него доносился голос Китиары, звавший его. В этой серой мгле он искал ее, но мгла оказалась пуста.
Мина поднялась. Ее тело и латы были невредимы. Она чуть задержалась в пещере, наблюдая за драконом, хороня его образ в желтом янтаре своих глаз. Затем резко повернулась и вышла из логова Ская.

Нищий слепец еще долго, скорчившись, прятался в укромном месте, пытаясь понять, что произошло. Он подошел к лежбищу Ская примерно в то же время, что и Мина, только оказался не у главного, а у одного из второстепенных входов в пещеру. Его изумление, когда он узнал Мину, услышав ее голос, не знало предела. В последний раз они говорили друг с другом на дороге в Сильваност.
Она тогда сразу узнала его, узнала в беспомощном слепце-старике серебряного дракона, который когда-то охранял Цитадель.
Но изумление, охватившее его, когда он обнаружил, что она пришла в логово Ская, было ничто по сравнению с тем изумлением, которое овладело им, когда он услышал их беседу.
Теперь он начинал понимать, что происходит, начинал находить ответы на мучившие его вопросы, но эти ответы оказались не менее мучительными и были настолько неожиданными, что он не мог осознать их полностью.
Серебряный дракон чувствовал, как распаляется гнев синего дракона, и дрожал от страха за Мину, за ту сиротку, которую видел когда-то. Ему придется вернуться в Цитадель Света, чтобы принести несчастной Золотой Луне весть об ужасной смерти ребенка, которого она так любила. Он услышал треск молнии и в ужасе склонился, ожидая грома.
Но не Мина вскрикнула в страшной агонии. Крик боли исторгся из уст всесильного Ская, превратившись в жалобный стон.
Звук шагов — человеческих шагов — эхом раздался под сводами пещеры и, постепенно удаляясь, наконец стих.
Мирроар скорее почувствовал, чем услышал биение раненого сердца Ская, его неровный пульс, донесшийся сквозь каменную стену. Гигантское сердце билось все тише и тише.
Даже ослепший дракон лучше разберется в лабиринте пещеры другого дракона, чем человеческое существо — слепое или зрячее. Мирроар легко нашел путь к пещере. Обернувшись драконом, он заскользил вдоль подземных переходов, тесно прижав к бокам крылья, пробираясь как слепой человек, ощупывающий окружающие предметы руками. Звуки и запахи подсказывали ему дорогу, вели прямо туда, откуда слышался стон боли и страдания.
Мирроар не терял осторожности. В окрестностях пещеры обитатели и другие синие драконы. Мирроар слышал их слабые голоса, но слов разобрать не мог. Он чувствовал драконий запах, запах грозы, и боялся, что кто-нибудь вздумает зайти в пещеру и посмотреть, что стало с их поверженным повелителем. Если синие обнаружат тут слепого серебряного дракона, у него не будет ни малейшего шанса на спасение.
Но вот голоса угасли вдалеке. Инстинкт подсказывал Мирроару, что синие ушли, оставив Ская умирать в одиночестве. Они оставили его, чтобы последовать за Миной.
Мирроар не был особенно удивлен и уж тем более не винил их. Он отчетливо помнил свою встречу с ней. Она предложила излечить его, и он чуть было не поддался искушению. Он мечтал не столько вновь обрести зрение, сколь вернуть себе то, что потерял с уходом Богов. Но он нашел в себе силы отказаться от ее предложения. Тьма, которая окружала его, была гораздо менее темной, чем та, что поглотила ее.
Мирроар добрался до того места, где валялся на каменном полу, задыхаясь и хрипя, Скай. Хвост дракона вздрагивал, заставляя трястись стены. Тело, дергаясь, с шуршанием скользило по полу, крылья трепетали, когти бессильно скребли по камням.
Мирроар мог бы излечить тело Ская, но не разум. Преданность слуги превратилась в нем в безнадежную любовь к Китиаре, в наваждение, которое до поры до времени пока служило благородной цели. Когда цель была достигнута, это наваждение стало разрушительным оружием.
Положить конец мучениям Ская было бы актом милосердия, но Мирроар не мог позволить себе быть милосердным. Ему нужно было получить ответы. Ему необходимо было знать, правда ли то, чего он так страшился.
Распростершись на камнях пещеры рядом с умиравшим Скаем, который был его давним смертельным врагом, Мирроар расправил крылья, распростер их над содрогавшимся телом и заговорил на древнем языке драконов.

27
Дремлющий город

Сидя в темноте на толстой доске, служившей ему в этой темнице кроватью, и слушая четвертый за последний час рассказ Тассельхофа о дядюшке Пружине, Герард предавался праздным размышлениям о том, что произойдет, если он придушит несносного кендера. Будет ли это рассмотрено как убийство, за которое полагается смертная казнь, или же как акт самозащиты, дающий право на снисхождение?
— ... дядюшка Пружина отправился в Устричный с пятью другими кендерами, гномом и одним овражным гномом, имя которого я никак не припомню: кажется, его звали Пфа. Нет, так звали другого овражного гнома, с ним я сам был знаком. Ральф? Ну ладно, пусть будет Ральф. Это совершенно не важно, потому что дядюшка никогда больше с ним не встречался. Короче говоря, по дороге туда дядюшка Пружина наткнулся на кошелек, полный стальных монет. Он понятия не имел, откуда этот кошелек взялся, и подумал, что, наверное, его кто-то обронил. Но никто не заявлял о пропаже, а так как дядюшке было известно, что держать что-либо в руках — это почти то же самое, что владеть, он решил потратить богатство на всякие волшебные штуки: кольца, заклятия, снадобья. Нужно сказать, что мой дядюшка был сам не свой насчет всякой магии. Он часто говаривал, что, поскольку никогда неизвестно, что за отвар тебе попался, не забывай зажать нос, когда глотаешь его. И вот он отправился в лавку магических товаров. А когда он вошел туда, случилась совершенно невероятная вещь. Владелец лавки сам оказался магом и рассказал дядюшке, что неподалеку от Устричного есть пещера, где живет черный дракон, и у этого дракона хранится необыкновенная коллекция магических предметов со всего Кринна. Владелец лавки сказал также, что не хотел бы вводить дядюшку в расход там, где можно обойтись без всякой оплаты. Разумеется, после победы над черным драконом. Дядюшка сразу оценил эту мысль по достоинству. Почему бы и нет? Он только спросил у владельца лавки, как пройти к этой пещере. Тот любезно объяснил ему во всех подробностях, и тогда дядюшка...
— Закрой рот! — процедил Герард сквозь зубы.
— Прости, не понял? — переспросил Тассельхоф. — Ты что-то сказал?
— Я сказал, закрой рот. Мне нужно поспать.
— Но мы остановились на самом интересном месте. Когда дядюшка Пружина с пятью кендерами вошел в пещеру...

Предыдущая страница 25 Следующая страница


Драконы Пропавшей Звезды 26

— Если ты не замолчишь, я заставлю тебя силой. — Тон Герарда не предвещал ничего хорошего.
— Сон — это пустая трата времени, — заныл Тас, — и если вы спросите меня, что я об этом думаю...
— Тебя никто не спрашивает. Помолчи.
— Я...
— Помолчи.
Ответом Герарду было кряхтенье — худенький кендер устраивался на нарах напротив него. Рыцаря поместили в одну камеру с Тассельхофом, а гном блаженствовал в полном одиночестве в соседней камере. «Эти воры еще, чего доброго, передерутся между собой», — заметил тюремщик.
Никого еще за свою недлинную жизнь Герард не ненавидел так сильно, как этого охранника.
Конундрум первые двадцать минут своего заключения провел в слезливых жалобах по поводу ордеров на арест и повесток в суд, в непонятных ссылках на дело «Кляйнхоффель против Менкльвинка» и в призывах к некоей Миранде, пока не довел себя до обморока. По крайней мере Герард решил, что это обморок, так как услышал стук упавшего на пол тела, после чего наконец настала благословенная тишина.
Герарду уже удалось задремать, когда Тассельхоф, умудрившийся спать под жалобы Конундрума, внезапно проснулся и, воспользовавшись тишиной, запустил свой рассказ о дядюшке Пружине.
Герард долго мирился с этим и, не обращая внимания на мерное стрекотание кендера, думал о своем. Измотанный, рассерженный на рыцарей, на себя, на судьбу, он лежал на койке, погруженный в тревожные мысли о событиях, происходящих в Квалинести. Герард представлял себе, что Медан и Лорана думают о нем. Время возвращения уже настало, и они могли решить, что он струсил и спрятался в кустах.
Относительно его положения здесь Главы Орденов объяснили ему, что к Повелителю Уоррену послан гонец, но о времени его возвращения оставалось только догадываться. Да и найдет ли его гонец? И найдется ли в Соланте другое место? И найдется ли в Соланте кто-нибудь, кто знает его отца, а если найдется, признает ли он Герарда?
От беспокойства Герард не мог найти себе места, вертелся и вертелся с боку на бок, страхи и сомнения глодали его сердце. Голосок кендера сначала приятно отвлекал от невеселых дум, но потом превратился в надоедливый шум, подобный падению дождевых капель в металлический таз. Измученный до предела, Герард отвернулся лицом к стене и затих, не обращая внимания на патетические вздохи и охи Тассельхофа. Он уже погружался в сон, когда неожиданно до его слуха донеслись (возможно, это и было сном) слова колыбельной песни:

Сомкнутся у цветов
Ресницы лепестков.
Тьма — погляди наверх.
С последним вздохом дня,
Молчание храня,
Усни, любовь, навек.

Клубится мрак внизу.
Но здесь, в ночном лесу,
В сгустившейся тени
Ты, погружаясь в сон,
Возносишься, спасен.
Любовь, навек усни.

Мелодия убаюкивала и успокаивала, и Герард наконец заснул. Разбудил его голос, прозвучавший из темноты:
— Господин рыцарь, где вы? — спрашивала какая-то женщина.
У Герарда взволнованно забилось сердце. В первый момент он подумал, что голос принадлежит госпоже Одиле, но тембр был иным, более музыкальным и мягким, и в голосе не чувствовалось акцента, свойственного уроженцам Соламнии. К тому же госпожа Одила никогда не стала бы обращаться к нему подобным образом.
Теплый желтый свет возник в окружающей темноте. Герард вытянул голову, чтобы увидеть того, кто разыскивал его среди ночи.
Сначала он не увидел никого, потому что женщина, спустившись с последней ступеньки, помедлила за стеной в ожидании ответа. Затем свет свечи в ее руке дрогнул и стал приближаться, женщина вышла из-за стены, и Герард увидел ее силуэт. Белые длинные одежды казались нежно-желтыми в тусклом свете, волосы отливали серебром и золотом.
— Господин рыцарь, где вы? — снова спросила она, оглядываясь.
— Золотая Луна! — воскликнул Тассельхоф и замахал рукой. — Иди сюда! Он здесь.
— Это ты, Тас? Не кричи, пожалуйста. Я ищу рыцаря, господина Герарда...
— Я здесь, госпожа Первая Наставница, — отозвался Герард.
Быстро поднявшись с койки, он подошел к решетке, ограждавшей камеру, и встал так, чтобы она могла видеть его лицо. Кендер порывисто протянул сквозь решетку руки и почти прижался к ней лицом. Гном тоже проснулся и привстал с пола. Выглядел Конундрум сонным, ничего не понимающим и очень подозрительным.
Золотая Луна, поднеся свечу к лицу Герарда, стала пристально всматриваться в него.
— Тассельхоф, — спросила она кендера, — это тот самый Соламнийский Рыцарь, который, как ты мне рассказывал, отвез тебя к Палину в Квалинести?
— Да-да, он самый, Золотая Луна, — заверил ее кендер.
Молодой человек покраснел.
— Вам нелегко в это поверить, госпожа Первая Наставница, но в данном случае кендер говорит чистую правду. Мундир Неракского Рыцаря, в котором я был, привел к недоразумению...
— Пожалуйста, не продолжайте, господин рыцарь, — прервала его женщина, — я верю Тасу. Мы с ним давно знакомы. Мы долгие годы вместе сражались. О вас он рассказывал как о честном и смелом человеке, вы были ему добрым другом.
Щеки Герарда побагровели от стыда. «Добрый друг» всего несколько минут назад мечтал о том, чтобы никогда в жизни не видеть этого кендера.
— Самым лучшим другом на свете, — закивал с готовностью Тас. — Лучшего у меня никогда не было. Потому я и шел в Солант, чтобы разыскать его. Теперь мы нашли друг друга и оказались вместе, как раньше. Я только что рассказывал ему истории о своем дядюшке Пружине.
— Где я нахожусь? — послышался вдруг недовольный голос гнома. — Кто вы все такие?
— Госпожа Первая Наставница, я должен объясниться... — начал было Герард, но Золотая Луна подняла руку, призывая его к молчанию.
— Мне не нужны ваши объяснения. — Она смотрела рыцарю прямо в глаза. — Вы прилетели сюда на синем драконе.
— Да, госпожа. У меня не было другой возможности достичь...
— Оставьте. Это не имеет значения. Нам нужно спешить. Та женщина сказала, что дракона еще не поймали, он где-то поблизости. Это правда?
— Я... Я понятия не имею, госпожа Первая Наставница. — Герард недоумевал. Сначала ему пришло в голову, что она пришла с обвинениями, потом стало казаться, что она собирается молиться за него или что там еще делают эти жрецы Цитадели. Теперь же он вообще не понимал, что ей нужно. — Вполне возможно, что так. Дракон обещал дождаться моего возвращения, я намеревался доставить послание Совету Рыцарей и сразу вернуться в Квалинести, чтобы участвовать в обороне.
— Прошу вас, возьмите меня с собой, господин рыцарь.
Герард изумленно раскрыл рот.
— Мне необходимо быть там, — лихорадочно продолжала Золотая Луна. — Как вы не понимаете? Мне нужно туда добраться, а вы и ваш дракон можете помочь мне. Тас, ты помнишь, где это находится?
— Квалинести? — с энтузиазмом подхватил Тас. — Конечно, помню! У меня полно всяких карт, на которых указана дорога туда.
— Да не Квалинести! — отмахнулась Золотая Луна. — Башня Высшего Волшебства в Найтлунде! Ты говорил, что был там. Ты покажешь мне дорогу?
— Госпожа Первая Наставница, — возразил ошеломленный рыцарь, — я ведь не могу распоряжаться собой. Я в заключении. Вы слышали, что мне предъявлены обвинения. И я не могу выйти отсюда.
Золотая Луна обвила рукой прутья решетки и сжала их с такой силой, что у нее побелели костяшки пальцев.
— Надзиратель спит, я наслала на него сон. Никто не остановит меня. Я должна идти в Башню! Мне необходимо поговорить с Даламаром и Палином. Я могу пойти туда пешком, если придется, но верхом на драконе было бы гораздо быстрее. Вы возьмете меня с собой, не так ли, господин рыцарь?
Золотая Луна была правителем своего народа. Она привыкла к послушанию окружающих. Ее красота очаровывала Герарда. Ее настойчивость звала к действию. К тому же она обещала ему свободу, возможность вернуться в Квалинести и вступить в битву, жить или умереть с теми, заботу о ком он принял на свои плечи.
— Ключ от камеры висит на доске рядом с надзирателем... — неуверенно начал он.
— Ключ мне не нужен, — отмахнулась Золотая Луна.
Она обхватила пальцами прутья, сжала их изо всей силы, и они вдруг стали плавиться, как плавится воск горящей свечи. Раскаленные капли железа капали на пол, и постепенно в решетке образовалась огромная дыра.
Герард остолбенел.
— Как вам это... — не своим голосом спросил он.
— Не важно. Поспешите.
Он не двигался.
— Я сама не знаю как, — нетерпеливо ответила Золотая Луна. Голос ее вздрагивал от отчаяния. — Я не знаю, откуда у меня берутся силы. И откуда исходит песня, которая насылает сон на всех, кто ее слышит. Я просто выполняю свой долг.
— А, теперь я вспомнил, кто эта женщина, — пробормотал гном. — Мертвецы...
Герард не понял, что значат услышанные им слова, но не слишком этому удивился. Он многого не понимал из того, что случилось с ним в последний месяц.
— Пойдем, Тас, — приказала Золотая Луна, — сейчас не время для игр.
Вместо того чтобы радостно выскочить на свободу, кендер забился в дальний угол камеры.
— Спасибо, что ты подумала обо мне, Золотая Луна, — насупился Тас, — и спасибо, что расплавила эти железки. Такую интересную штуку не каждый день увидишь. Я бы охотно пошел с тобой, но не могу оставить Конундрума. Все-таки он мой самый лучший в мире друг...
По лицу Золотой Луны было видно, что она сердита, но старается сдерживаться. Она подошла к соседней камере и ухватилась руками за решетку. Прутья потекли белыми струйками раскаленного железа на пол, и Конундрум выбрался наружу. Он присел на корточки и принялся соскабливать с пола мгновенно твердевшие капельки, бормоча про себя о процессах плавления, точках кипения и тому подобном.
— Я выпустила гнома, Тас, — обратилась к кендеру Золотая Луна. — Выходи, пожалуйста, из своего угла.
— Нам нужно спешить, — сказал рыцарь. Он бы с радостью оставил тут обоих — и кендера, и гнома. — У надзирателей смена кончается в два часа ночи.
— Сегодня ночью смена не явится на пост. Они проспят. Но вы правы, я слышу зов. Тас, сию же минуту выходи из угла.
— Пожалуйста, не заставляй меня это делать! — жалобно запричитал Тас. — Не заставляй меня возвращаться в Башню! Ты не знаешь, что они хотели сделать со мной! Даламар и Палин хотят убить меня!
— Не будь таким глупым, Тас. Палин никогда... — Тут выражение лица Золотой Луны смягчилось, она что-то вспомнила. — А, понимаю. Я забыла. Артефакт.
Тассельхоф с несчастным видом закивал:
— Я думал, он сломался. Палин бросался его деталями в драконидов, и они взрывались, и я решил, что насчет него уже можно не беспокоиться. — Издав душераздирающий вздох, он продолжал: — А когда я полез в карман, он снова оказался у меня. Все детали были в моем кармане. Я все время пытаюсь от него избавиться, а он опять ко мне возвращается. Даже сломанный, а возвращается. — Тас умоляюще взглянул на женщину. — Если я попаду в Башню, они найдут у меня детали и, конечно, починят устройство, и затем на меня наступит гигантская нога. А я не хочу умирать! Золотая Луна, я не хочу! Пожалуйста, не заставляй меня!
Герард готов был стукнуть Таса посильнее и бесчувственным вынести наружу. Но кендер выглядел настолько расстроенным, что Герард внезапно почувствовал к нему жалость. Золотая Луна вошла в камеру и присела рядом с Тассельхофом.
— Тас, — ласково обратилась она к кендеру и погладила непослушый хохолок, свесившийся ему на лоб, — я пока не могу обещать тебе, что наше путешествие окончится благополучно. Мне самой сейчас в это не верится. Но по миру течет нескончаемая река душ мертвецов, и я следую за ней. Они собираются в Найтлунде, и, поверь, не по своей воле. Они — всего лишь несчастные пленники, Тас. Чья-то злая воля поработила их. С ними Карамон, и Тика, и Речной Ветер, и моя дочь. Пожалуй, там все, кого мы любили. И я хочу понять, что с ними происходит и почему такое оказалось возможным. Ты сам сказал, что Даламар находится в Найтлунде. Я должна разыскать его, Тас. Обязательно разыскать и поговорить с ним. Возможно, он — причина всех несчастий.
Тассельхоф покачал головой.
— Это не так. То есть я думаю, что это не так. Даламар сам томится в неволе, я слышал, так он сказал Палину. — Кендер принялся нервно теребить ворот рубашки. — Тут что-то другое, Золотая Луна. Знаешь, со мной в Найтлунде кое-что произошло. Я еще никому не рассказывал об этом.
— Что случилось, Тас? — Золотая Луна серьезно и ласково посмотрела ему в глаза.
Веселость кендера куда-то испарилась. Плечи его поникли, лицо побледнело, и он задрожал от страха. Герард был изумлен. Он часто думал, что хорошая порция страха пошла бы кендерам на пользу, не мешало бы хорошенько проучить этих легкомысленных воришек. Дать им понять, что жизнь — это не только пикники около Усыпальницы Ушедших Героев, поддразнивание шерифов и игра в прятки с лавочниками. Жизнь — это трудное и серьезное дело, требующее ответственного отношения. Но теперь, увидев Таса по-настоящему напуганным, Герард с неловкостью отвел глаза. Ему показалось, что его чего-то лишили. Что было что-то отнято, и не только у него, но и у всего мира.
— Золотая Луна, — страшным шепотом произнес Тас, — я видел там, в лесу, самого себя.
— Как это самого себя?
— Я видел призрак самого себя! — Он вздрогнул. — И мне это не понравилось. Я раньше думал, что увидеть свой призрак — это очень весело, а оказалось. — совсем не весело. Я там был ужасно одиноким и все время чего-то искал. Или кого-то. Ты только не смейся, но раньше я считал, что после смерти обязательно встречусь где-нибудь с Флинтом, и мы будем так же проказить, я стану рассказывать ему разные истории. Но моему призраку было вовсе не до проказ. Я, то есть он был ужасно одинокий... и какой-то заблудившийся... и совсем несчастный. — Тас поднял глаза на Золотую Луну, и Герард заметил, как по немытой щеке кендера ползет слезинка. — Я не хочу быть таким мертвым, как они, Золотая Луна Потому и не хочу возвращаться.
— Как же ты не понимаешь, Тас? Именно поэтому ты и должен возвратиться. Не знаю, как тебе объяснить, но я не сомневаюсь в том, что то, что мы здесь видим, неправильно. Жизнь в этом мире задумана Богами как этап долгого путешествия. И наши души должны по завершении жизни перейти в иной план бытия, продолжая учиться и совершенствоваться. Не исключено, что мы могли бы немного задержаться здесь, ожидая кого-нибудь из своих близких, как, например, ждет меня Речной Ветер и как тебя где-то, наверное, ждет Флинт. Но никто из нас не может остаться здесь навсегда. И мы с тобой должны попытаться освободить этих несчастных пленников, эти души, запертые в нашем мире, подобно тому как ты был заперт в этой клетке. И единственный способ сделать это — отправиться в Найтлунд. Ключ к тайне спрятан там. — Она протянула руку Тассельхофу. — Ты пойдешь со мной?
— А ты не дашь им отправить меня обратно в прошлое? — осторожно уточнил Тас.
— Я обещаю, что решение будет зависеть только от тебя. Я не позволю им отослать тебя без твоего согласия.
— Тогда ладно. — Тас поднялся, отряхнул пыль с колен и осмотрел себя, проверяя, на месте ли его кошелечки. — Я покажу тебе, где находится Башня. Тем более у меня есть ужасно точный компас...
При этих словах Конундрум, оторвавшись от исследования результатов процесса плавления железа, углубился в описание не менее научных вещей, таких как компасы, бинокли и магниты, и изложение столь же глубоко научной теории его прадедушки о том, почему север располагается именно на севере, а не на юге. Следует заметить, что эта теория имеет некоторые слабые стороны и потому не является общепризнанной и по сей день.
Между кендером и гномом завязалась дискуссия, в которую Золотая Луна не стала вникать. Не мешкая она зашагала прочь, поднялась по ступеням, прошла мимо тюремщика, который, ничего не подозревая, продолжал спать, облокотившись о стол, и вышла из здания тюрьмы. Остальные последовали за ней.
Быстрым шагом они шли по улицам Соланта, по которым скользили сновидения и первые лучи рассвета. На востоке небо окрашивалось в розовые и жемчужные цвета. Гном был весел, как молодой дрозд, Тассельхоф непривычно грустен. Шаги их были беззвучны, и они тихо, словно привидения, миновали пустынные улицы. Никто не попался им навстречу — ни патруль, ни крестьяне, спешащие на рынок, ни пьянчужки, бредущие домой после затянувшегося кутежа. Ни один звук не достиг их ушей: ни лай собак, ни плач младенца.
Герард испытывал странное ощущение, будто полы белого плаща Золотой Луны, развеваясь на ходу, оставляют улицы во власти дремы, принося сны, безмятежность, покой.
Они вышли через главные городские ворота, и ни один из стражников не проснулся и не остановил их.

28
Сонное наваждение

Госпожа Одила проснулась оттого, что солнце ярко светило ей в глаза. Она села в постели, раздосадованная. Обычно она не спала подолгу и поднималась с первыми рассветными лучами. Сейчас она чувствовала себя премерзко. Голова болела, настроение было вялым, словно накануне она выпила лишнего. После заседания Совета Рыцарей она действительно отправилась в любимую соламнийцами таверну «Пес и утка», но отнюдь не для веселья. Она намеревалась выполнить обещание, данное ею Первой Наставнице: расспросить завсегдатаев таверны, не знает ли кто из них рыцаря по имени Герард Ут-Мондар.
Как оказалось, о нем никто из них не слыхал. Правда, кто-то припомнил, что у портнихи его жены есть брат-моряк, который плавал на судах, принадлежавших отцу этого самого Герарда. Сведения были довольно скудными. Одила выпила за здоровье посетителей кружку крепкого сидра и отправилась домой.
И сейчас, вскочив с кровати, она пробормотала про себя несколько крепких словечек и принялась натягивать льняную рубашку, шерстяные носки и кожаный мундир, которые обычно носила под доспехами. А ведь сегодняшним утром она собиралась во главе небольшого отряда отправиться на поиски дракона. Причем сделать это нужно было как можно раньше, пока он еще рыщет в поисках добычи под прикрытием утреннего тумана.
Так было намечено, но она проспала. Впрочем, теперь можно попытаться захватить дракона спящим после завтрака.
Надев на себя рыцарский мундир, украшенный эмблемой розы и зимородка, и пристегнув к поясу меч, Одила выбежала из дома. Она жила на верхнем этаже бывшей гостиницы, ныне отданной для нужд рыцарей. Сбегая по ступенькам, она заметила, что многие ее соседи тоже заспались этим утром. Она едва не наткнулась на господина Альфрика, которому полагалось уже давно стоять на посту у главных городских ворот. Он явно опаздывал и выбежал из комнаты, держа в одной руке меч и рубаху, а в другой — шлем.
— Доброе утро, господин, — пропела Одила и кивком указала на некоторую незавершенность его туалета. Опустив глаза, тот охнул и торопливо нырнул обратно.
Довольная тем, что она по крайней мере не выскочила неодетой, Одила быстрым шагом направилась в оружейную. Вчера она отдала нагрудник мастерам для ремонта, и они пообещали вернуть его сегодня готовым. Все встречные казались ей сонными или взъерошенными после долгого сна. Поравнявшись с офицером, которому полагалось сменить на дежурстве надзирателя, она увидела, как он зевает и потягивается, пытаясь прогнать остатки сна.
Неужели каждый житель Соланта этим утром проспал?
Одилу серьезно беспокоил этот вопрос. В странной сонливости всех вокруг таилось что-то зловещее. Вроде бы не было никаких причин думать, что она имеет отношение к обитателям городской тюрьмы, но Одила, повинуясь внезапному порыву, резко изменила маршрут и зашагала к острогу.
У каморки надзирателя все обстояло благополучно. Правда, сам надзиратель мирно похрапывал, положив голову на стол, но ключи от камер были каждый на своем крючке. Она разбудила тюремщика, пощелкав пальцами над его ухом, тот испуганно вскинул голову и с недоумением уставился на нее. Пока он протирал глаза и разминал затекшую шею, Одила пробежала по коридорам и убедилась, что все заключенные мирно почивают в своих камерах. Никогда еще темница не казалась такой мирной и спокойной.
С облегчением Одила решила заодно навестить и Герарда и сообщить ему, что разыскала людей, которые, возможно, смогут удостоверить его личность. Она сбежала по лестнице, свернула за угол и застыла как вкопанная. Затем, тряхнув головой, она повернулась на каблуках и стала подниматься обратно.
— И это как раз тогда, когда я решила, что он сказал мне правду, — бормотала Одила. — Хороший урок для меня! Научит не верить всяким глазкам-василькам. Мужчины! Они прирожденные лжецы, все до единого!.. Объявляйте тревогу! — приказала она слегка одуревшему от долгого сна тюремщику. — Заключенные сбежали.
В ней постепенно разгорался гнев. Она ему поверила, Бог знает почему, но поверила. А он предал ее. Одилу и раньше предавали, но сейчас она поклялась себе, что нынче это происходит в последний раз. Резко повернувшись, она направилась к конюшням. Заключенные убежали, но она прекрасно знает, где их следует искать. Безусловно, Герард попытается найти своего дракона.
В конюшне она первым делом выяснила, не пропала ли какая-нибудь лошадь. Все лошади были в стойлах, и следовательно, рыцарь ушел пешком. Одила испытала облегчение. С гномом и кендером ему далеко не уйти.
Вскочив на лошадь, она галопом пронеслась по улицам Соланта, медленно возвращавшегося к жизни. Казалось, что вчера вечером город дружно предался пьянке.
Одила объехала все городские ворота, с тем чтобы выяснить, не проходил ли здесь какой-нибудь рыцарь в сопровождении кендера и гнома. Таких никто не видел. У главных ворот. Одила увидела Звездочета Микелиса.
Часовые выглядели смущенными, а начальник стражи раздраженно беседовал с Микелисом:
— ... застигнуты спящими на дежурстве, — говорил он о ком-то.
Одила придержала лошадь.
— Что здесь произошло, Звездочет Микелис? — спросила она.

Предыдущая страница 26 Следующая страница


27 Маргарет Уэйс и Трейси Хикмэн

Поглощенный своими заботами, он, казалось, не узнал ее.
— Нынче утром исчезла госпожа Первая Наставница. Она не ночевала дома.
— В таком случае, похоже, что она одна не спала сегодня ночью, — пожала плечами Одила. — Что в этом странного? Может быть, она решила навестить каких-нибудь старых друзей?
Микелис покачал головой.
— Нет, я уже у всех побывал и навел справки. Никто не видел ее после заседания Совета.
Одила задумалась.
— Хм, после Совета. Интересно. Там, где она выступила в защиту Герарда Ут-Мондара. Думаю, вам не покажется случайным совпадением, господин Микелис, что сегодня утром этот заключенный бежал из тюрьмы.
Звездочет с негодованием глянул на нее.
— Послушайте, уж не хотите ли вы сказать, что...
— Именно. Ему явно кто-то помогал, — нахмурившись, перебила его Одила. — И это была помощь кого-то, кто обладал немалой магической силой.
— Не могу поверить! — горячо воскликнул Микелис — Госпожа Первая Наставница никогда не позволила бы себе...
Но Одила не стала слушать сетований старого Звездочета. Пустив лошадь вскачь, она миновала ворота и помчалась по главной дороге. Она поверила неубедительному рассказу Герарда, а его взволнованная просьба о помощи эльфам показалась ей искренней. Он просил не за себя, он молил рыцарей о помощи далекой стране. Она поверила и Первой Наставнице, которая произвела на нее глубокое впечатление, что было вдвойне странно, ибо Одила считала абсолютной чушью пресловутую «власть сердца» или как там называли свои методы эти нынешние целители. Она поверила даже кендеру, а уж это было поистине симптомом тяжелого умственного заболевания.
Одила проскакала не меньше двух миль, когда увидела, что ей навстречу приближается всадник. Он склонился к шее коня, безжалостно понукая его. Поводья раздирали рот несчастного животного, бока его лоснились от пота. Всадник стремительно пронесся мимо, и по его мундиру Одила поняла, что это разведчик, который, наверное, спешит доставить чрезвычайно важную весть.
Проскакав еще примерно мили две, она услышала за спиной звук боевой трубы.
Одила остановила коня и обернулась в седле. Горны и боевые рожки на стенах города заливались, зовя к оружию. А на западе поднималось огромное облако пыли. Одила замешкалась. Сигнал боевой тревоги звал ее обратно, звал выполнять рыцарский долг. Собственное же чувство долга подсказывало Одиле продолжать путь и захватить сбежавшего рыцаря... Или по крайней мере поговорить с ним.
Одила еще раз глянула на зловещее облако пыли, и ей показалось, что оно немного приблизилось к городу. Привстав в стременах, она послала лошадь вперед, прочь от Соланта.
Галоп не мешал ей осматривать обочины дороги. Через несколько миль она увидела место, где беглецы свернули в лес. Они даже не пытались замести следы. Закоренелый преступник как следует потрудился бы, чтобы сбить с толку преследователей; эти же оставили за собой в траве широкую полосу, видную издалека. От этой полосы ответвлялись тропки — похоже, кендер время от времени пускался в экскурсии, но его тут же возвращали назад.
Одила поскакала вдоль примятой полосы. У ручья она обнаружила еще одно доказательство того, что идет по верному следу: на траве валялись предметы, выпавшие, по-видимому, из кошельков кендера: погнутая ложка, блестящий обломок слюды, серебряное колечко и кружка с гербом Повелителя Тесгалла. Вскоре она приблизилась к тому месту у реки, где несколько дней назад обнаружила Герарда.
Земля была влажной из-за утреннего тумана, и отпечатки следов читались отчетливо. От пары обутых в тяжелые ботинки ног, пары ног поменьше (в мягких туфлях), от ножек кендера (он бежал впереди всех) и еще от башмачков гнома, который плелся позади.
Вот трое остановились, а один отправился вперед. Это рыцарь ушел на поиски дракона. По следам она прочла, что кендер хотел сопровождать его, но был отозван. Затем, как поняла Одила, рыцарь вернулся и увел за собой остальных.
Спешившись, она оставила коня у реки и направилась в ту сторону, куда вели следы. Следы были совсем свежими, земля только начала подсыхать в лучах утреннего солнца. Одила не боялась опоздать и краем глаза поглядывала на небо, ожидая появления синего дракона.
Она догадывалась, что рыцарю потребуется некоторое время, чтобы убедить синего дракона (а эти существа, как она слышала, высокомерны и несговорчивы) отнести кендера, гнома и Золотую Луну куда им нужно. Одила с трудом могла себе представить, что Первая Наставница Цитадели Света вверяет свою жизнь дракону, после того как она с молодых лет сражалась с драконьим племенем.
Вдали, за городскими стенами, пели боевые трубы. Звук был отчетливо слышен в утренней тишине. Чуть позже к нему присоединился звон колоколов, призывающий окрестных крестьян и пастухов бежать не мешкая под защиту городских стен, бросая свои дома и имущество на произвол судьбы.
И тут до слуха Одилы донеслась человеческая речь. Она узнала голоса Герарда и Золотой Луны и потянула меч из ножен. Ее план был прост, налететь, сбить рыцаря с ног прежде, чем он окажет сопротивление и, прикрываясь им на случай атаки дракона, приказать им следовать за нею. Конечно, она не вполне ясно представляла себе отношения между рыцарем и драконом, быть может, последний решится напасть на нее, невзирая на опасность для своего всадника. Но ей придется рискнуть. Ей надоело выслушивать выдумки, этот тип либо скажет ей наконец правду, либо расплатится за все.
Одила узнала пещеру, откуда до нее донеслись голоса. Она осматривала ее раньше, разыскивая дракона. Должно быть, он иногда отлучался из пещеры. Стараясь идти совершенно бесшумно, Одила внимательно прислушивалась к разговору.
— Рейзор отвезет вас, госпожа Первая Наставница, в Найтлунд, — донесся до нее негромкий голос Герарда, в котором отчетливо читалось уважение к собеседнице. — Если, как говорит Тас, Башня Высшего Волшебства находится там, дракон отыщет ее, и вам не придется полагаться на указания кендера. Но я просил бы вас отказаться от намерения последовать туда — Герард говорил почти умоляюще. — Найтлунд имеет репутацию весьма опасного места, и, насколько мне известно, она более чем заслуженна. — Недолгая пауза, а затем: — Хорошо, госпожа Первая Наставница. Если вы чувствуете, что обязаны отправиться туда...
— Да, это моя обязанность. — Звонкий и решительный голос Золотой Луны эхом отозвался под сводами пещеры.
Снова заговорил Герард:
— Последняя просьба Карамона была о том, чтобы я отвез Тассельхофа к Даламару. Может быть, мне все-таки не возвращаться в Солант, а сопроводить вас в Найтлунд? — Он произнес эти слова с явной неохотой. — Но вы слышите, как трубят тревогу. Соланту угрожает враг. Мне необходимо вернуться.
— Я знаю, почему Карамон просил вас об этом, — сказала Золотая Луна. — И что он хотел выяснить, давая вам такое поручение. Вы сделали более чем достаточно для выполнения его предсмертной просьбы. Я снимаю с вас эту ответственность. Ваша жизнь и жизнь кендера на какое-то время переплелись, но теперь их нити можно разъединить. Вы поступите правильно, вернувшись в Солант. Дальше я отправлюсь одна. Что вы сказали обо мне дракону?
— Я объяснил Рейзору, что вы Жрица Тьмы, совершающая путешествие втайне. Кендера вы взяли с собой, потому что ему знакомы входы и выходы Башни, а гном — спутник кендера, с которым тот не хочет расставаться. Рейзор поверил мне. Да, разумеется, поверил. — Тут голос Герарда зазвучал с горечью: — Странно, но все верят моим выдумкам. А правде не верит никто. В каком странном перевернутом мире мы живем!
Он тяжело вздохнул.
— У вас есть письмо от короля Гилтаса, — попыталась утешить его Золотая Луна. — Теперь они будут вынуждены поверить вам.
— Поверить? Вы оказываете им слишком много чести, госпожа, если думаете, что они способны на это. — Герард помолчал, словно споря с самим собой. — Чем больше я думаю, тем ненавистнее мне мысль о том, что вы отправитесь в Найтлунд одна.
— Мне не нужна ваша защита, господин Герард. — Золотая Луна была явно растрогана его преданностью. — Я думаю, мне вообще не нужна ничья защита. Тот, кто призывает меня, позаботится обо всем. И не теряйте веры в правду. Не страшитесь правды, какой бы неожиданной и пугающей она вам ни казалась сначала.
Одила в нерешительности стояла подле пещеры, размышляя, как поступить. Герард имел шанс бежать, но отказывался это делать. Более того, он собирался вернуться в Солант и защищать город.
«Все верят моим выдумкам. А правде не верит никто».
Вытащив из ножен меч и крепко сжав рукоять, Одила вышла из тени деревьев. Герард стоял спиной к ней, глядя в сумрачную глубину пещеры. Единственной одеждой на нем по-прежнему были кожаные бриджи, в которых он оставался и в тюрьме. Сейчас он надел пояс, к которому крепился меч в ножнах. В руке он держал шлем.
Услышав шаги, Герард оглянулся и, когда увидел Одилу, застыл в изумлении.
— Вы? — выдохнул он. — Только этого мне не хватало.
Одила сделала легкий выпад и приставила к его шее кончик меча.
— Вы мой пленник, — хрипло произнесла она. — Не двигаться. Не пытайтесь вызвать дракона. Одно ваше слово, и я...
— Что «я»? — хмуро переспросил он.
Неожиданно пригнувшись, он проскользнул под мечом и оказался у выхода из пещеры.
— Прошу вас, леди, поторопитесь, — обратился он к Одиле, — иначе мы рискуем оказаться в Соланте, когда битва будет окончена.
Одила улыбнулась, но не раньше, чем убедилась, что Герард не смотрит на нее.
— Но вы мой пленник.
— Прекрасно, я ваш пленник, — кивнул он и протянул ей свой меч рукоятью вперед. — Где ваша лошадь? Не думаю, что вы догадались привести с собой вторую. Для этого требуется предусмотрительность, на которую не способны ваши скудные мозги. Но, насколько я помню, ваша лошадь — крепкое и выносливое животное, а до Соланта не так уж далеко. Она легко доставит туда нас обоих.
Одила взяла протянутый меч и задумчиво почесала кончиком его лезвия щеку.
— А где целительница? И остальные? Кендер и гном. Ваши, гм, сообщники.
— Мои сообщники там. — Герард кивком указал в направлении, противоположном выходу. — Дракон тоже там, в дальнем конце пещеры. Они хотели дождаться ночи, чтобы улететь отсюда под покровом темноты. Охотно позволяю вам пройти и схватиться с драконом. Вам, по-моему, не терпится.
Одила сжала губы, чтобы не расхохотаться.
— Вы действительно собираетесь вернуться в Солант? — спросила она и нарочито насупилась.
— Действительно собираюсь, леди-рыцарь. — Герард натянул мундир, не заметив, что надел его наизнанку.
— В таком случае, я думаю, что это вам еще понадобится. — С этими словами она перекинула ему меч. Герард едва успел поймать его на лету.
Одила лукаво покосилась на него и направилась к выходу.
— Моя лошадь способна нести нас обоих, Синеглазый. И, как ты сам только что сказал, не мешало бы поторопиться. Ох, только закрой, пожалуйста, рот, а то как бы в, него не влетела муха.
Герард не шелохнулся, а потом, прыжком нагнав ее, спросил:
— Вы верите мне?
— Теперь верю, — уточнила она — Не хотела бы обижать вас, но, думаю, вы недостаточно умны, чтобы разыграть подобный спектакль. А кроме того, — насмешливо сказала Одила, — ваша история представляет собой такой компот, с этой девяностолетней красоткой, живым-мертвым кендером да еще и гномом, что хочешь не хочешь, а поверишь. Ибо придумать такое просто невозможно. — И она внимательно глянула на него через плечо. — У вас и вправду есть письмо от эльфийского короля?
— Да, есть. Хотите посмотреть? — И он полез в походный мешок.
Но Одила покачала головой.
— Нет, мне это ни к чему. По правде говоря, я даже не знаю, есть ли вообще у эльфов король. Но кое на кого в Совете Рыцарей это может произвести впечатление. — Затем она резко переменила тему разговора: — Слушай, Синеглазый, ты вообще-то на что-нибудь годен в бою? Что-то ты не выглядишь горой мускулов. Может, ты очень изворотлив и ловок, а?
— Если Повелитель Тесгалл позволит мне принять участие в сражении, — неуверенно сказал Герард, — то вы увидите, на что я способен. Но если не разрешит, так что ж? Попрошу разрешения ухаживать за ранеными, буду разводить костры на стенах, в общем, делать все, что прикажут.
— Думаю, они поверят вам, — уверенно произнесла Одила. — Я уже сказала, что история про гнома в придачу с таким кендером — это не какой-нибудь пустяк.
Они добрались до того места, где Одила оставила лошадь. Молодая женщина вихрем взлетела в седло и глянула на рыцаря. Какие все-таки странные у него глаза — синие-синие. И она протянула ему руку.
Герард крепко ухватился за нее и в мгновение оказался на спине лошади. Щелкнув языком, Одила пустила ее вскачь. Но рыцарь никак не мог удобно устроиться, поскольку, деликатно отодвинувшись от дамы, оказался на самом крестце лошади.
— Уж придется вам держаться за мою талию, несчастный рыцарь, а то как бы вам не свалиться.
Герард сцепил руки на талии наездницы и, соскользнув наконец с крестца, плотно прижался к ней.
— Ничего личного, госпожа, — заметил он.
— Ах, ах, — с шутливым вздохом улыбнулась Одила. — А я уж собралась заказывать подвенечный наряд.
— Послушайте, неужели вы ни к чему не можете отнестись серьезно? — полунегодующе, полусмущенно спросил Герард.
— Зачем мне лишние заботы, Синеглазый? — усмехнулась она и обернулась к нему.
— Меня зовут Герард.
— Я знаю.
— Тогда почему вы не называете меня так?
— Пусть так зовут вас другие...
— Я думаю, имя сделало бы меня личностью в ваших глазах. Я не слишком высокого мнения о женщинах, а вы, как мне кажется, не очень-то уважаете мужчин. Наверное, былые обиды заставили нас обоих бояться жизни больше, чем смерти. Я с удовольствием обсудил бы с вами этот вопрос за кружкой холодного эля. Но пока давайте договоримся: вы будете звать меня Герардом. Или господином Герардом, если хотите.
Одила знала, что ему ответить, но этот ответ сейчас показался ей чуточку смешным. И она молча пришпорила лошадь.
— Остановитесь! — воскликнул рыцарь. — Кажется, я что-то вижу там.
Одила потянула узду, и умное животное застыло как вкопанное. Они миновали перелесок, и их взорам открылся широкий луг, спускавшийся к реке. По лугу вилась дорога в город, затем она спускалась в неширокую ложбину и взбегала на опоясанный городской стеной холм. Если бы Одила не уделяла столько внимания всяким синим глазкам, она бы увидела то, что чуть раньше заметил Герард.
Всадники. Море всадников. Они текли потоком по равнине с запада. Скакали в боевом порядке. Флаги развевались на ветру, солнце сверкало на остриях копий и шлемах.
— Армия Неракских Рыцарей, — ахнула Одила.
— Отрезавшая нас от города, — добавил Герард.

29
Плененный захватчик

— Скачите быстрее назад, пока они не увидели нас! — воскликнул Герард. — Мы сможем укрыться в пещере.
— Укрыться? — с ноткой негодования переспросила Одила. — Вы мне нравитесь, Сине... господин Герард, — поправилась она и неловко усмехнулась. — Любой другой рыцарь на вашем месте немедленно ввязался бы в битву. — Вскинув голову, она продекламировала: — «Я буду биться с врагами, хотя бы их была сотня против меня одного. Моя Честь — это моя Жизнь».
Она повернула лошадь, и они поскакали назад к укрытию.
Теперь пришел черед Герарда удивляться и негодовать:
— Неужели вы и в это не верите?
— Какой прок в чести для того, кто лишился жизни? И какой прок от его чести другим? Я скажу вам какой. О нем, конечно, сложат песню. Какие-нибудь глуповатые куплеты, которые станут распевать в кабаках, и какой-нибудь толстый лавочник будет ронять слезы в кружку с пивом, слушая их. Ах, наши замечательные рыцари не боялись сражаться в одиночку против сотни врагов! Но знаете, кто не будет распевать эту песенку? Те рыцари, которые сейчас готовятся оборонять Солант. Наши товарищи. Наши друзья. Рыцари, которые не могут себе позволить биться в одиночку с сотнями во имя Чести. Те, кто обязан остаться в живых, чтобы защищать женщин, стариков и детей, доверивших им свои жизни. Мы ведь присягали защищать этих людей, а не умирать, покрывая себя неувядаемой славой, в какой-то идиотской безнадежной битве. Ведь главная цель врага — это убить нас с вами, не так ли? — горячо продолжала Одила. — И каждый день, когда мы остаемся в живых, — это наша победа и поражение врага. Каждый день вашей жизни — это ваша собственная победа над врагом, даже если вы всего лишь прятались в пещере, но не из страха, а ища способ присоединиться к своим товарищам, чтобы сражаться плечом к плечу с ними. Вот что такое Рыцарская Честь в моем понимании.
Одила умолкла, чтобы перевести дух. Она вздрагивала от нервного напряжения, вызванного этой тирадой.
— Я никогда не думал о таких вещах. — Герард смотрел на нее с нескрываемым восхищением. — По-моему, если есть что-то, что вы воспринимаете всерьез, госпожа Одила, так это ваш рыцарский долг. Но, к несчастью, нам это вряд ли поможет. — Он протянул руку, указывая вперед. — Они выслали верховых для обороны флангов. И те нас заметили.
Группа всадников, пересекавшая опушку леса на расстоянии около полумили от них, изменила направление и поскакала им наперерез. На лугу Одилу и Герарда было отлично видно.
— У меня есть идея, — сказал Герард. — Отстегните-ка свой меч и дайте его мне.
— Что? — Нахмурившись, Одила оглянулась и увидела, что ее спутник торопливо надевает на голову шлем. — А, понимаю. — Сообразив, что он задумал, она стала отстегивать меч. — Но, знаете ли, господин Герард, ваша уловка лучше сработает, если вы наденете мундир как полагается. И торопитесь, они приближаются.
Обругав себя за несообразительность, рыцарь выдернул руки из рукавов и снова накинул мундир, но так, что теперь была видна эмблема Неракских Рыцарей.
— Нет, не сворачивайте, — посоветовал он. — Скачите прямо на них, и все. Не давайте им времени на раздумья.
Одила сунула меч ему в руки. Герард одним ловким движением послал его в ножны и поправил на голове шлем.
— Передайте мне поводья и заложите руки за спину.
Одила подчинилась приказу.
— Как волнующе, — пробормотала она вполголоса, обхватив руками талию Герарда.
— Послушайте, — смутился он, — будьте хоть сейчас посерьезней.
Всадники приближались. Когда рыцарь, к своему удивлению, увидел, что возглавляет группу минотавр, его надежды на благополучный исход приключения возросли. Ему не приходилось прежде встречаться с минотаврами, но он слышал об их тугодумии и глуповатости.
Вражеский отряд мчался по равнине, копыта лошадей взметали пыль, плотным шлейфом тянувшуюся им вслед. Едва заметным жестом минотавр отправил половину отряда в объезд, отрезав Герарду и Одиле пути к отступлению.
Герард намеревался скакать прямо к ним, но потом решил, что такая доверчивость может вызвать подозрения. Он все-таки выглядел Неракским Рыцарем, который волею случая оказался в глубоком тылу вражеской территории, вез с собой пленника и потому имел все основания держаться так же настороженно, как и они.
Минотавр поднял руку и отсалютовал. Герард ответил таким же жестом, мысленно поблагодарив маршала Медана за уроки. Он неподвижно сидел на коне, ожидая, когда минотавр, который был выше его по званию, первым обратится к нему. Щеки Одилы горели от волнения. Она сохраняла молчание, и Герард надеялся, что она не будет встревать в разговор.
Минотавр пристально разглядывал незнакомца. Глаза его, как сразу заметил Герард, были такими умными и выразительными, что в душе рыцарь струхнул.
— Ваше имя, ранг, место службы, имя командира? — Хотя минотавр произносил слова не очень отчетливо, Герард его прекрасно понимал.
— Герард Ут-Мондар, адъютант маршала Медана.
Он назвал свое настоящее имя, поскольку, если они свяжутся с маршалом, тот будет знать, о ком идет речь. Затем он назвал номер части, расквартированной в Квалинести. В дальнейшие объяснения Герард пускаться не стал, считая их преждевременными. Он полагал, что подозрительность является неотъемлемой чертой натуры любого порядочного рыцаря, будь то нераканец или соламниец. Если его спросят, он ответит, но лезть вперед не следует.
Минотавр нахмурился.
— Далеко забрались, всадник. Что привело вас на север?
— Я летел в Джелек верхом на синем драконе со срочным посланием маршала Медана Повелителю Таргонну, — невозмутимо ответил Герард.
— Тогда вам тем более нечего тут делать. — Глаза минотавра опасно сузились. — Джелек лежит далеко восточнее.
— Да, но мы попали в шторм и сбились с курса. Дракон выправлял маршрут, когда неожиданный порыв ветра чуть не вышиб меня из седла, у дракона порвалось сухожилие. Он некоторое время продолжал полет, но вскоре выбился из сил. Мы понятия не имели, где находимся. Полагали, что где-то поблизости от долины Нерака, и вдруг увидели башни города. Так как я вырос в этих местах, я узнал Солант. И почти в то же самое время мы увидели наступавшую армию. Приняв вас за этих проклятых соламнийцев, дракон приземлился и отыскал себе убежище в этом лесу. Вот она, — Герард легонько ткнул Одилу в спину, — засекла нас. Выследив наше укрытие, подобралась к нам, и мне пришлось вступить с ней в бой. Я разоружил ее и взял в плен.
Минотавр с интересом оглядел Одилу.
— Она из Соланта?
— Она не признается, но я в этом не сомневаюсь. Хочу добиться у нее данных о фортификационных укреплениях, числе войск и других полезных нам сведений. А теперь, командир отряда, — добавил Герард, — я хотел бы узнать ваше имя и имя вашего командира.
Шаг был смелым, но он сам только что подвергся самому настоящему допросу, и, чтобы не вызвать подозрений, следовало переходить в наступление.

Предыдущая страница 27 Следующая страница


Драконы Пропавшей Звезды 28

Глаза минотавра блеснули, и Герард подумал, что он все-таки перегнул палку. Но минотавр ответил:
— Меня зовут Галдар. Имя моего командира — Мина. — Почтение, с которым он произнес это имя, граничило с благоговением. — Какое сообщение вы должны доставить в Джелек?
— Оно предназначалось Повелителю Таргонну, — со значением произнес рыцарь, но при слове «сообщение» у него душа ушла в пятки.
Он неожиданно вспомнил, что у него действительно есть сообщение, только оно не от маршала Медана, а от Гилтаса, короля Квалинести, и что, если оно попадет в руки Рыцарей Тьмы, он погиб. «От такой невезучести можно рехнуться, — зло подумал Герард. — Когда это письмо могло меня спасти, оно оставалось в пещере у дракона, а теперь, когда оно может меня погубить, оно преспокойно заткнуто у меня за поясом. Что же я сделал, что меня так преследует судьба?»
— Повелитель Таргонн мертв, — объяснил минотавр. — Мина — нынешний Повелитель Ночи. Следующий по рангу — я. Вы можете передать послание мне, и я вручу его командиру.
Герард не удивился известию о смерти Таргонна. Карьера в рядах Рыцарей Тьмы часто делалась под покровом темноты при помощи кинжала. Очевидно, именно так эта Мина и стала Повелителем Ночи. Он заставил себя выбросить из головы мысль о том проклятом письме и стал обдумывать иные возможные варианты. Можно передать минотавру фальшивое сообщение и ограничиться этим. Что будет потом? Они заберут у него Одилу и отдадут палачам, а его поблагодарят за службу и позволят вернуться к дракону.
— Я получил приказ вручить это послание Повелителю Ночи, — упрямо ответил Герард, разыгрывая из себя тупого служаку. — И, если Повелитель Таргонн мертв, я обязан передать послание тому, кто заступил на его место.
— Как вам будет угодно, — небрежно бросил минотавр. У него были дела поважнее, чем болтовня с этим заносчивым адъютантом. Галдар ткнул большим пальцем в сторону густого облака пыли вблизи городских стен. — В лагере ставят командирский шатер. Там вы и найдете Мину, она руководит осадой Соланта. Я отправлю с вами человека, который проводит вас.
— В этом нет никакой необходимости... — начал Герард, но минотавр проигнорировал его слова.
— Свою пленницу, — продолжал Галдар, — можете передать следователю. Его палатка размещена где-то недалеко от кузницы.
Образы раскаленных клещей и металлического прута, мгновенно сверкнувшие в сознании Герарда, привели его в содрогание. Минотавр жестом приказал какому-то рыцарю сопровождать их. Герард с удовольствием избавился бы от такой компании, но возражать не осмелился, отсалютовал минотавру и дал лошади шенкеля. В первое мгновение его охватил страх, что лошадь, почувствовав незнакомую руку, заартачится, но Одила незаметно тронула каблуками ее бока, и умное животное послушно поскакало вперед. Минотавр внимательно наблюдал за происходящим, отчего Герард покрылся потом.
Убедившись, что все идет как надо, Галдар и его отряд пришпорили коней и вскоре скрылись из виду. Когда они углубились в лес, Герард остановился и глянул в сторону реки.
— В чем дело? — неодобрительно спросил сопровождавший их рыцарь.
— Я беспокоюсь о своем драконе. Рейзор принадлежит маршалу. Они уже многие годы сражаются вместе и стали друзьями. Мне здорово влетит, если с ним что-нибудь случится. — Герард глянул в лицо нераканцу. — Я бы хотел его проведать и дать знать о том, что происходит.
— Вы слышали — мне было приказано доставить вас к Мине.
— Послушайте, вы, кажется, меня не понимаете. Рейзор слышал, как трубили тревогу. Он из породы синих драконов. Вы знаете, какие они. Он умеет чувствовать приближение боя и может подумать, что проклятые соламнийцы его разыскивают. Из-за грозящей ему опасности он может по ошибке атаковать вашу армию.
— Мне приказано доставить вас к Мине, — упрямился рыцарь. — Когда вы передадите ей свое послание, сможете отправиться к дракону. Беспокоиться о нем вам не следует, Мина вылечит его раны, как бы серьезны они ни были. На нас он нападать не станет, об этом она тоже позаботится. Выполнив свое задание, вы оба сможете вернуться в Квалинести.
Сказав все это, рыцарь круто повернул и поскакал в ту сторону, где разбивали лагерь. Герард пробормотал пару коротких слов в его адрес и направился за ним.
— Досадно, — сказал Герард Одиле. — Я думал, он клюнет на это. Он избавился бы от нас, от обязанности скакать с отрядом и мог бы пару часиков быть совершенно свободным. — Герард разочарованно покачал головой. — Но с моей удачей мне, наверное, повезло наткнуться на единственного исполнительного солдата в этой армии.
— Не расстраивайтесь, — ответила Одила и, извернувшись, умудрилась успокоительно потрепать Герарда по колену. — Вы сделали все, что могли.
Нераканец скакал впереди и, оборачиваясь время от времени, жестом призывал Герарда двигаться быстрее. Тот не обращал на него внимания, обдумывая слова минотавра относительно осады, угрожавшей Соланту. Кажется, там стояла армия тысяч в десять, не меньше.
— Что вы имели в виду, когда сказали, что я ненавижу мужчин? — внезапно спросила Одила.
Сбитый с толку, Герард не мог понять, о чем она говорит.
— Вы сказали, что презираете женщин и думаете, что я ненавижу мужчин. Что вы имели в виду?
— Когда я такое сказал?
— Когда мы с вами говорили о том, как мне вас называть. Вы еще сказали, что мы оба боимся жизни больше, чем смерти.
Герард почувствовал, как вспыхнули его щеки, и втихомолку порадовался, что под шлемом этого не видно.
— Что-то не помню. Мало ли что скажешь, не подумав.
— Что-то подсказывает мне, что как раз об этом вы много думали, — возразила Одила.
— Да, кажется, думал. — Герард растерялся. Он не любил откровенничать и уж определенно не собирался выкладывать Одиле свои мысли о женщинах, о ней в том числе. — Вам что, больше нечем себя занять? — раздраженно спросил он.
— А вы хотели бы, чтоб я представляла себе раскаленные иглы, которые станут загонять мне под ногти? — холодно поинтересовалась она. — Или дыбу? Нет, я уж лучше буду думать о чем-нибудь веселом.
Герард с минуту молчал, охваченный страхом за нее, потом произнес:
— Я довольно смутно представляю, что хотел сказать. Возможно, у меня сложилось такое впечатление из-за вашей манеры разговаривать с мужчинами. Я не о себе. Я видел, как вы обращались к другим, например, на Совете Рыцарей или к надзирателю в тюрьме.
— Как же я к ним обращалась? — Одила ухитрилась пересесть в седле так, чтобы видеть его глаза.
— Не крутитесь! — сердито проворчал Герард. — Вы все-таки моя пленница, не забывайте! Будет довольно странно, если мы с вами увлечемся приятельской беседой.
Она хмыкнула.
— К вашему сведению, должна признаться, я восхищаюсь мужчинами. И как раз недавно думала о том, какие они все дешевые фигляры, негодяи и лгуны. Это непременная составляющая их очарования.
Герард открыл было рот, чтобы ответить Одиле, но увидел, что рыцарь на полном скаку несется к ним.
— А этому дураку что еще нужно?
— Вы, как я вижу, прохлаждаетесь, — обвиняюще выкрикнул рыцарь. — Надо торопиться. Мне нужно как можно скорее вернуться к своим обязанностям.
— Я уже лишился дракона, — отрезал Герард, — И не хочу лишиться еще и коня.
Но возражать было бессмысленно. Рыцарь не собирался отставать. И Герард вынужден был пришпорить лошадь.

Когда они втроем подскакали к лагерю, подготовка к осаде города была в разгаре. Солдаты устраивали позиции на таком расстоянии, чтобы стрелы противника не достигали их. Соламнийские лучники выпустили было наудачу десяток-другой стрел, но ввиду явного недолета, дабы не слыть дураками, прекратили бесполезное занятие.
Ни один человек в лагере не обратил ни малейшего внимания на эту выходку. Солдат нисколько не испугали внушительные городские стены.
Герард с интересом осматривался, затем обернулся к сопровождавшему их рыцарю.
— Когда вы ожидаете подкрепления? — поинтересовался он.
— Подкрепление на подходе, — спокойно ответил рыцарь.
— Оно, должно быть, велико.
— Не то слово. Больше, чем вы можете себе представить.
— Где же оно находится? Где-нибудь поблизости?
— Почему вас это интересует? — испытующе глянул на него нераканец.
Герард с деланным равнодушием пожал плечами.
— Подумал, не предложить ли мне свой меч, вот и все.
— Не слышу. Что вы сказали? — переспросил рыцарь.
В лагере действительно стоял сильный шум. Стучали молотки, выкрикивали команды офицеры, переговаривались рядовые, выполняя эти команды, — обычный шум работы множества людей.
— Солант — самый укрепленный город континента. Даже мощные осадные орудия не в состоянии разрушить эти стены. Гарнизон города насчитывает не менее пяти тысяч человек. Что вы можете противопоставить таким силам? Сколько вас здесь? Несколько сотен? Разумеется, вы ожидаете подкрепления. Не нужно быть гением, чтобы догадаться об этом, — констатировал Герард.
Рыцарь отмахнулся и привстал в стременах.
— Вон там палатка Мины. Видите, над ней развевается флаг. Теперь вы доберетесь самостоятельно.
— Подождите минуту, — окликнул его Герард. — Я хочу без помех доставить свою пленницу следователю. Я намерен получить за нее награду побыстрее, а то ее еще, чего доброго, казнят, не дожидаясь суда.
Рыцарь бросил на Герарда взгляд, полный презрения.
— Здесь вам не Нерака, господин, — веско кинул он в ответ и ускакал.
Герард спешился и, ведя лошадь в поводу, стал пересекать лагерь. Солдаты работали сноровисто, на совесть, смеялись, перешучивались, пели песни.
— Это какая-то шутка, — тихо произнесла Одила, боясь, что их могут подслушать. — Никаких значительных подкреплений они не ждут. Наши люди ежедневно отправлялись на разведку, и приближение хоть сколько-нибудь значительных сил они не могли пропустить.
— Очевидно, все-таки пропустили, — отозвался Гарард.
Рыцарь не выпускал из рук меча, готовый дать отпор каждому, кому пришло бы в голову позабавиться с пленницей. Солдаты смотрели на них с любопытством, отпускали шуточки в адрес Одилы и мирно возвращались к работе.
«Здесь вам не Нерака», — сказал ему рыцарь. Картина, представшая глазам Герарда, вселила в него тревогу. Эти солдаты не были похожи на наемников, сражающихся из-за добычи. Это была профессиональная, дисциплинированная армия, преданная своему делу, каким бы оно ни было.

Флаг, трепетавший на древке копья, напоминал офицерский шарф, покрытый застарелыми пятнами крови.
Двое рыцарей стояли на страже у командирского шатра. Перед шатром разговаривали два офицера. Один был лучником, судя по мундиру и длинному луку, висевшему на плече. Лица его собеседника Герарду не было видно. По хрупкой фигуре можно было предположить, что он совсем еще юноша, лет восемнадцати. У Герарда мелькнула мысль, что это, пожалуй, сын командира, накинувший отцовский мундир.
Лучник заметил Герарда и Одилу. Окинув их оценивающим взглядом, он сказал несколько слов, молодому рыцарю, и тот обернулся. Герард с изумлением увидел, что перед ним не юноша, а девушка. Коротко подстриженные волосы рыжеватым пухом покрывали ее голову. Светло-желтого цвета глаза смотрели в упор. Никогда он не встречал таких удивительных глаз. Им овладело смущение, словно он был ребенком, застигнутым за невинной проказой — то ли стащил яблоко со стола, то ли дразнил младшую сестренку. Но эти глаза прощали его: он ведь ребенок. Может, потом его и накажут, с тем чтобы в будущем он знал, что так шалить нельзя.
Герард еще раз поблагодарил судьбу за то, что на нем шлем и он может спрятать под ним свое смущение. Однако отвести взгляд не получалось. Он смотрел и смотрел на нее, как завороженный.
Девушку нельзя было назвать хорошенькой или красивой. В ее лице читалось хладнокровие и чистота мыслей. Морщинки сомнений не бороздили ее гладкий лоб. Глаза сохраняли ясность и видели, как казалось Герарду, много больше того, чем видел он. Перед ним была волевая личность, способная изменить мир — в добрую или злую сторону. Он понял, что это Мина, та девушка, чье имя произносят с таким благоговением солдаты.
Герард отдал честь.
— Вы не принадлежите к числу моих рыцарей, сударь, — уверенно проговорила она. — Я люблю видеть лица тех, с кем говорю. Снимите, пожалуйста, шлем.
Герард удивился: она сразу поняла, что он не ее рыцарь, хотя ничто в его облике не говорило о том, что он прибыл из Квалинести, Оплота или какой-либо другой части Ансалона. Он снял шлем, назвал свое имя и поведал более или менее правдивую историю. Говорил он уверенно, но, отклоняясь от истины, с трудом подыскивал слова. Его сковывало неприятное ощущение, что она знает о нем куда больше, чем он сам.
— Каково же содержание сообщения маршала Медана? — поинтересовалась Мина.
— Вы являетесь новым Повелителем Ночи? — спросил в свою очередь Герард, почему-то почувствовав себя неловко. — Прошу прощения, но сообщение маршала адресовано непосредственно Повелителю Ночи.
— Подобные титулы бессмысленны в глазах Единого Бога, — последовал ответ. — Я Мина, Его покорная слуга. Вы можете передавать мне сообщение, а можете и не передавать. Мне безразлично.
Герард был совершенно сбит с толку. Он не осмеливался взглянуть на Одилу, хотя ему было важно понять, как она реагирует на происходящее. Он понятия не имел, как ему поступить, сознавая, что в любом случае будет выглядеть глупо в этих янтарных глазах.
— Я все-таки озвучу послание маршала Медана, — сказал наконец Герард, с удивлением услышав в собственном голосе уважительные нотки. — Страна Квалинести подверглась нападению драконицы Берилл. Маршалом Меданом получен приказ разрушить Квалиност. В случае, если он не выполнит приказ, Берилл займется этим сама. Кроме того, она приказала уничтожить всех эльфов этой страны.
Мина ничего не ответила и лишь легким кивком дала понять, что внимательно слушает.
Герард перевел дыхание и продолжал:
— Маршал Медан позволяет себе напомнить Повелителю Ночи, что нападение на Квалинести является нарушением пакта, заключенного между великими драконами. Маршал не без основания опасается, что, если о подобном нарушении станет известно Малистрикс, может вспыхнуть война между драконами, которая опустошит весь Ансалон. Маршал Медан не считает себя обязанным повиноваться приказам Берилл и ожидает распоряжений от своего непосредственного командира, Повелителя Ночи. Маршал Медан со всем возможным почтением осмеливается напомнить, что разрушенные города приносят мало дохода, а мертвые эльфы не платят дань.
Мина едва заметно усмехнулась. Невольная улыбка согрела янтарный блеск глаз, и ее взгляд показался Герарду потоком меда.
— Повелитель Таргонн, безусловно, проникся бы важностью последнего аргумента. Покойный Повелитель Таргонн.
— Я с сожалением узнал о его смерти, — произнес Герард из вежливости. Словно отвечая на его слова, лучник ухмыльнулся, будто знал, какие чувства владеют Герардом на самом деле.
— Таргонн сейчас с Единым Богом, — отозвалась Мина торжественно. — Он совершал в своей жизни ошибки. Но теперь он осознал их и раскаялся.
Герард понятия не имел, что ему сказать в ответ. И вообще, кто такой Единый Бог, о котором ему все время твердят? Спросить он не осмеливался, поскольку как Нераканский Рыцарь, вероятно, должен был знать об этом.
— Я слышала о Едином Боге, — раздался вдруг дерзкий голос Одилы. Не обратив никакого внимания на предостережение Герарда, ущипнувшего ее за лодыжку, она продолжала: — Мне говорил о нем один из вралей-жрецов Цитадели Света. Богохульство! Вот мое мнение. Всем известно, что Боги оставили нас.
Мина подняла глаза на Одилу.
— Боги, может быть, и оставили нас, соламнийцев, — медленно произнесла она, — но они не оставили меня. Освободите эту женщину, снимите с нее веревки. Помогите слезть с лошади. Не бойтесь, она не убежит. Да и куда ей, собственно, бежать?
Герард сделал, как было велено, и подал Одиле руку.
— Вы хотите погубить нас обоих? — чуть слышно прошипел он, делая вид, что развязывает узел веревки, стягивающий запястья. — Сейчас не время для теологических дискуссий!
— Зато у меня теперь развязаны руки, не так ли? — И Одила кинула на него выразительный взгляд.
Со злости рыцарь дал ей толчка, она чуть не упала, но удержалась на ногах и оказалась рядом с Миной, которая едва доставала ей до плеча.
— Никаких Богов больше нет, — повторила Одила с чисто соламнийским упрямством.
Герард не представлял, какую игру она ведет и чего хочет добиться, и потому остался настороже, готовый в любую минуту подхватить ее замысел.
Мина не казалась ни рассерженной, ни раздосадованной. Она терпеливо смотрела на Одилу, как смотрит мать на избалованного малыша, готового расплакаться, и внезапно протянула ей свою руку.
Одила посмотрела на Мину с немым изумлением.
— Возьмите меня за руку, — спокойно произнесла Мина.
— Делай, как она говорит, проклятая соламнийка, — приказал Герард.
Одила бросила на него негодующий взгляд. Нет, это не отвечало ее замыслу. Герард вздохнул. Одила смотрела на Мину и явно не собиралась повиноваться. И вдруг ее рука медленно потянулась к Мине. Одила перевела испуганный взгляд на собственную руку, как будто та действовала независимо от ее воли.
— Что это за колдовство? — вскричала она. — Что вы со мной делаете?
— Я ничего не делаю, — ответила Мина. — Просто твоя душа потянулась ко мне.
И Мина взяла руку Одилы в свои.
У соламнийки перехватило дыхание, хотя Герард видел, что Мина не желала причинить ей боль. Слезы выступили на глазах Одилы, она до крови прикусила губу, рука ее нервно вздрагивала. Она хватала ртом воздух и всеми силами старалась перетерпеть боль, но в конце концов ноги ее подкосились, и она рухнула на колени. Слезы струились по ее щекам, она опустила голову.
Мина подошла ближе к Одиле и погладила длинные черные волосы.
— Теперь ты убедилась сама, — тихо произнесла она. — И все понимаешь.
— Нет! — захлебнулась в рыданиях Одила. — Нет, я не верю!
— Веришь, — возразила Мина и, взяв Одилу за подбородок, заглянула ей в глаза. — Я не лгу тебе. Ты сама лгала себе. Когда ты умрешь, ты отправишься к Единому Богу, и там лжи не будет.
Одила диким взглядом смотрела на Мину.
Герард вздрогнул так сильно, будто холод пробрал его до самого сердца.
Лучник шагнул к Мине и что-то зашептал ей на ухо. Она выслушала и кивнула.
— Капитан Самоал говорит, что ты можешь дать нам ценные сведения относительно обороны Соланта. — Мина улыбнулась. — Мне такая информация не нужна, но она нужна капитану. Поэтому тебя сперва подвергнут допросу, а потом предадут смерти.
— Я не скажу вам ничего, — глухо ответила Одила.
Мина с сожалением оглядела ее.
— Не думаю. Повторяю, ты не можешь рассказать ничего такого, чего бы я уже не знала. Я соглашаюсь только ради капитана Самоала.
И низко склонившись над нею, Мина поцеловала Одилу в лоб.
— Я вручаю твою душу Единому Богу, — прошептала она и, выпрямившись, повернулась к Герарду. — Благодарю вас за доставленное сообщение. Я бы не советовала вам возвращаться в Квалиност. Берилл не позволит вам проникнуть в город. Атака назначена на завтра, на ранний предрассветный час. Что же касается маршала Медана, то он — предатель. Эльфы очаровали его, и он стал им во всем подражать. Маршал влюблен в королеву-мать, Лоранталасу. Он не выгнал население из столицы, как ему было приказано. Квалиност полон эльфийскнх солдат, готовых защищать город до последней капли крови. Король Гилтас готовит Берилл ловушку, и, надо признать, довольно хитроумную.
Герард не мог вымолвить ни слова. Он подумал было, что ему следует встать на защиту маршала, но тут же понял, что этим выдаст себя самого. Хотя Мине, скорее всего, было известно, что Герард не был нераканцем. Но одну вещь он должен был у нее узнать.
— Берилл... вы уже предупредили Берилл? — едва выговорил он пересохшими губами.
— Драконы так же, как и все мы, вверены заботам Единого Бога, — холодно ответила Мина.

Предыдущая страница 28 Следующая страница


29 Маргарет Уэйс и Трейси Хикмэн

Когда она захотела уйти, ее обступили офицеры и забросали вопросами. Она на ходу выслушивала их и давала ответы. Герард мог чувствовать себя свободным.
Одила едва нашла в себе силы подняться с колен и непременно упала бы, если бы Герард не поддержал ее, обняв за плечи. При следующем шаге он уже не мог понять, кто кого поддерживает, — ему самому требовалась помощь.
Капитан Самоал зашагал рядом с ними, желая побеседовать с Герардом.
— Правда ли то, что Мина сказала о Медане? Он действительно предатель? — спросил капитан.
— Я не... я просто не... — Голос изменил Герарду. Он устал выкручиваться и лгать. Битва за Квалиност была назначена на завтра, если верить Мине, а он верил ей, хотя и сам не знал почему. — Думаю, это не важно. Теперь уже не важно, — обреченно ответил он.
— Мы будем рады, если вы присоединитесь к нам, — предложил капитан. — Пойдемте, я вам покажу, куда отвести вашу пленницу. Следователь приступит к делу не раньше завтрашнего дня. Лишний меч нам не помешает. — Он бросил взгляд на далекий город. — Какова численность их войск?
— У них много солдат, — произнес Герард.
— Думаю, вы правы. — Капитан потер перебитый подбородок. — Могу поспорить, что ей-то это известно, а? — Он ткнул пальцем в Одилу, которая, оставаясь безучастной, шла рядом с ними. Казалось, ничто вокруг ее уже не интересовало.
— Я не знаю, что ей известно, — мрачно сказал Герард. — Она отказалась отвечать на мои вопросы и, думаю, не ответит и на ваши. Упрямая штучка. Куда мне отвести ее? С радостью наконец избавлюсь от нее.
Капитан подвел Герарда к палатке, рядом с которой кузнец и его подручные налаживали переносное оборудование. Замедлив шаги около кузни, капитан захватил там железные кандалы и помог Герарду пристегнуть их к запястьям и щиколоткам Одилы.
— Она ваша пленница, — сказал Самоал, вручив ему ключ.
Герард поблагодарил и сунул ключ в ботинок.
Постели в палатке не было. Капитан принес воду и еду для пленницы. Одила отказалась есть, лишь отпила немного воды со словами благодарности и прилегла на пол. Глаза ее все время оставались широко раскрытыми.
Герард вышел из палатки, размышляя о том, что предпринять дальше. Сперва следует перекусить, решил он. Он и не знал, насколько голоден, пока не увидел в руках капитана ломоть хлеба и тарелку с куском сушеного мяса.
— Я, пожалуй, съем то, что вы ей принесли, — сказал он, — раз она не хочет.
— Пожалуйста, — согласился капитан. — Палатка, где мы обычно питаемся, еще не установлена, но я могу вас покормить. Хотите пойдем вместе?
— Нет, спасибо. Я не хочу оставлять ее без присмотра.
— Она никуда не денется, — сказал капитан.
— Тем не менее.
— Смотрите сами, — пожал плечами лучник и зашагал прочь. Не сделав и двух шагов, он, похоже, увидел приятеля и приветливо замахал рукой. Герард глянул в ту сторону и увидел минотавра. Видимо, отряд возвращался из разведки.
Герард присел на корточки у палатки. Он съел все, что было на тарелке, и даже не почувствовал вкуса еды. Вспомнив, что оставил фляжку с водой внутри, он вошел в палатку, стараясь ступать бесшумно, поскольку думал, что Одила спит.
Она не шелохнулась с тех пор, как он ее оставил, только закрыла глаза. Он протянул руку к фляжке, как вдруг услышал ее голос.
— Я не сплю.
— Хорошо бы вам отдохнуть, — пробормотал он. — Нам придется ждать наступления ночи. У меня ключ от ваших кандалов, и я попытаюсь раздобыть для вас какое-нибудь оружие и солдатский мундир.
Она безразлично отвела от него взгляд, и Герарду пришлось спросить о том, о чем он не хотел говорить:
— Что вы такое увидели, Одила? Что вы увидели, когда она взяла вашу руку?
Одила зажмурилась и вздрогнула.
— Я видела Бога.

30
Война душ начинается

Галдар обходил засыпавший лагерь, проверяя позиции. Был поздний час, спать хотелось неудержимо. Неожиданно он зевнул во весь рот, да так, что лязгнула челюсть. Минотавр недовольно потер подбородок и продолжал обход. Ночь была лунной. Ночное светило обратило к земле свой изломанный, странный, казавшийся пустым лик. Галдар всегда считал эту луну чуть ли не подделкой и не любил ее, но сегодня, если все пойдет по намеченному плану, она сослужит им хорошую службу.
Часовые, охранявшие шатер Мины, сразу узнали его, единственного минотавра в их войске. Приветствовав помощника Мины салютом, они выжидающе уставились на него. Мысль о том, что он должен ее разбудить, заставляла Галдара колебаться. В конце концов, что она может сделать такого, чего он не сделал бы сам? И все-таки минотавр решил сообщить ей о побеге узницы.
Он вошел в шатер.
— Что-нибудь случилось, Галдар?
Никогда он не мог понять толком, просыпается ли Мина от звука его шагов или же не спит вовсе. Он всегда шел к ней в шатер, ненавидя себя за то, что должен лишать ее необходимого сна, и всегда заставал ее собранной и готовой к действиям.
— Пленница сбежала, Мина. А с нею и захвативший ее Рыцарь Тьмы. Похоже, они состоят в сговоре.
Мина спала прямо в одежде, ее оружие и «Утренняя Звезда» лежали на полу в ногах кровати. Ее лицо показалось Галдару мертвенно-бледным, отстраненным, таким же холодным, как эта призрачная луна на небе. Она ничем не выразила своего удивления.
— Тебе кто-нибудь уже рассказал? — нахмурился Галдар. — Но я ведь отдал приказ не беспокоить тебя.
— Ты же сам меня побеспокоил, — улыбнулась она.
— Только потому, что нам не удалось разыскать беглецов.
— Сейчас они уже в Соланте, — ответила Мина. В темноте не был виден янтарный цвет ее глаз, и минотавр чувствовал себя более уверенно. Он не любил своего жалкого отражения, которое обычно смотрело на него из этих странных глаз. — Их встретили как героев. Обоих.
— Но, Мина, как ты можешь так спокойно говорить об этом? — поразился Галдар. — Они же провели в нашем лагере столько времени! Успели все разнюхать, сосчитать наших солдат. Теперь соламнийцы будут знать, как нас мало!
— Это прекрасно видно и со стен города.
— Вовсе нет! — сердито возразил минотавр. — Думаю, нам удалось ввести их в заблуждение. Мы ставили пустые палатки, гоняли людей с места на место, чтобы соламнийцам казалось, что нас гораздо больше, чем на самом деле. И теперь все наши усилия пошли прахом.
— Галдар, помнишь, как ты хотел отравить воду в источнике, питающем город?
— Помню, — нехотя признался он.
— Я не согласилась на это, потому что в таком случае город оказался бы бесполезным для нас.
Галдар фыркнул. Это сейчас город бесполезен для них, и, похоже, таким он и останется.
— У тебя нет веры, Галдар, — грустно проговорила Мина.
Галдар вздохнул и невольно потер занывшее предплечье. Теперь оно часто побаливало, будто от ревматизма.
— Я пытаюсь верить, Мина. Честное слово, пытаюсь. Я думал, что после Сильваноста позабуду про свои сомнения, но не получилось. А теперь... — Он помолчал и вдруг решился: — Мне не нравятся наши новые союзники, понимаешь, Мина. И не только мне.
— Понимаю, — кивнула Мина. — Потому-то я так терпелива и с тобой, и с другими. Страх мешает вам видеть, но со временем он исчезнет, и тогда вам все станет ясно. Вы будете единственными в мире, кто увидит подлинную картину происходящего. — Она опять улыбнулась, не сводя с него глаз. — А нашу пленницу-соламнийку я отослала в Солант не случайно. Она принесет с собой яд посильнее яда гремучей змеи, которым ты хотел отравить город.
Минотавр, не разжимая челюстей, подавил зевок. Он не понимал, о чем говорит Мина. Все их старания были напрасны. Долгие часы, проведенные без сна, поиски в лагере, посланные за беглецами отряды — все это оказалось ненужным.
— Я внушила ей представление о том, что существует Бог, — продолжала Мина, — и что Он сражается на нашей стороне.

Бегство удалось на удивление легко. Настолько легко, что, казалось, оно было подстроено. Но враг не мог быть заинтересован в том, чтобы в Солант попали сведения об осаждавшем город войске.
Когда они добрались до ворот Соланта, часовые признали хрипловатый голос Одилы и без лишних разговоров пропустили их в город. За этим последовали долгие часы расспросов, которым их подвергли командиры Рыцарей Соламнии. Уже занимался рассвет, а вопросы все еще не иссякали.
Прошлой ночью Герарду не удалось поспать ни минуты. Побег окончательно лишил его сил. Он уже дважды рассказал обо всем, что видел и слышал во вражеском лагере, и веки его уже слипались, когда голос Одилы заставил его встрепенуться.
— Я видела Бога, — отчетливо произнесла она.
Герард, бессильно сгорбившись, поник на стуле. Он убеждал Одилу воздержаться от всяких заявлений на эту тему, но она не послушалась. Он мечтал поскорее добраться до постели, даже ночь в тюремной камере — без назойливого кендера — показалась бы ему сейчас подарком судьбы. А теперь допросы явно затянутся на целый день.
— Не могли бы вы уточнить, что вы имеете в виду, госпожа Одила? — Повелитель Тесгалл говорил, тщательно подбирая слова. Он был лет на тридцать старше Герарда. Его длинные волосы давно поседели, как и усы, которые он носил, следуя давней соламнийской традиции. В отличие от тех Рыцарей Розы, с которыми прежде встречался Герард, Повелитель Тесгалл не принадлежал к числу упрямцев, называемых за глаза «соламнийскими умниками». Выражение его лица было серьезным, как того и требовала ситуация, а морщинки в уголках глаз и у рта говорили о том, что этот человек любит посмеяться и ценит юмор. Пользовавшийся уважением всех, кто служил под его началом, Повелитель Тесгалл производил впечатление разумного чуткого командира.
— Девушка по имени Мина коснулась моей руки, и я увидела... увидела Вечность. Я не могу подробно описать это видение. — Одила говорила тихо, медленно, с трудом подбирая слова. — Я видела Разум. Разум, который способен охватить необъятность ночного неба и который знает точное число звезд. Разум, который мал, как песчинка, и огромен, как океан. Я смотрела на него и испытывала радость оттого, что я не одна во вселенной. Но потом меня охватил страх, настоящий ужас: я поняла, какое я непослушное и мятежное существо, неприятное этому Разуму. И пока я не подчиню себя Ему, Он будет продолжать гневаться.
Одила беспомощно взглянула на рыцарей, будто ожидая ответа.
— То, что вы видели, госпожа Одила, скорее всего — обычный трюк, иллюзия, которую они сумели вам внушить. — Голос Повелителя Ульрика звучал успокаивающе. Ульрик принадлежал к Ордену Меча, был почти ровесник Герарда; приземистый толстяк-жизнелюб, по-видимому употреблявший горячительные напитки гораздо чаще, чем следовало. Веселые глазки, красный нос и широкая улыбка подтверждали это предположение. — Мы все хорошо знаем, что жрецы Тьмы способны вызывать такие видения. Не так ли, Звездочет Микелис?
Тот кивнул, соглашаясь, но по выражению лица Звездочета было видно, что мысли его витают где-то далеко.
Он казался утомленным и выбитым из привычной жизненной колеи. Всю прошлую ночь он провел в поисках Золотой Луны и только недавно узнал от Герарда о том, что она, верхом на синем драконе, отправилась в Найтлунд, чтобы встретиться с магом Даламаром. «Увы, — печально произнес тогда в ответ на слова Герарда Звездочет. — Бедняжка, боюсь, лишилась рассудка. Чудо возвращенной молодости оказалось непосильным для ее разума. Это урок всем нам, урок смирения».
Герард и сам склонился бы к такому выводу, но Золотая Луна действовала прошлой ночью вполне осмысленно, прекрасно осознавала ситуацию и даже управляла ею. Однако Герард не стал спорить со Звездочетом и оставил свои мысли при себе. Он испытывал к Первой Наставнице почтение, граничившее с восхищением, и не хотел делать свои воспоминания об этой женщине предметом досужих бесед.
Одила подтолкнула рыцаря локтем. Он встрепенулся, выпрямился и смущенно огляделся по сторонам.
— Я склонен согласиться с Повелителем Ульриком, — говорил Тесгалл. — То, что вы видели, госпожа Одила, вернее, то, что вы якобы видели, было всего лишь миражом. Всего лишь трюком жрецов Тьмы.
Одила покачала головой, но промолчала, за что Герард был ей очень благодарен.
— Не сомневаюсь, что столь интересный предмет мы могли бы обсуждать много дней и даже недель и все же не прийти к убедительным выводам, — продолжал Повелитель Тесгалл. — Однако у нас есть дела поважнее. К тому же, как я заметил, вы оба очень устали после вашего опасного приключения. — Он послал Герарду улыбку, тот, поняв намек, густо покраснел и смущенно заерзал на стуле. — Итак, перейдем к делу Герарда Ут-Мондара. Я бы хотел взглянуть на послание короля Квалинести, господин Герард.
Рыцарь достал письмо, уже довольно помятое.
— Мне незнакома личная подпись короля эльфов Гилтаса, — заметил Тесгалл, начав читать письмо, — но мне знакома королевская печать Квалинести. Увы, — равнодушно уронил он, — боюсь, что мы мало чем можем помочь эльфам в час горя. По крайней мере в настоящее время.
Герард опустил голову. Он мог бы заспорить, но присутствие врага у самых стен Соланта делало все возможные аргументы несостоятельными.
— Может быть, в руках этого рыцаря и оказалось послание эльфов, — раздался скрипучий голос Повелителя Найджела, Рыцаря Короны, — только прибыл-то он к нам верхом на синем драконе. Я не могу с легкостью принять такое противоречие.
Повелителю Найджелу было за сорок, он был упрямцем и тугодумом.
— А я верю в рассказ рыцаря, — заявила Одила в своей обычной безапелляционной манере. — Я обнаружила их в пещере в глубине утеса над рекой и смогла подслушать разговор. Рыцарь имел все возможности к побегу, но, когда раздался сигнал тревоги, он сообщил госпоже Первой Наставнице, что Соланту угрожает нападение и он должен вернуться и встать на защиту города.
— Или предать город в руки врагов, — хмуро заметил Повелитель Найджел.
— Он сказал мне, что, если вы не позволите ему защищать город с оружием в руках, он согласится на любую другую работу — ухаживать за ранеными или разжигать костры, например, — горячо возразила Одила. — А его замечательная находчивость спасла нам обоим жизнь. Рыцарь заслуживает награды, а не поношений.
— Я согласен с вами, госпожа Одила. — Тесгалл оглядел присутствующих. — Думаю, мы все пришли к согласию на сей счет.
Повелитель Ульрик закивал и подмигнул Герарду. Повелитель Найджел продолжал хмуриться, но огромное уважение, которое он испытывал к Тесгаллу, заставило его прекратить спор.
Повелитель Тесгалл удовлетворенно улыбнулся.
— Рыцарь Герард Ут-Мондар, выдвинутые против вас обвинения потеряли свою силу. Сожалею, что у меня нет времени публично объявить о вашей невиновности, но я непременно издам вердикт и доведу наше мнение до всеобщего сведения.
Одила послала Герарду радостную улыбку и легонько пнула его под столом, напомнив, что именно ей он обязан своим спасением. Теперь, когда этот вопрос был решен, рыцари вернулись к обсуждению вражеского нашествия. Несмотря та полученную информацию о смехотворно малом количестве осаждавших, соламнийцы не собирались успокаиваться. Особенно после того, как Герард сообщил им об ожидаемом врагом подкреплении.
— Может быть, она имела в виду, что на нас из Палантаса движется армия, Ваша Светлость, — высказал осторожное предположение Герард.
— Не думаю, — возразил Повелитель Тесгалл. — У нас есть осведомители в этом городе, и они непременно сообщили бы нам о передвижениях какой-либо массивной группировки войск. Таких сведений не поступало. К тому же на дорогах расположены наши пикеты, и ими тоже ничего не замечено.
— Осмелюсь возразить, Ваша Светлость, — сказал Герард, — они не заметили приближения и этого отряда.
— Тут уж потрудились вражеские чародеи, — угрюмо буркнул Повелитель Найджел. — Я говорю о том сне, в который был погружен целый город и его окрестности. Патрули докладывают, что они были охвачены сверхъестественным сном, непреодолимо действовавшим как на людей, так и на животных. Мы решили было, что сон наслан госпожой Первой Наставницей, но наш уважаемый Звездочет Микелис уверяет, что сотворить такой невиданно сильный заговор она была бы не в состоянии. — Повелитель Найджел бросил взгляд на Одилу; ему на ум пришли ее слова о Разуме Бога. — Звездочет утверждает, что на такое не способен никто из смертных. И тем не менее этот сон сморил нас всех.
«Я не спал, — подумал Герард. — Не спали кендер и гном. Золотая Луна, ухватившись руками за железные прутья, превратила их в поток расплавленного металла. Кто же дает ей такие силы?» — Герард с тревогой посмотрел на Одилу. Все в зале молчали. Видимо, всех одолевали одни и те же непрошеные мысли, и никто не хотел высказывать их вслух. Сделать это означало бы подойти с завязанными глазами к краю пропасти.
В этот момент Повелитель Тесгалл поднялся и церемонно обратился к присутствующим:
— Господин Герард, госпожа Одила, благодарю вас за терпение, с которым вы отвечали на наши вопросы. Мы станем действовать с учетом полученной от вас информации. Если возникнет дальнейшая нужда в вашем присутствии, мы известим вас.
Они были свободны. Герард отсалютовал и поблагодарил каждого из Глав Орденов в отдельности. Одила дождалась его, и они вместе зашагали к выходу. Оглянувшись на ходу, Герард увидел, что рыцари уже углубились в составление планов.
— Похоже, что выбор у них не слишком велик, — сказала Одила, когда они оставили Зал. — Мы не можем сидеть смирно и ждать, когда нераканцы получат подкрепление, нам нужно опередить их и самим напасть на лагерь.
— Довольно странный способ осады вражеского города избрали наши враги, — принялся размышлять вслух Герард. — Я мог бы объяснить это тем, что их предводительница только что вышла из пеленок, но их капитан показался мне зрелым человеком и опытным воином. Почему они соглашаются с ней и действуют так странно?
— Не иначе, она легко может заставить их видеть то, что ей нужно, — пробормотала Одила вполголоса.
— Что? — переспросил рыцарь.
Одила махнула рукой.
— Не важно. Это глупая мысль.
— Нам скоро предстоит жаркая битва, — сказал Герард, надеясь поднять ее настроение.
— Хорошо, если она не заставит себя ждать. Я просто жажду встретиться с этой рыжеволосой ведьмой, имея в руках оружие. Послушай, не пойти ли нам выпить? — Одила переменила тему. — Например, пару кружек эля? Или полдюжины? Или пару дюжин?
Странные нотки в ее голосе заставили Герарда внимательно взглянуть в лицо женщины.
— Что такое? — недовольно огрызнулась она. — Человек хочет выпить, чтобы из мозгов выветрился этот Единый Бог или как его там. Пошли. Выпивку ставлю я.
— Не мне, — отказался рыцарь. — Я уже сплю на ходу. Тебе тоже не мешало бы поспать часок.
— Хм. Как будто можно думать о сне, когда на тебя смотрят такие глаза! Ступай сам спать, если ты так уж устал.
Герард хотел было уточнить, какие глаза она имеет в виду, но Одила уже устремилась прочь, направляясь в таверну, рядом с которой они как раз оказались и на вывеске которой была изображена охотничья собака, сжимавшая в пасти пойманную утку.
Слишком уставший, чтобы задавать вопросы, Герард отправился отдыхать.

Он умудрился проспать весь день и еще прихватить значительную часть ночи и проснулся только тогда, когда кто-то забарабанил в дверь.
— Выходите! Все на выход! — объявлял незнакомый голос. — Построение на плацу у крепости через час. Света не зажигать, разговаривать тихо.
Герард сел на кровати. В комнате было светло от стоявшей высоко в небе луны. Из коридоров доносились приглушенные голоса рыцарей, их оруженосцев, слуг и пажей. Значит, готовится вылазка на врага. Неожиданная атака.
Без огней. Без громких команд. Без боя барабанов, зовущих на построение. Защитники Соланта готовились напасть на осадившее город войско. Герард оценил этот замысел. Отличная, смелая мысль. Они вполне могут застать врагов спящими. А в случае удачи и вповалку пьяными.
Накануне Герард лег спать не раздеваясь, сняв только ботинки, и теперь, быстро обувшись, бегом спустился по лестнице, направившись в оружейную.
Улицы были пустынны и тихи, горожане еще спали. Он нашел оружейников сонными, их только что разбудил тот же сигнал тревоги, что поднял с постели Герарда.
Оружейник старался подобрать подходящие доспехи и оружие для Герарда и, не найдя ничего, страшно огорчился. Времени на изготовление новых доспехов не оставалось.
— Прошу вас, дайте мне комплект, которым пользуются в учебных боях, — попросил Герард оружейника.
Тот изумился. У него и в мыслях не было посылать рыцаря в бой в плохо подогнанных или неисправных доспехах.
— Хорошо, но вы будете выглядеть как огородное пугало, — предупредил оружейник.
Герарда это не смутило. Он готов был идти в бой даже нагим, а не то что в плохо подогнанных доспехах. Меч у него был тот самый, который вручил ему маршал Медан. Подручные оружейника — два круглолицых парнишки лет тринадцати — были сами не свои, как от волнения, вызванного предстоящей битвой, так и из-за того, что им не удастся принять в ней участие. Они-то и помогли рыцарю облачиться в доспехи.
Покинув оружейную мастерскую, Герард направился в конюшни. Конюхи в суматохе тщетно пытались успокоить и удержать в стойлах горячившихся лошадей. Один из конюших с сомнением оглядел Герарда, оценил его видавшие виды доспехи и засомневался, давать ли ему коня. Рыцарь недвусмысленно дал понять, что ни перед чем не остановится, дабы иметь возможность принять участие в бою. И как раз в этот момент в конюшни вошел Повелитель Ульрик. От души расхохотавшись при виде нелепо одетого молодого человека, он тем не менее громко подтвердил его рыцарские полномочия и велел относиться к нему соответственно.
Конюх смирился и подвел к Герарду славную лошадку. Она, правда, больше походила на тяжеловоза, которому пристало таскать за собой фургон с продовольствием, а не гарцевать с рыцарем на спине, но Герард все же уверил себя, что конь достойно послужит ему в бою, даже если крики молочника ему привычнее грохота битвы.
Несмотря на эти неурядицы, Герард оказался на плацу раньше многих других. Пешие воины, хорошо тренированные, строились, внимательно прислушиваясь к командам офицеров. Звяканья оружия и звона кольчуг не было слышно, поскольку воины обтянули свои доспехи толстыми полосами сукна. Если кто с грохотом ронял копье на булыжную мостовую, офицеры с проклятиями бросались к нарушителю, суля ему всяческие кары.

Предыдущая страница 29 Следующая страница


Драконы Пропавшей Звезды 30

Постепенно стали подтягиваться рыцари. Они тоже обмотали доспехи сукном, чтобы утишить звон металла. Лошадей держали под уздцы оруженосцы. Знаменосцы заняли места во главе колонны, офицеры стали расходиться по подразделениям. Шуму на площади было не больше, чем в обычную ночь, когда городской патруль совершает обход. Никто никого ни о чем не расспрашивал. Не собирались толпы зевак. Герарда восхищало не только самообладание и дисциплина Соламнийских Рыцарей, но и благоразумие горожан. Разумеется, все они были предупреждены о том, что сегодня не следует покидать свой дома, и они с завидным послушанием выполняли этот приказ.
Рыцари и солдаты — войско численностью в пять тысяч — были готовы к выступлению. Порой слышалось приглушенное ржание лошадей, нервное покашливание возбужденных новобранцев, мягкий скрежет надеваемых шлемов.
Герард хотел разыскать Одилу. Она должна была находиться в рядах Рыцарей Ордена Розы. Отличить ее от остальных было непросто, но Герард все же узнал ее, увидев блестящий серебряный шлем и услышав звонкий смех Одилы, тут же, впрочем, подавленный.
«Экая отвага! — с восхищением подумал он. — Эта женщина, кажется, способна смеяться и на смертном одре».
Возглавлял общую колонну Повелитель Тесгалл, Рыцарь Ордена Розы, в руке у него трепетал белый шарф. Вот он высоко поднял его, чтобы видел каждый, и затем резко опустил. Офицеры отдали приказ пехотинцам к выступлению, рыцари пришпорили коней. Герард двигался среди новобранцев, недавно возведенных в рыцарское звание. Это не ущемляло его самолюбия: он мог шагать и с пехотинцами и был бы счастлив.
И вот армия Соланта, подобно бескрылому, сверкающему серебряной чешуей дракону, направилась к городским воротам. Внутренние ворота едва слышно отворились на загодя смазанных петлях и пропустили этот людской поток.
Через ров, окружавший город, было переброшено несколько мостов, и, когда последний солдат оказался на другой стороне, все мосты были подняты, закреплены, а подступы к ним забаррикадированы.
Теперь армия подошла к наружным стенам города, к внешним воротам. Герард увидел у амбразур притаившихся лучников, им сегодня, может быть, и не доведется вступить в бой. Соламнийцы способны смести армию Рыцарей Тьмы прежде, чем те успеют понять, что происходит.
Едва войско проследовало за городские стены, наружные ворота спешно заперли, и Повелитель Тесгалл снова поднял руку с шарфом и взмахнул им, отдавая приказ к наступлению.
И тишина взорвалась оглушительным грохотом. К небесам понесся боевой гимн, который был древним уже в те времена, когда был мальчишкой покойный Хума. Лошади перешли на рысь. От знакомого напева кровь закипала в жилах Герарда. Он тоже самозабвенно запел, хотя не вполне твердо помнил слова гимна. Затем согласно приказу кавалерия разделилась, одна половина рыцарей помчалась на восток, а другая на запад. Намечалось окружить спавший лагерь и согнать его полусонных обитателей к центру, на растерзание соламнийским пехотинцам.
Герард не сводил глаз с вражеских укреплений. Он ожидал, что при звуках наступления там поднимется суматоха, замелькают факелы, часовые поднимут запоздалую тревогу, офицеры станут выкрикивать уже ненужные распоряжения и все будут метаться в поисках ставшего бесполезным оружия. Но, как ни странно, вражеский лагерь выглядел таким же спокойным, как полчаса назад. Никто не поднимал тревоги, не наблюдалось никакого движения. Мертвая тишина, никаких звуков, как будто лагерь был давно покинут своими обитателями. Но как могли несколько сотен человек сняться и уйти, побросав палатки и фургоны с припасами?
Может быть, эта девчонка поняла, что откусила слишком большой кусок, который ей не проглотить? И решила унести ноги под покровом ночи. Но это было на нее не похоже. А ее искренние слова о Едином Боге и вовсе исключали такую возможность.
Соламнийцы мчались вперед, постепенно беря в клещи территорию лагеря. Боевой гимн все еще звучал, но с каждой минутой терял свою силу и не мог подавить страха, который начал закрадываться в сердца наступавших. Они почувствовали, что их ожидает западня.
Повелитель Тесгалл понял, что ситуация меняется и он должен срочно принять новое решение. Ветеран многих кампаний, он хорошо знал, что иногда и тщательно разработанные планы не выдерживают столкновения с действительностью. Тесгалл предположил, что девушка, одумавшись, сняла осаду и скрылась. Если так, то его войско потеряло лишь несколько часов сна. Но скорее всего готовилась ловушка, и он должен был разгадать, в чем она заключалась. Менять план сейчас означало бы посеять панику и смятение в соламнийских рядах. Но все же он поднял руку, призывая кавалерию замедлить наступление.
Однако это предупреждение оказалось тщетным. Предугадать то, что их ожидало, рыцари не могли. Это было им не по силам.
Внезапно до их ушей донеслась песня, совсем иная, чем их боевой гимн. Пел одинокий голос, и Герард узнал в нем голос Мины.

В пыли, в трухе, во мраке — о,
Какой печальный вид
Имеет кукольный народ,
Что в сундуке лежит
И будет так лежать, пока
Опять хозяйская рука
Откинуть крышку сундука
Не соблаговолит!

Но вот опять играет свет
В стекляшках ваших глаз.
И вот вы пляшете опять —
О долгожданный час!
Так шире разевайте рот,
Ну а хозяин-кукловод,
За нитки дергая, споет
И скажет все за вас!

На правом фланге послышались громкие крики, Герард быстро глянул туда и увидел, как солдаты указывают на что-то.
Густой туман наплывал с запада, затмевая собой звезды и поглощая лунный свет. Те, кто смотрел на него, уже не видели перед собой ничего, кроме клубившейся белой пелены. Докатившись до городских стен, туман стал накрывать их. Одна за другой исчезали дозорные башни, за ними пропали из виду сами стены. И вот западная сторона Соланта пропала в густой пелене, будто никогда не существовала. Слабые крики донеслись оттуда и сразу стихли. Никто не мог понять, что там произошло.
Несколько мгновений Повелитель Тесгалл стоял неподвижно, внимательно вглядываясь в необычный туман, затем отдал приказ остановить наступление. Он подозвал к себе офицеров. Повелители Ульрик и Найджел галопом помчались к нему. Герард находился поблизости и смог расслышать их разговор.
— Я вижу, за дело взялись их чародеи. — Голос Тесгалла звучал мрачно. — Нас одурачили. Выманили из города. Полагаю, нужно срочно трубить отбой.
— Но, Ваша Светлость, — запротестовал Повелитель Ульрик, — это всего лишь обычная утренняя роса, и не более того.
— Роса! — насмешливо повторил Тесгалл. — Присмотритесь получше к этой росе! Герольд, трубите отбой!
Трубач поднес к губам боевой рожок, и зазвучал сигнал к отступлению. Привычные к дисциплине рыцари не паниковали и стройной колонной поскакали к городу. Пехотинцы перестроились и боевым порядком зашагали обратно. Часть рыцарей, прикрывавшая арьергард, поскакала в конец колонны. И снова приближавшееся к городу войско увидело на стенах лучников, готовых отразить натиск врага.
Но Герард понимал — как понимал каждый, — что, как бы быстро они ни двигались, этот страшный туман накроет их раньше, чем они достигнут города. Туман скользил по земле с такой скоростью, с какой не могла двигаться даже кавалерия, скакавшая во весь опор. И когда туман приблизился к ним, открылась страшная картина. Герард вглядывался в белесую пелену, не смея верить своим глазам.
Это был не туман. Это была не «обычная утренняя роса». Это было обещанное Миной подкрепление.
Армия мертвецов.
Армия приговоренных, не имевших возможности покинуть этот мир, металась, будто пойманная сетью. Покидая бренные тела, эти души испытывали счастье освобождения и готовы были воспарить в небо. Однако это чувство почти мгновенно исчезло, ибо Бессмертное Божество, улавливая души умерших, тут же вызывало у несчастных жажду — жажду магии. «Дайте мне магии, и я освобожу вас», — обещало Оно им. Но это обещание не могло быть исполнено, потому что такая жажда не знала утоления. Спасения не было...
Спасения не было, пока они не услышали зов.
Их звал голос смертного, голос человека, голос женщины. Голос Мины. Она говорила им: «Сражайтесь на стороне Единого Бога, и вы будете вознаграждены. Служите Единому Богу, и вы обретете свободу».
Отчаявшимся душам неупокоенных не нужно было строиться в боевые колонны, так как число их было бесконечно. Душа гоблина, приняв ужасный облик, памятный ей по ее земной жизни, щерила в тумане зубы, хватала прозрачной лапой меч, сотканный из паутины, и мчалась на зов. Душа соламнийца, давно расставшаяся с понятиями о чести и верности, надевала на себя оболочку смертного и спешила туда же. Они вместе плыли туда, куда им приказывал голос, не зная, за что они будут сражаться и на кого им придется нападать. Их единственной целью было угодить звавшему их Голосу и тем самым спастись.
Для живых души мертвецов были лишь клочьями бледного тумана. Но Мина попросила Единого Бога открыть глаза смертным, и они, к своему несчастью, увидели души мертвых.
Туман имел глаза и рты. Он протягивал к людям страшные руки, шептал и стонал. Сонм душ хранил воспоминания о прежней жизни, воспоминания, которые теперь тянулись за ним полосами лунного сияния и вереницей болотных огней. Лица мертвецов были страшны, ибо они не знали покоя и были обречены на бесконечный поиск и оплакивание его тщеты.
Души сжимали в руках оружие, но оно не могло причинить ущерба живым. Однако они обладали оружием несравненно более опасным. Они вселяли в живых отчаяние.
При виде армии мертвецов солдаты, не размышляя, побросали оружие и бросились бежать. Они не слышали офицерских окриков, они забыли о дисциплине. Рыцари на флангах застыли как вкопанные. Инстинкт самосохранения подсказывал им следовать за солдатами, но чувство долга, гордость, воинская честь не позволяли поддаться панике и спасовать перед врагом. Дисциплина еще удерживала их, но, когда они смотрели в глаза своих товарищей, они видели в них отражение собственного страха.
Призрачная армия вступила в пределы вражеского лагеря. Бледные тени скользили над палатками и фургонами. До Герарда донеслось дикое ржание перепуганных лошадей. Команды офицеров, бряцание оружия, топот многих ног — все поглотил туман. Лагерь исчез из виду. Армия мертвецов катилась на Солант. Тысячи призрачных ртов кричали неслышным криком, и, превращаясь в пронзительный порыв ветра, этот крик леденил кровь живых. Тысячи призрачных рук тянулись к тому, к чему они не могли прикоснуться. Тысячи мертвых ног топтали траву, и ни один ее стебель не шелохнулся.
Офицеры пали жертвой того же страха, который охватил солдат, и больше не пытались удерживать своих подчиненных в повиновении. Ломая ряды, войско стремглав бросилось под защиту городских стен. Люди мчались, сбивая с ног бежавших впереди, топча упавших.
Но стены Соланта не могли дать им защиту. Ров, заполненный водой, не мог служить препятствием для того, кто не боится утонуть. Стрелы не способны были остановить тех, кого не могли пронзить. Призрачные легионы проскальзывали под решетками мостов, проплывали над запертыми воротами, текли сквозь бойницы.
За армией мертвецов следовала армия живых. Войско Мины до времени пряталось, выжидая, когда страшные союзники нагонят страх на врага. И только теперь солдаты ринулись в бой, преследуя беспорядочную, охваченную паникой толпу соламнийцев.
Герард кинулся вдогонку за солдатами, приказывая им остановиться, но они продолжали бежать. И вдруг все померкло перед его глазами. На Герарда надвинулись души умерших, испускавшие бледное свечение. Его конь в ужасе заржал и, взвившись на дыбы, сбросил всадника на землю. Одно мгновение — и его поглотил туман.
Герард с трудом поднялся на ноги, привычным жестом выхватил из ножен меч, но против кого он мог его направить? Никогда прежде не испытывал он такого всепоглощающего страха. Леденящие руки призраков тянулись из тумана. Сколько их было? Сотни, тысячи, десятки тысяч... Души переплетались, растворялись друг в друге до полной неразличимости, исчезали и тут же появлялись снова. У Герарда закружилась голова и потемнело в глазах.
Мертвецы не угрожали Герарду и не делали попыток напасть на него. Но их вид вселил в рыцаря ужас. Он видел в их глазах смертельную тоску и безнадежность заточения в вечной темнице, горе узников, запертых и забытых в подземелье, от которого был выброшен ключ.
Зрелище было столь ужасным, что Герард опасался за свой рассудок. Однако он взял себя в руки и решил идти к Соланту, где его, по крайней мере, встретит тепло живых существ, а не эти леденящие кровь прикосновения мертвецов. Но, упав с лошади, он потерял ориентировку и не знал, в каком направлении ему двигаться. Герард прислушался к шуму битвы, но туман сильно искажал звуки.
Неожиданно неподалеку раздался презрительный голос:
— Вот еще один.
Двое солдат с эмблемами нераканцев на груди вдруг возникли рядом с ним, — и тени расступились, словно отрезанные ножом. Едва завидев Герарда, солдаты бросились на него. Они орудовали мечами небрежно, как будто были уверены, что противник не окажет сопротивления. Однако они просчитались. Герард до такой степени обрадовался, увидев перед собой обычных, живых людей, столь же уязвимых, как и он, что мгновенно воспрял духом и кинулся на них с неудержимой силой. Он сразу обезоружил одного солдата, выбив у него из руки меч, и тут же ударил кулаком в челюсть другого. Солдаты кинулись прочь, оставив Герарда наедине с бестелесными противниками.
Судорожно сжимая в руке меч, рыцарь все время оглядывался, опасаясь нового нападения. Мертвецы следили за ним пустыми глазницами. И тут неподалеку затрубил рожок, прорезав тишину, словно кинжал. Сигнал призывал к отступлению. Достигнув самой высокой ноты, он внезапно оборвался. И все-таки Герард успел понять, в каком направлении нужно двигаться. Он зашагал вперед, медленно, тяжело, сторонясь мерзких призраков.
Тем временем первые пехотинцы достигли городских стен. Переполненные ужасом, солдаты принялись отчаянно колотить в ворота, умоляя впустить их в город. Но ворота оставались закрытыми. Некоторые солдаты начали карабкаться по ним наверх, другие стали громко кричать, проклиная тех, кто укрылся за стенами города.
Внезапно вспыхнуло ослепительно белое пламя и прогремел взрыв. Стена близ ворот треснула и обрушилась, обломки каменной кладки дождем поосыпались на солдат, стоявших у ворот. Десятки людей погибли на месте, раненые стонали и звали на помощь. Но помощь не приходила, ворота оставались закрытыми. В пролом стены ринулись враги.
Герард услышал взрыв и, не видя ничего, кроме бледных теней, принялся разгонять их мечом, но с таким же успехом он мог бы рубить ртуть. Призраки ускользали от его ударов и тут же появлялись в еще большем количестве.
Поняв бесплодность этих попыток, Герард остановился. Дрожавший, потный, задыхавшийся, он снял с головы шлем, вытер лоб и сделал несколько глубоких вдохов. Немного успокоившись, он вдруг услышал рядом с собой голоса, явно принадлежавшие живым, и звон стали. Герард надел шлем, оставив поднятым забрало, и побежал в ту сторону, откуда они доносились. Мертвые хватали его, липли к телу, и эти прикосновения едва не доводили Герарда до тошноты.
Вскоре он увидел перед собой шестерых вражеских солдат, сражавшихся с одним всадником. Он не мог видеть лица соламнийца под опущенным забралом, но сразу узнал длинные черные косы. Враги окружили Одилу, пытаясь стащить ее с коня. Она рубила их сплеча, отражала удары щитом, пинала нападавших ногами.
Герард тут же напал на солдат сзади. Он пронзил мечом одного, локтем двинул в ребра другого, а когда тот согнулся от боли, наподдал ему коленом в нос так, что солдат ткнулся лицом в землю.
Одила тем временем обрушила меч на голову противника с такой силой, что у того раскололся шлем и треснул череп. Брызнули мозги, кровь, осколки костей. Герард обернулся к солдату, который, схватив под уздцы лошадь Одилы, старался повалить животное на землю. Герард взмахнул мечом и отсек солдату обе руки, меж тем как Одила, оглушив другого воина ударом щита по голове, нанесла ему смертельную рану мечом. Неожиданно один из двух оставшихся противников, поднырнув под брюхо коня, оказался позади рыцаря и, прежде чем тот успел обернуться, нанес ему сильный удар по голове.
Но Герарду спас жизнь шлем. Лезвие меча, скользнув по металлу, лишь рассекло рыцарю щеку. В пылу схватки он не почувствовал боли и о том, что ранен, догадался, лишь ощутив тепловатый привкус крови во рту. Нераканец, ухватив Герарда за руку, державшую меч, сжал ее словно тисками и принялся выворачивать пальцы, заставляя своего противника выпустить меч. Свободной рукой Герард нанес сокрушительный удар ему в лицо, солдат все еще висел у него на руке, не давая ударить мечом. Тогда рассвирепевший Герард двинул нераканца кулаком в живот с такой силой, что тот рухнул как подкошенный. Единственный уцелевший солдат со всех ног кинулся бежать. Сил на то, чтобы преследовать его, у Герарда уже не было.
Он едва держался на ногах, хватая ртом воздух. Голова раскалывалась от непереносимой боли, правая рука, державшая меч, ослабла, и он перехватил оружие левой рукой. «Буду орудовать мечом, как дубиной», — мрачно подумал он.
Доспехи Одилы были помяты и залиты кровью, но женщина уверенно держалась в седле и, зорко оглядываясь по сторонам, искала врагов.
Когда схватка завершилась, Герард увидел деревья, смутно вырисовывавшиеся вдалеке при свете звезд, и рыцарей, которые спешились или же оставались в седлах, многие лежали на земле. Он увидел звезды на небе, силуэты башен Соланта, черневший в стене пролом рядом с воротами. Огромная куча камней громоздилась рядом с этой брешью.
— Что случилось? — Одила сорвала с головы шлем, — Кто это там? Почему ворота не открывают? Почему лучники ушли со стен?
Словно в ответ на ее вопрос зазвучал голос. Одинокая фигурка появилась на башне, прямо над воротами, которые все еще были закрыты. Трупы погибших солдат Соланта валялись у стены, словно жертва перед алтарем. Жертва, принесенная странной девушке Мине, чьи черные доспехи сейчас сверкали в лунном свете.
— Рыцари Соламнии! Граждане Соланта! — Голос Мины разносился над полем, усеянным трупами погибших. Никому не пришлось напрягать слух, чтобы расслышать каждое ее слово. — Благодаря помощи Единого Бога город Солант взят нами. И властью, данной мне Единым Богом, я посвящаю этот город Ему.
Крики недоверия и негодования разнеслись над полем битвы. Повелитель Тесгалл, чьи доспехи были покрыты кровью, а правая рука безжизненно повисла, рывком послал коня вперед.
— Я не верю тебе! — зарокотал его голос. — Ты добралась до внешней стены города, но не пытайся уверить нас, что твоя армия захватила его!
В этот момент на стенах появились лучники, на их доспехах сверкала эмблема Неракских Рыцарей. Поток стрел понесся к соламнийцу, но ни одна не была нацелена в него. Стрелы веером ложились к ногам его коня.
— Взгляни в небо, соламниец, — произнесла Мина.
Рыцарь нехотя поднял голову и понял, что проиграл.
Черные крылья застилали собой звезды. Черные крылья скользили по изломанному лику луны. Драконы парили в воздухе, описывая победные круги над улицами несчастного Соланта.
Безоглядный страх, внушаемый этими зловещими созданиями, обуял и Повелителя Тесгалла, и всех соламнийцев. Кто-то попытался дрожащей рукой схватить оружие, кто-то издал крик ужаса, кто-то в отчаянии обхватил голову руками.
Ни одной стрелы не послал несчастный город в воздух, чтобы поразить драконов. Ни одна из его осадных машин не плюнула во врага пылающей нефтью. Лишь одинокий рожок осмелился подать сигнал тревоги, но и тот захлебнулся смертельной нотой.
Мина говорила правду. Сражение было окончено. Пока соламнийцы, охваченные ужасом, глядели на мертвецов, пока они боролись с живыми, напавшими из засады, Мина и небольшой отряд верхом на драконах преодолели крепостные стены и невредимыми высадились на площадях города.
— Рыцари Соламнии, — снова заговорила Мина, — вы были сегодня свидетелями могущества Единого Бога, который держит в своей руке судьбы и мертвых, и живых. Ступайте же и несите слово о Нем миру. Расскажите всем о возвращении Бога к нам. Не бойтесь. Я приказала драконам не трогать вас. Вы свободны. Можете идти, куда хотите. — Она сделала рукой знак, что отпускает их с миром. — Можете идти даже в Оплот. Ибо именно на него устремлен сейчас, после падения вашего города, взгляд Единого Бога. Расскажите же его защитникам о тех чудесах, которые вы видели здесь сегодняшней ночью. Внушите им страх перед Его могуществом.
Правитель Тесгалл застыл в седле подобно изваянию. Он был ошеломлен и раздавлен неожиданным оборотом событий. Оставшиеся в живых рыцари стали собираться подле него и, судя по их все более громким возгласам, требовали вести их в атаку.
Герард презрительно хмыкнул. Пусть они бросаются в бой с драконами, не понимая, что обречены на смерть. Пусть те оторвут им головы. Такие идиоты не заслуживают права на жизнь. Достаточно взглянуть на небо, и станет понятно: Солант утрачен соламнийцами безвозвратно.
Мина заговорила опять. Теперь ее голос звучал жестко:
— Ночь на исходе. Скоро рассвет. У вас есть всего час, чтобы покинуть пределы города. Каждого, кто останется в виду городских стен, ждет смерть. — Неожиданно в ее голосе послышались добрые нотки. — Не бойтесь оставить погибших. Им будут возданы соответствующие почести, так как теперь они служат Единому Богу.
Гнев побежденных наконец угас. Пехотинцы начали пробираться по полю прочь от города, — оглядываясь, словно все еще не верили происшедшему и стремились запечатлеть горестную картину разгрома и гибели товарищей. Город, который они считали непобедимым, был повержен в одну ночь.
Рыцари, спасая остатки достоинства, вернулись на поле боя, чтобы подобрать тела убитых. Они не могли бросить своих товарищей, что бы там ни обещала эта женщина или ее Единый Бог. Повелитель Тесгалл оставался в седле. Сняв с головы шлем, он вытер мокрый лоб. Лицо его было угрюмым и бледным, черты лица исказились и застыли.
Одила не присоединилась к остаткам Рыцарства. Она неподвижно сидела на лошади, не сводя глаз с Мины, которая все еще стояла на крепостной стене.
Герард хотел было подойти к другим рыцарям, но, взглянув в лицо Одилы, поспешил к ней.
Одила с отсутствующим видом, словно не узнавая, обратилась к Герарду.
— Единый Бог, — сказала она, с трудом разжав запекшиеся губы. — Эта девушка говорит правду. Бог вернулся в мир. Что могут противопоставить смертные Его могуществу?
Герард глянул в небеса, где между бледными клочьями облаков парили торжествующие драконы. Но это были вовсе не облака, а огромная бледная река мертвецов, которая все еще текла на север.
— Мы сделаем то, что она нам велела, — решительно произнес Герард и оглянулся на стены поверженного города. Рядом с Миной теперь высилась фигура минотавра, который пристально следил за уходившими Соламнийскими Рыцарями. — Нам нужно добраться до Оплота. Мы должны предупредить о надвигающейся угрозе.

31
Алая роза

Утром того дня, на который драконицей Берилл был назначен захват Квалиноста, маршал Медан проснулся задолго до рассвета. На небе еще стояла луна и мерцали звезды, а он у себя в саду уже приступил к завтраку. Аппетит не изменил ему и на этот раз. Маршал давно приучил свой организм к дисциплине. Он знавал отважных воинов, которые не могли проглотить и ломтика хлеба накануне битвы, знавал и таких, кто мог поесть с отменным аппетитом, но желудок, скованный страхом, тут же извергал все обратно. Медан же не только обеспечивал себя необходимым запасом сил, но и получал удовольствие от еды.
Точно так же он научился справляться с бессонницей перед сражением — еще одно проявление самодисциплины. Он никогда не думал о будущем и привык надеяться только на себя. Он знал свои возможности и свои силы.
Медан обмакнул клубничину (последние ягоды в этом сезоне) в эльфийское вино, поднес ко рту и, понемногу откусывая, с наслаждением вдыхая аромат. К хрустящим оливковым хлебцам ему подали мягкий белый сыр. Хлебцы немного зачерствели, однако не потеряли вкуса, а сыр был наисвежайшим. Простое удовольствие, но и о нем можно пожалеть перед смертью.
Медан не верил в загробную жизнь. Его рациональный ум не вмещал столь абстрактное понятие. Смерть — всего лишь забвение. Короткие сны по ночам — маленькие репетиции такого забвения — могли дать о ней понятие. Только ведь и в забвении он будет скучать по своему чудесному саду, по этому мягкому ароматному сыру на хрустящем ломтике хлебца, по игре лунного света на золотых волосах.
Доев сыр, Медан бросил крошки рыбам и остался неподвижно сидеть за столом, прислушиваясь к мелодии воробьиной песенки. Глаза его увлажнились — вот и этой простенькой мелодии он никогда больше не услышит, и красота поздних осенних цветов будет чаровать не его. В таких размышлениях прошел почти час, по истечении которого маршал решил, что пришло время действовать.
Адъютант Думат помог ему облачиться в доспехи. Маршал не собирался нынче надевать полный комплект, чтобы не вызвать недоумения драконицы. Ей, согласно сводкам, было известно, что эльфы уничтожены или удалены из города, их сопротивление сломлено. Столица королевства город Квалиност передается под власть Берилл без боя. Преданный маршал присутствует при ее триумфальном вступлении в город. Зачем же для этого надевать латы? Кроме того, сегодня маршалу требовалась свобода движений, и он предпочитал не сковывать их кольчугой или тяжелым панцирем. Поэтому Медан надел лишь парадный, ярко начищенный нагрудник с выгравированными на нем лилией и черепом и шлем.
Думат помог ему застегнуть на плече длинный просторный плащ. Сшитый из тонкой шерсти, окрашенный сначала черной, а затем пурпурной краской и окаймленный золотом, плащ достигал пола и был почти таким же тяжелым, как кольчуга. Медан не любил носить его и надевал лишь в торжественных случаях, когда посещал заседания Эльфийского Совета. Но сегодня такое одеяние могло оказаться кстати, и, надев плащ, маршал перед зеркалом прорепетировал кое-какие приемы.
Думат помог ему расправить фалды так, чтобы они не помешали выхватить меч из ножен у левого бедра. Сейчас у Медана в руках был не магический меч «Пропавшая Звезда», а обычное оружие. Не стоило забывать, что при ветре, поднятом крыльями драконицы, полы плаща могут распахнуться и обнажить оружие, а этого нельзя было допустить. Маршал сделал несколько выпадов мечом, добиваясь привычной стремительности удара. Думат критическим взглядом наблюдал за Меданом.
— Получается? — спросил маршал.
— Да, господин, — ответил Думат. — Если Берилл и заметит под плащом меч, она подумает, что, согласно воинским обычаям, Рыцари Тьмы обязаны всегда иметь при себе оружие.
— Отлично. — Медан скинул плащ и, отстегнув меч, хотел было отложить его в сторону, но, передумав, отдал Думату. — Возьмите. И пусть он послужит вам так же хорошо, как служил мне.
Улыбка редко появлялась на лице адъютанта, не улыбнулся он и сейчас. Молча, без цветистых благодарностей он поклонился, принял из рук маршала подарок и пристегнул великолепный меч к своему поясу. Благодарный взгляд и краткое «спасибо» показали маршалу, как приятен рыцарю его подарок.
— Вам пора, — заметил Медан. — Путь до Квалиноста неблизкий, а вам предстоит еще немало дел.
Думат вскинул было руку, отдавая честь, но маршал остановил его и обменялся с адъютантом сердечным рукопожатием. Покинув Медана, Думат галопом помчался к городу. А Медан вновь принялся обдумывать составленный план, проверяя и перепроверяя все детали. Он находил план превосходным, они с Лораной предусмотрели, кажется, все случайности. Затем, легко поднявшись, он направился к выходу. Запирая за собой дверь, маршал на минуту остановился, задумавшись о том, удастся ли ему вернуться сегодня и отпереть эту дверь самостоятельно или же его принесут сюда, чтобы похоронить в саду, как он просил в завещании. Интересно, когда эльфы возвратятся на родину, будет ли кто-нибудь из них жить в его доме? Вспомнит ли кто-нибудь о нем? Или этот дом останется в их памяти как «дом ненавистного маршала Медана»? Уж не сожгут ли они его дотла? Люди, пожалуй, именно так бы и сделали.
Теперь у него оставалось невыполненным только одно дело. Маршал прошел в сад и отыскал две красавицы розы — алую и белую. Он срезал их, очистил стебель белой розы от шипов, а алую спрятал на груди, под доспехами, у самого сердца.
Бережно держа белую розу в руках, маршал не оглядываясь вышел из сада. Прелесть любимого сада он унесет в своем сердце, а если в этот день его найдет смерть, то последней мыслью он вернется сюда и мысленно останется здесь, среди волшебной красоты, покоя и одиночества.

Лорана заставила себя проглотить кусочек печенья и отодвинула тарелку, затем пригубила бокал вина, чтобы унять сердцебиение, и, встав из-за стола, ушла в гардеробную.

Предыдущая страница 30 Следующая страница


31 Маргарет Уэйс и Трейси Хикмэн

Горничных она уже отослала из дворца, отправив в безопасный путь на юг, и те со слезами распрощались со своей госпожой. В доме оставался теперь один Келевандрос. Лорана хотела и его отослать, но он наотрез отказался, и она не стала настаивать, понимая, как дорога Келевадросу честь семьи, запятнанная предательством брата. Он был прилежным и трудолюбивым слугой, покорным, всегда угадывавшим ее желания, умевшим оставаться незаметным. Теперь он, правда, никогда не смеялся и не напевал за работой, как прежде, стал замкнутым, неразговорчивым и отвергал все знаки сочувствия.
Лорана застегнула на талии кожаную юбку, сшитую давным-давно, когда она была Золотым Полководцем, и недовольно сморщила нос, заметив, что юбка стала тесна. Юбка имела высокий разрез на бедре, чтобы не мешать движениям, и служила прекрасным дополнением к доспехам. Одевшись, Лорана только хотела позвать Келевандроса, но увидела, что он уже стоит в дверях гардеробной.
Не произнеся ни слова, Келевандрос застегнул на ней стальной нагрудник с золотой насечкой, который она не надевала много лет, и накинул ей на плечи плащ. Лорана накануне всю ночь перешивала его таким образом, чтобы он стал достаточно широким. Выполненный из легкой белой шерсти, плащ застегивался спереди на семь изящных золотых пряжек и вместо рукавов имел по бокам длинные разрезы. Внимательно глядя на себя в зеркало, Лорана прошлась по комнате, попробовала присесть, опуститься на корточки, проверяя, не видны ли на ней доспехи. Сегодня она должна была выглядеть покорной жертвой, а не опасным противником.
Келевандрос помог Лоране причесаться — в плаще ей было не совсем ловко сделать это — и убрал ее волосы за плечи. Маршал просил ее надеть шлем, но она категорически отказалась, чтобы не вызвать лишних подозрений у Берилл.
«В конце концов, — сказала тогда Лорана полушутливо-полусерьезно, — если она вздумает меня проглотить, не думаю, что шлем застрянет у нее в горле».
Со стороны дверей послышался серебряный звон колокольчика.
— Пришел маршал Медан, — сказала Лорана. — Впустите его.
Лицо Келевандроса побледнело, он стиснул зубы и бросил на нее умоляющий взгляд.
— Я должна сделать это, Келевандрос, — мягко сказала она, кладя ладонь на его руку, — у нас очень мало шансов, и мы не можем терять ни одного из них.
Эльф опустил голову.
— Тебе пора отправляться, — продолжала Лорана, — скоро ты должен быть в Башне.
— Да, госпожа. — Голос эльфа звучал вяло, словно со смертью брата жизнь по каплям оставляла его самого.
— Помни, о чем мы договаривались. Когда я произнесу: «Ара Квалинести», ты должен поджечь стрелу и выпустить ее в воздух. Целься в сторону города, так, чтобы стрелу видели те, кому предназначен этот сигнал.
— Да, госпожа. — Слуга молча поклонился и направился к выходу. — Если вы не возражаете, я пройду садом.
— Келевандрос, — остановила его Лорана, — я сочувствую твоему горю. Искренне сочувствую.
— Госпожа, не утешайте меня, — попросил эльф, не оборачиваясь. — Мой брат пытался убить вас, и в том, что он сам погиб при этом, нет вашей вины.
— Думаю, это не совсем так, — грустно покачала головой Лорана, — если бы я знала, что он несчастен... Если бы я расспросила его... Если бы я догадалась, что вы... вы...
— Что мы тяготимся своей ролью слуг? — договорил за нее Келевандрос. — Это никому не приходило в голову, — печально продолжал он и вдруг со странной улыбкой посмотрел на Лорану. — Мне кажется, теперь все должно измениться, прежней жизни эльфов настал конец. Нам никогда не вернуться к старому. Это ужасно, но, возможно, теперь все узнают, что такое быть рабом. Даже вам придется узнать это, госпожа. И вашему сыну.
Поклонившись, Келевандрос подобрал свой лук и колчан со стрелами и направился к двери. На пороге он неожиданно обернулся и проговорил, не поднимая глаз:
— Может быть, вы подумаете, что это странно, — голос его звучал еле слышно, — но я был счастлив здесь, госпожа.

— Скажите, пожалуйста, это на Келевандроса я наткнулся сейчас в вашем саду? — спросил Медан, когда Лорана отворила ему дверь.
— Да. — Она выглянула в сад, хотя не увидела эльфа за густой листвой деревьев. — Он пошел на то место, которое мы с вами определили ему. В Башню.
— Вы выглядите озабоченной. Он расстроил вас?
— Нет, Келевандрос ничего дурного себе не позволял, но со дня смерти брата он сам не свой. Он подавлен горем. Я понимаю его состояние.
— А я нет. Жизнь этого негодяя не стоила и мелкой монеты, не то что слез.
— Возможно, и так, — протянула Лорана. — Тем не менее он страдает... — Она помолчала.
Медан не сводил с нее глаз.
— Скажите только слово, госпожа, и я обещаю вам, что вы тут же в полной безопасности покинете Квалиност, соединитесь с сыном и сможете вместе бежать из страны.
— Нет, нет, ни в коем случае, маршал! — Лорана подняла на него негодующий взор. — Пусть у Келевандроса свои трудности — я буду справляться со своими. Думаю, мое присутствие сегодня необходимо вам, маршал Медан, — заметила она лукаво, — если только вы не собираетесь заменить меня, надев одно из моих платьев и парик с пышными светлыми волосами.
— Думаю, даже подслеповатая Берилл разобралась бы в таком маскараде, — сухо ответил маршал и в глубине души обрадовался, увидев, что Лорана улыбнулась. Ее улыбка — еще одно воспоминание, которое он унесет с собой. — Я принес вам розу, госпожа. Из моего сада. Этой осенью розы в Квалиносте будут особенно прелестны.
— Полагаю, что так. — Принимая от него цветок, Лорана не смогла подавить дрожь в пальцах. — Как никогда прелестны.
— Вы обязательно увидите их. Если меня сегодня убьют, вы будете заботиться о моем саде? Можете ли вы дать мне слово?
— Стоит ли говорить о смерти в утро битвы, маршал? — воскликнула Лорана. — Наш план непременно удастся. Мы одолеем драконицу, и ее армия будет разбита.
— Я солдат, госпожа. И возможность моей смерти предусмотрена в тех планах, которые я разрабатываю перед боем. Но вы...
— Маршал, — торопливо прервала Лорана, — каждый, кто собирается в бой, должен учитывать такую возможность.
— Но не вы, госпожа, — твердо отрезал он. — Во всяком случае до тех пор, пока я жив, чтобы помешать этому.
С минуту они молчали. Он, не отрывая глаз, смотрел на любимое лицо, на волосы, по которым скользили отблески лунного света и к которым так хотелось прикоснуться. Она упорно не отрывала глаз от цветка, который держала в руке.
— Прощание с сыном было тяжелым для вас? — нарушил маршал затянувшееся молчание.
Лорана тихонько вздохнула.
— Нужно сказать, оно было не таким, каким вы его, должно быть, представляете. Гилтас не пытался отговорить меня и не искал для себя иного пути. Мы не тратили наши последние совместные часы на бесплодные споры, как я боялась, а предались воспоминаниям и обсуждали будущее. Он вынашивает множество планов. И я верю, они помогут Гилтасу на том трудном и опасном пути, который ему предстоит пройти. Даже если сегодня нас ожидает победа, прежняя жизнь эльфов, как верно сказал Келевандрос, не вернется. Мы больше никогда не будем такими, какими были. — Лорана медленно роняла слова.
Медан в душе аплодировал Гилтасу. Маршал прекрасно понимал, как чувствовал себя юноша, оставляя мать перед лицом страшной опасности, а сам отправляясь в убежище. Гилтас оказался достаточно разумен, чтобы не пытаться отговорить мать от ее замысла. Теперь ему требовалось вооружиться всей мудростью, какой наградила его природа. И Медан лучше Лораны представлял, с чем Гилтасу придется столкнуться. Маршал только что получил донесения о положении в Сильванести. Он не стал говорить об этом, не желая напрасно тревожить королеву-мать. У нее еще будет время обо всем подумать.
— Если вы готовы, госпожа, — сказал Медан, — нам пора отправляться в дорогу. Хорошо бы успеть войти в город до рассвета.
— Что ж, я готова, — ответила Лорана и вышла, не оглянувшись. В саду, где склоняли свои роскошные ветви кусты сирени, она снова обратилась к маршалу: — Я хотела поблагодарить вас за то, что вы сделали для нас. Поблагодарить от имени всего эльфийского народа и сказать, что память о вашей храбрости мы будем долго и благоговейно хранить.
Медан смущенно кашлянул.
— Возможно, я не так уж много смогу сделать сегодня. Скорее я буду стараться исправить кое-что из сделанного мною прежде. Но не сомневайтесь, я не подведу ни вас, ни ваших соотечественников.
— Наших соотечественников, — подчеркнула она. — Наших.
Ее слова были вполне дружелюбными, но они пронзили сердце маршала. Что ж, он заслужил этот невысказанный упрек и примет его молча, с достоинством, как и подобает солдату.

Медан и Лорана быстро шли по притихшим улицам города. В продолжение всего пути им не встретилось ни единого эльфа. Иногда они слышали шум тяжелых шагов по лестнице или шелест ветвей, по которым взбирался лучник, чтобы занять отведенное ему место. Иногда они улавливали тихие слова приказов на эльфийском языке. Возле Башни они увидели Думата, с задумчивым видом художника наносившего последние штрихи в паутину ветвей, где он схоронился. Думат должен был отследить сигнал, который подаст Келевандрос, и сообщить о нем эльфам. Он отсалютовал маршалу и низко поклонился королеве-матери, затем спокойно продолжил свою работу.
Занимался рассвет, и, когда Медан с Лораной добрались до Башни, первые лучи солнца осветили молчаливые улицы города. Прикрыв глаза рукой, маршал мысленно благословил этот ясный день, который облегчит им ведение боя, и тут же подумал, что для его сада дождь был бы полезнее.
Солнечный свет лился в окна Башни, веселая радуга плясала на мозаике пола, делала живыми рисунки на куполе, где рука старого мастера заставила встречаться день с ночью, разделив их лишь надеждой.
В предыдущий визит Лорана оставила меч «Пропавшая Звезда» и Копье Дракона в одной из комнат Башни. Пока она доставала оружие, Медан, стоя у окна, следил за последними приготовлениями Квалиноста к бою. Подобно королеве-матери, город превращался из изящной красавицы в сурового воина.
Лорана подошла к маршалу и протянула ему меч. Он торжественно отсалютовал, принял его и пристегнул ножны к поясу. Она помогла ему расправить складки длинного плаща так, чтобы меча не было видно, и, отступив на полшага назад, придирчиво оглядела маршала. Маскарад получился удачным. Ничто не указывало на наличие оружия.
— Нам придется взбираться довольно высоко. — Лорана указала на узкую лестницу. — Эта лестница ведет на балкон, который увенчивает Башню. Подъем долгий, и нам не следует терять времени.
Внезапно свет в окнах померк, и стремительно наступила ночная мгла, как бывает при полном солнечном затмении. Медан торопливо обернулся к окну. Он хорошо знал, какое зрелище ему предстоит увидеть, но все же не ожидал, что оно окажется столь ужасным.
Небо померкло от распростертых драконьих крыльев.
— Вы правы, госпожа, — обратился он к Лоране, взял из ее руки Копье, а на негодующий возглас королевы-матери ответил легким поклоном. — Мы должны спешить. Атака начинается.
Они стали взбираться по ступеням, которые бесконечной спиралью уходили в необозримую высь и огибали колодец Башни подобно застывшему каменному вихрю.
— Наши люди готовы, — сказала Лорана. — Как только Келевандрос подаст сигнал, они откроют огонь.
— Надеюсь, на него можно рассчитывать, — заметил маршал. — Последнее время Келевандрос, как вы и сами заметили, вел себя довольно странно.
— Я доверяю ему. Смотрите! — воскликнула Лорана и указала на узкие следы ног, которые отпечатались в густой пыли, покрывающей ступени лестницы. — Он уже пришел и ожидает нас.
Они торопливо поднимались по лестнице, стараясь как можно скорее оказаться на самом верху, но все-таки старались экономить силы.
— Хорошо, что я... что я не надел всех доспехов, — пробормотал, задыхаясь, Медан. По знаку на стене он понял, что они преодолели только половину пути, и прислонился к перилам, чтобы перевести дух.
— Мы бывало... бегали здесь с братьями... и с Танисом, когда я была маленькой. — Лорана запыхалась не меньше его и прижимала руку к сердцу. — Давайте передохнем... минуту, не больше... а то мы совершенно выбьемся из сил.
Она присела на ступеньку, морщась от боли в ногах. Медан остался стоять, глядя в окно и глубоко дыша.
— Что вы видите? Что там? — тревожно спросила Лорана.
— Пока ничего. Слетелись миньоны Берилл, она послала их на разведку, чтобы выяснить, действительно ли город оставлен населением. Эта мерзкая драконица на самом деле большая трусиха. Без своей магии она ничего не стоит. И не осмелится показаться в Квалиносте, пока не убедится, что он не представляет для нее опасности.
— Когда ее солдаты войдут в город?
— Как только уберутся драконы. — Медан снова глянул в окно. — Не раньше. Командиры не пошлют сюда людей, пока эти зверюги реют в небе. Когда ящерицы прекратят утюжить небеса, войска начнут «очистку местности».
Лорана рассмеялась, и в ее голосе прозвучала истерическая нотка.
— Полагаю, им предстоит не много работы, — пробормотала она.
— Если все пойдет, как мы планировали, — Медан ответил ей подбадривающей улыбкой, — ее не будет совсем.
— Вы готовы?
— Готов, — ответил маршал и галантно протянул даме руку, помогая подняться со ступени.

Наконец лестница привела Лорану и следовавшего за ней Медана на самый верх Башни, где располагался небольшой, со сводчатым потолком альков. Оттуда можно было попасть на балкон, с которого открывался прекрасный вид на город. Беседующий-с-Солнцами и жрецы Паладайна имели обыкновение подниматься сюда в праздничные и пиршественные дни для вознесения благодарственных молитв Светоносному Богу за его великие благодеяния — прежде всего за щедрый солнечный свет, дающий жизнь Кринну. Этот обычай был забыт после Войны с Хаосом, и уже давно никто не поднимался на этот балкон.
Паладайн, как и другие Боги, покинул Кринн. Солнце казалось теперь иным, скуповатым и холодным, а не величественным и прекрасным. Конечно, эльфы могли бы сохранить традицию ради самой традиции. Прежний Беседующий-с-Солнцами, Солостаран, следил за соблюдением обычая в течение ряда лет, последовавших за Катаклизмом, хотя и ощущал, что Паладайн не внимает их молитвам. Молодой же король Гилтас — разумеется по слабости здоровья — не мог взобраться по такой лестнице, и в конце концов древний обычай канул в прошлое. Однако подлинной причиной неохоты Гилтаса возносить молитвы с балкона Башни было его нежелание смотреть на город, захваченный и поруганный Неракскими Рыцарями.
«Когда мы освободим нашу несчастную страну от рабства, — обещал он своей матери перед расставанием, — я непременно вернусь и, как бы я ни был к тому времени стар и слаб, взберусь на Башню, чтобы увидеть свободный город и его свободных жителей».
Лорана вспомнила эти слова сына, когда добралась до конца лестницы, и представила себе Гилтаса — молодого, сильного, проворно взбирающегося по ступеням, чтобы с радостью взглянуть на родную землю, купающуюся в потоках солнечного света.
Но сейчас сквозь арочный проем балконных дверей Лорана видела перед собой сплошную мглу. Затмив солнце, крылья посланцев Берилл лишили город света. Когда она смотрела на драконов, ужас сжимал ее горло, не давая дышать. Лорана знавала такой безоглядный страх и раньше, но она умела с ним справляться. Оторвав руку от перил, она шагнула на балкон, не опуская глаза, а глядя на драконов мрачно и решительно, будто выбирая место для удара. И страх оказался побежден. Не то чтобы он исчез совсем, но теперь он не мешал ее действиям. Лорана совладала с собой.
Она стала взглядом искать Келевандроса. Когда на последней площадке его не оказалось, Лорана ощутила укол беспокойства. Должно быть, его тоже сковал ужас, подумала она. Может быть, он поддался страху и убежал?
Нет, этого не могло случиться. Отсюда вел только один путь — та лестница, по которой они поднимались.
Лорана услышала звук шагов маршала и вздох облегчения, который он испустил, добравшись до алькова. Она обернулась к нему, чтобы сказать об исчезновении Келевандроса, когда вдруг увидела, что тот, неожиданно появившись из ниши в стене, шагнул к Медану.
Маршал прислонил Копье к стене у последней ступени лестницы.
— Подумать только, — усмехнувшись, произнес он, — нам еще придется проделать такой же путь вниз.
И тут Келевандрос прыгнул на маршала. Сталь сверкнула в его руке.
Лорана вскрикнула, пытаясь предостеречь Медана, но было поздно.
Медан еще не успел разжать пальцы, державшие Копье, как молодой эльф ударил его ножом, целясь под правую руку, между ребрами. Он погрузил кинжал в тело несчастной жертвы, защищенное нагрудником, по самую рукоять, и, когда выдернул его, лезвие и рука были обагрены кровью.
Медан вскрикнул и, прижав правую руку к ране, упал на колено.
— А-а! — выдохнул он. Сил сделать следующий вдох у него уже не было. Лезвие пронзило легкие. — А-а-а...
— Келевандрос, — прошептала Лорана. — Что ты наделал?
Эльф не сводил глаз с маршала. Взгляд его был совершенно безумным, белки налились кровью, он весь дрожал.
— Не подходите ко мне! — выкрикнул он, вытягивая вперед окровавленную руку и преграждая Лоране путь.
— Келевандрос, — беспомощно повторила она. — За что? Зачем ты это сделал? Он хотел помочь нам.
— Он убил моего брата, — прошипел эльф, его бледные губы кривились в злобе. — Он убил его много лет назад, когда соблазнил своими грязными деньгами и мерзкими посулами. Он пользовался им, а сам ненавидел его... Ты еще не умер, ублюдок?
Келевандрос наклонился над маршалом, чтобы еще раз ударить его ножом. Но в ту же секунду Лорана бросилась к нему, загородив собой раненого. У нее мелькнуло опасение, что эльф сейчас способен убить и ее. Но она бесстрашно смотрела прямо в его глаза. Ее смерть ничего не решала. Рано или поздно она тоже умрет. Их план провалился.
— Что ты наделал, Келевандрос, — повторила Лорана. — Ты погубил нас всех.
Он с бешенством смотрел на нее. Пузырьки пены вскипали на его губах, он сжимал в руке кинжал, но ударить не осмеливался. И вдруг с хриплым рыданием отшвырнул кинжал в сторону. Лорана услышала, как звякнуло, ломаясь, лезвие.
— Мы уже давно погибли, — давясь слезами, выкрикнул Келевандрос и кинулся к лестнице. Либо он не увидел, куда шагнул, либо ему это было безразлично, но вместо лестничного пролета он сделал прыжок к хрупким перилам. Не рассчитанные на такую нагрузку, старые прутья вздрогнули и обломились под тяжестью тела эльфа, и он камнем полетел вниз. Далеко внизу его тело рухнуло на пол и застыло неподвижно. Наступила страшная тишина.
Лорана прижала пальцы к губам и зажмурила глаза. Она не могла сделать ни единого движения.
— Нет, я не сдамся... — прошептала она. — Слишком многое зависит от меня.
— Госпожа, — послышался слабый голос Медана.
Он лежал ничком на полу, зажимая рукой рану. Его лицо было землистым, губы посинели.
Слезы застлали ей глаза, и Лорана опустилась на колени перед раненым, лихорадочно пытаясь раздвинуть складки плаща. Рану необходимо было срочно перевязать, чтобы унять кровотечение.
Медан взял ее за руку.
— Вы плачете обо мне, — промолвил он.
Лорана не могла произнести ни слова. По ее лицу текли слезы.
Медан улыбнулся и попытался поднести ее руку к губам, но не сумел. Его пальцы судорожно сжали ее запястье. Он попытался заговорить, но язык не повиновался ему. Наконец он собрался с силами и произнес:
— Вам нужно идти туда... Берите меч... и Копье. Вам принимать командование, Лорана.
Лорана вздрогнула. «Вам принимать командование, Лорана». Как знакомо прозвучали эти слова! Кажется, она их уже слышала однажды, во мраке, среди смертей. Но сейчас она не могла припомнить, когда это было, и решила, что ей это только почудилось. Она бессильно покачала головой.
— Нет, — слабо произнесла она. — Я не смогу.
— Золотой Полководец, — прошептал Медан, — я так хотел увидеть вас в бою.
С помертвевших губ слетел тяжкий вздох, пожатие руки ослабло, и она безжизненно упала на пол. Но глаза Медана продолжали смотреть на Лорану в упор, хотя в них уже не было жизни. В них читались его дух, неукротимая воля и вера в нее.
«Вам принимать командование, Лорана». Когда-то эти слова произнес другой голос. Эти же слова... Где-то далеко отсюда...
«Принимай командование, Лорана. Прощай, маленькая эльфийка. Твой светоч еще просияет в этом мире, а моему пришло время угаснуть...»
— Нет, Стурм, я не смогу! — отчаянно закричала она. — Я совсем одна!
Когда-то Стурм так же стоял в одиночестве на верху такой же Башни и так же смотрел в лицо врагам. Глаза слепило солнце, но он не отводил взгляда. А смерть не сводила глаз с него.
Когда-то давно Лорана, опустившись на колени, оплакивала его гибель. А сейчас она так же оплакивала гибель Медана и Келевандроса. Она рыдала над той ненавистью, что погубила их обоих и будет губить других, пока не найдется тот, кто окажется достаточно смел, чтобы любить, а не ненавидеть. Она рыдала и над собой, над своей слабостью.
Выплакав все слезы, Лорана подняла голову. Она была готова вступить в бой.
— Стурм Светлый Меч, — воззвала она к погибшему рыцарю, молитвенно сложив руки, ибо не знала, к кому еще обратиться. — Ты был мне настоящим другом. Мне сейчас так нужна сила. Мне так нужна храбрость. Прошу тебя, не оставляй меня без своей поддержки.
Лорана решительно смахнула слезы. Ее руки больше не дрожали. Она наклонилась и бережно закрыла глаза маршалу Медану, поцеловала его холодный лоб.
— Ты имел храбрость любить, — тихо произнесла она. — Пусть твоя любовь будет нашим спасением.

Предыдущая страница 31 Следующая страница


Драконы Пропавшей Звезды 32

Высоко поднявшееся солнце залило ярким светом и балкон, и альков, засверкали капли крови на полу. Лорана посмотрела в арочный проем, за которым расстилалось огромное пустое небо. Миньоны Берилл удалились. Это означало, что приближается сама драконица.
Лорана лихорадочно вспоминала план, который они так удачно придумали с маршалом. Лук Келевандроса и покрытая черным варом стрела, предназначенная для сигнала, его кремень и огниво валялись на полу. Теперь некому подать сигнал эльфам. А как она сделает это сама, сражаясь с драконом? Какой знак подать Думату, если он ожидает горящую стрелу, чтобы отдать приказ эльфам?
— Не важно, — пробормотала Лорана. — Он почувствует, что время пришло. Они все поймут.
Она сняла меч с пояса Медана, пальцы не повиновались ей, но она ухитрилась прикрепить ножны на своем поясе и расправила плащ так, чтобы оружие не мешало движениям. Обнаружив, что белая ткань запачкана кровью, Лорана мельком подумала, что, возможно, ей придется объяснить драконице, почему она стоит на Башне в забрызганном кровью плаще и почему стоит в одиночестве, без надзора со стороны Рыцаря Тьмы. Берилл обязательно что-то заподозрит, заметив подобное нарушение договоренности.
И в ту же секунду Лорана услышала шум гигантских крыльев, которые затмили свет солнца Тьма сгущалась, воздух напитало тлетворное дыхание чудовища И снова страх обуял Лорану. Тело ее онемело, руки похолодели. Маршал ошибся в ней. У нее ничего не получится.
И тут единственный солнечный лучик скользнул из-под крыла драконицы и высветил Копье. Сверкнуло серебряное пламя его острия.
Привлеченная этой неожиданной вспышкой, Лорана вспомнила тех, кто когда-то владел Копьем Дракона. Вспомнила, как она сама стояла над телом Стурма, сжимая Копье в руках и не сводя глаз с убийцы рыцаря. Тогда она тоже боялась.
Лорана протянула руку и схватила Копье. Она не собиралась брать его с собой — восьмифутовое оружие никак не скроешь от глаз драконицы. Нет, Лорана хотела только коснуться Копья, воскресив в памяти тот далекий день и память о Стурме.
Отвага и сила тех, кто когда-то владел Копьем, вселились в него и теперь горячим потоком струились по жаркому металлу, наполняя сердце Лораны смелостью. Это была и ее собственная отвага, отвага Золотого Полководца, одержавшего в прошлом немало побед. Стоило ей только прикоснуться к Копью, как в ее сознании моментально сложился отчетливый план. Теперь она твердо знала, что должна делать.
Решившись, Лорана схватила Копье и устремилась навстречу солнечному свету.

32
«Пропавшая Звезда»

Когда-то драконы казались ей прекрасными.
Даже драконы — спутники Такхизис, ее заклятого врага. Правда, красота их и тогда казалась ей красотой смерти. Лорана видела красных драконов, чья чешуя сверкала алым пламенем, а пасти изрыгали языки огня. Видела синих драконов, чей стремительный и изящный росчерк полета уносил их между туч в заоблачные высоты. Белые драконы представлялись ей холодными и сверкающими, словно льдины, черные — зловещими и блестящими угольными молниями. Зеленые были изумрудами смерти. Она и боялась их, и ненавидела, и проклинала, и в то же время сожалела, когда эти могучие создания, беспомощно кружась, низвергались с небес.
Но драконицу Берилл никто не назвал бы прекрасным созданием — она была жирна и безобразна. Ее крылья едва удерживали в воздухе распухшее тяжелое туловище, когда-то узкая голова потеряла форму, и теперь на месте лба и впалых щек нависали глыбы мяса. Нижняя челюсть у драконицы отвисла, обнажая ряд гнилых, торчавших в разные стороны зубов. Чешуя потеряла блестящий изумрудный цвет и приобрела мерзкий оттенок протухшего мяса. В ее маленьких глазках светились жадность и хитрость. Стоя на балконе Башни, Лорана отчетливо поняла что это уродливое создание не может быть порождением Кринна, его не коснулся разум Богов. Берилл повиновалась лишь собственным низким инстинктам и чтила только самое себя.
Тень крыльев драконицы накрыла Квалиност, погрузив город во тьму. Лорана глянула с балкона вниз и заметила, что деревья не согнулись и розы не поникли. И эльфы, и их любимая природа демонстрировали непокорность.
— Мы избавим мир от чудовища, — прошептала Лорана, когда ветер шевельнул ее длинные волосы. — Ты был не прав, Келевандрос. Настал час нашей славы, а не гибели.
Берилл медленно подлетала к ней, обнажив клыки в ухмылке подлого довольства. Но теперь Лорана не ощущала ужаса, одолевавшего ее.
Балкон снаружи ограждала невысокая, доходившая Лоране до пояса балюстрада, покрытая полированным золотом. Она была крепкой и надежно защищала тех, кто находился на балконе. Балкон мог бы вместить представительную делегацию эльфов, и единственная хрупкая фигурка, стоявшая на нем сейчас, казалась беспомощной и растерянной. Странно, тут должны были находиться две фигуры — маршал Медан и его пленница королева-мать... Так, во всяком случае, докладывали Берилл.
Лорана стояла неподвижно, ее сомкнутые губы не шевелились. Она не собиралась ничего объяснять драконице — это означало бы дать Берилл время на размышление и на подготовку к действию.
Красные глазки драконицы шарили по балкону, и то, что она видела, ей явно не нравилось. Бугристый лоб наморщился, злые глазки сузились. Наконец пасть расплылась в понимающей ухмылке, как будто Берилл предвидела, что такое может случиться.
Лорана расстегнула застежку, и плащ упал на пол. Ее доспехи, доспехи Золотого Полководца засияли в солнечном свете. Холодный ветер, принесший с собой отзвуки дальнего грома, шевельнул волосы — ее золотое знамя...
Теперь Берилл находилась в опасной близости к Башне; еще один взмах крыльев — и Лорана сможет дотянуться до ее уродливой головы. Пары зловонного дыхания вызвали такой жестокий приступ кашля, что Лорана едва не лишилась сознания. Однако ветер, разметавший ее волосы, унес прочь клубы ядовитого пара.
Лорана сжала рукоять меча и выхватила его из ножен. «Пропавшая Звезда» засияла магическим светом перед глазами драконицы.

В руках женщины на балконе неожиданно появился меч, и Берилл учуяла присутствие магии. Красные глазки вспыхнули от жадности, между жабрами вскипела слюна. А когда она увидела серебряное сверкание Копья, ее пасть распахнулась от удивления. Берилл с силой втянула в себя воздух. Страх и желание путали ее мысли.
Легендарное Копье Дракона — их бич и проклятие. Эти Копья, выкованные Теросом Железоделом с помощью благословенного Молота Хараса, обладали чудесной способностью поражать драконов, проникать сквозь их прочнейшую чешую, разрывать их крепкую плоть, твердые кости и тугие сухожилия. Драконы Кринна, рассказывая о Копье, трепетали от страха.
Берилл презрительно расхохоталась, но в то же время жадно разглядывала магическое оружие, которым сейчас завладеет. Неплохая добыча для одного дня — волшебный меч со сверкающим драгоценным камнем, волшебное Копье, эльфийская королева и вдобавок столица этого гнусного народца.

Сжав меч в руке таким образом, чтобы драгоценный камень в его рукояти был обращен прямо к драконице, Лорана выпрямилась, вскинула голову и запела древний эльфийский гимн — гимн гордости и борьбы: «Солиази Арат!»

А в это время внизу, у подножия Башни Солнца, притаился на крыше одного из домов адъютант маршала Медана Думат. Поблизости прятались в ветвях осин двадцать эльфийских лучников, ожидая его команды. Рядом с Думатом сидела жена, эльфийка Айлиа, переводившая на эльфийский язык его распоряжения. Она всегда смеялась над сильным акцентом Думата и уверяла, что примерно так же могла бы произносить эльфийские слова лошадь. Думат оглянулся на жену, улыбнулся ей, и она послала ему ответную улыбку. Оба знали, что должны делать, оба были уверены в себе. Если придется погибнуть — что ж, они уже попрощались друг с другом накануне.
Со своего наблюдательного пункта Думат хорошо видел балкон Башни, но высоко поднявшееся солнце слепило глаза. Думах смаргивал и снова поднимал глаза к балкону, ища взглядом маршала и Лорану. Появление в воздухе многочисленных миньонов Берилл потрясло старого солдата. Он на мгновение забыл о Башне и в ужасе смотрел только на них.
Эльфы, прятавшиеся на крышах домов, тоже были потрясены, но ни один из них не поддался панике. Думат глядел на Башню, однако балкон по-прежнему пустовал. Ни Лораны, ни маршала не было видно.
Думат забеспокоился. Он не понимал, в чем дело. Инстинкт опытного воина подсказывал, что случилось что-то непредвиденное. Он решил подняться на Башню, но тут же передумал. Ему было приказано оставаться здесь и ожидать сигнала. И он выполнит этот приказ.
Наконец драконы улетели, и небо расчистилось. Но Думат, как и Лорана, понял, что это не сулит ничего хорошего. К ним приближалась Берилл. Думат напрягся и снова уставился на Башню. Он боялся даже на мгновение отвести от нее взгляд, опасаясь пропустить сигнал. Когда же увидел на балконе Лорану, присвистнул от радости, ожидая, что сейчас покажется и маршала.
Но Медан не появлялся.
Чтобы унять волнение, Думат сосчитал до десяти. Потом еще раз. Потом он понял, что надеяться не на что. Лорана не стояла бы там сейчас одна, будь Медан жив. Значит, маршал погиб. Думат мысленно попрощался с ним. И снова стал ждать сигнальной вспышки.
Таков — был приказ. Думах, эльфы, которым была поручена оборона города, Рыцари Тьмы и гномы, пришедшие на защиту Квалиноста, должны были броситься в атаку, увидев взвившуюся в воздух горящую стрелу.
Думат высунулся из ветвей. Айлиа дернула его за ногу, призывая к осторожности, но он не обратил на нее внимания. Ему необходимо было понять, что происходит.
В этот момент в небе показалась Берилл, летевшая по направлению к Башне. Безоглядный ужас волнами катился от нее, хитрые глазки драконицы шныряли во все стороны, проверяя, действительно ли город очищен от эльфов.
«Ищи, ищи, мерзкая распухшая тварь, — подумал Думат, — ты уже здесь, прямо над нами, и теперь тебе не спастись».
Он снова глянул на Башню и увидел, что Лорана подошла к краю балкона. Ее фигура казалась леткам белым пятнышком на фоне золотых стен Башни, но по движениям королевы-матери Думат догадался, что она не боится драконицы.
Берилл подлетала к Башне. Думат отчетливо видел ее подбрюшье, свисавшие лапы, болтавшийся из стороны в сторону хвост. Зеленая чешуйчатая туша была грязной от навоза, в котором драконица валялась в своей берлоге.
Когда король Гилтас составлял план, он поначалу рассчитывал, что они сумеют пронзить драконицу стрелами, но потом отверг эту мысль как несостоятельную. Чешуя драконицы была очень толстой и прочной. Стрельба из луков могла бы принудить ее спуститься на землю только в том случае, если бы в нее выпустили сразу тучу стрел. Такого количества лучников у эльфов не была. Однако от приема, который они собирались устроить драконице теперь, она вряд ли опомнится.
Думат ждал только сигнала к атаке, который должен был подать этот эльф, Келевандрос. Келевандрос... Внезапно Думат понял, что произошло, понял это так ясно, будто увидел происшедшее собственными глазами. Келевандрос отомстил за смерть брата. Медан ранен... Возможно, даже убит. Лорана осталась одна, и никакого сигнала не будет.
И вдруг он увидел, что королева-мать подняла в воздух руки и в тонком луче солнца что-то ярко вспыхнула. Он понял, что Лорана держит в руках волшебный меч «Пропавшая Звезда».
Ослепительным и неистовым было это сверкание, таким ослепительным, что Думат отвел глаза. Это и был явный сигнал к атаке, как подсказало Думату сердце.
С громким криком он выпрыгнул из-под густого покрова листвы. Эльфы хватали свои пращи и луки и занимали назначенные места. Думат глянул на крыши других домов. Там происходило то же самое. Он был не одинок. Никакого сигнала не потребовалось, каждый командир видел ту огненную вспышку и понял, что она означает.

Думат не слышал клича, которым Лорана вызывала драконицу на бой, он сам кричал что было сил, и эльфы вокруг тоже кричали. По команде Думата они открыли огонь.
— Солиази Арат! — несся с Башни крик Лораны, как несся он много лет назад с Башни Верховного Жреца, вызывая драконов на смертный бой. Высоко над головой подняла Лорана «Пропавшую Звезду», сжимая ее в левой руке. Если меч подведет, если легенда окажется выдумкой, если магия меча ослабла, как ослабла магия Кринна за годы Века Смертных, — тогда все пропало. Их планам, надеждам и мечтам — всему наступит конец.
Солнце засверкало на сапфире, и он словно взорвался снопом белого пламени. Лорана прошептала благословение душам усопшего Калита Риана и того неизвестного кузнеца, который когда-то нашел этот камень среди остывших углей горна своей кузни.
Берилл смотрела на меч во все глаза, мощный поток магии увлек драконицу, и у нее проснулось непобедимое желание обладать этой сверкающей драгоценностью. У Малис в ее гнусной сокровищнице нет ничего похожего на этот меч. Драконица все смотрела и смотрела на него...
И магия меча подчинила Берилл.
Лорана поняла, что заговор действует, едва увидела отражение камня в глазах чудовища. Сияние меча выжигало глаза, выжигало мозг Берилл. И Лорана твердой рукой сжимала рукоять, держа оружие высоко над головой.
Завороженная Берилл неподвижно повисла в небе над Квалиностом, ее крылья чуть трепыхались, а взгляд был прикован к «Пропавшей Звезде».
Меч был очень тяжел, Лоране было неудобно его держать, рука ее затекала, но королева боялась дать волю слабости, боялась доже шелохнуться из страха нарушить заговор. Стоит Берилл освободиться от чар, и она в бешенстве нападет на Лорану... Лорана в отчаянии подумала, что эльфы все еще дожидаются сигнала к атаке. Снизу до нее не доносилось ни единого звука. Ее план рухнул. Думат ждет сигнала, а сигнал никогда не придет.
Крики и шум, услышанные ею в то же мгновение, показались Лоране чудеснее песен эльфийских бардов и придали ее онемевшей руке новую силу. Фигуры эльфов замелькали на крышах домов, в кронах деревьев, среди увядавших цветов парка. Баллисту, ранее прикрытую вьющимися лозами, выкатили на площадь. Стрелки с пращами занимали позиции. Один громкий возглас, одна отчетливая команда — и сотни воинов кинулись в атаку.
Копья, нацеленные вверх, вылетали из баллисты и, описав дугу над драконицей, устремлялись вниз. Привязанные к ним веревки, нескончаемой длины канаты, сплетенные из детских пеленок и подвенечных платьев, из домашних передников и парадных одежд сенаторов, обвивали тело Берилл, опутывали крылья и хвост.
Затем пошли в атаку пращники, взвились в воздух их свинцовые снаряды, за которыми тоже взлетели веревки и пали на тело Берилл. Тем временем перезарядили баллисту, и снова грянул выстрел. Пращники вновь и вновь стреляли по драконице.
Эльфийские чародеи накладывали заговоры на канаты, не зная наверняка, подействует ли не покорная им нынче магия. Полагались на традиции Четвертого Века, иные обращались к «стихийной» магии природы. И во всех случаях магия сработала великолепно. Эльфы были несказанно удивлены. Одни канаты сделались прочными, как стальная проволока, по ним заскользило пламя, обжигая драконицу. А другие стали липкими, как паутина, и, упав на чешую Берилл, приклеились к ней намертво. Некоторые из них переплетались, выписывая петли и спирали так, словно были живыми. И эти живые веревки оплели огромную драконицу как цыпленка, которого тащат на рынок.
Эльфы побросали оружие и, ухватив концы длинных веревок, замерли, ожидая приказа. Все больше канатов взвивалось в воздух и опутывало Берилл, пока она наконец не стала похожа на жирную муху, запутавшуюся в гигантской паутине.
Берилл ничего не могла сделать. Лорана заметила в ее глазах изумление оттого, что эти ничтожные козявки досаждают ей. Затем в глазках Берилл появилось раздражение, быстро перешедшее в бешенство, когда драконица поняла, что не может стряхнуть их с себя. Она не могла освободиться и только смотрела, не отводя глаз, на сверкавшую перед ней драгоценность.
Тело Берилл содрогалось в бессильном гневе. Слюна текла из пасти. Мускулы на шее напряглись и вздулись буграми, когда она попыталась отвести взгляд от меча. Веревки одна за другой перехлестывали и обвивали ее тело. Могучие крылья драконицы оказались прижаты к бокам, хвост едва двигался. Берилл не могла шевельнуть лапами. И вдруг драконица в ужасе почувствовала, что ее куда-то тащат.
Согласно плану, именно в этот момент Лорана должна была пронзить загипнотизированную Берилл Копьем Дракона. Она собиралась проткнуть ей горло, чтобы та не отравляла все вокруг своим ядовитым дыханием. Лорана использовала бы Копье, а Медан должен был обезглавить драконицу мечом.
Но теперь Медана с ней не было. Лорана осталась одна. И чтобы взять в руки Копье, ей нужно оставить меч, значит, освободить драконицу от чар магического камня.
Лорана осторожно шагнула к стене балкона, где стояло Копье, не выпуская из рук меча, хотя ее мускулы болели от напряжения, и не сводя глаз с Берилл. Ее пальцы коснулись Копья, нагревшегося в лучах солнца. Рука сжала древко, и Лорана с облегчением перевела дух.
Внизу, у подножия Башни, Думат отдавал команды тем, кто удерживал канаты. Огромное тело медленно, но неуклонно опускалось к земле.
Лорана сделала глубокий вдох, собираясь с силами, и мысленно произнесла имя Стурма. Она искала в себе храбрость, волю и решимость, равные тем, что были с ним в тот день, когда его настигла смерть. Лорана опасалась, что Берилл, освободившись от чар, изрыгнет ядовитые пары прежде, чем она успеет поразить драконицу. Если это случится, Лорана погибнет, не выполнив свою задачу, и эльфы умрут, Берилл отравит их в одно мгновение.
Никогда еще Лорана не чувствовала себя такой одинокой. Ей неоткуда было ждать помощи. Не было в живых ни Стурма, ни Таниса, ни маршала Медана. «Но ведь на пороге смерти всегда наступает момент, когда каждый из нас оказывается одиноким, — напомнила себе Лорана. — Те, кого я любила, сжимали мою руку, идя по жизни, но когда она заканчивалась, они уходили одни. Уходили в смерть, оставляя живых. Что ж, пришел и мой черед уйти. Уйти одной, оставив живых...»
Лорана подняла меч повыше и со всей силы бросила его через парапет. Чары разрушились. Берилл вздрогнула, глаза ее ожили и сверкнули бешенством.

«Я должна сделать две вещи, — сказала себе драконица. — Освободиться от этих мерзких веревок, которыми они опутали меня, и убить гнусную эльфийку, что заманила меня в ловушку. Но сделать их одновременно, кажется, не удастся». И Берилл как раз нацелилась на Лорану, когда сильный рывок вдруг увлек ее тело вниз.
В этот момент она услышала чей-то смех. Он донесся не снизу, как можно было ожидать, а откуда-то сверху.
Двое красных драконов парили высоко в небесах и смеялись. Этих двоих Берилл уже давно подозревала в заговоре против нее, и теперь подозрения подтвердились. Миньоны наслаждались ее унижением.
Берилл никогда не доверяла местным драконам — уроженцам Кринна. Она прекрасно сознавала, что они подчиняются ей только из страха и что их верность немногого стоит. Приписывая им подлые качества, свойственные ей самой, Берилл решила, что красные драконы состоят в сговоре с эльфами и теперь выжидают, когда она окончательно запутается в приготовленной для нее ловушке и они смогут безнаказанно напасть на свою прежнюю владычицу.
Мысли Берилл отвлеклись от Лораны. Крохотная фигурка, одиноко торчавшая на балконе, много ли вреда она могла причинить по сравнению с двумя предателями?
Как и говорил Медан, Берилл в глубине души была страшной трусихой. Сейчас она испытывала панический страх. Она должна была немедленно высвободиться из липкой паутины канатов и взлететь высоко в небо. Только находясь там, она сумеет вернуть себе контроль над ситуацией, только оттуда сможет погубить всех этих ничтожных эльфов своим смертоносным дыханием и расправиться с предавшими ее драконами.
Гнев клокотал в ней. Берилл напряглась, пытаясь сбросить с себя канаты, расправить крылья и взмахнуть хвостом. Пригнув голову, она вцепилась в канаты острыми клыками и принялась разрывать их когтями. Она думала легко освободиться от игрушечных нитей, тянувшихся к ней с земли, но забыла о силе магии — а может быть, о силе любви к своей родине тех, кто создал это оружие.
Несколько канатов лопнуло, но большинство уцелело. Бешеные рывки драконицы заставили некоторых эльфов выпустить канаты из рук, кто-то, не выдержав напряжения, упал с крыши, однако остальные стояли насмерть.
Берилл бросила косой взгляд на красных драконов и увидела, что они подлетели ближе. Обезумев от страха, она набрала побольше воздуха в грудь, намереваясь своим дыханием поразить все живое, всех этих насекомых, которые докучали ей. И тут внезапно она заметила серебряную вспышку...

Лорана, оцепенев, наблюдала за попытками Берилл освободиться. Голова драконицы дико металась из стороны в сторону. Из ее пасти вырывался хриплый вой, клыки грызли веревки. Лорана сжимала Копье дрожащими руками и невольно оглядывалась на дверь, которая вела в сводчатый альков. Там ее ждала безопасность.
Берилл глубоко втянула ноздрями воздух, собираясь изрыгнуть на эльфов смертоносные пары. И в эту минуту, схватив Копье обеими руками, Лорана воскликнула, обращаясь к Танису и Стурму: «Квисалан элевас!», что в переводе с эльфийского означало: «Мы всегда будем вместе», и затем прицелилась в нависшую над ней голову драконицы.
Вложив всю силу своего тела, своей души и своего сердца в этот бросок, Лорана метнула сверкавшее серебром Копье в череп Берилл.
Из раны потоком хлынула кровь и залила Лорану с головы до ног. Но королева упрямо продолжала все глубже вонзать Копье в драконью голову.
Боль — обжигающая, пылающая боль — взорвалась в мозгу Берилл, будто кто-то одним взмахом прорубил у нее во лбу огромную дыру и теперь туда хлынули лучи солнца, выжигая неистовым огнем ее душу. Захлебываясь собственными ядовитыми парами и тщетно пытаясь высвободиться, Берилл мотала головой из стороны в сторону.
Внезапно резким рывком драконица оторвала Лорану от пола, и та, не выпуская из рук Копья, повисла в воздухе, в опасной близости от края балкона. Но тут пальцы Лораны разжались, и она навзничь рухнула на пол. Она попыталась встать, но руки и ноги не слушались ее. Неспособная двигаться, Лорана беспомощно следила за нависшей над ней драконицей.
Муки Берилл не утихали. Почти ослепшая от потока крови, заливавшего ей глаза, она не отводила взгляда от своей обидчицы. Она пыталась умертвить ее своим дыханием, но была не в силах выдохнуть и захлебывалась собственным ядом.
Пожираемая страхом, сходя с ума от боли, драконица думала теперь только о мщении эльфам, причинившим ей такие невероятные страдания, из последних сил ударила головой в Башню Солнца.
Тень смерти нависла над Лораной. Она отвела от нее глаза и глянула на солнце.
«Какое странное солнце в небе. Словно опустевшее, недоумевающее... Пропавшее».
Пропавшая звезда.
Лорана зажмурила глаза, чтобы не видеть нависшую над ней смерть.
«Мы всегда будем вместе...»

Изо всех сил натягивая канат, Думат не мог видеть того, что происходило на верху Башни, но по разъяренным рывкам Берилл он понимал, что Лорана сумела нанести драконице серьезный удар. Кровь и слюна чудовища изливались на землю тошнотворным дождем. Сейчас самое время нанести Берилл сокрушительное поражение.
— Тяните же, черт вас побери! Тяните! — рычал Думат. Голос его был хриплым и прерывавшимся. — Она еще не сдохла!
Эльфы и люди с удвоенной энергией налегли на канаты. Кожа на ладонях у них трескалась, кровь от ссадин пропитывала веревки. Кто-то кричал, кто-то молчал, сцепив зубы.
Думат поднял глаза как раз в тот момент, когда Берилл ударила по Башне. Он испугался за Лорану, подумав, что она погибла. Удар Берилл сорвал со стены балкон, и тот обрушился на землю. Эльфы в ужасе смотрели, как летит на них каменная глыба. У одних хватило самообладания, чтобы броситься в сторону, другие, пригвожденные к месту страхом, не смогли даже пошевелиться. Балкон упал со страшным грохотом, выламывая каменные плиты мостовой, и рассыпался на куски. Пыль взметнулась тучей и покатилась на эльфов.
Думат, задохнувшись в кашле, обернулся к Айлие — она лежала на земле и смотрела на мужа невидящими глазами. Острый камень пробил ей грудь. Она умерла, не вскрикнув.
Думат глянул на драконицу. Притянутая веревками, она спустилась уже к кронам деревьев, ее передние лапы почти касались земли. Убитый горем, задыхаясь от ярости, он с удесятеренной энергией бросился на веревки.
— Тяните же, черт вас возьми! — зарычал он. — Тяните!
Яростный бросок Берилл на Башню стоил жизни ее обидчице, но это было все, чего добилась драконица. Она снова потянула воздух, издав слабое шипение, — и потревоженное Копье, застрявшее у нее в черепе, еще глубже погрузилось в мозг.
Берилл металась из стороны в сторону, пытаясь освободиться от Копья и сбросить с себя веревки. От ее бешеных движений валились дома, ломались деревья. Ударом хвоста она разрушила дом Думата. Адъютанта маршала Медана сбросило с крыши и завалило обломками. Распростертый на земле, придавленный камнями и тяжелой ветвью дерева, он ощутил во рту вкус крови, бросил последний взгляд в небо и увидел Берилл. Она высвободила крылья, но веревки все еще не позволяли ей взмахнуть ими. Драконица пробовала набрать высоту, меж тем лучники забрасывали ее все новыми и новыми стрелами, все новые канаты обвивали ее туловище. Эльфы и люди погибали, но живые продолжали бой.
— Тяните же, черт вас возьми! — прошептал Думат. — Тяните!

Эльфы видели, как погибла королева-мать, видели смерть своих близких. Они видели, как драконица разрушила Башню Солнца, символ гордости и надежд многих поколений. Горе и гнев придавали им силы, и они опять и опять тащили драконицу к земле.
Берилл отчаянно сопротивлялась, голова ее пылала от пронзительной боли, и чем больше она тратила сил, тем крепче веревки стягивали ее тело. Драконица знала, что, стоит ей только оказаться на земле, эльфы накинутся на нее с копьями и стрелами и прикончат. Но ее броски становились все менее сильными, удары не достигали цели. Драконица умирала.
Предвкушение ее гибели придало эльфам новые силы, и наконец их усилия увенчались успехом. Тяжелое тело Берилл рухнуло на землю и погребло под собой несколько домов. От удара затряслась земля, и на головы гномов, расположившихся в туннелях, хлынул поток пыли и камней.
Когда земля перестала содрогаться и пыль осела, эльфы схватили копья и кинулись к чудовищу. Теперь они могли позволить себе надеяться на победу. Квалиност пострадал, многие погибли, и все-таки эльфийская нация будет жить. Они похоронят мертвых и оплачут их кончину. Они сложат песни, великие песни о погибших и о победе над драконицей.
Однако Берилл еще не умерла. Копье, проткнувшее ее череп, причиняло драконице огромную боль, от которой у нее путались мысли. Но постепенно боль слабела, страх уступал место ярости, холодной, расчетливой и потому опасной. Ее войско сейчас стояло на берегах реки Белая Ярость, окружавшей Квалиност, и готовилось к штурму. Эльфы, конечно, разрушили мосты, но армия привезла с собой сотни плотов и могла построить переправы даже через ущелья шириной в сотню футов. Скоро ее солдаты потопят Квалиност в крови, эльфийской крови, которая побежит по улицам города и будет для Берилл слаще майского вина.
Берилл, распростершись на земле, делала вид, что не может пошевелиться. В душе она радовалась, видя, как деревья — любимые эльфами красавцы деревья, украшение этой страны — ломаются и крошатся в щепы под ее тяжестью. Это ужасное зрелище было бальзамом для ее жестокого сердца. Никого в мире — даже свою родственницу Малис — Берилл не ненавидела так, как эльфов.
Эльфы выползали из своих нор и подходили поближе, чтобы взглянуть на Берилл. В руках они сжимали копья и заряженные луки, нацеленные на нее. Берилл в душе смеялась над ними. Еще не сделано то копье, которое могло бы убить ее. А их стрелы для нее не страшнее пчелиного жала. Берилл с отвращением разглядывала собиравшихся вокруг эльфов — хлипкие, безмозглые создания, которые таращились на нее косыми глазками и лопотали что-то на своем омерзительном языке.
Пусть себе болтают. Скоро им будет о чем поболтать, это уж точно.
Боль в голове стихла. Лежа на земле, Берилл сосредоточенно обдумывала ситуацию. Она уже оборвала и сбросила с себя несколько веревок и чувствовала некоторое облегчение. Магические заговоры слабели. Скоро она освободится и примется убивать эльфов, топча их и перекусывая надвое. Когда армия присоединится к ней, в живых не останется ни одного эльфа. Ни одного.
Копье Дракона продолжало ей досаждать, распалял ее гнев. Внезапно, издав оглушительный рев, полный торжества и силы, Берилл подняла голову. Ее когти впились в землю. Одним сильным рывком гигантских ног она поднялась с земли.
Но тут выкопанный гномами под Квалиностом лабиринт начал проседать под весом драконицы. Перекрытия не выдерживали ее веса. Грозный рев Берилл сменился испуганным визгом, она попыталась оттолкнуться и взмахнуть крыльями, но опора под ней исчезла. Бессмертная Рука заставила землю расступиться. Берилл провалилась в зияющую пропасть.

Торвальд Грохот Гранита, брат правителя Торбардина и предводитель армии гномов в Квалиносте, прислушивался к шуму битвы над головой. Торвальд стоял у нижней ступени двадцатифутовой лестницы, которая вела на поверхность. Он ожидал условного сигнала, если вражеская армия начнет форсировать реку. Тогда его собственная армия, насчитывавшая примерно тысячу гномов, выберется из туннелей под городом и кинется в атаку.

Предыдущая страница 32 Следующая страница


33 Маргарет Уэйс и Трейси Хикмэн

В туннеле царила тьма, работавшие здесь уркхан и их личинки, дававшие свет, были перевезены в Торбардин. Однако темнота, теснота, запах свежевырытой земли и отходов не беспокоили гномов и были даже приятными. И все же гномы жаждали вырваться на поверхность и вступить в битву с врагами. Они точили копья и пики и предвкушали час славной битвы.
Когда гномы в первый раз почувствовали содрогание земли, они испустили радостный клич, и эхо разнесло его по всем туннелям. Они надеялись, что замысел эльфов удался, драконица свергнута с небес и связана магическими веревками.
— Что там происходит? — крикнул Торвальд дозорному, который как раз в эту минуту появился у входа, высунув голову из куста сирени.
— С ней покончено, — лаконично ответил дозорный. — Не двигается. Готова.
У гномов опять вырвался победный клич. Торвальд удовлетворенно кивнул и уже приготовился отдать приказ своим воинам выходить из туннелей на поверхность, как вдруг страшной силы рев подсказал ему, что донесение разведчика преждевременно. Земля качнулась под ногами Торвальда и стала колебаться так сильно, что балки, поддерживавшие стены туннеля, зловеще заскрипели. Комья земли посыпались сверху на головы гномов.
— Что за... — закричал было Торвальд на дозорного, но, не окончив фразы, стал торопливо взбираться по лестнице, чтобы увидеть происходившее своими глазами.
Земля содрогнулась еще раз и разверзлась. Потолки туннелей треснули, и в образовавшиеся трещины хлынули потоки солнечного света, едва не ослепившие гномов. Торвальд пришел в ужас, увидев прямо перед собой разъяренный глаз драконицы. Но в этот момент балки, поддерживавшие лестницу, переломились, и она рассыпалась. Глаз исчез в потоке пыли и обломков.
Мир рухнул на Торвальда. Он не помнил, как свалился с лестницы, и последнее, что он услышал, — это грохот валуна, который летел на него, и через мгновение размозжил ему череп и проломил грудную клетку.
Камень, так долго и надежно служивший гномам убежищем и защищавший их от врагов, сам превратился во врага. В убийцу. В их погибель.

Рангольд из Балифора служил наемником с четырнадцати лет и теперь, достигнув сорокалетнего возраста, мог сказать, что воевать ему довелось чуть ли не во всех армиях Кринна. Интересовало его только одно: добыча. Рангольд не имел особых привязанностей в жизни, его не занимала политика, и он легко мог в разгар битвы переметнуться с одной стороны на другую, если бывший противник соглашался заплатить больше. К армии Берилл он присоединился, услыхав, что она направляется в Квалиност. Он давно мечтал запустить свои жадные руки в этот богатый эльфийский город. Будучи весьма дальновидным, Рангольд приторочил к своему седлу вместительные мешки, в которых собирался вести домой захваченную добычу.
Сейчас Рангольд стоял на берегу реки и жевал черствый сухарь с куском вяленого мяса. Он ждал, когда подойдет его очередь переправляться через реку. Проклятые эльфы разрушили мосты, и переправа подвигалась медленно. Дозорные докладывали, что эльфов не видно. Солдаты несли на головах тюки с одеждой иди тащили оружие. Те, кто не умел плавать, чувствовали себя премерзко, погружаясь все глубже и глубже в стремительные воды реки. Вода была холодной. Весной, во время таяния снегов, им вообще не удалось бы переправиться вброд.
Время от времени то один, то другой красный дракон облетал войско, ведя наблюдение. Солдаты не любили драконов и не доверяли им, даже когда сражались на одной стороне с ними. И теперь посматривали на них косыми взглядами, надеясь, что очередное чудище быстро улетит. Рангольда драконы не слишком беспокоили, и он продолжал медленно жевать мясо. Мысли об ожидаемой богатой добыче придавали остроту безвкусной еде.
Но внезапно земля вздрогнула у Рангольда под ногами, он зашатался и выронил хлеб. Отломилась и упала на землю громадная ветка. Вслед за ней рухнуло и само дерево. Вода в реке вспучилась, заволновалась и вышла из берегов. Рангольд вцепился в ствол и принялся оглядываться вокруг, пытаясь понять, что происходит. Высоко в небе красный дракон распростер крылья и снижался к деревьям, выкрикивая что-то похожее на предупреждение. Но о чем он предупреждал, понять было невозможно.
Подземные толчки усиливалась. Туча пыли взметнулась в небо и затмила свет солнца. Люди, переправлявшиеся через реку, теряли равновесие, многие падали в воду. Остававшиеся на берегу метались в панике, а земля тряслась под их ногами.
— Какие будут приказания? — прокричал капитан.
— Закрепиться на берегу, — кратко ответил его начальник, Неракский Рыцарь.
— Легче сказать, чем сделать, — огрызнулся капитан. — Думаю, нам лучше убираться отсюда побыстрей!
— Вы, кажется, получили приказ, капитан, — прикрикнул на него начальник. — Выполняйте. Толчки сейчас прекратятся...
С раздиравшим уши треском отломилась огромная ветвь другого дерева и упала на землю, похоронив под собой и капитана, к его начальника. Крики и стоны, мольбы о помощи неслись отовсюду. Рангольд не обращал на них внимания, он, как и капитан, считал, что надо убираться отсюда любым способом.
Он стал карабкаться наверх по отвесному берегу, но, услышав зловещий грохот, обернулся. Стена воды, высокая, мутная, покрытая хлопьями пены, катилась на него. От подземных толчков содрогались берега реки Белая Ярость, каменные глыбы падали в воду, трещины бороздили скалистые берега. Доведенная до бешенства нескончаемыми толчками, река превратилась в разъяренного зверя.
Рангольд, потрясенный, не мог оторвать глаз от этой жуткой картины. Те, кого катастрофа застигла в воде, кричали, зовя на помощь, но очень скоро крики смолкли. Вода поглотила свои жертвы. Рангольд снова принялся карабкаться наверх, но склон берега был скользким и крутым. Его охватил животный страх, и тут нахлынувшая вода сдавила ему ребра. В следующее мгновение его тело, окровавленное и искалеченное, бурлящая река понесла вниз по течению.

Хрипя и взвизгивая, Берилл погружалась все глубже по мере того, как земля проседала под ее весом. Трещины ширились и разбегались по поверхности. Деревья, дома и прочие постройки исчезли в этих трещинах. Штаб-квартира Неракских Рыцарей, угрюмое и безобразное здание, низверглось в мгновение ока с оглушительным грохотом, его обломки дождем осыпали драконицу, разрывая ей крылья и раня голову. Королевский дворец, возведенный из живых деревьев, рушился на глазах.
Эльфы Квалиноста, оставшиеся защищать родную столицу, умирали в тех самых зданиях, которые строили с такой любовью, в садах, которые они так нежно растили. Зная, что спасения не будет, они разили Берилл копьями и мечами, пока земля не расступалась и не поглощала их прямо с оружием в руках. Эльфы умирали, не теряя надежды. Они верили, что их город выживет и возродится из руин.
Смерть оказалась милостивой к ним, и они умерли, не узнав всей правды.
Сознание Берилл перед гибелью пронзила внезапная догадка: для нее нет спасения. Эта догадка изумила ее. Такого не должно было случиться. Она — самая мощная сила, когда-либо существовавшая на Кринне, — погибает жалкой смертью в какой-то дыре. Почему? Как подобное могло произойти?
Тяжеленные камни сыпались на Берилл, хребет ее был перебит в нескольких местах. Острые сучья деревьев протыкали ее крылья, рвали сухожилия, пропарывали ей брюхо, кровь хлестала из-под содранной чешуи. Непереносимая боль заставляла драконицу извиваться и корчиться. И она уже молила о смерти, которая избавила бы ее от этой боли. Чудовище, погубившее множество жизней, теперь стонало и мучилось в агонии. Израненная голова Берилл уходила все глубже под землю. В глазах тускло светились последние проблески сознания, слабо подергивался когда-то мощный хвост. Испустив последний вздох, последнее бессильное проклятие, Берилл умерла.

Страшной силы толчки сотрясли землю Квалиноста, когда Бессмертная Рука нанесла по ней удар ненависти. Земля содрогалась и трескалась, и вот трещины насквозь пропахали каменный утес, на котором был возведен город. Глазам красных драконов, наблюдавшим с небес за тем, что творилось на земле, предстала огромная зияющая дыра на том месте, где только что стояла прекрасная столица эльфов. Драконы отнюдь не испытывали любви к этому народу, более того, они были заклятыми врагами, и все же это трагическое зрелище их нисколько не радовало. Увидев руины погибшего города, они в страхе и благоговейном смирении склонили головы.
Толчки постепенно прекращались. Земля успокоилась. Воды реки Белая Ярость хлынули в бездну, недавно бывшую Квалиностом, и еще долго бурлили и шумели во вновь образованных берегах. Постепенно волны стали стихать и наконец кротко прильнули к каменистым уступам, будто изумленные своим недавним бешенством и теми разрушениями, которые они нанесли.
Пришедшую ночь не освещали ни звезды, ни лунный свет. Мрачный саван накрыл умерших, покоившихся под темными водами озера.

33
Озеро смерти

За много миль от родной земли король Гилтас и кучка уходивших с ним в изгнание эльфов расстались с Тарном Грохотом Гранита, королем гномов, и продолжили свой путь на юг. Они скакали во весь опор, поскольку супруга короля Львица считала, что Берилл вполне может поручить части своей армии завоевание Квалиноста, а часть отправить в погоню за беглецами. Но, несмотря на необходимость спешить, маленький отряд то и дело замедлял шаг, поскольку их сердца и мысли были с теми, кого они оставили в родном городе. Стоило им оказаться на вершине холма или горной гряды, как Гилтас оборачивался в седле и подолгу смотрел на далекий горизонт в тщетной надежде что-нибудь увидеть.
— Нас разделяет уже слишком большое расстояние, — говорила ему супруга. — Пожалуйста, не волнуйся так. Я оставила в городе гонцов, и они скоро сообщат нам, что там произошла Все будет хорошо. А сейчас, любовь моя, мы должны двигаться дальше.
Чуть позже, когда путники устроили краткий привал, чтобы дать лошадям напиться и отдохнуть, они ощутили, как земля вздрогнула под ногами, и до них донесся низкий гул, похожий на раскат грома. Гилтас, и без того обуреваемый беспокойством, выронил бурдюк с водой и уставился на север.
— Что это было? — с тревогой спросил он. — Ты почувствовала что-нибудь?
— Да, почувствовала, — обеспокоенно ответила Львица. — Не понимаю, что это могло быть.
— В горах иногда случаются обвалы, Ваше Величество, — попытался успокоить короля Планкет.
— Нет, это не обвал. Сердце подсказывает мне, там произошло что-то ужасное.
— Нам ничего неизвестно, — возразила Львица. — Может быть, это действительно всего лишь горный обвал, как сказал Планкет, Нужно продолжать путь и...
— Нет, — твердо ответил ее муж. — Я останусь здесь и буду дожидаться гонцов. Не двинусь, пока не узнаю, что случилось дома.
И он направился к скале, которая возвышалась неподалеку. Львица и Планкет обменялись взглядами.
— Ступай за ним, — тихо приказала она.
Планкет кивнул и поспешил за королем. Львица приказала отряду разбить лагерь. Она то и дело тревожно поглядывала на север.
Гилтас энергично взбирался по склону, Планкет с трудом поспевал за своим господином. Достигнув вершины холма, Гилтас застыл, впившись взглядом в горизонт на севере.
— Там что-то дымится, не так ли, Планкет? — спросил он.
— По-моему, облако, Ваше Величество.
Гилтас продолжал вглядываться в горизонт, потом наконец опустил глаза и смахнул рукой слезы.
— Это от солнца, — пробормотал король. — Слишком ярко светит.
— Да, Ваше Величество, — ответил слуга. — Вы приняли совершенно правильное решение...
— Я знаю, Планкет, — прервал Гилтас. — Я помню о своем долге, но сейчас я думаю о другом. — Он снова взглянул на север. — Наш народ вынужденно оставил свою древнюю родину. И что с нами будет, если мы не вернемся назад?
— Такого не может быть, Ваше Величество, — возразил Планкет.
— Почему не может? — Гилтас смотрел слуге прямо в глаза.
Планкет растерялся. То, что он чувствовал, было так просто и понятно.
— Квалинести наша земля, Ваше Величество. Она всегда принадлежала эльфам по праву.
Гилтас грустно вздохнул.
— Говорят, по праву нам принадлежит лишь тот клочок земли, куда мы ляжем навечно. Взгляни на наш лагерь. Моя любимая жена мечется, как разъяренная большая кошка, чьим именем ее называют. Она требует, чтобы мы уходили все дальше и дальше. Потому что за нами гонятся враги. Они преследуют нас на нашей же земле.
— Мы отберем у них нашу землю.
— Отберем? — переспросил Гилтас. — Сомневаюсь. — И он снова повернулся лицом к северу. — Отныне мы изгнанники. Всюду чужие. Нам некуда идти. — Помолчав, он добавил: — Я слышал донесения о Сильванести, Планкет.
— Мало ли какие распускают слухи, Ваше Величество, — смущенно возразил слуга. — Подтверждения еще не было. Мы собирались рассказать вам все, но Львица не разрешила вас беспокоить до тех пор, пока мы не узнаем все наверняка.
— Гм, наверняка. — Гилтас носком сапога принялся чертить на земле овал, фута три на шесть. — Только это мы можем знать наверняка, мой друг, — обронил он, указывая на овал слуге.
— Ваше Величество... — начал было встревоженный Планкет.
Но Гилтас, не слушая его, снова повернулся к северу.
— По-моему, это все-таки дым.
— Да, Ваше Величество, — ответил Планкет. — Это дым.

Гонец прискакал в лагерь посреди ночи. Привычные к ночным переходам, Львица и ее войско отмечали свои передвижения так, как делали эльфы Каганести в течение уже многих веков. Они оставляли лепестки цветка, светившегося в темноте, либо клали на кучку камней прозрачную коробку со светлячками, либо метили ствол дерева мазком фосфоресцирующей краски.
В ту ночь они не разводили костров из осторожности. Молча сидели друг подле друга, никто не рассказывал историй и не пел песен, как бывало в более счастливые времена.
Гилтас держался поодаль от своих спутников, его мысли бродили где-то далеко, во временах его детства. Он вспоминал о детстве, думал о матери и отце, о их нежной любви к нему. Неожиданно часовые вскочили и, подбежав, загородили его собой. Планкет с обнаженным мечом стал рядом с королем. Львица оставалась в центре лагеря, напряженно всматриваясь в сумрак. Затем с ее уст сорвалось краткое подобие соловьиной трели. И тут же последовал ответ. Львица снова засвистала, и эльфы расслабились, хотя оружия не опустили. Из темноты показалась фигура эльфа. Он вбежал в лагерь и, разглядев в темноте силуэт Львицы, стал о чем-то докладывать ей на языке Каганести, Диковатых Эльфов.
Гилтас плохо понимал родной язык жены, к тому же эти двое говорили почти шепотом, и гонец то и дело вздыхал в изнеможении. Гилтас почувствовал, что у него ослабли ноги. По тону прибывшего он понял, что тот принес недобрые вести.
И вдруг Гилтас увидел то, чего никогда не видел прежде. Его жена опустилась на колени и склонила голову к земле. Траурным покрывалом закрыли ее лицо упавшие волосы. Она поднесла руки к глазам, и Гилтас услышал звуки рыданий.
Он пошатнулся и шагнул, чуть не потеряв равновесия, однако сумел удержаться. Услышав, что он приближается, Львица попыталась взять себя в руки и, с трудом поднявшись, поспешила Гилтасу навстречу. Она сжала его руки в своих. Ее ладони были холодны как лед, и Гилтаса пронзила дрожь.
— Что произошло? — Он сам не узнал своего голоса. — Ответь мне! Моя мать...
— Твоя матушка мертва, — тихо произнесла Львица, задыхаясь от слез.
Гилтас собрал всю свою волю в кулак. Личное горе нельзя обнаруживать перед посторонними. Он король эльфов. И должен думать о них.
— Что с драконицей? — хрипло спросил он. — Берилл жива?
— Нет, Берилл погибла. Но это не все, — добавила Львица, увидев, что у Гилтаса вырвался вздох облегчения. — Тот толчок, что мы слышали... — С минуту она не могла продолжать. Затем облизнула внезапно пересохшие губы и снова заговорила: — Произошло что-то странное. Твоя матушка оказалась на балконе одна и в одиночку сражалась с Берилл. Никто не знает, почему с ней не было Медана. Драконица налетела на Башню, и... Лорана приняла бой.
Гилтас опустил голову, не в силах больше сдерживать слезы.
— Она ударила Берилл Копьем Дракона, но удар получился не смертельным. Разъяренная драконица обрушилась на Башню... Башня рухнула, и твоя матушка погибла. — Львица помолчала, потом неуверенно продолжила, сама не понимая хорошенько смысла произносимых слов. — План, разработанный нами, удался. Эльфы стащили драконицу на землю. Удар, который нанесла Лорана, обезвредил Берилл, и ей не удалось отравить несчастных. Поверженная драконица притворилась умирающей, а потом хотела броситься на эльфов и растерзать их. Но тут внезапно земля под ней провалилась. Туннели, выкопанные гномами, обрушились. — По щекам Львицы текли слезы, которых она не замечала. — Земля над ними не выдержала тяжести драконицы, и та рухнула в образовавшуюся пропасть... Город обрушился на нее сверху.
Планкет не смог сдержать крика. Эльфы оцепенели от ужаса.
Гилтас не издал ни единого звука.
— Скажи ему сам, — приказала Львица гонцу, захлебываясь от рыданий. — Я не могу...
Гонец низко склонился перед королем. Лицо его было смертельно бледным, глаза неестественно расширенными.
— Ваше Величество, — обратился гонец к королю на языке квалинестийских эльфов. — Печальная обязанность вынуждает меня сообщить вам о том, что города Квалиноста больше нет. В нем не уцелело ни единого дома.
— Живые остались? — спросил Гилтас.
— Живых не могло остаться, Ваше Величество, — был ответ. — На месте города образовалось огромное озеро. Озеро смерти.
Гилтас протянул руки к жене. Она крепко прижала его к своей груди, бормоча слова утешения, те слова, которые утешить не могут. Планкет, не таясь, рыдал, рыдали эльфы, кое-кто бормотал молитвы, призывая милость к душам умерших. Пораженный услышанным, не в силах охватить разумом масштаб несчастья, Гилтас крепко сжал плечи Львицы и молча уставился в темноту. Где-то далеко в этой темноте плескались волны озера смерти.

34
Незримое присутствие

Синий дракон кружил над верхушками деревьев, подыскивая место для посадки. Кипарисы росли столь плотно, стволы их стояли так близко друг к другу, что Рейзор предложил взять немного к востоку и совершить посадку на лугу близ пологого холма Но Золотая Луна не согласилась. Она чувствовала, что ее долгий жизненный путь близится к концу. Ее силы иссякали с каждой секундой. С каждым ударом сердце билось все медленнее. Необходимо было беречь отпущенные ей драгоценные минуты. Со спины дракона ей видна была бледная река душ мертвецов, которая текла внизу, и Золотой Луне казалось, что в воздухе ее поддерживают не взмахи крыльев дракона, а это траурное течение.
— Туда! — сказала она, указывая рукой на смутно белевшее впереди пятно.
Это был небольшой участок обнаженной горной породы, в лунном свете отливавший меловой белизной, резко выделяясь на фоне темных кипарисовых стволов. Очертания пятна были странными. При взгляде сверху утес напоминал вытянутую ладонь, будто берущую что-то. Рейзор после недолгого раздумья счел возможным там приземлиться. А уж как они спустятся с крутых склонов, его не интересовало.
Но Золотую Луну не заботили такие мелочи. Ей нужно только вступить в эту реку, и та сама доставит ее куда нужно.
Рейзор описал над утесом небольшой круг и осторожно приземлился на вытянутой меловой ладони. Золотая Луна первой легко спрыгнула на землю, ее тело жаждало движения.
Затем она помогла Конундруму соскользнуть со спины дракона, который поглядывал на гнома с явной злобой. Конундрум имел неосторожность во время путешествия громко обсуждать неэффективность использования драконов для полетов в силу их весьма неудачного телосложения. Исключительно пар и сталь, заявил во всеуслышание гном. Машины. Будущее за машинами. Рейзор тогда чуть дернул крылом, едва не сбросив Конундрума вниз, однако гном, погруженный в сладкие мечты о гидравлике, ничего не заметил.
Опустив гнома на землю, Золотая Луна недоумевающе посмотрела на Тассельхофа, который продолжал сидеть, удобно прислонясь к лопатке дракона, и не собирался никуда идти.
— Вот ты и добралась до места, Золотая Луна, — сказал кендер и помахал ручкой. — Надеюсь, ты легко отыщешь то, что искала... Ну, полетели, дракон. Нам пора в путь. Не будем терять времени. Нас ждут красивые города, ласковые девушки и богатая добыча. До свидания, Золотая Луна! До свидания, Конунд...
Оскалив зубы, Рейзор выгнул аркой шею и тряхнул гребнем. Прощальные слова Тассельхофа так и не прозвучали, поскольку он покатился со своего уютного местечка вверх тормашками.
— Я достаточно долго терпел этих маленьких тварей! — прорычал Рейзор. Он перевел взгляд на Золотую Луну, и его глаза сверкнули гневом. — Вы не та, за кого выдавали себя перед рыцарем Герардом, я это понял. Вы не жрица Тьмы!
— Это правда. Но я благодарна вам за то, что вы привезли меня в Найтлунд, — отозвалась женщина рассеянно. Она не страшилась гнева дракона. Ее защищала невидимая рука, которая была крепче даже той меловой руки, на которую они только что приземлились. Никто из смертных не мог причинить ей вреда.
— Я не нуждаюсь в ваших благодарностях. — Рейзор вскинул голову. — В моих глазах они не стоят ничего. Я сделал это для нее. Я слышал ее голос. — Взгляд дракона скользнул к лунному небу и вернулся к Золотой Луне. — Вы ведь тоже слышите ее голос, не так ли? Он произносит ваше имя: Золотая Луна, принцесса кве-шу. И вам знаком этот голос.
— Я действительно слышала чей-то голос, — растерялась Золотая Луна. — Но я не знаю, кому он принадлежит.
— Зато я знаю. — Гордость и смелость звучали в голосе дракона. — Меня призывают, и я откликнусь на этот зов. Но сначала я отправлюсь за моим хозяином. И мы вместе пойдем туда, куда нас зовут. Хозяин и я.
Дракон взмахнул крыльями и взлетел, едва не задев вершины ближайших деревьев. Поднявшись в небо, он сделал изящный разворот и взял курс на юг. Рейзор летел в Квалинести.
Тем временем Тассельхоф, поднявшись с земли, собирал свои разбросанные кошелечки.
— Надеюсь, ты узнаешь это место, Непоседа? — поинтересовался Конундрум угрюмо.
— Нет, не узнаю. Понятия не имею, где мы очутились, — радостно объявил кендер. — Ну просто ничего не узнаю. — И он безмятежно обратился к Золотой Луне: — Мы потерялись. Точно потерялись, Золотая Луна.
— Они знают, куда идти, — ответила та, взглянув на бледную реку мертвых, которая текла мимо мелового утеса.

Палин и Даламар стояли на нижнем этаже Башни, пристально вглядываясь в густую тьму, царившую в кипарисовом лесу. Сегодня она была не просто непроглядно темной — она была пуста. Души мертвецов исчезли.
— Мы могли бы уйти отсюда, — предложил Палин.
Он стоял у окна, спрятав руки в рукава своей мантии. В Башне было холодно, и маг страшно мерз, особенно по утрам. Даламар заговорил насчет подогретого вина и огня в камине библиотеки, но Палин продолжал:
— Сейчас, пока их нет, мы могли бы уйти. Нас никто не сможет задержать, и мы спокойно выберемся отсюда.
— Да. — Даламар тоже прятал руки в широких рукавах. — Мы могли бы сегодня уйти. — И он искоса глянул на Палина. — Вернее, вы могли бы выйти и поискать кендера. Если хотите.
— Почему я один? — поднял брови Палин. — Вас здесь, кажется, ничто не удерживает. — Или ваша магия исчезла вместе с этими мертвецами?
Даламар мрачно улыбнулся в ответ на эту реплику.
— Вам, похоже, хотелось бы этого, Маджере?

Предыдущая страница 33 Следующая страница


Драконы Пропавшей Звезды 34

— Вы же знаете, что это не так, — рассердился уязвленный Палин, но в глубине души вынужден был признаться себе, что Даламар прав. «И ведь этот завистник я, немолодой уже человек, — рассуждал Палин, — один из самых влиятельных и могущественных магов континента, не утративший, хотя я этого и боялся, своих способностей. Почему же, в таком случае, я чувствую себя в присутствии Даламара робким и жалким, как тогда, когда впервые пришел в Башню на свое первое Испытание? Почему я постоянно пытаюсь доказать ему свое превосходство и постоянно терплю неудачи? Зачем я это делаю? Какое мне дело до того, что этот пожилой эльф думает обо мне? Даламар никогда не питал ко мне ни уважения, ни доверия. Потому что я — не мой дядя. Не Рейстлин».
— Я действительно мог бы уйти, но не стану этого делать, — произнес Даламар, нахмурив брови. Он перевел взгляд в пустую мглу за окном и чуть заметно вздрогнул, плотнее запахнув накидку. — У меня ноют кончики больших пальцев. Я чувствую, как мурашки бегут по коже. Я ощущаю чье-то незримое присутствие. Это присутствие Бога, Палин. Еще прошлой ночью я почувствовал чье-то дыхание, услышал тишайший шепот у самого уха. Долетевший издалека смех. Это присутствие Бессмертного, Маджере.
Палин смутился.
— Это та девушка и ее разговоры о Едином Боге так подействовали на вас, друг мой. Это работа вашего неуемного воображения; к тому же вы почти ничего не едите. Съеденное вами за последние дни не насытило бы даже канарейку, что живет у моей жены.
Едва произнеся эти слова, Палин немедленно пожалел о том, что упомянул о своей жене. Он не хотел вспоминать об Аше. «Сейчас, когда я могу оставить Башню, — размышлял он, — мне ничто не мешает возвратиться домой. Аша, наверное, беспокоится обо мне. Если до нее дошли слухи о нападении на Цитадель Света, она, вероятно, считает меня погибшим».
— Пусть она так и думает, — тихо прошептал он. — Если она решит, что я умер, она простит нанесенные мною обиды. И ее воспоминания обо мне будут светлы...
— Хватит вам бормотать, Маджере. Взгляните лучше в окно. Они вернулись!
Темнота за окном и вправду вновь ожила — там метались бледные души мертвецов, глядя голодными и жадными глазами на Башню.
Палин вдруг издал хриплый крик и прижался к окну лицом. Он с такой силой надавил на стекло пальцами, что едва не разбил его.
— Что такое? — встревожился Даламар. — Что с вами случилось?
— Лорана! — выдохнул Палин, пытаясь не выпустить из виду кого-то в потоке мертвецов. — Лорана! Я видел ее! Клянусь вам, я ее видел! Смотрите! Вон там! Нет... Она исчезла...
Палин отшатнулся от окна и решительным шагом направился к входной двери.
Даламар прыжком нагнал его и, ухватив за плечо, попытался удержать.
— Маджере, это безумие!
— Оставьте меня. — Палин с силой стряхнул его руку. — Я иду туда. Мне нужно найти ее.
— Нет, я вам не позволю. — Даламар стоял перед ним, загораживая дорогу, вцепившись руками в плечи Палина так, что побелели костяшки пальцев. — Вам не найти ее, поверьте мне, Маджере. Та, кого вы разыщете, — уже не Лорана. Не та Лорана, которую вы знали. Она... она стала такой, как другие.
— Нет! Не стал же таким мой отец! — нервно выкрикнул Палин, пытаясь освободиться от хватки мага. Кто бы мог подумать, что этот тщедушный эльф такой сильный? — Он пытался предупредить меня о...
— Не спорю, сначала он таким не был, — согласился Даламар, — но он не выдержал. Мне это хорошо известно. Я ведь использовал их, эти души мертвецов. Они служили мне долгие годы.
Даламар замолчал, все еще продолжая сжимать плечи Палина и враждебно глядя ему в глаза. Наконец Палин стряхнул его руки.
— Пустите меня. Никуда я не пойду. — И, потирая плечи, Палин вернулся к окну.
— Вы уверены, что видели Лорану? — после паузы спросил Даламар.
— В чем тут можно быть уверенным? — Порыв Палина прошел, оставив его сломленным и разочарованным. — Вы уверены в своих ощущениях? Ваши мурашки...
Его прервал тонкий пронзительный голосок, явственно донесшийся из темноты леса:
— ... Совершенно ясно, что мы пришли не туда. Ты ведь совсем не хотела идти сюда, правда же, Золотая Луна? Поверь мне, тут тебе нечего делать. Я знаю свою Башню Высшего Волшебства, это совсем не она. Совсем неправильная Башня.
— Я ищу мага Даламара! — отчетливо произнес другой голос, явно обращаясь к тем, кто находился в Башне. — Если он тут, прошу вас, откройте для меня двери!
— Не понимаю, как такое могло случиться, но это голос Тассельхофа! — воскликнул Палин. — И он привел с собой Золотую Луну.
— Скорее это она его привела, — заметил Даламар. Прошептав несколько слов и сопроводив их кратким взмахом ладони, он снял с двери магический замок.
Пока они стояли перед дверьми Башни, Тассельхоф продолжал спорить, утверждая, что эта Башня — совершенно не та, которая им нужна. Золотая Луна ведь хотела попасть в Башню Даламара, которая находится в Палантасе, а это ведь явно не Палантас. Значит, и Башня другая.
— Тебе никого здесь не найти. — В голосе Тассельхофа уже звучало отчаяние. — Во всяком случае, не Даламара и Палина. — Он продолжал тараторить, но явно терял надежду. — Я Палина уже сто лет не видел. С тех самых пор, как Берилл налетела на Цитадель Света. Он пошел в одну сторону, я в другую. У него было мое устройство для путешествия во времени, только он поломал его. Он ведь бросал его детали в драконидов, поэтому приборчик теперь сломан. Его просто не существует, можешь даже не искать.
— Даламар! — снова раздался голос Золотой Луны. — Пожалуйста, впустите меня.
— Я же говорю тебе — никакого Даламара здесь нет, — отчаянно настаивал Тассельхоф, как вдруг дверь внезапно открылась. — Ох, привет, Даламар! — Кендер изо всех сил пытался выглядеть удивленным. — Что ты делаешь здесь, в этой неизвестной Башне? — Он многозначительно подмигнул эльфу и указал на Золотую Луну.
— Добро пожаловать, Золотая Луна, целительница, жрица Богини Мишакаль, — любезно обратился Даламар к Золотой Луне, называя ее прежний титул. — Вы оказали мне честь своим визитом.
И, с эльфийской галантностью пригласив ее войти, Даламар шепнул в сторону:
— Маджере! Не упустите кендера!
Палин быстро ухватил Тассельхофа, стоявшего на пороге, и втащил его внутрь, когда внимание мага вдруг привлек гном, неожиданно возникший у двери. Засунув руки в карманы, гном подозрительно оглядывался, и, судя по выражению его лица, то, что он видел, ему не нравилось.
— Эй! — обратился к нему Палин. — Кто вы?
— Ограничусь краткой версией: Конундрум. Я с нею. — И гном указал грязноватым пальцем на Золотую Луну. — Она стащила мою субмарину. Между прочим, подводные лодки стоят уйму денег. И кто за это заплатит? Вот что меня интересует. Вы намерены заплатить? — И Конундрум потряс в воздухе кулачком. — Деньги. Надежные стальные монеты. Вот что мне нужно. Никаких там магических штучек. Всяких глаз летучей мыши и тому подобного. — Гном презрительно хмыкнул. — У нас их целый склеп, этих летучек.
Продолжая сжимать воротник курточки Тассельхофа, Палин втащил его, упиравшегося и визжавшего, в переднюю. Конундрум следовал за ними по пятам, его быстрые маленькие глазки обежали весь первый этаж, но не заметили ничего интересного.
Золотая Луна не ответила на приветствие Даламара, она вообще едва взглянула на него, как и на Палина. Ее взгляд тоже скользил по внутреннему убранству Башни. Она оглядела витую, уходившую в сумрак лестницу, и глаза ее расширились, а бледное лицо стало пепельно-серым.
— Что это? Я чувствую здесь чье-то присутствие. — Голос Золотой Луны истекал страхом.
Даламар посмотрел на Палина, как бы желая сказать: «Я ведь говорил вам». Вслух же он произнес:
— Палин Маджере и я — единственные обитатели этой Башни, целительница.
Золотая Луна мельком глянула на Палина и, казалось, не узнала его. Глаза ее смотрели сквозь него, за него, мимо него.
— Нет. — Она покачала головой. — Здесь есть кто-то еще. Я должна с кем-то встретиться здесь.
Темные глаза Даламара блеснули. Почувствовав, что Палин собирается что-то сказать, он взглядом приказал ему молчать.
— Тот, кого вы ожидаете, еще не прибыл. Не пройдете ли в мою библиотеку, целительница? Там есть камин, и мы могли бы предложить вам горячего вина со специями и еды.
— Еды? — Гном на мгновение оживился, но тут же вновь погрузился в уныние. — Надеюсь, это будут не мозги летучих мышей? И не пальцы обезьян? Я такого не ем. Пища магов не для меня. Способна непоправимо испортить пищеварение. Свиные ребрышки и крепкий чай — что-нибудь вроде этого, пожалуйста.
— Как приятно снова с тобой встретиться, Палин, и с тобой тоже, Даламар, — пропищал Тассельхоф, барахтаясь в руках Палина. — Я бы с удовольствием остался с вами до обеда, потому что пальцы обезьян — это, конечно, ужасно вкусно, но у меня, к сожалению, есть срочное дело, знаете ли. Я ненадолго покину вас, но обязательно...
— Я провожу вас в библиотеку, целительница, только прошу минуту подождать, — сказал Даламар. — Сначала я позабочусь об остальных гостях. Извините.
Золотая Луна все еще продолжала оглядываться, ища кого-то или что-то.
Даламар дернул Палина за рукав.
— Что касается Таса...
— Что? Что меня касается? — Тас тут же подозрительно уставился на Даламара.
— Вы помните, что сказала вам Мина, Маджере? Насчет магического устройства?
— Кто-кто сказал? Что сказали? Насчет какого-такого устройства?
— Помню, — ответил Палин.
— Так берите его и гнома и ведите в комнату для занятий в северном крыле. Лучше всего в первую по левой стороне. Там, по крайней мере, нет дымохода, — мрачно ухмыльнулся Даламар. — Получше обыщите кендера. Когда найдете устройство, ради бога, будьте поосторожнее. Не вздумайте снова разбрасывать его части. Да вы и сами можете остаться в том крыле здания. Нашей гостье вас там не найти.
— Зачем столько загадок? — желчно поинтересовался Палин, раздраженный насмешливым тоном мага. — Почему бы вам сразу не сказать Золотой Луне, что тот, кого она ждет, — ее приемная дочь Мина?
— Вы, люди, — презрительно произнес Даламар, — так и норовите выложить все, что знаете. Никакого вкуса к секретам. А мы, эльфы, знаем кое-что о власти тайн. И понимаем, как важно умение хранить их.
— Но что вы таким образом надеетесь приобрести?
Даламар пожал плечами.
— Право, и сам не знаю. Может быть, что-то важное, а может быть, и ничего. Вы говорили мне, что когда-то они были очень близки друг с другом. Следовательно, встреча должна быть весьма волнующей. А от такого волнения можно многого ожидать, Палин. В подобной ситуации люди способны сказать такое, о чем никогда не проговорились бы в иных обстоятельствах. Человеческая природа так подвержена эмоциям!..
Лицо Палина омрачилось.
— Я хочу быть там. Золотая Луна, может быть, и выглядит молодой, но это всего лишь внешность. Вы позволяете себе с насмешкой говорить о волнении встречи, но для нее оно может оказаться роковым.
Даламар с сомнением покачал головой.
— Слишком опасно.
— Вы в силах устранить опасность. Я знаю ваши возможности, — уверенно ответил Палин.
Даламар мгновение колебался, затем согласился с явной неохотой.
— Ладно. Хорошо. Раз вы настаиваете. Но ответственность целиком лежит на вас. Помните, Мина увидела вас даже за каменной стеной. Если она обнаружит вас теперь, и пальцем не пошевелю, чтобы спасти вас.
— Я и не ждал от вас таких подвигов.
— В таком случае встретимся в библиотеке. Приходите туда, как только управитесь с ними. — Даламар ткнул пальцем в кендера и гнома, обернулся к гостье, чуть помедлил и снова обратился к Палину. — Между прочим, я полагаю, что вы понимаете, что означает появление здесь гнома?
— Гнома? — Палин был ошарашен. — Нет. Какое значение...
— А вы припомните историю вашего дяди, — мрачно посоветовал ему Даламар и повел Золотую Луну к лестнице.
Манеры эльфа были изящны. Когда Даламар хотел, он мог быть неотразимым. Но Золотая Луна шла за ним, будто во сне, не сознавая ни куда идет, ни куда ей нужно прийти. Ее юное тело стремительно двигалось вперед.

— Появление гнома, хм, — ворчал между тем Палин, — какое значение оно может иметь? Гномы... История моего дяди... Что он хотел этим сказать? Вечно эта дурацкая таинственность...
Бормоча так, Палин тащил упиравшегося Тассельхофа вверх по лестнице, не обращая внимания на его вопли и крики о помощи. Все внимание мага сосредоточилось на сморщенном гноме, который старательно взбирался вместе с ними, не переставая жаловаться на боль в ногах и превознося достоинства гномоподъемников в сравнении с обычными ступенями.
Он привел строптивую парочку в названную Даламаром комнату, разжал пальцы кендера, что было сил уцепившегося за притолоку двери, и втащил Таса внутрь. Гном притопал туда же, ворча по поводу нарушения строительных норм и упоминая о необходимости ежегодных инспекций. Набросив магический затвор на дверь, чтобы беспокойные постояльцы не убежали, Палин обернулся к Тассельхофу.
— А теперь, будь добр, дай сюда устройство.
— У меня его нет, Палин. — Тас вытаращил на него честные глаза. — Клянусь тебе моим покойным дядюшкой Пружиной. Ты же сам бросал его обломки в драконидов. Помнишь? Там они и валяются, в Зеленом Лабиринте.
— Ах! — послышался вздох гнома, он шагнул в угол и застыл там, упершись лбом в стенку.
Тас торопливо продолжал:
— Да, его фрагменты там и валяются, вместе с останками драконидов.
— Тас. — Палин сурово прервал эти разглагольствования, не желая понапрасну тратить время. — Устройство у тебя. Оно вернулось к тебе. Оно должно всегда возвращаться к тебе, хотя бы по частям. Я действительно думал, что уничтожил его, но магический инструмент не может быть уничтожен, равно как и потерян.
— Палин, честное слово, я... — Губы Тассельхофа задрожали.
Палин смотрел на него, ожидая очередной выдумки.
— Ну, что ты хочешь сказать?
— Палин... я видел себя там! — выпалил Тас.
— Слушай, это несерьезно.
— Я видел себя мертвым, Палин! — зашептал кендер. Его обычно румяное лицо побледнело. — Я был совсем мертвым, и мне... мне это ужасно не понравилось! Совсем не понравилось! Я был такой совсем холодный. И все время что-то искал. И будто потерялся. И боялся. А я ведь никогда ничего не боюсь и никогда не могу потеряться. Особенно так ужасно! Пожалуйста, не посылай меня умирать, Палин, — хныкал кендер. — Не превращай меня в мертвого кендера! Пожалуйста, Палин. Обещай, что ты не сделаешь этого! — Тассельхоф судорожно цеплялся за руки мага.
Палин никогда не видел кендера таким несчастным, и это зрелище растрогало его чуть ли не до слез. Он стоял столбом, машинально поглаживая Таса по голове, чтобы успокоить.
«Но что я могу? — спрашивал себя Палин. — Тассельхоф должен, непременно должен вернуться в прошлое и умереть там. У меня нет выбора. Кендеру придется отправиться в свое время и погибнуть под пятой Хаоса. Я не могу пообещать ему того, о чем он меня просит, как бы я ни хотел этого».
Более всего озадачило Палина то, что Тассельхоф видел собственный призрак. Палин мог бы подумать, что это очередная выдумка кендера, способного не задумываясь сочинить что угодно, но сейчас кендер, несомненно, сказал ему правду. Маг видел, как плещется страх в глазах несчастного Тассельхофа, и от этого зрелища у него просто разрывалось сердце.
Но эта новость во всяком случае давала ответ на один все время терзавший его вопрос: умер ли Тассельхоф в действительности или все прошедшие годы он болтался по миру живым? Тот факт, что кендер видел свой призрак, мог означать только одно: Тассельхоф погиб в битве с Хаосом. Теперь он был мертв. Точнее, ему следовало быть мертвым.
Гном покинул свой угол, просеменил через всю комнату и ткнул пальцем Палину в ребра:
— Тут, кажется, кое-кто что-то говорил насчет еды?
Отмахнувшись от Конундрума, Палин присел на корточки перед кендером.
— Посмотри на меня, Тас. Вот так. Смотри на меня и слушай, что я тебе скажу. Я не понимаю, что происходит в мире. Я не понимаю, что здесь случилось, и так же не понимает этого Даламар. Единственный способ выяснить все это и, возможно, что-то исправить — это быть честным друг с другом.
— Да-а, а если я буду честен, — прорыдал Тас, размазывая по щекам слезы, — ты все равно отошлешь меня обратно?
— Боюсь, этого не избежать, Тас, — неохотно признал Палин. — Ты должен понять меня. Я сам ужасно не хочу этого делать. Я бы сделал все, чтобы не отсылать тебя обратно в прошлое. Но ты сам видел души мертвецов, правда? Ты видел, как они несчастны. Они не должны после смерти оставаться в нашем мире. Но кто-то или что-то держит их здесь, словно в темнице.
— Ты хочешь сказать, что меня здесь тоже не должно быть? — спросил Тас.
— Я не знаю, Тас. Да и никто не знает. Думаю, тебя здесь действительно не должно было быть. Разве ты не помнишь, как госпожа Крисания говорила, что смерть — это не конец жизненного путешествия, а его начало. Начало той жизни, в которой мы воссоединимся с теми, кого любили когда-то, и встретим тех, кого никогда не знали в этом мире...
— Я и вправду раньше думал, что мы будем там вместе с Флинтом, — задумчиво протянул Тас. — Я знаю, он скучает без меня.. — Он немного помолчал, затем тихо добавил: — Ну ладно... Если ты думаешь, что это поможет...
Тас сдернул с плеча один из кошелечков и, прежде чем Палин успел остановить его, вывалил все его содержимое на пол.
Среди птичьих яиц и цыплячьих перышек, пустых чернильниц и банок из-под варенья, яблочных огрызков и чем-то отдаленно напоминавшим ножной протез сверкали и переливались в лунном свете драгоценные камни, шестерни, колесики и цепь устройства для путешествий во времени.
— О, а это что еще такое? — мигом оживился гном и, присев рядом, тут же запустил руки в кучку деталей. — Винтики... А это такая специальная штучка... А это я забыл, как называется... А это штука, чтобы крепить другие штуки. Для чего нужен вот этот крючок, я не совсем понимаю. — Гном одну за другой поднимал с пола детали и внимательно разглядывал. — Кажется, они все... немножко по отдельности. По-моему, так они не будут работать. Это я вам говорю как специалист.
Быстро собрав все детали, Конундрум деловито перетащил их на стол и, вооружившись замечательным ножом, который был еще и отверткой, углубился в работу.
— Слушай, мальчик, — он махнул ручкой Палину, — принеси-ка нам поесть. Бутерброды. Кружку чая. Покрепче, пожалуйста. Ты будешь у меня на подхвате.
И тут-то Палина осенило. Он вспомнил историю этого магического артефакта и понял, насколько важно присутствие здесь гнома.
Судя по тому безнадежному и горестному виду, с которым Тассельхоф уставился на Конундрума, он тоже все вспомнил.

— Где вы пропадаете, Маджере? — набросился на Палина Даламар, едва тот перешагнул порог библиотеки. Эльф явно нервничал. — Куда вы запропастились? Вы нашли артефакт?
— Нашел. Гном тоже. — Палин пристально смотрел на эльфа. — Его приход сюда...
— Разумеется, неслучаен. Это последний штрих, — закончил за него Даламар.
Палин в сомнении покачал головой, затем оглянулся и спросил:
— Где Золотая Луна?
— Я отвел ее в старую лабораторию. Она сказала: ей было предсказано, что встреча должна состояться там.
— В лаборатории? А это не опасно для нее?
Даламар равнодушно пожал плечами.
— Единственная опасность, которую я там вижу, — это пауки. Надеюсь, она их не боится.
— Печально, — с горечью заметил Палин, — прежний чертог тайн и мистических сил превратился в затхлый, пыльный чулан, убежище двух бессильных стариков.
— Прошу вас, говорите за себя, — отрезал Даламар и положил руку на рукав Палина. — И, пожалуйста, потише, Мина уже здесь. Нам пора. Будьте добры, возьмите светильник.
— Здесь? А как она тут оказалась?

Предыдущая страница 34 Следующая страница


35 Маргарет Уэйс и Трейси Хикмэн

— Очевидно, сумела пройти так, что я ее не заметил.
— Вы не собираетесь присутствовать при их встрече?
— Нет, — отрезал Даламар. — Меня попросили вернуться к своим делам. Вы идете или нет? — нетерпеливо спросил он. — Мы ничему не можем помешать и ничего не можем предотвратить. Золотая Луна намерена действовать самостоятельно.
Палин все еще колебался, но затем решил, что может оказаться полезен Первой Наставнице, если будет приглядывать за Даламаром.
— Нам не туда, — остановил Даламар Палина, увидев, что тот направился к витой лестнице.
Повернувшись к стене, Даламар прикоснулся к ней рукой и что-то прошептал. На каменной кладке слабо засветилась руническая буква. Даламар провел по ней ладонью, и часть стены скользнула в сторону, открыв потайную лестницу. Едва они ступили на нее, как услышали позади звук тяжелых шагов, эхом отдававшийся от стен Башни. Минотавр, догадались они. В ту же минуту стена встала на место, и больше они ничего не слышали.
— Куда ведет эта лестница? — шепотом поинтересовался Палин, поднимая лампу повыше и освещая длинный ряд ступеней.
— В Чертог Созерцания, — ответил Даламар. — Пожалуйста, передайте мне лампу, я пройду первым. — И он принялся спускаться по ступеням так быстро, что полы его мантии взметнулись в воздух.
— Полагаю, Живчиков там уже нет, — заметил Палин, и его лицо скривилось при воспоминании о плачевных опытах дяди.
— Да, эти бедолаги скончались много лет назад. — Даламар чуть замедлил шаги и оглянулся на Палина Его темные глаза странно блеснули в свете лампы. — Но Чертог Созерцания существует.
Когда Рейстлин Маджере стал Хозяином Башни Высшего Волшебства в Палантасе, он превратился в настоящего отшельника. Редко покидая пределы Башни, он сосредоточился на приумножении своей власти, не только магической, но и мирской, и даже политической. Чтобы постоянно следить за событиями на Кринне, Рейстлин с помощью магии соорудил бассейн и наполнил его заговоренной водой. Заглянув в этот бассейн и мысленно упомянув какое-либо место, можно было тут же его увидеть и услышать, что там происходит.
— Вы спросили у кендера об интересующем нас предмете? — обратился Даламар к Палину, продолжая спускаться.
— Да. Устройство у него. Вы знаете, Даламар, что он еще сказал, — Палин нагнал эльфа и, положив руку ему на плечо, заставил замедлить шаги. — Тассельхоф видел свой собственный призрак.
Даламар полуобернувшись поднес лампу к лицу Палина.
— В самом деле? — спросил он недоверчиво. — А это не очередная сказочка?
— Нет, я уверен, что он говорил правду. Он очень напуган, Даламар. А я никогда прежде не видел его испуганным.
— Значит, он действительно умер, — небрежно пробормотал Даламар.
Палин вздохнул.
— Гном пытается собрать устройство. Вы ведь это имели в виду, не так ли? Именно гному удалось починить прибор, когда он сломался в прошлый раз. Звали того гнома Гнимш. Тот самый Гнимш, которого погубил мой дядя.
Даламар не отвечал. Он продолжал торопливо спускаться по ступеням.
— Послушайте же меня, Даламар! — Палин нагнал эльфа и едва не наступил на полы его мантии. — Как гном мог оказаться здесь? Это ведь... Это ведь не простое совпадение?
— Ни в коем случае, — пробормотал Даламар. — Конечно, это не совпадение.
— Но тогда что же?
Даламар остановился и поднял лампу повыше, чтобы взглянуть в лицо Палина.
— Разве вы не понимаете сами? Не понимаете даже теперь?
— Не понимаю, представьте, — огрызнулся Палин. — И не думаю, что вы понимаете.
— Вы правы. Не совсем, — с легкостью признался Даламар. — Но встреча, свидетелями которой мы будем, должна многое нам объяснить. Я не стал устанавливать здесь магического затвора, — заметил он, подходя к двери, покрытой руническими надписями. — Нет необходимости. Пустая трата сил и времени.
— Похоже, вы бывали в Чертоге Созерцания не один раз, — предположил Палин.
— О да, — усмехнулся Даламар. — Я не люблю оставлять своих друзей без внимания.
И он погасил лампу.
Они оказались в просторном зале возле бассейна с водой, тихого и темного. Язычок синего пламени, трепетавший в центре бассейна, был очень слаб и почти не давал света. Палину показалось, что это пламя трепещет в другом мире и в другом времени. Сначала он не видел ничего, кроме этого язычка, затем в поле его зрения возникли еще две горящие точки. Пламя чуть разрослось, и вот глазам магов предстала лаборатория, которая была видна настолько отчетливо, будто они находились внутри нее.
У длинного каменного стола стояла Золотая Луна.

35
Единый Бог

У длинного каменного стола стояла Золотая Луна, невидящими глазами глядя на разбросанные на нем книги. Услышав приближавшиеся голоса, она подняла голову. Вскоре она узнала голос той, с кем у нее назначена встреча. Той, к кому вели ее души мертвецов.
Невольно вздрогнув, Золотая Луна скрестила руки на груди. Во всех помещениях Башни царствовал холод. Башня Тьмы, Башня Печали, Башня Борьбы Самолюбий, Башня Страданий и Смерти. Место, к которому она так стремилась. Конец ее странного путешествия.
Даламар, уходя, оставил лампу, но тусклый свет не мог изгнать царившей здесь темноты. Но все-таки этот слабый огонек ободрял Золотую Луну, и она старалась держаться поближе к светильнику. Она не жалела, что отослала Даламара. Она никогда не любила его и не доверяла ему. И то, что он внезапно объявился в этом лесу смерти, лишь усилило ее подозрения. Это он использовал эти несчастные души мертвецов.
— А я? — тихо произнесла Золотая Луна. — Разве я их не использовала?
Поразительная власть... для смертного. Для простого смертного.
Внезапно она задрожала. Однажды ей довелось предстать перед Богом, и сейчас ее душа вспомнила об этом. Но что-то отвлекало ее... Что-то было не так...
Дверь, распахнутая нетерпеливой рукой, резко отворилась.
— Я ничего не вижу в этих потемках, — послышался юный девичий голос. Тот, что напевал колыбельную, слышанную Золотой Луной во сне. — Нам понадобятся еще светильники.
Свет приближался, становясь все ярче и ярче, пока не стало казаться, что стена мрачных кипарисов отступила от Башни и теперь в ее окна льется щедрый солнечный свет.
В дверях появилась девушка. Высокого роста, с мускулистым телом. На ней были надеты кольчуга, черные доспехи, черные рейтузы, такого же цвета плащ с эмблемой белой лилии — символом Рыцарей Тьмы. Коротко подстриженные волосы покрывали голову девушки рыжеватым пушком. Золотая Луна не узнавала ее, но, когда она увидела янтарного цвета глаза и услышала голос, дрожь пронзила ее тело. Она ухватилась за край стола, чтобы не упасть.
— Мина? — слабо произнесла Золотая Луна, не осмеливаясь верить.
Лицо девушки внезапно осветилось, будто на него упал луч солнца. Точнее, само лицо ее было ликом солнца..
— Мама... — тихо проговорила она, пораженная. — Мама, как ты прекрасна! Ты выглядишь точно такой, какой я тебя представляла!
И опустившись на колени, девушка протянула к Золотой Луне руки.
— Мама, пожалуйста, поцелуй меня, — попросила она, и слезы потекли по ее щекам. — Поцелуй меня, как ты целовала меня раньше. Ведь я Мина. Твоя Мина.
В изумлении, с сердцем, певшим от радости, и все же в необъяснимом страхе, Золотая Луна чувствовала лишь гулкие удары своего сердца. Не отводя от Мины взгляда, она неуверенно шагнула и опустилась на колени рядом с рыдавшей девушкой.
— Мина, — прошептала Золотая Луна, обнимая и укачивая ее, как, бывало, укачивала в детстве, когда малышке случалось заплакать, проснувшись среди ночи. — Мина. Дитя мое... Почему ты оставила нас, ушла от тех, кто так любил тебя?
Мина подняла залитое слезами лицо. Ее янтарные глаза сияли.
— Мама, я ушла, потому что очень любила тебя. И ушла во имя этой любви. Я отправилась искать то, о чем ты так страстно мечтала. И я нашла это, мама! Я нашла это для тебя! Все, чего я достигла, и все, что я сделала, — все это ради тебя!
— Я не понимаю, дитя мое. — Золотая Луна воззрилась на рыцарские доспехи дочери. — Ты надела этот символ Тьмы, символ Зла... Где же ты была? К кому ты ушла от нас?
Мина весело рассмеялась, сияя от счастья и гордости.
— Куда я ушла и где я была, уже не важно, мама. А о том, что со мной случилось, я тебе расскажу. Ты должна это знать. Помнишь, мама, те истории, которые ты мне рассказывала? Как ты бродила в темноте в поисках Богов? И как ты их нашла и дала людям веру? Людям всего мира.
— Помню, — промолвила Золотая Луна, не в силах унять дрожь в теле.
— Ты говорила мне, что Боги ушли, — продолжала Мина, глаза ее сияли, как у ребенка, который готовит восхитительный сюрприз, — что люди должны теперь полагаться только на самих себя, ища свой путь в мире. Но я не поверила этому. Нет, нет, — Мина прижала ладонь к устам матери, видя, что та хотела возразить, — я не думала, что ты обманываешь меня. Я поняла, что ты просто ошибаешься, вот и все. Я знала, что в мире есть Бог, я слышала Его голос, когда наша лодка потонула и я погибала в море одна. Ты нашла меня на берегу, помнишь, мама? Я никогда не рассказывала тебе, почему другие утонули, а я осталась жива. Бог спас меня, Он давал мне силы и пел песни, когда я боялась одиночества и темноты. Ты говорила, что Богов нет, мама, но я точно знала, это не так. И тогда я, как и ты когда-то, отправилась на поиски Бога. — Лицо Мины сияло радостью и гордостью, глаза лучились счастьем. — Помнишь, мама, чудесную ночь бури? Это Единый Бог совершил чудо, вернув тебе красоту и молодость. Это сделал Единый Бог, мама.
— Ты просила Его об этом? — вскричала Золотая Луна, поднеся руки к лицу, которое она так и не научилась считать своим. — Ведь это не я, а лишь тот образ, который рисовала себе ты.
— Конечно, мамочка! — Мина в восторге рассмеялась. — Разве ты не рада? Я вернула чудо исцеления в мир, исцеление именем Единого Бога. С Его благословения я обрушила щит над страной Сильванести и убила дракона Циана Кровавого Губителя. И жестокая драконица Берилл погибла от руки Единого Бога. Оба эльфийские народа я погубила за их безверие и растленность. В смерти эльфы обретут искупление. Смерть приведет их к Единому Богу.
— Ах, дитя! — выдохнула Золотая Луна и, рывком высвободившись из объятий дочери, в ужасе уставилась на нее. — Я вижу кровь на твоих руках! Кровь тысяч несчастных! Тот Бог, которого ты нашла, плохой Бог! Бог Тьмы и Зла!
— Единый Бог предупредил меня, что ты можешь так подумать, мама, — понимающе улыбнулась Мина. — Когда другие Боги ушли и вы подумали, что остались в мире одни, вы испугались и рассердились на них. Вы чувствовали себя преданными. Вас и вправду предали. — Голос Мины зазвенел гневом. — Те Боги, которым вы так неосмотрительно отдали свою веру, в страхе бежали от вас.
— Нет! — Золотая Луна отступила от Мины, вытянув руку, словно преграждая дочери путь. — Нет, дитя мое, я не верю! И я не стану слушать тебя.
Мина схватила ее за руку.
— Послушай же, мама. Ты должна выслушать меня, чтобы понять. Боги бежали в страхе перед Хаосом. Все, кроме одного. Один Бог остался верен вам, сохранив достаточно храбрости для того, чтобы противостоять Отцу Всего и Ничего. Но эта битва лишила Его последних сил и оставила слишком слабым, чтобы сражаться с великими драконами, которые нагрянули на Кринн, но он делал все, чтобы помочь вам. Он даровал вам магию, которую на Кринне называли «стихийной». Он даровал вам чудо исцеления, которое ты называла силой сердца. Все это были Его... Ее дары вам. И вот Ее знак. — С этими словами Мина показала на пять голов дракона, охранявших Врата Бездны.
Вздрогнув, Золотая Луна обернулась. Темные и безжизненные прежде, головы неожиданно начали испускать странное свечение пяти разных цветов: красное, синее, зеленое, белое и черное.
Золотая Луна застонала и закрыла глаза рукой.
— Мама, — с мягким упреком продолжала Мина, — Единая Богиня не просит твоей благодарности. Она хочет вручить тем, кто был Ей верен, новые чудесные дары. Она просит вашей верности, мама. Ей нужна ваша служба. Она хочет, чтобы ты любила Ее и служила Ей так, как Она любила тебя и служила тебе. Мама, пожалуйста, преклони колени и воздай молитвы веры и благодарения Единой Истинной Богине. Той Единственной Богине, что осталась верной своим созданиям.
— Нет! Я не верю тому, что ты говоришь. — Золотая Луна едва шевелила губами, стараясь произносить слова как можно отчетливее. — Ты глубоко заблуждаешься, дитя мое. Я поняла, о ком ты говоришь. Я давно знаю ее и насквозь вижу ее хитрости! — Золотая Луна оглянулась на пять голов, испускавших зловещее свечение. — Я не верю твоим выдумкам, Такхизис! И никогда не поверю в то, что благословенные Паладайн и Мишакаль оставили нас на твою милость! Ты та, кем была всегда, — Богиня Зла, которой нужны не верующие, а рабы. И я никогда не поклонюсь тебе. Никогда не стану тебе служить.
Из глаз дракона полыхнуло ослепительно жаркое пламя, и Золотая Луна почувствовала, как кожа ее мгновенно сморщилась, потемнела и высохла. Целительница рухнула на пол. Руки и ноги ее свело судорогой, прекрасные волосы повисли серыми космами. Она превратилась в немощную старуху, в теле которой едва теплилась жизнь.
— Вот видишь, мама, — произнесла Мина дрожащим голосом, — что значит не повиноваться Единой Богине? Все, что от тебя требуется, — прийти к Ней в смирении и просить Ее милости.
Золотая Луна закрыла глаза. Губы ее не шевелились.
Мина наклонилась к ней.
— Мама, — попросила она со страхом в голосе. — Мама, пожалуйста, сделай это для меня, если не хочешь сделать этого для себя. Прошу тебя, сделай это ради твоей любви ко мне!
— Оставь меня, — прошептала Золотая Луна. — Я молюсь. Я молюсь Паладайну и Мишакаль, чтобы они простили мне слабость моей веры. Я давно должна была обо всем догадаться, — тихо продолжала она. С каждым вздохом жизнь оставляла ее. — Я молюсь, чтобы Паладайн услышал меня, тогда он вернется... Ради любви к Мине... Ради любви ко всем...
И Золотая Луна бездыханная упала на пол.
— Мама, — прошептала Мина голосом растерявшегося ребенка. — Мама, я ведь сделала это для тебя...

Эпилог

В ту же ночь из маленького портового городка, расположенного на северном побережье Абанасинии, отплывал парусник, держа курс в Алгонийский Пролив. На борту его находился один-единственный пассажир, пожелавший остаться неизвестным. Его лицо видел только капитан корабля. В тяжелом плаще и тщательно надвинутом на лицо капюшоне пассажир поднялся на борт поздней ночью накануне отплытия. Багажа у него не было, но он вел в поводу норовистого коня, которого поместили в специально сооруженной в трюме корабля конюшне.
Таинственный пассажир был, очевидно, человеком со средствами, поскольку парусник «Крыло чайки» нанял для себя одного. За разрешение провести на борт коня он уплатил отдельно. Моряки, охваченные любопытством, завидовали юнге, которому было поручено отнести пассажиру ужин, с нетерпением ожидали возвращения мальчика, чтобы разузнать у него обо всем, что он видел и слышал.
Юнга постучал в дверь каюты. Не дождавшись ответа, он стукнул еще раз, но вновь безрезультатно. Недоумевая, он толкнул дверь, и она легко отворилась.
Высокий худощавый человек, не сняв плаща, стоял, глядя в иллюминатор на сверкающее море. Он не обернулся на звук голоса юнги, сказавшего, что ужин подан. Испуганный мальчик собирался ретироваться, когда загадочный пассажир неожиданно заговорил на Общем, произнося слова с сильным акцентом. Его голос дрожал от волнения.
— Передай капитану, что я хочу, чтобы увеличили ход. Ты меня слышишь? Корабль должен идти еще быстрее!

Далеко в горах, в своем обширном логове, тотемный зал которого украшали черепа когда-то пожранных ею драконов, дремала хозяйка, гигантская красная драконица Малистрикс. Во сне ей привиделась вода, черная, густая, как тушь, вода, медленно подползавшая к ее лапам. Вот вода уже подобралась к самому брюху, к массивному хвосту, стала заливать крылья, спину, шею. Волны захлестнули ее пасть и ноздри. Малис пыталась поднять голову над водой, но ее лапы были прикованы к полу. Она распахивала пасть, пытаясь глотнуть воздуха, в пасть хлестала вода. Драконица начала тонуть...
В это мгновение Малистрикс проснулась и в страхе повела глазами вокруг. Какой странный и страшный сон нарушил ее покой! В этом сне она слышала чьи-то голоса, злобные, насмехавшиеся... Они доносились из тотемного зала и пели странную песню о том, что она должна спать. Уснуть навсегда...
Малистрикс подняла тяжелую голову и уставилась на тотем из белых черепов. Черепа синих драконов покоились на черепах серебряных, а черепа красных были аккуратно уложены поверх черепов золотых. Вдруг она увидела, что из их пустых глазниц, из давно пустых глазниц мертвых драконов на нее злобно смотрят чьи-то живые глаза.
Спи. Усни навек...

В Башне Высшего Волшебства Галдар ожидал Мину, но она не возвращалась. Беспокоясь о ней и не доверяя ни этому приюту магов, ни самим магам, он отправился на поиски девушки.
Минотавр нашел ее в заброшенной лаборатории.
Мина сидела, съежившись, на полу, а рядом с ней лежало тело какой-то старой женщины. Осторожно приблизившись, Галдар обратился к Мине, однако она проигнорировала его слова. Наклонившись, минотавр увидел, что старая женщина мертва.
Тогда он поднял Мину, обнял ее правой рукой, некогда возвращенной ему ею, и повел к выходу.
Головы дракона медленно угасали.
Заброшенная лаборатория снова погружалась в темноту.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1
    Ошибка в подсчетах     (Страница 1)
  • 2
    Нападение на Цитадель Света     (Страница 1)
  • 3
    Рассветный час     (Страница 3)
  • 4
    Доносчик     (Страница 4)
  • 5
    Полет на драконе     (Страница 5)
  • 6
    Поход на Сильваност     (Страница 6)
  • 7
    Следуя за рекой смерти     (Страница 7)
  • 8
    Подведение баланса     (Страница 8)
  • 9
    Кольцо слез     (Страница 8)
  • 10
    Банкет по случаю помолвки     (Страница 9)
  • 11
    Подготовка к погребению     (Страница 9)
  • 12
    Церемония погребения     (Страница 10)
  • 13
    Отмщение убийце     (Страница 11)
  • 14
    Избранник Единого Бога     (Страница 12)
  • 15
    Пленники, призраки, мертвые и живые     (Страница 13)
  • 16
    Скучающий кендер     (Страница 14)
  • 17
    Неустановленная личность     (Страница 16)
  • 18
    Посланец Берилл     (Страница 17)
  • 19
    Рискованная игра     (Страница 18)
  • 20
    Поход в Найтлунд     (Страница 19)
  • 21
    Нежданный гость     (Страница 19)
  • 22
    Встреча старых друзей     (Страница 21)
  • 23
    Совет Рыцарей Соламнии     (Страница 22)
  • 24
    Приготовления к Битве     (Страница 23)
  • 25
    Молчание вдвоем     (Страница 24)
  • 26
    Расплата за измену     (Страница 25)
  • 27
    Дремлющий город     (Страница 25)
  • 28
    Сонное наваждение     (Страница 26)
  • 29
    Плененный захватчик     (Страница 27)
  • 30
    Война душ начинается     (Страница 29)
  • 31
    Алая роза     (Страница 30)
  • 32
    «Пропавшая Звезда»     (Страница 32)
  • 33
    Озеро смерти     (Страница 33)
  • 34
    Незримое присутствие     (Страница 33)
  • 35
    Единый Бог     (Страница 35)
  • Эпилог (Страница 35)


Маргарет Уэйс и Трейси Хикмэн

Драконы Пропавшей Звезды

Цикл: "Dragonlance"

 Читать книгу

Аннотация

Таинственная темная сила продолжает подчинять себе покинутые Богами земли Кринна, губя надежду, веру и свет. На просторах Ансалонского континента разгорается пламя новой волны. В хаос раздоров вовлекаются эльфийские племена, утратившие древнюю волшебную силу маги, Рыцари Тьмы, руководимые вестницей неведомого Бога, и недавно явившиеся на Кринн великие Драконы Пропавшей Звезды.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Сканирование книги: Игорь Серафимов
Исправление ошибок: Михаил
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Маргарет Уэйс и Трейси Хикмэн - Биография

Маргарет Уэйс и Трейси Хикмэн

На основную страницу

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.

Трэйси Хикмэн родился в 1955 году в Солт-Лейк-Сити. В 1975-1977 годах работал миссионером Мормонской церкви в Индонезии. После возвращения в Штаты работал грузчиком в универмаге, киномехаником, театральным менеджером, стекольщиком, ассистентом режиссера на телевидении. В 1981 годупредложил фирме TSR два разработанных им игровых модуля и немедленно получил предложение поступить в TSR на постоянную работу. В соавторстве с Маргарет Уэйс написал более 30 романов, объединенных в циклы "DragonLance", "Darksword", "Rose of the Prophet" и "Deathgate". Первые сольные романы "Requiem of Stars" и "The Immortals" выпустил в 1996 году.

Стоит ли говорить о том, сколько Маргарет Уэйс и Трэйси Хикмэн сделали для фэнтези? Наверное да...
Прекрасные миры, интересные книги, игры...
Первым был Кринн, мир трех лун. Он оказался настолько притягательным, что вслед за Маргарет Уэйс и Трейси Хикманом о нем стали писать и другие...
Сага Dragonlance уже сейчас насчитывает более 60 романов. И они продолжают выходить и сейчас...
В россии сейчас вышло два сериала написанных этими авторами.
Первый - Dragonlance многим хорошо известен. Второй - DeathGate появился совсем недавно...