Маргарет Уэйс и Трейси Хикмэн - Драконы Погибшего Солнца

Маргарет Уэйс и Трейси Хикмэн

Песнь Мины

Сомкнутся у цветов
Ресницы лепестков.
Тьма — погляди наверх.
С последним вздохом дня,
Молчание храня,
Усни, любовь, навек.

Клубится мрак внизу.
Но здесь, в ночном лесу,
В сгустившейся тени
Ты, погружаясь в сон,
Возносишься, спасен.
Любовь, навек усни.

Тьма стелется кругом.
Но помнит о другом
Пролившаяся кровь:
Закрывшие глаза
Увидят небеса
Усни, навек, любовь.

1
Песнь Смерти

Гномы называли эху долину Гамашинох — Песнь Смерти. Никто из живых не приходил в нее по своей воле. Сюда гнали лишь злое отчаяние, горькая нужда или жестокий приказ.
Песнь стала слышна еще за несколько часов до того, как они приблизились к заброшенной долине. Эта Песнь не была странной, она была страшной. Слова, едва слышные, почти неразличимые слухом, говорили о смерти и о чем-то худшем, чем смерть. Пелось о предательстве, крушении, страданиях. Песнь была плачем, тоской по тому прекрасному, что помнила душа, — по неземному миру и блаженству, ныне утраченным навсегда.
Едва услышав ее траурные звуки, рыцари натянули поводья, а руки их сами легли на мечи. «Что это?», «Кто там?» — спрашивали они, в замешательстве глядя друг на друга.
Но «там» не было никого. Никого живого. Рыцари посмотрели на командира, который привстал в стременах, чтобы оглядеть высокие утесы, вздымавшиеся по обе стороны дороги.
— Ничего нет, — произнес он наконец. — Это ветер гудит в скалах. Вперед.
Он дал лошади шенкеля и поскакал вперед. Дорога, кружа и петляя, вела через горы, что назывались Властители Судеб. Рыцари поскакали за командиром единым строем, так как для того, чтобы скакать шеренгой, дорога была слишком узка.
— Я слыхал прежде, как воет ветер, — угрюмо заметил один из рыцарей, — но сейчас звучал человеческий голос. Он предостерегал нас. И лучше бы нам его послушаться.
— Чепуха. — Командир отряда Эрнст Магит обернулся в седле, чтобы бросить взгляд на своего помощника и разведчика, шедшего рядом. — Суеверная болтовня! За вами, минотаврами, давно замечено пристрастие к устаревшим обычаям и предрассудкам. Пора войти в современный мир. Боги оставили нас, и я считаю, это к лучшему. Теперь миром правим мы.
Одинокий женский голос, певший Песнь Смерти, теперь сменился устрашающим хором. Мужские, женские, детские голоса сливались в пугающем напеве о бессмысленных потерях и несчастьях, который эхом звенел среди гор. От этих мрачных звуков кони стали упрямиться, нервничать, и, правду сказать, всадники не слишком усердно посылали их вперед.
Конь Магита, прядая ушами и приседая, пятился. Но вот рыцарь вонзил ему в бока шпоры, и благородное животное, наклонив голову, бросилось вперед. Проскакав с полмили, командир понял, что не слышит топота копыт у себя за спиной. Он оглянулся и увидел, что остался на дороге один. Никто из его отряда не последовал за ним.
Взбешенный Магит вернулся к отставшим рыцарям. Оказалось, что половина людей патруля спешилась, а другая едва держалась в седлах. Не только люди, но и лошади казались больными.
— У немых тварей побольше мозгов, чем у некоторых их хозяев, — вполголоса проговорил минотавр, сидя на земле. Лишь немногие из лошадей позволяли минотаврам взнуздать себя, и еще меньшая их часть могла выдержать вес огромных всадников. Рост Галдара вместе с ветвистыми рогами достигал семи футов, и ему приходилось сопровождать отряд пешком, без устали соревнуясь в беге с лошадью командира.
Магит возвышался над людьми своего патруля, держась рукой за луку седла и рассматривая их светло-голубыми, водянистыми, всегда тусклыми глазами. Высокого роста, очень худой, костистый, словно скрученный стальной проволокой, он был много сильней, чем казался. Отличали его жестокость, безупречная (многие говорили — безмозглая) дисциплинированность и полная преданность лишь одному живому существу — Эрнсту Магиту.
— Немедленно по коням и за мной, — холодно проговорил командир отряда, — или я отправлю всех вас к командующему группой. Я обвиню вас в трусости, мятеже и предательстве Замысла. Как вам хорошо известно, наказание за каждое из этих преступлений может быть только одно — смерть.
— Он способен на такое? — шепотом спросил один из тех, кто был совсем недавно посвящен в рыцари и участвовал сейчас в своем первом рейде.
— Не только способен, — сердито пробормотал ветеран, — но и непременно сделает.
Рыцари снова уселись в седла и шпорами послали коней вскачь. Им пришлось объехать минотавра Галдара, который один не трогался с места, стоя посреди дороги.
— Ты осмеливаешься ослушаться моей команды? — гневно выкрикнул Магит. — Советую прежде очень хорошо подумать. Может, ты и пользуешься покровительством Повелителя Ордена Черепа, но вряд ли он сможет спасти тебя, если я объявлю Совету, что ты трус и клятвопреступник.
И, перегнувшись в седле, Магит продолжал с насмешливой доверительностью:
— Насколько мне известно, Галдар, твой хозяин не слишком стремится заступаться за тебя, однорукого минотавра. Один твой вид наполняет его жалостью и насмешкой. Минотавр, опустившийся до положения разведчика! К тому же нам всем хорошо известно, что и разведчиком-то тебя назначили только потому, что хотели хоть что-нибудь для тебя сделать. Иначе им просто пришлось бы отправить тебя пастись вместе с коровами.
Галдар сжал единственную руку в кулак с такой силой, что ногти глубоко впились в ладонь. Ему было хорошо известно, что Магит дразнит его, стремясь спровоцировать на схватку. Именно здесь, где не было свидетелей. Именно здесь, где Магит мог убить искалеченного минотавра, а вернувшись домой, сообщить, что бой был честным и славным. Галдар не слишком ценил жизнь, особенно с той поры, когда потеря руки превратила его из бесстрашного воина в никчемного разведчика. Но будь он проклят, если позволит Эрнсту Магиту убить себя. Не доставит он командиру такого удовольствия.
И минотавр, пожав плечами, прошел вперед, мимо командира, следившего за ним с усмешкой, змеившейся на тонких губах.
Патруль продолжал путь, надеясь достичь места назначения еще до наступления темноты, при дневном свете, если только можно было назвать так эту серую сумрачную полумглу, обдававшую холодом все вокруг. А Песнь Смерти стонала и рыдала. По лицу одного из молодых рекрутов беспрестанно струились слезы. Ветераны скакали сгорбившись, подняв плечи, словно хотели бы зажать уши и не слышать ни звука. Но даже если б они набили уши паклей, даже если б они разорвали себе барабанные перепонки, они бы все равно слышали эту жуткую Песнь.
Песнь Смерти звучала в сердце.
Патруль направлялся в долину, которая называлась Нерака.
В давно прошедшие времена Богиня Такхизис, Владычица Тьмы, заложила в южной части долины Краеугольный Камень, спасенный ею из взорванного Храма Короля-Жреца Истара. Этот Камень стал расти, впитывая в себя все Зло мира, которое давало ему жизнь. И превратился в Храм, огромный и ужасный; Храм великой, пугающей Тьмы.
Такхизис предполагала использовать его для своего возвращения в мир, из которого была изгнана Хумой Победителем Драконов, но путь ей преградили любовь и самопожертвование. Сумев все-таки сохранить свою огромную власть, она бросила мир в войны, которые почти разрушили его. Назначенные ею злобные Повелители, как свора диких псов, дрались даже между собой.
А тем временем появились Герои. Уверовав в себя, они обрели силу устрашить ее, победить и низвергнуть. Храм Такхизис в Нераке был разрушен, взорван ее собственным неукротимым гневом.
Стены Храма взлетели в воздух и дождем черных камней обрушились с небес в тот ужасный день, когда погиб город Нерака. Очищающий огонь поглотил здания проклятого города, сжег его рабовладельческие рынки и загоны для живого товара, его многочисленные караульни, наполняя кривые, путаные, подобные лабиринту, улицы пеплом.
За последующие полсотни лет исчезли последние следы города. Осколки камней Храма покрыли почву южной части долины Нерака, сверху их засыпало пеплом, и долго еще ничто не росло в этой местности. Последние признаки жизни занесло зыбучими песками.
Только черные валуны, останки Храма, оставались в долине. Вид их был ужасен, и даже командир патруля Магит, впервые увидев это зрелище, подумал про себя, что напрасно решил ехать этой дорогой. Он мог бы отправиться кружным путем, но это удлинило бы их путешествие на два дня, а он и так уже опаздывал, задержавшись на несколько дней (вернее, ночей) в городе для того, чтобы ознакомиться с новыми поступлениями в свой излюбленный дом терпимости. Теперь время надо было наверстывать, и он предпочел более короткий путь, пролегавший через южную часть долины.
Возможно, вследствие силы взрыва черная кладка, образовывавшая когда-то внешние стены Храма, приобрела кристаллическую структуру. Сформировавшись из песка, эти валуны не стали ни острыми, ни бесформенными. Это были огромные камни с гладкими, сходящимися под правильными углами гранями, похожие на черные кристаллы кварца, и высота некоторых из них в четыре раза превышала рост человека. Отражение, возникавшее на этих блестящих черных гранях, было столь искаженным и уродливым, что узнать его не представлялось возможным.
Люди из отряда Магита охотно присоединились бы к армии Рыцарей Такхизис, привлеченные как обещаниями богатой добычи и рабов, захваченных в битвах, так и жаждой убийства и грабежа, ненавистью к эльфам, кендерам, гномам, да и ко всем, кто был не похож на них. Эти люди, давно чуждые всякому доброму чувству, с изумлением смотрели на блестящие гладкие поверхности камней, на которых отражались их лица. Ибо эти лица, глядевшие на них со стен, пели страшную Песнь Смерти.
Большинство, вздрогнув, поторопились отвести взгляд и отвернуться. Галдар же принял все меры предосторожности, чтобы даже мельком не увидеть своего отражения. Едва они оказались перед камнями, минотавр почтительно опустил глаза и не поднимал их до тех пор, пока отряд не проехал опасное место. Пусть окружающие назовут это суеверием; Эрнст Магит наверняка именно так и подумает. Самих Богов в этой долине, конечно, не было. Галдар знал, что это невозможно, Богов вынудили уйти с Кринна более тридцати лет назад, но их призраки обитали здесь и поныне, в этом Галдар был уверен.
Эрнст Магит, напротив, не сводил глаз со своего отражения, и именно потому, что в душе его поднимался страх, он заставлял себя не опускать взгляда.
— Я не стану при виде собственной тени пугаться, как корова. — Он со значением глянул в сторону Галдара. «Жвачная» тема была придумана им совсем недавно, и он старался не упускать ни одной возможности использовать столь остроумную идею. — Как корова, понимаешь, минотавр? — И Эрнст Магит оглушительно расхохотался.
Песнь Смерти вплелась в звук человеческого хохота и придала ему свое звучание и тон — мрачный, отрывистый, резавший слух и противоречивший печали остальных голосов хора. Напев стал настолько ужасен, что Магит словно подавился смехом — он замолчал, закашлялся и стих, к немалому облегчению своих людей.
— Вы привели нас сюда, командир, — сказал Галдар. — Мы убедились, что эта часть долины необитаема, здесь не скрываются, замышляя нападение на нас, силы соламнийцев. Можно не сомневаться, что нам отсюда ничто не угрожает, по крайней мере со стороны живых не исходит никакой опасности. Давайте же оставим это место, и побыстрее. Вернемся назад и доложим о том, что видели.
Лошади вступили в южную часть долины с такой неохотой, что некоторым всадникам пришлось опять спешиться, прикрыть им глаза и вести в поводу, словно сквозь горящее здание. Все: и люди, и животные — стремились поскорее убраться отсюда. Лошади отступали к дороге, по которой пришли, рыцари незаметно продвигались в том же направлении.
Эрнст Магит хотел того же. И это стало именно той причиной, по которой он решил остаться. В душе он был невообразимый трус. И сам сознавал это. Всю жизнь он стремился доказать себе, что это не так. Ничего героического совершить ему не удалось. Магит избегал опасностей всеми силами, и в этот патрульный поход он отправился только для того, чтобы не участвовать вместе с другими рыцарями в осаде контролируемого соламнийцами города Оплот. Его любимыми военными действиями были мелкие актерские трюки, не представлявшие для него ни малейшей опасности, но призванные убедить всех в его исключительной храбрости, — например, ночевка в этой проклятой долине.
Магит прищурился со значительным видом и, закинув голову, уставился в бледное небо, заливавшее все вокруг невиданным серо-желтым цветом.
— Сгущаются сумерки, — патетично провозгласил он, — и я не намерен ночевать среди гор. Мы раскинем лагерь здесь и выйдем на рассвете.
Рыцари, пораженные, молча смотрели на своего командира. Внезапно стих ветер. Замолкла Песнь. Когда над долиной повисла тишина, это показалось рыцарям благоприятной переменой, но вскоре они уже были готовы ее проклясть. Тишина легла на них тяжким грузом, она давила на них и разрывала их сердца. Никто не произносил ни слова. Казалось, все ждали, что командир рассмеется и признает, что неудачно пошутил.
Командир патруля слез с лошади:
— Мы остаемся здесь. Поставьте мою палатку у самого высокого из этих камней. Галдар, ты назначаешься дежурным по лагерю. Надеюсь, ты справишься с этой простой задачей?
Слова раздавались в мертвом воздухе неестественно громко, хотя голос командира срывался и дрожал. Дыхание ветра, холодное и острое, пронеслось над долиной, превратив горсть песка в небольшой смерч, который угас неподалеку.
— Вы делаете ошибку, господин, — тихо произнес, почти прошептал Галдар, стараясь не нарушить тишину. — Кто-то не хочет, чтоб мы были здесь.
— Кто это не хочет, Галдар? — насмешливо спросил командир. — Эти камни? — И он похлопал ладонью по черному кристаллическому монолиту. — Ха! Коровьи суеверия! — Голос Магита стал суровым. — Эй, вы! Немедленно спешиться и разбить лагерь! Это приказ.
Эрнст Магит потянулся, изображая усталого воина. Затем наклонился и сделал несколько шагов, разминая ноги. Рыцари, насупленные и недовольные, стали организовывать ночлег: одни распаковывали седельные сумки и устанавливали маленькие двухместные палатки, другие доставали пищу и воду.
С палатками ничего не получилось. Никакими молотками не удавалось загнать металлические колья в каменную почву. Но зато каждый удар вызывал гром эха в горах и возвращался обратно, усиленный в сотни раз, пока не стало казаться, что горы готовы вот-вот обрушиться на небольшой отряд.
Галдар отбросил прочь молоток.
— Что такое, минотавр? — спросил Магит. — Тебе не по силам даже поставить палатку?
— Попробуйте сделать это сами, господин, — буркнул калека.
Остальные тоже опустили молоты и стояли в угрюмом молчании вокруг командира.
Магит побледнел от гнева.
— Можете спать под открытым небом, если вы так тупы! — воскликнул он.
Сам он, конечно, не сделал даже попытки установить палатку на этих камнях. Оглянувшись по сторонам, командир увидел небольшую, неправильной формы площадку, которую образовали четыре невысоких валуна.
— Натяните мою палатку между этими камнями, — приказал он. — По крайней мере один человек будет спать в эту ночь нормально.
Галдар повиновался. Обвязывая веревками основания камней, он все время бормотал про себя заклинание, призванное умилостивить духи неупокоенных мертвецов.
Рыцари попытались было привязать к камням и лошадей, но животные не давались, они шарахались от людей, бешено косясь глазом, вставали на дыбы и лягались, словно в паническом ужасе. Наконец рыцари протянули веревку между двумя валунами и привязали табун к ней. Испуганные кони сбились вместе, беспокойно ржали, брыкались, стараясь держаться от камней как можно дальше.
Пока люди работали, Эрнст Магит достал из седельного вьюка карту и, с грозным видом осмотревшись вокруг себя, с деланной сосредоточенностью, которая, однако, никого не могла обмануть, углубился в ее изучение. На самом деле он не помнил себя от страха, и никакая работа не шла ему на ум.
Длинные тени крались по долине Нерака, нагоняя мрак, хотя на небе еще светились отблески дневного света. Воздух становился горячим, он был уже много теплее, чем когда они входили сюда, но иногда налетавшие порывы холодного ветра пробирали их до костей. О дровах, конечно, никто не стал заботиться, сухой паек был съеден холодным, хоть есть могли далеко не все. Хрустел на зубах песок, каждый глоток казался пригоршней проглоченного пепла. Про еду вскоре забыли; люди продолжали сидеть на земле, оглядываясь и пытаясь хоть что-то разглядеть в темноте. Меч был у каждого наготове. О времени, равно как и о сне, никто даже не думал.
— Хо! Смотрите-ка сюда! — В голосе командира звучала похвальба. — Я отлично сделал, приказав заночевать здесь. — Он указывал на карту и куда-то на запад. — Видите гряду гор вон там? А она ведь не отмечена на карте. Видимо, недавно образовалась. Я непременно привлеку к ней внимание уважаемого Повелителя, и, возможно, она будет названа в мою честь.
Галдар тоже посмотрел на горы, затем, медленно поднявшись на ноги, стал вглядываться в небо на западе. На первый взгляд сгустившаяся на горизонте мгла зловещего сине-серого цвета могла показаться горами, но, присмотревшись как следует, Галдар заметил то, что из-за своей спеси упустил командир отряда. Новоявленная горная гряда росла, росла прямо на глазах. Росла с ужасающей скоростью.
— Господин! — крикнул минотавр. — Это не горы! На нас идет буря!
— Лучше оставайся коровой, чем становиться еще и ослом! — расхохотался Магит. Подобрав осколок черного камня, он стал наносить на карту свое имя, которое должно было впоследствии поразить мир.
— Господин, в молодости я десять лет провел на море, — возразил Галдар, — и знаю, что такое шторм. Хотя ничего подобного этому я никогда прежде не видел.
Теперь уже туча неслась с невообразимой быстротой; угольно-черная в середине, рваная и пылающая по краям, она, как многоглавое чудовище, откусывала вершины гор, поравнявшись с ними, наползала на землю, будто стремилась поглотить ее. Ледяной ветер усилился, он забивал песком глаза и рты, хлопал полотнищем палатки, натягивая его все туже и туже.
Снова послышалось страшное пение, которое рыдало, захлебывалось в отчаянии, стонало, словно от мучительной боли.
Подстегиваемые ветром люди вскочили на ноги.
— Командир! Надо уходить! — проревел Галдар. — Прямо сейчас, пока не разразился шторм!
— Именно. — Теперь Эрнст Магит был бледен и дрожал. — Мы немедленно уходим. Даже не свертывая палатку. Привести мою лошадь.
Вспышка света распорола темноту вблизи того места, где были привязаны лошади. Ударил раскат грома. Страх швырнул людей на землю. Лошади бесновались, рвали привязь, били друг друга копытами. Несколько мужчин попытались, поднявшись на ноги, успокоить их, но все было тщетно. Привязанный к камням канат лопнул, и охваченный паникой табун галопом умчался прочь.
— Догнать лошадей! — завопил командир, но порывам ветра противостоять было невозможно, и лишь один или два человека сделали несколько шагов в ту сторону, где исчезли лошади. Ни о какой погоне не могло быть и речи.
Штормовые тучи неслись по небу, затмевая угасавшее солнце, и вот уже его свет полностью исчез, уступив место темноте.
Людей теперь окружала плотная мгла, становившаяся почти непроницаемой оттого, что воздух был полон песка. Галдар не видел ничего, даже своей единственной руки. Но уже в следующую секунду он зажмурился, ослепленный вспышкой молнии.
— Ложись! — проревел он что было мочи, бросаясь на землю. — Ничком! И подальше от камней!
Дождь хлестал сплошным потоком, напоминая ураган стрел, выпущенных из миллионов луков. Град молотил по лицам и спинам, словно железный цеп, оставляя синяки и порезы. Люди кричали от боли и ужаса. Галдар переносил эти мучения несколько легче, чем остальные, поскольку его шкура была довольно плотной. Молния снова и снова бросала в них свои сверкающие копья. Гром сотрясал землю оглушительным грохотом.
Галдар лежал распростершись на брюхе, с трудом удерживаясь от того, чтобы не разрыть когтями землю и не зарыться в нее с головой. На мгновение приподнявшись, он увидел, что командир пытается встать.
— Не делайте этого, господин! — И Галдар сделал попытку ухватить командира за плащ и удержать в лежачем положении.
Магит пробормотал ругательство и отбросил ногой его руку. Наклонив голову и с трудом удерживаясь на ногах, командир отряда, шатаясь, добрался до ближайшего камня и, мгновенно рухнув, скорчился у его подножия. Решив, что таким образом он спас себя от хлещущего ливня и града, Магит расхохотался и привалился спиной к валуну, вытянув ноги.
Новая вспышка ослепила Галдара. Гром оглушил его, а сила сотрясения земли была такова, что его на мгновение оторвало от земли и подняло в воздух, чтобы сразу опять бросить наземь. Страшная гроза бушевала так близко, что он ощущал запах фосфора и серы. И тут же минотавр почувствовал, что к этому запаху прибавилась вонь горелой плоти. Галдар стал тереть глаза, чтобы хоть что-нибудь разглядеть при рваном свете молнии. Когда зрение восстановилось, он оглянулся на командира и при следующей вспышке разглядел странную бесформенную кучу, тлевшую у подножия валуна.
Тело Магита догорало костром багрового пламени, сверху его уже покрывала черная корка, оно дымилось, и этот дымок ветер гнал прочь вместе с небольшими клочьями догоревшей плоти. Кожа на лице обуглилась совершенно, обнажив зубы в зловещей усмешке.
— Все еще смеетесь, командир, — пробормотал Галдар. — Вас предупреждали.
И он еще сильнее скорчился на земле, проклиная свои ребра, которые мешали ему стать совсем незаметным.
Теперь ливень хлынул еще яростнее, если только это было возможно. Минотавр стал гадать про себя, сколько может длиться такая буря. Ему казалось, что она продолжается неимоверно долго, почти всю его жизнь, и даже дольше, что он был рожден среди этого шторма, успел состариться и теперь ему пришла пора умереть. Вдруг чья-то рука схватила его повыше локтя и тряхнула.
— Господин! Взгляните туда! — Один из рыцарей подполз к нему по земле. — Господин! — Он прижался ртом прямо к уху Галдара, чтобы быть услышанным. Но крик его заглушало грохотом грома, тяжелым стуком града, воем ветра и перекрывавшими все это звуками Песни Смерти. — Я видел, как там что-то двигалось.
Галдар поднял голову и стал всматриваться туда, куда указал ему рыцарь, — в самое сердце долины.
— Подождите, пока не вспыхнет молния, — прокричал тот, — тогда тоже увидите. Вон там!
Следующая вспышка молнии показалась не просто рогатым сверкающим деревом, как было до сих пор, — она была огромным полотном пламени, охватившим небо, землю и горы пурпурно-белым сиянием. И среди этого ослепительного блеска темным силуэтом двигалась в их сторону человеческая фигура, медленно проходившая сквозь дикую бурю, не пригибаясь от ветра, не пугаясь грома и не падая ничком при вспышках молний.
— Это кто-то из наших? — Галдар подумал было, что кто-то из отряда сошел с ума и кинулся бежать, как сбежали лошади. Но в тот же момент он понял, что это не так. Человек шел, но не бежал. Не несся стремглав, а спокойно приближался к ним.
Вспышка погасла. В наступившей тьме никого не стало видно, и Галдар начал с нетерпением ждать следующей молнии, чтобы разглядеть того несчастного, который не видит бешенства бури. Опять все кругом оказалось залито ослепительным светом. Неизвестное существо было здесь, оно двигалось прямо к ним. И тут Галдару показалось, что Песнь Смерти изменила свое скорбное звучание: теперь напев приобрел торжественность победного гимна.
И вновь темнота. Ветер неожиданно умер. Стал неслышным дождь. Прекратился град. Гром стал походить на мерное грохотание далекого барабана, которое звучало в такт шагам странной фигуры, с каждой вспышкой молнии становившейся все ближе и ближе. Буря миновала горы и унеслась в другие пределы.
Галдар встал. Остальные рыцари, насквозь мокрые, тоже стали подниматься, отряхиваться, выжимать насквозь промокшие накидки. Все, кроме Галдара, дрожали от холода и сырости; временами налетал ледяной ветер и приносил новые мучения. Один минотавр был защищен толстой шкурой и густым мехом, которые не спасали лишь от самых жестоких морозов. Он помотал головой, чтобы стряхнуть воду с рогов, и стал поджидать приближавшегося человека, который был уже на расстоянии оклика.
На западе неба стали появляться звезды; такие же ледяные и мертвые, как камни вокруг, они казались сверкающими кончиками копий, разгоняющих тучи. Приближавшаяся фигура была уже всего в двадцати футах, и в серебряном свете выглянувшей луны Галдар мог разглядеть ее достаточно ясно.
Это был человек, девушка или юноша, если судить по стройному, хорошо сложенному телу и гладкой коже лица. Темные волосы были так коротко подстрижены, что оставляли лишь рыжеватый подшерсток вокруг головы и подчеркивали своеобразие лица, выделяя высокие скулы, узкий подбородок, мягкую линию рта. Этот человек был обут в кожаные сапоги и одет в рубашку и тунику рядового рыцаря, хотя никакого оружия, даже меча у бедра, Галдар не заметил.
— Остановись и отвечай! — резко окликнул он незнакомца. — Стой там, где стоишь. В лагерь не входить.
Юноша послушно остановился, подняв руки ладонями наружу, чтобы показать, что они пусты.
Галдар потянулся к мечу, покоившемуся в ножнах. Этой странной ночью у него не было выбора, и он неловко потащил оружие на себя левой рукой. Впрочем, меч был для него бесполезен. В отличие от других искалеченных солдат, он не стал учиться владеть мечом левой рукой. До своего несчастья он был опытным бойцом, а теперь превратился в неуклюжего инвалида, неспособного даже как следует защититься. Увечие сделало его врагом самому себе. И мишенью для насмешек Эрнста Магита.
Что ж, больше он не посмеется.
Галдар сделал шаг вперед, держа меч в руке. Рукоять меча была мокрой и скользкой, только бы не уронить его. Но юноша не мог знать, что перед ним калека, и Галдар с удивлением отметил, что тот не только не испуган, но даже, кажется, не слишком заинтересован происходящим.
— У меня нет оружия, — раздался голос, глубина которого не вполне соответствовала юному облику незнакомца. Довольно странный тембр — мягкий, музыкальный — неуловимо напоминал Галдару один из тех голосов, что пели Песнь, ныне едва слышную. Этот голос не мог принадлежать мужчине.
Минотавр пристально всматривался в пришельца. Изящная шея, походившая на стебель цветка, поддерживала голову скульптурно совершенной формы, которую лишь подчеркивала нелепая прическа. Мускулистые руки. Сильные ноги в шерстяных чулках. Мокрая, слишком просторная рубашка, прилипшая к хрупким плечам. Как ни старался, Галдар не мог разобрать, мужчина перед ним или женщина.
Остальные рыцари сгрудились вокруг, разглядывая промокшего насквозь незнакомца враждебно и хмуро. Винить их в этом было трудно, каждый задавался тем же вопросом, что и Галдар. Богами ли, ушедшими с Кринна и оставившими людей одних, послано было странное существо этой проклятой ночью в эту проклятую долину?
— Как твое имя?
— Меня зовут Мина.
Девушка. Почти девочка. Ей было не больше семнадцати... а то и меньше... Хотя она и назвалась женским именем, часто встречавшимся среди людей, Галдару она казалась совершенно не похожей на женщину. И даже округлые линии хрупкого тела и изящество движений не могли сделать ее облик мягким и женственным. Что-то неженское было во всем ее существе.
Мина слегка улыбнулась, словно поняв их невысказанные сомнения, и проговорила:
— Я вправду женщина, — и, пожав плечами, добавила: — Но это не имеет значения.
— Подойди, — хрипло приказал минотавр. Девушка послушно сделала шаг вперед.
Галдар заглянул ей в глаза, и у него перехватило дыхание. Он, повидавший на своем веку самых разных людей, не встречал никого, кто обладал бы такими удивительными глазами.
Необыкновенно огромные (хотя, возможно, лишь казавшиеся таковыми из-за отсутствия волос на голове), глубоко посаженные, эти янтарного цвета глаза с черными зрачками пристально смотрели на него, и взгляд их словно вбирал в себя Галдара, как древний янтарь поглощал неосторожное насекомое.
— Вы командир? — спросила она.
Минотавр кинул взгляд на обугленное тело, по-прежнему лежавшее у основания валуна.
— Теперь я.
Мина проследила за его взглядом и оглядела труп с безразличным спокойствием. Затем она посмотрела на Галдара, и он мог бы поклясться, что видит в ее глазах отражение страшного тела мертвеца.
— Как ты здесь оказалась, девочка? — угрюмо спросил он. — Ты заблудилась из-за бури?
— Нет. Наоборот. Буря помогла мне. Я отыскала вас. — Янтарные глаза смотрели на него не мигая. — Меня звали, и я пришла. Вы — Рыцари Такхизис, так ведь?
— Были когда-то. — Голос минотавра звучал сухо. — Долго мы ожидали возвращения Владычицы, но теперь и командиры согласились признать то, что было давно известно. Она не вернется. Отныне мы зовемся Неракскими Рыцарями.
Мина внимательно слушала. И словно сказанное удовлетворило ее, с серьезным видом кивнула:
— Понимаю. Я пришла, чтобы встать в ряды Неракских Рыцарей.
В другое время и в любом другом месте эти слова вызвали бы грубый хохот рыцарей и скабрезные насмешки. Но сейчас никому не хотелось смеяться. И меньше всех Галдару. Пронесшаяся буря была страшной, ничего подобного он в жизни не видел, хотя прожил уже четыре десятка лет. Их командир погиб. Впереди был долгий и трудный путь, если только не случится чудо и табун не вернется к ним. Они лишились всех припасов — умчавшиеся лошади унесли с собой поклажу. У них не было даже воды, кроме той, которая пропитала походные накидки.
— Отправь глупую девку домой, — нетерпеливо произнес один из рыцарей. — И скажи, что нам теперь делать, командир?
— Надо поскорей убираться отсюда, — вступил другой, — лучше буду идти всю ночь, чем останусь здесь.
Остальные закивали, соглашаясь.
Галдар поднял глаза. Небо расчистилось, гром еще был слышен, но где-то вдали, на западном горизонте, мелькали всполохи молний. Лунный свет был достаточно ярким для того, чтобы продолжить путь. Он чувствовал себя разбитым. Да и остальным, видимо, было не лучше — у людей ввалились щеки, глаза будто потухли. Все были близки к изнеможению. Он знал, каково это.
— Выходим прямо сейчас, — приказал он. — Но сначала нужно управиться с этим. — И Галдар указал на все еще дымившееся тело Эрнста Магита.
— Может, оставим его так? — спросил кто-то. Минотавр покачал рогатой головой. Все это время он чувствовал, как пристально наблюдают за ним странные глаза девушки.
— Ты что, хочешь, чтобы тебя всю жизнь преследовал его дух?
Остальные переглянулись, осмотрели тело. Еще вчера эти слова вызвали бы у них взрыв хохота. Вчера. Но не сегодня.
— Что с ним делать? — просто спросил один. — Ублюдка здесь даже не зарыть. Земля слишком твердая. И дров нет, чтобы разжечь костер.
— Заверните его в эту палатку, — предложила вдруг Мина. — И сложите над ним пирамиду из камней. Он не первый, кто навечно остается в долине Нерака, — холодно продолжала она. — И не последний.
Галдар глянул через плечо. Палатка, которую они натянули между валунами, осталась нетронутой, хоть и провисла под тяжестью воды.
— Она дело говорит, — сказал Галдар. — Срежьте тент и используйте вместо савана. И побыстрее. Чем скорее мы закончим, тем скорее выберемся отсюда. И снимите с него оружие. Нужно будет представить его в штаб как доказательство смерти Магита.
— Как ты его снимешь? — скривился один из рыцарей. — Мясо просто припеклось к железу, будто говядина на вертеле.
— Придется срезать, — ответил минотавр. — Только поаккуратнее. Я вовсе не хочу, чтобы в снах мне являлись куски любимого командира.
Все торопливо разошлись, стремясь побыстрее разделаться с ужасной работой.
Галдар обернулся к Мине и встретил внимательный взгляд янтарных глаз.
— Тебе лучше отправиться домой, девочка, — строго повторил он. — У нас срочное и трудное задание. Нет времени нянчиться с тобой. Кроме того, ты женщина. А эти люди — не большие поклонники женской добродетели. Ступай домой.
— Я дома. — Мина обвела долину глазами. На гладких поверхностях черных монолитов свет далеких звезд отражался так ярко, будто они сияли тут, среди этих камней. — И семью свою я нашла. Я стану рыцарем. Я должна быть им.
Галдар не находил слов для ответа. Меньше всего ему хотелось, чтобы эта женщина-ребенок путешествовала вместе с ними. Но она держалась так уверенно и с таким самообладанием, что никакие убедительные аргументы не приходили ему в голову.
Размышляя над тем, что ему предпринять, минотавр машинально стал засовывать меч обратно в ножны. Пальцы скользили по мокрой рукояти, Галдар едва удержал меч в руке и, бормоча про себя ругательства, бросил бешеный взгляд на девушку, ожидая увидеть на ее лице насмешку или жалость.
Стоя неподвижно, она с безучастным лицом следила за его усилиями.
Наконец отчаянным усилием минотавр послал меч в ножны:
— Если хочешь стать рыцарем, тебе следует обратиться в ваш местный штаб, они внесут твое имя в списки.
Он продолжал рассказывать о рекрутской политике, об обязательных тренировках, о том, что потребуются годы самоотверженных усилий и преданности делу, но при этом все время думал про Эрнста Магита, который попросту купил и звание рыцаря, и место командира. И тут минотавр обнаружил, что девушка его не слушает.
Казалось, она прислушивается к какому-то другому голосу, который оставался неслышным для Галдара. Взгляд ее стал отсутствующим, лицо сохраняло прежнюю невозмутимость.
Он невольно умолк.
— Тебе трудно управляться одной рукой? — вдруг спросила она.
Галдар нахмурился.
— Может, я и показался тебе смешным, — сердито ответил он, — но моего умения хватит, чтобы одним ударом отрубить тебе голову.
Девушка улыбнулась:
— Как твое имя?
Он отвернулся. Беседа была кончена. Люди, управившись с оружием своего бывшего командира, укладывали все еще дымившееся тело Магита на палатку.
— Кажется, Галдар, — продолжала Мина.
Он повернулся к ней с изумленным видом, недоумевая, откуда это ей известно. Он решил, что она услышала, как кто-то из рыцарей назвал его так. Но тут же понял, что здесь его имя не звучало.
— Дай мне свою руку, Галдар.
Бросив на нее разгневанный взгляд, Галдар сдержанно проговорил:
— Оставь нас и уходи отсюда, девочка, пока можешь. Нам не до глупых игр. Мой командир погиб. За этих людей теперь отвечаю я. У нас нет ни лошадей, ни еды. Ничего.
— Дай мне руку, Галдар, — повторила она тихо.
Звук ее голоса словно вызвал к жизни замершую было Песнь. Казалось, поют камни. Галдара пробрал озноб, тело его охватила дрожь. Он хотел отвернуться, уйти от нее, но вдруг почувствовал, что, помимо своей воли, поднимает и протягивает девушке левую руку.
— Нет, Галдар, — сказала Мина. — Правую. Дай мне правую руку.
— У меня нет правой руки! — с гневом и болью выкрикнул калека.
Рыдания клокотали у него в горле. На них стали встревоженно оборачиваться.
Галдар застыл в изумлении. Ампутация была произведена у самого плеча. Короткая культя — все, что оставалось от его правой руки, да еще у правого плеча что-то трепетало, что-то прозрачное, словно сотканное из пепла и тумана. Этот призрак руки он мог ясно видеть, мог видеть даже его отражение на поверхности ближайшего камня. Сейчас же у него перед глазами шевелилась его собственная правая рука, он отчетливо видел ладонь и дрожащие пальцы.
Мина прикоснулась к его руке.
— Ты снова обрел руку, — проговорила она.
Галдар молчал, потрясенный.
Его рука. Его правая рука снова с ним...
Его правая рука.
Больше не было фантома из пепла и тумана, не было призрака, снившегося ему по ночам, но исчезавшего при пробуждении. Галдар крепко зажмурился, потом снова открыл глаза.

Оглавление 1 Следующая страница


Драконы Погибшего Солнца

Рука была с ним.
Остальные рыцари стояли рядом, безмолвные и неподвижные. Их лица казались смертельно бледными в лунном свете, они с изумлением смотрели на Галдара, на его руку, на Мину.
Галдар приказал пальцам разжаться, затем снова сжаться в кулак. Они слушались. Он вытянул вперед левую руку и с дрожью коснулся ею правой. Кожа была теплой, мех на ней мягким. Рука была из плоти и крови. Она была настоящей.
Тогда минотавр попытался правой рукой вытянуть меч. Пальцы любовно сомкнулись вокруг рукояти. И тут он внезапно ослеп от слез.
Ослабев и дрожа, Галдар рухнул на колени.
— Госпожа, — произнес он прерывавшимся от страха и благоговения голосом, — я не знаю, что ты сделала и как тебе это удалось, но я в неоплатном долгу перед тобой на всю жизнь. Проси у меня все, что захочешь, я все сделаю.
— Поклянись своим мечом, что ты дашь мне то, о чем я попрошу, — сказала Мина.
— Клянусь, — хрипло произнес Галдар.
— Я должна стать вашим командиром, — сказала Мина. От изумления Галдар открыл рот. Потом закрыл его и с трудом глотнул:
— Я... Я могу представить тебя моему начальству.
— Я должна стать вашим командиром, — повторила она голосом, в котором звучали твердость камня и мрак окружающей ночи. — Это не жадность. Мне не нужна добыча или власть. Я буду сражаться только ради одного. Во имя славы. Не своей, конечно. Во славу моего Бога.
— Кому же ты поклоняешься? — изумленно спросил Галдар.
Мина улыбнулась, отстраненно и холодно:
— Его имя нельзя произносить. Я поклоняюсь Единому Богу. Тому, кто правит бурями и кто насылает на землю ночь. Тому, кто восстановил твое тело таким, каким оно было раньше. Поклянись в верности мне, Галдар. И следуй за мной к победе.
Минотавр припомнил командиров, под началом которых ему доводилось служить. Таких, как Эрнст Магит, который ханжески закатывал глаза при одном упоминании о Замысле Нераки. (Этот Замысел был чушью и выдумками, что властям было прекрасно известно.) Таких, как Повелитель Лилии, патрон Галдара, который не таясь зевал, когда рыцари приносили Клятву на Крови; он сам не раз говорил минотавру, что рекомендовал его в рыцари из чистого озорства, в порядке шутки. Таких, как Повелитель Ночи Таргонн, о котором всем было известно, что он пощипывает рыцарскую казну для своих нужд.
Галдар поднял голову и взглянул в янтарные глаза.
— Я признаю тебя своим командиром, Мина, — твердо сказал он. — Клянусь быть верным тебе и никому другому.
Мина опять коснулась его руки. Прикосновение было очень болезненным, его точно обожгло. Но он тут же почувствовал, как благотворна эта боль, как омыла она его члены, словно поток новой крови. Такая боль не имела ничего общего с тем, что он чувствовал при ранении.
— Ты будешь моим помощником, Галдар. — Мина обвела взглядом остальных. — Кто-нибудь из вас пойдет за мной? — негромко спросила она.
Эти люди встретились не вчера. Некоторые из них были рядом с Галдаром в том роковом бою, когда он потерял руку и когда его кровь хлестала из раны сплошным потоком. Четверо из них держали минотавра, когда военный хирург отрезал его раненую конечность. Они слышали, как минотавр молил о смерти, но они не могли ему ее дать, а сам он, из соображений чести, был не способен покончить с собой. И сейчас эти люди видели вновь обретенную руку минотавра, руку, сжимавшую меч. И смотрели на девушку, без страха пришедшую к ним сквозь чудовищный, невиданный шторм.
Некоторым из них было за тридцать. Ветераны жестоких войн и смертельных битв. Легко было Галдару присягать на верность этой странной женщине-подростку! Она сотворила для него чудо. А что делать им?..
Мина не торопила их, не умасливала и не спорила. Казалось, ей нужно было их добровольное согласие. Подойдя к тому месту, где на палатке лежало обезображенное тело Магита, она наклонилась и подобрала его нагрудные латы. Внимательно осмотрев их, девушка уверенно пропустила руки под ремни и надела нагрудник прямо на мокрую рубашку. Латы были слишком велики и тяжелы для хрупкого девичьего тела. Галдар ожидал, что она пригнется под такой тяжестью.
У него перехватило дыхание, когда он увидел, что вместо этого латы раскалились докрасна, оплавляясь, стали менять очертания и в конце концов сомкнулись на ее теле, словно объятия возлюбленного.
Прежде в середине нагрудника была эмблема с изображением черепа. Удар молнии пришелся как раз в это место, и результат оказался более чем странным. Череп, украшавший латы, раскололся надвое.
— Это будет моей эмблемой, — прикоснувшись к изображению, сказала Мина.
Она стала надевать остальные доспехи Магита, скользнула в наручи, наклонилась и застегнула поножи. Каждый из доспехов докрасна раскалялся, когда руки девушки касались его, затем, остынув, облегал ее, будто был сделан по мерке.
Она подняла шлем, но, не став надевать его, протянула Галдару:
— Прими его пока, помощник.
Минотавр взял шлем с гордостью и почтением, так, будто посвятил его поискам всю свою жизнь.
Мина опустилась на колени рядом с телом Эрнста Магита. Взяв мертвую, обугленную руку в свои, она опустила голову и стала тихо молиться.
Слов ее нельзя было разобрать, рыцари не знали, к кому была обращена эта молитва и какие слова в ней звучали. Погребальным плачем вилась над черными камнями Песнь Смерти. Звезды на небе погасли, исчезла за тучами луна. Людей объяла тьма. Девушка молилась, и беззвучные слова успокаивали их души.
Когда Мина окончила молиться и поднялась, она обнаружила, что все рыцари стоят около нее на коленях. В темноте они не видели друг друга, не видели даже самих себя. Они видели только ее.
— Я признаю тебя своим командиром, Мина, — произнес один из рыцарей. Его взгляд выражал мольбу, мольбу голодного о хлебе, мольбу жаждущего о воде. — Я готов посвятить тебе свою жизнь.
— Мне не нужна твоя жизнь. Посвяти ее Единому Богу.
— Единому Богу! — вскричали рыцари, и их голоса слились с Песнью, которая больше не была погребальной, а звенела мощью и звала к оружию. — За Мину и Единого Бога!
Звезды сияли на камнях. Отражением лунного света сверкало вооружение Мины. Снова послышались громовые раскаты, на этот раз исходили они не с неба.
— Лошади! — воскликнул кто-то из рыцарей. — Наши лошади возвращаются!
Впереди табуна скакал жеребец, которого прежде никто не видел. Этот конь цвета красного вина, цвета бычьей крови, оставил других лошадей далеко позади. Он подскакал прямо к девушке, замер и осторожно положил голову ей на плечо.
— Я послала Сфора за табуном. Без лошадей нам не обойтись, — объяснила Мина, поглаживая черную гриву кроваво-красного коня. — Этой ночью нам предстоит долгий путь. Мы поскачем на юг. Через три дня мы должны быть в Оплоте.
— В Оплоте? — Галдар не сдержал удивленного возгласа. — Но, девочка, то есть я хотел сказать, командир, Оплот захвачен соламнийцами. Мы направлялись в Кхур. Был приказ...
— Сегодня ночью мы отправляемся в Оплот. — Глаза Мины смотрели мимо собеседника на юг.
— Почему так? — нерешительно спросил Галдар.
— Потому что мы призваны туда, — был ответ.

2
Сильванеш

Странный, невиданный ураган бушевал над всем Ансалоном. Молнии бродили по земле, словно гигантские чудовища, сотрясающие землю и изрыгающие пламя. Древние деревья — огромные дубы, бывшие свидетелями обоих Катаклизмов, — вспыхивали и в одно мгновение сгорали, оставляя после себя лишь горсть пепла. Вихри не отставали от чудовищ, в мгновение ока разрушая дома, поднимая в воздух камни, доски и тучи пыли. Смерчи вспучивали воду рек, затопляя берега, смывая зеленые ростки посевов, только что пробившиеся к летнему солнцу.
В Оплоте и осажденные, и осаждавшие одинаково были вынуждены искать спасения от урагана. Некоторые корабли, осмелившиеся выйти в открытое море, бесследно исчезали, другим удавалось вернуться, хотя и с поломанными мачтами и сорванными парусами. Возвратившиеся моряки рассказывали о товарищах, смытых волнами и сгинувших в пучине, о насосах, день и ночь откачивавших воду из пробитых трюмов.
В Палантасе бесчисленные трещины покрыли крышу Великой Библиотеки. Вода проникала внутрь здания, заставляя Бертрема и других монахов в дикой спешке заделывать трещины, вытирать лужи с пола, переносить бесценные тома в безопасное место. На Тарсис хлынул дождь такой силы, что море, исчезнувшее во время Катаклизма, появилось вновь, опять превратив город, к огромному удивлению его жителей, в порт. Правда, несколькими днями спустя оно снова отступило, оставив за собой вонючие лужи с задыхавшейся в них рыбешкой.
С особой яростью ураган обрушился на остров Шэлси. Ветром выбило все окна в гостинице «Приветливый Очаг».
Стоявшие в гавани корабли сорвались с якорей и разбились либо о прибрежные утесы, либо о сваи. Поднявшаяся приливная волна смыла в море многочисленные постройки и жилые дома, расположенные вдоль берега. Множество людей погибло, еще больше осталось без крова. Беженцы заполнили Цитадель Света, взывая о помощи.
Цитадель была маяком надежды, сиявшим в ночи несчастного Кринна. Пытаясь заполнить пустоту, возникшую из-за ухода Богов, Золотая Луна обнаружила таинственную власть сердца, которая вернула миру возможность исцеления недугов. Золотая Луна была живым доказательством того, что, хотя Паладайн и Мишакаль оставили людей, их способность творить добро жила в сердцах тех, кто не забыл Богов.
Прошло много времени, Золотая Луна постарела. Воспоминания о Богах изгладились из памяти людей. И вместе с ними, казалось, исчезала власть сердца. Один за другим маги и целители чувствовали, как уходит их мощь, как наступает отлив, который никогда не сменится приливом. Но они все-таки были рады распахнуть двери Цитадели и свои сердца несчастным, делая все, что было в их силах, оказывая помощь пострадавшим от урагана, предоставляя кров и еду, излечивая раненых.
Соламнийские Рыцари, основавшие крепость на острове Шэлси, прибыли оттуда, чтобы противостоять буре — одному из самых страшных врагов, с которыми пришлось столкнуться доблестному Рыцарству. Рискуя собственными жизнями, рыцари спасали людей из бушующих волн, вытаскивали их из-под обломков разрушенных зданий, не зная отдыха ни днем ни ночью, они приходили на помощь тем, кого, в соответствии с Кодексом и Мерой, обязались защищать.
Цитадель Света противостояла бешенству урагана, хотя многие из ее зданий претерпели некоторые разрушения под действием бешеного ветра и проливного дождя. Словно в последней попытке продемонстрировать всю силу своего гнева, ураган обрушил на хрустальные стены Цитадели град величиной с человеческую голову. В местах ударов разбегались крошечные трещины, и вода сочилась сквозь них, стекая по прозрачным стенам подобно слезам.
Самый сильный удар грянул у самых покоев Золотой Луны, основательницы и хозяйки Цитадели. До магов донесся звон разбитого стекла, и все кинулись на помощь своей немолодой Первой Наставнице. К их изумлению, дверь в покои оказалось заперта. Маги стали стучать и просить позволения впустить их внутрь.
Низкий и неприятный голос, голос, который был одновременно и голосом Золотой Луны, и чьим-то чужим, приказал им оставить ее и вернуться к своим делам. «Другие нуждаются в вашей помощи, — сказала она. — Мне же помощь не нужна». Подавленные, озадаченные, многие сделали, как им было велено. До тех же, кто остался у дверей, донесся звук рыданий, отчаянных и надрывавших сердце.
— Она тоже теряет власть, — сказал кто-то. Думая, что поняли происшедшее, стоявшие разошлись.
Когда наконец занялся рассвет и взошедшее солнце залило кумачовым светом небо, застывшие в безмолвном ужасе люди увидели разрушения, происшедшие этой страшной ночью. Несколько магов отправились к Золотой Луне, но встретиться с ней им не удалось. Дверь по-прежнему оставалась запертой.
Шторм пронесся над эльфийским королевством Квалинести, отделенным от других стран не только сотнями миль, но и пропастью ненависти и недоверия. В Квалинести бушующие вихри вырывали с корнем гигантские деревья и швыряли их наземь, как бросает палочки участник квин талаши, популярной эльфийской игры. Силой ветра сотрясалась ветхая Башня Беседующего-с-Солнцами, а осколки бесценных витражей ее уцелевших окон дождем сыпались на землю. Поднявшаяся вода затопила нижние помещения недавно возведенной крепости Рыцарей Тьмы в Новом Порте и сделала то, что никогда еще не удавалось их врагу, — принудила их оставить свои посты.
Раскаты урагана разбудили даже разжиревших великих драконов, почти постоянно дремавших в своих логовах, заполненных богатой добычей. Шторм поколебал Пик Малис, лежбище Малистрикс, огромной красной драконицы, ныне именовавшей себя Королевой Ансалона, а в скором времени намеревавшейся, если удастся, присвоить себе звание Богини Ансалона. Потоки дождя образовали бурные реки, которые вторглись в кратер вулкана, служивший жилищем Малистрикс. Испаряясь из озера раскаленной лавы, вода образовывала огромные тучи губительного пара, заполнившие коридоры и залы. Мокрая, полуослепшая, задыхавшаяся от зловония, Малис металась от убежища к убежищу, выражая свое негодование страшным рыком, отыскивая сухое место, чтобы снова погрузиться в сон.
Так она добралась до нижних ярусов своей горной берлоги. Малис прожила на свете очень долго, и в некоторой мудрости, хоть и злобной, ей нельзя было отказать. В разразившемся урагане она почуяла что-то неестественное, и это обеспокоило ее. С ворчанием и жалобами, обращенными к самой себе, она направилась в Зал Тотема. Здесь, на выступе черной скалы, она складывала черепа меньших драконов, которых она истребила при своем появлении в мире. Серебряные и золотые, красные и синие черепа лежали огромной грудой, возвышавшейся, словно памятник ее величию. Вид их немного успокоил драконицу, вызвав воспоминания о выигранных битвах, о поверженном и пожранном враге. Дождь и завывания ветра не проникнут столь глубоко в ее горный дом, вспышки молний не побеспокоят ее сна.
Малис с удовольствием смотрела в пустые глазницы черепов и, видимо, задремала, так как ей вдруг показалось, будто те ожили и следят за ней. Она зарычала и затрясла головой, изучающе вглядываясь в мертвые глазные впадины. Озеро раскаленной лавы в самом сердце горы отбрасывало багровые отблески на побелевшие черепа, и казалось, что в их пустых глазницах загораются красные огоньки. Пробормотав несколько проклятий в адрес своего разыгравшегося воображения, Малис свернулась поудобнее вокруг тотема и заснула.
Другая из великих дракониц, зеленая, известная миру под впечатляющим именем Бериллинтранокс, также не могла уснуть в эту ночь. Лежбище Берилл располагалось на ветвях гигантских железных и красных мамонтовых деревьев, обвитых огромными ползучими лианами. Лианы так густо переплели их кроны, что обычно ни единой капли дождя не просачивалось сквозь эту живую кровлю. Но для ливня, который сплошным потоком извергался сейчас из клубящихся черных туч, этой преграды не существовало. Сначала одна капля проскользнула между листьями, потом другая, за ней — еще и еще. Разбудило Берилл непривычное ощущение, будто у самого ее носа плещется вода. Тут в одно из огромных мамонтовых деревьев, служивших опорой ее лежбища, внезапно ударила молния. Пламя мгновенно охватило всю крону, питаясь дождевой водой, словно лампадным маслом.
Разгневанный рев драконицы послал ее собратьев спешно гасить пламя. Драконы, красные и синие, которые решили присоединиться к Берилл, чтобы не быть уничтоженными ею, носились с дерева на дерево, срывали горящие ветки и швыряли их в море. Дракониды топтали горящие лианы, гася огонь грязью и глиной. Захваченные ею заложники и заключенные тоже сражались с огнем. Многие погибли, но все же лежбище Берилл удалось спасти. Однако, несмотря на это, следующие несколько дней она находилась в ужасном расположении духа, убеждаясь в том, что случившееся было результатом магических действий ее красной родственницы. Берилл намеревалась когда-нибудь захватить власть во владениях Малис. Взращивая и восстанавливая свое лежбище (ее колдовская способность воссоздавать разрушенное сильно уменьшилась в последнее время, что она также считала кознями Малис), зеленая драконица лелеяла свои заблуждения и вынашивала планы отмщения.
Келлендрос Синий (сменивший свое прежнее имя Скай на другое, более звучное, которое означало «Шторм над Ансалоном») был одним из немногих драконов-уроженцев Кринна, уцелевших в Последней Битве Драконов. Теперь он правил Соламнией и сопредельными с ней землями. Также он был надзирателем острова Шэлси и Цитадели Света, которую сохранил, ибо, по его собственному утверждению, находил забавным наблюдать за борьбой слабых человеческих созданий с возраставшей силой Тьмы. Истинной же причиной, по которой он позволил Цитадели пребывать в безопасности, были его отношения с ее хранителем, серебряным драконом по имени Мирроар. Когда-то Скай и Мирроар были смертельными врагами; теперь же, испытывая одинаковое отвращение к новым великим драконам, явившимся издалека и уничтожившим столь многих из их братии, они если и не сделались друзьями, то во всяком случае перестали враждебно относиться друг к другу.
Келлендрос был встревожен налетевшим ураганом куда больше, чем кто-либо другой, хотя стихия, как ни странно, не причинила его жилищу сильного вреда. Дракон беспокойно мерил шагами свою огромную пещеру, расположенную высоко в Вингаардских горах, следя за молниями, ударявшими в крепостной вал вокруг Башни Верховного Жреца, и ему казалось, что в вое ветра слышится Песнь Смерти. В эту ночь Келлендрос так и не лег спать, дожидаясь, когда окончится буря.
Меж тем ураган, не утратив своей прежней ярости, налетел на эльфийское королевство Сильванести. Эльфам удалось воздвигнуть на границах своей страны магический щит, который не только защищал страну от грабежа рыскавших повсюду драконов, но и не позволял проникнуть в их земли другим расам, обитавшим на континенте. Эльфам удалось достичь своей исторической цели и изолировать себя от тревог остального мира. Но щит не мог защитить их страну от ливня, ветра и молний.
Деревья пылали, дома рушились под напорами бешеного ветра. Река Тон-Талас вышла из берегов и заставила эльфов, живших на прибрежной полосе, перебираться выше. Вода затопила королевский сад, Сад Астарин, где росло волшебное дерево, благодаря которому и удалось создать магический щит и которое теперь поддерживало его безопасность. Действительно, когда ураган кончился, оказалось, что почва вокруг этого дерева осталась сухой, как пыль. Все остальное в саду было погублено — либо смыто, либо затоплено. Эльфийские садовники и принадлежавшие Семейству Создателей Крон, те, что заботились о растениях, цветах, декоративных деревьях, травах и кустарниках с такой же любовью, с какой другие заботятся о своих детях, пришли в отчаяние при виде разрушений, причиненных ураганом.
Не успела отшуметь буря, как они, принеся растения из собственных садов, занялись посадками, дабы восстановить Сад Астарин. С тех пор как был воздвигнут щит, растения в саду стали чахнуть. Нынче они просто гнили в заболоченной почве, которую, казалось, вовек не могли высушить солнечные лучи.
Ураган, странный и чудовищный, наконец покинул континент. Так уходит с поля боя победившая армия, оставляя позади себя разгром и руины. Следующим утром жители Ансалона, выйдя из своих домов и увидев, что произошло, оцепенели от ужаса. Им пришлось утешать осиротевших, хоронить мертвых и гадать, что же предвещают зловещие события этой ночи.
Но все-таки был некто, кому ночной ураган доставил наслаждение. Звали его Сильванеш, и он был молодым эльфом. Шторм пробудил поэтическую сторону его натуры, а вид небесных огненных копий, сверкавших перед ударами грома, заставлял его кровь быстрее течь по жилам. Эльф не искал убежища от бури, — наоборот, он стремился ей навстречу. Остановившись на лесной прогалине, он запрокинул голову, подставив лицо вихрю, и струи дождя омывали его со всех сторон, охлаждая жар юной души. Сильванеш не отрывал глаз от головокружительного блеска молний, удивлялся сотрясавшему землю грому, смеялся порывам ветра, который гнул огромные деревья, заставляя их склонять свои гордые кроны.
Его отцом был Портиос. В прошлом гордый правитель Квалинести, Портиос ныне находился в изгнании и вынужден был жить вне общества своих соплеменников, именовавших его «темным эльфом». Мать Сильванеша звали Эльхана Звездный Ветер, и она тоже была изгнанницей. Рожденная королевой Сильванести, она лишилась родины, выйдя замуж за Портиоса. Их союз был заключен ради объединения двух народов, слияния их в одну нацию, у которой бы достало сил для противостояния проклятым драконам и обретения свободы.
Вместо этого их брак лишь углубил взаимную ненависть и недоверие между народами двух стран. Теперь народ Квалинести угасал под властью Берилл, потеряв независимость и попав в кабалу к Неракским Рыцарям. Сильванестийцы, стремясь к обособлению и видя в нем спасение от бед и опасностей окружающего мира, возложили надежды на опоясавший страну магический щит и укрылись за ним, подобно детям, которые, боясь темноты, прячутся под одеяло.
Сильванеш был единственным ребенком Эльханы и Портиоса.
— Мое дитя родилось в год Войны с Хаосом, — любила повторять Эльхана. — Мы с его отцом находились в бегах и были мишенью для каждого эльфийского убийцы, желавшего получить награду от правителей обеих стран. Он родился в тот день, когда погибли двое сыновей Карамона Маджере. Хаос вынянчил моего сына, а смерть была его восприемницей.
Детство Сильвана прошло в военном лагере. Брак Эльханы и Портиоса, заключенный из политических соображений, превратился в союз любящих сердец, основанный на огромном уважении друг к другу. Они вместе вели тяжкую, неблагодарную борьбу, сначала с Рыцарями Тьмы, подчинившими себе Квалинести, а затем с безжалостным правлением Берилл, которая захватила земли этой страны и теперь требовала с ее жителей выкуп только за то, что сохранила им жизнь.
Когда Эльхана и Портиос впервые услышали о том, что сильванестийцы сумели возвести на границах своей страны магический щит, защищавший их от бесчинств драконов, они увидели в этом возможное спасение для обоих эльфийских народов. Эльхана во главе собственного войска отправилась на юг, взяв с собой сына и оставив мужа продолжать битву за Квалинести.
Сначала она направила послов к сильванестийским эльфам, прося позволения пройти сквозь щит. Послы даже не сумели проникнуть в страну. Тогда она с помощью булата и магии атаковала щит, но безуспешно. Чем больше она изучала таинственное сооружение, тем больше ее поражало желание соотечественников жить под такой защитой.
Все, что соприкасалось с этим щитом, тотчас погибало. Леса на границах страны протягивали к небу мертвые ветви. Трава вблизи щита становилась сухой и серой и выгорала. Цветы сморщивались и увядали, превращаясь в тонкий порошок, покрывавший землю наподобие савана.
«Причиной всему этому — магия щита, — писала мужу Эльхана. — Он не защищает землю. Он убивает ее».
«Но сильванестийцев это не заботит, — писал в ответном письме Портиос. — Они подавлены страхом. Они боятся драконов, боятся великанов-людоедов, боятся людей, боятся того, что еще даже не имеет названия. И щит есть не что иное, как олицетворение их страха. Неудивительно, что все соприкоснувшееся с ним погибает».
Это было последней вестью, полученной Эльханой от мужа. В годы разлуки она поддерживала контакт с Портиосом с помощью посланий, которые доставлялись быстрыми и неутомимыми гонцами. Эльхана знала о тщетных попытках Портиоса одолеть Берилл. Но однажды наступил такой день, когда посланный ею гонец не явился. Она отправила другого, потом третьего. Прошли недели, а ответа все не было и не было. Теперь Эльхана потеряла всякую надежду.
Буря вынудила войско Эльханы укрыться в лесах поблизости от границы Сильванести после еще одной безуспешной попытки проникнуть сквозь щит. Убежищем от шторма им послужил старинный склеп внутри одного могильного кургана близ границ Сильванести. Она наткнулась на этот древний холм уже давно, когда еще только начинала свою битву за возвращение себе власти над родной страной.
В других, более счастливых обстоятельствах, эльфы не стали бы нарушать покой мертвых, но сейчас, преследуемые своими древними врагами, великанами-людоедами, они отчаянно нуждались в убежище. Но даже теперь Эльхана вошла в подземелье с молитвами, прося духов мертвых не гневаться на них.
Склеп оказался пустым. Там не было ни мумифицированных трупов, ни костей, ничто не указывало на то, что здесь когда-либо кто-то был захоронен. Эльфы, сопровождавшие королеву, сочли это знаком того, что их просьба справедлива. Королева не спорила, хотя чувствовала горькую иронию в том, что она — законная и полноправная правительница Сильванести — вынуждена ютиться в том месте, которым пренебрегли даже мертвые.
И курган стал штаб-квартирой Эльханы. Ее личные телохранители остались при ней, в то время как основная часть армии расположилась лагерем в окрестном лесу. По периметру лагеря были расставлены дозоры, следившие за передвижением великанов, которые бесчинствовали в этих местах. Гонцы, легко вооруженные, при обнаружении врага должны были, не вступая с ним в бой, сразу мчаться на заставы и поднимать по тревоге армию.
Эльфы-Создатели Крон долго трудились над тем, чтобы воздвигнуть стену из колючего кустарника, которая преградила бы путь к кургану. Кусты венчали острые зубцы, которые способны были прорвать самую крепкую шкуру.
Стена ограждала бивуак, прочность которого солдатам довелось оценить в ночь шторма. Палатки были почти мгновенно сорваны, и эльфам пришлось укрываться в небольших оврагах и прятаться за камнями, по возможности избегая высоких деревьев, в которые ударяли молнии.
Промокшие до нитки, продрогшие и напуганные страшной бурей, какой никогда прежде не видели даже самые старые эльфы, солдаты смотрели на Сильванеша, совершавшего жизнерадостные курбеты под проливным дождем, как на помешанного и неодобрительно качали головами.
Он был сыном их обожаемой королевы. Им не в чем было его упрекнуть. Они отдали бы свои жизни, защищая его, поскольку он был надеждой всей нации. Да и вообще солдаты любили этого парня, даже если не слишком уважали или восхищались им. Ибо у Сильванеша был приветливый и дружелюбный вид, он был добрым товарищем, обладал веселым нравом и таким мелодичным, завораживающим голосом, что певчие птицы, заслушавшись, слетали с ветвей и садились ему на плечи.
Во многом Сильванеш был не похож на своих родителей. Его характер ничем не напоминал угрюмую, суровую и целеустремленную натуру Портиоса, и только внешнее сходство отца и сына, указывавшее на их близкое родство, препятствовало распространению досужих сплетен. Сильванеш, или Сильван, как звала его мать, не унаследовал и королевской осанки Эльханы Звездный Ветер. В нем было не много от ее гордости и очень мало от ее сострадания. Он заботился о своих людях, но был лишен терпеливой мягкости и преданности, свойственных его матери. Борьбу Эльханы за возвращение на родину он считал безнадежной тратой времени. Более того, он не мог понять, зачем она тратит так много сил на то, чтобы воссоединиться с соотечественниками, которые явно не желают ее возвращения.
Эльхана относилась к сыну с обожанием, только усилившимся с тех пор, как она лишилась мужа. Сильван же, сам того не осознавая, испытывал более сложные чувства. Спроси его кто-нибудь, он бы ответил, что любит свою мать и поклоняется ей, и это было бы правдой. Но эта любовь напоминала пленку масла, разлитого по бурному морю. Иногда Сильван испытывал такой гнев на своих родителей, что сам страшился его неистовой силы. У него отняли детство, его лишили элементарного комфорта, он даже не имел возможности жить вместе со своим народом.
Несмотря на неистовство шторма, склеп оставался сухим. Эльхана стояла у входа, наблюдая за бурей, ее душу одолевали беспокойство за сына — стоявшего с непокрытой головой под проливным дождем и открытого ударам молний и порывам бешеного вихря, — и горькие сожаления о том, что ливню удалось легко проникнуть за щит, ставший для нее со всей ее армией непреодолимой преградой.
Сильная вспышка молнии почти ослепила ее, а последовавший затем удар грома сотряс стены подземелья. Испугавшись за сына, она выглянула наружу. Еще одна вспышка осветила синим пламенем фигуру юноши. Запрокинув голову, он смеялся в лицо буре.
— Сильван! — позвала она. — Там небезопасно. Иди, пожалуйста, сюда.
Он не услышал ее. Грянувший гром заглушил ее слова, а налетевший вихрь унес их прочь. Но, возможно почувствовав ее заботу, юноша повернул голову.
— Разве это не великолепно, мама? — прокричал он, и ветер, похитивший слова матери, бережно донес до нее ответ сына.
— Вы хотите, чтобы я вышел и привел его сюда, моя королева? — раздалось у самого ее уха.
Эльхана вздрогнула и обернулась:
— Самар! Вы напугали меня.
Эльф поклонился:
— Прошу прощения, Ваше Величество. Я этого не хотел.
Она не слыхала, как подошел Самар, но в этом не было ничего удивительного. И без оглушительного рокота грома ей никогда не удавалось расслышать его тихие шаги, если только эльф не хотел, чтобы их слышали. Самар принадлежал Дому Хранителя, был приставлен к ней Портиосом и пронес свою преданность через тридцать лет войны и изгнания.
Теперь он был ее помощником и главнокомандующим армии. То, что он любит ее, она знала давно, хотя слова любви ни разу им не произносились. Самар сохранял преданность ее мужу, своему другу и правителю. Ему было прекрасно известно, что он не любим и что Эльхана хранит верность мужу. Любовь Самара была даром, который он приносил ей ежечасно, ничего не требуя взамен. Он просто всегда находился рядом, и любовь его, словно факел, освещала ту темную дорогу, по которой шла королева.
Он несколько недолюбливал ее сына, Сильванеша, которого считал всего лишь капризным денди. Самар смотрел на жизнь как на бой, в котором нужно выстоять и победить; он полагал, что легкомыслие и смех, шутки и шалости допустимы лишь для принца, чья страна наслаждается миром, как это было в стародавние времена, когда наследники эльфийского престола не знали других дел, кроме как услаждать себя игрой на лютне или созерцать совершенство прекрасных роз. Однако подобные настроения были неуместны сейчас, когда эльфы боролись за свое выживание. Отец этого юноши не подавал вестей о себе и, возможно, погиб. Жизнь матери проходила в борьбе с судьбой, ее тело и дух подвергались ежедневным испытаниям. Нет, определенно смех и радость Сильвана Самар считал личным оскорблением.
Единственным достоинством молодого человека Самар признавал его способность вызывать улыбку на устах матери, когда никому другому это не удавалось.
— Скажите ему, что я тревожусь. — С этими словами Эльхана положила руку на рукав Самара. — Возможно, это пустые материнские страхи. — И, помолчав, она добавила: — А возможно, не такие уж и пустые. В этом урагане есть что-то зловещее.
Самар вышел из склепа и почти мгновенно вымок до нитки. Ему показалось, будто он попал под водопад. Порывы ветра едва не сбивали его с ног. Опустив голову и нагнувшись навстречу ветру, он с трудом приближался к Сильвану, мысленно проклиная его за бесполезное чудачество.
Сильван стоял, зажмурив глаза и раскинув руки, мокрая рубашка чуть не падала с его плеч, капли дождя хлестали по полуобнаженному телу принца.
— Сильван! — прокричал Самар прямо в ухо юноши и, схватив его за руку, резко тряхнул. — Не устраивайте спектакль! — Тон придворного был резким, хотя говорил он негромко. — У королевы довольно тревог и без ваших чудачеств. Ступайте туда, где вам положено находиться.
Сильван широко раскрыл глаза, столь же красивые, как у его матери, только более светлые и напоминавшие своим цветом не небо, а скорее старинное густое вино. Сейчас эти глаза сверкали от радости, а губы были растянуты в счастливой улыбке.
— Смотрите, Самар, молнии! Я никогда такого не видел! Я их не только вижу, я их чувствую. Они будто проникают в мое тело и с потоком крови бегут по жилам. Языки пламени словно лижут мою кожу, принося блаженство. А удары грома, кажется, пронизывают все мое существо, и земля как будто сотрясается у меня под ногами. Моя кровь пылает, и этот дождь словно охлаждает ее. Мне ничего не грозит, Самар. — Улыбка юноши стала еще шире, дождь струился по его лицу и волосам. — Я не в большей опасности, чем если бы был в постели с любимой.
— Такие разговоры не совсем подобают вам, принц Сильван. — Самар едва сдерживал гнев. — Вам не следовало бы...
Оглушительный рев охотничьих рогов прервал его на полуслове. Экстатическое настроение Сильвана внезапно уступило место тревоге. Он прекрасно знал эти звуки, они сопровождали его — с самой колыбели. Они являлись символом предостережения и опасности.
Он напрягся. Нельзя было определить, откуда несется звук рогов, казалось, они трубят со всех сторон одновременно. Эльхана появилась у входа в окружении своих рыцарей, тревожно вглядываясь в бурю.
С трудом продравшись сквозь плотный колючий кустарник, к ним подбежал дозорный. Сейчас было не место и не время для церемоний.
— Что случилось? — вскричал Сильван.
Солдат, не ответив ему, обратился к главнокомандующему:
— Великаны, господин!
— Где?
Солдат задыхаясь ловил ртом воздух и едва мог говорить.
— Везде, господин! Они окружили нас. Мы не слышали, как они подобрались. Нарочно выбрали время, чтобы за шумом бури не было слышно их передвижений. Пикеты отступили за стену, но она...
Не в силах продолжать, он указал рукой на север. Там вставало непонятное малиновое сияние, чуть темнее блеска молний. Но в отличие от них, оно не гасло и не вспыхивало вновь. И было много ярче молний.
— Что это? Что это означает? — тревожно воскликнул Сильван.
— Они подожгли стену, которую построили Создатели Крон, — мрачно ответил Самар. — Конечно, дождь быстро потушит огонь.
— Нет, господин. — Посланец снова обрел способность говорить. — В стену попала молния. Да не одна, а сразу несколько.
Он снова указал рукой, теперь на восток и запад. Пламя бушевало во всех направлениях, кроме южного.
— Их подожгли молнии, но от дождя они не только не гаснут, но горят еще сильней. Как будто масло проливается на них с небес.
— Так велите Создателям Крон с помощью магии потушить огонь.
Гонец опустил голову:
— Господин, силы магов истощились. Заговоры, которые они творили, чтобы создать стену, отняли у них все магические способности.
— Как такое могло произойти? — негодующе спросил Самар. — Это довольно простой заговор... Ладно, неважно.
Ответ ему был давно известен, хоть он и не желал признать правды. В последнее время, уже около двух лет, эльфийские маги чувствовали, как убывают их возможности творить заговоры. Потеря магических сил происходила постепенно: сначала она была едва ощутимой, и ее можно было отнести на счет болезни или слабости, но потом убывание силы стало очевидным, и в конце концов маги вынуждены были признать, что былое могущество покидает их, ускользая, как песок меж пальцев. Кое-какие из своих колдовских способностей они сохраняли, но очень немногие. И подобное происходило не только с эльфами. Были сведения о том, что то же самое наблюдается и у людей, но это служило плохим утешением.
Скрываясь за ревом шторма, великаны-людоеды незаметно проскользнули мимо дозоров и захватили часовых. Заросли колючего кустарника пылали, подожженные в нескольких местах у подножия холма. Позади стены, вдоль линии деревьев, эльфийские офицеры строили команды лучников. Кончики стрел сверкали, как искры.
Сейчас великанов удерживал от нападения огонь, но погасни он, и эти чудовища немедленно кинулись бы вперед. В темноте, под хлещущим ливнем и ветром, у лучников было мало шансов на успех, пока великаны не приблизятся вплотную. Но, как только это случится, предстояло начаться кровавой резне.
Великаны-людоеды ненавидели все народы Кринна, но их ненависть к эльфам уходила корнями в Начало Времен. Тогда великаны были прекрасны, и Боги возлюбили их. Но постепенно племя великанов стало злым и жестоким, они превратились в диких разбойников. И тогда эльфы стали возлюбленным, пестуемым народом Богов. Этого великаны простить не могли.
— Офицеры! Ко мне! — раздался оклик Самара. — Полевые командиры! Постройте лучников позади копьеносцев и распорядитесь не стрелять без приказа.
Он вбежал в подземелье. Сильван последовал за главнокомандующим, возбуждение, вызванное бурей, сменилось в его душе взволнованным ожиданием атаки. Эльхана бросила на сына беспокойный взгляд, убедилась, что он не ранен, и сосредоточила внимание на Самаре и других офицерах, толпившихся в пещере.
— Великаны? — спросила она.
— Да, моя королева. Они использовали шторм для прикрытия. Гонцы сообщают, что мы попали в окружение. Я лично в этом не уверен и полагаю, что путь на юг свободен.
— Что вы предлагаете?
— Мы могли бы отступить к крепости Стального Легиона, Ваше Величество. Отступление с боем. Ваши переговоры с рыцарями всегда проходили успешно, и я думаю...
Планы и замыслы, тактика и стратегия... Сильвана тошнило от всего этого. Воспользовавшись тем, что никто на него не смотрит, он скользнул в глубь подземелья, где стояла его походная койка. Сунув руку под одеяло, он вытащил купленный когда-то в Утехе меч. Сильван был в восторге от своей покупки: меч отливал серебром и выглядел новым. Его рукоять украшал резной клюв грифона, и, хотя крепко держать меч в руке было невозможно (острый клюв впивался в ладонь), выглядел он великолепно.
Сильванеш не был солдатом. В том, что он никогда не принимал участия в военных учениях, не было его вины — на это имелось строжайшее запрещение Эльханы.
— Его руки, в отличие от моих, — говорила мать, крепко сжимая ладони сына, — никогда не будут запятнаны кровью соотечественников. Они излечат раны, которые мы, его отец и я, вынуждены были наносить, сами того не желая. Руки моего сына не обагрятся кровью эльфов.
Но сейчас предстояло пролиться не эльфийской крови, он шел сражаться с великанами. И мать не сможет удержать его. Проведя все прожитые им годы в походном лагере, но не участвуя в сражениях, Сильван воображал, что каждый солдат смотрит на него с насмешкой и в душе считает его трусом. Поэтому он втайне от матери приобрел этот меч, взял несколько уроков и с тех пор с нетерпением ожидал возможности на деле продемонстрировать свою храбрость.
Чрезвычайно довольный собой, Сильван застегнул портупею на поясе и вернулся к офицерам, прислушиваясь к звону стали и легким постукиваниям ножен о бедро.
Эльфийские разведчики продолжали прибывать с донесениями. Страшный огонь поглощал стену с угрожающей скоростью. Несколько великанов уже пыталось форсировать преграду, и хотя, освещенные пламенем, они представляли собой превосходную мишень для лучников, все стрелы, к несчастью, погибали в огне, не успев поразить цели.
«Организованное отступление» — Сильван не вполне понял, что это значит, — с таким приказом офицеры возвращались к своим отрядам. Было решено отойти на юг, чтобы соединиться с силами Стального Легиона. Эльхана и Самар остались вдвоем, продолжая обсуждать план сражения приглушенными тревожными голосами.
Выхватив меч из ножен, Сильван сделал мастерский выпад и... едва не отсек Самару ухо.
— Что такое? — Самар недоумевающе вытер со щеки кровь и бросил на молодого человека разгневанный взгляд. — Дайте мне это. — Он вытянул руку и, прежде чем Сильван успел что-либо предпринять, выхватил у него оружие.
— Сильванеш! — Такой рассерженной он свою мать еще никогда не видел. — Сейчас не время для подобной чепухи! — И она с негодованием отвернулась.
— Но это не чепуха, мама, — возразил юноша. — Нет, пожалуйста, не отворачивайся от меня. В этот раз ты не скроешься за стеной молчания. Выслушай, пожалуйста, то, что я хочу сказать.
Медленно Эльхана обернулась к нему. Огромные глаза на бледном лице внимательно смотрели на сына.
Другие эльфы, в удивлении и смятении, не знали, куда им деться. Никому не дозволялось возражать королеве, никто не смел ей перечить, даже ее своевольный, упрямый сын. Сильван сам был удивлен собственной храбростью.
— Я принц сильванестийских и квалинестийских эльфов, — все-таки решился произнести он. — И моя почетная обязанность — сражаться вместе со своим народом. И ты не имеешь права запрещать мне это!
— У меня есть на это право, мой сын. — Эльхана сжала руки с такой силой, что ногти впились в ладони. — Ты наследник престола, Сильван, единственный наследник. Ты — все, что у меня осталось... — Она помедлила, обдумывая свои слова. — Нет, я выразилась неточно. У королевы нет ничего своего. Все, чем она владеет, принадлежит ее народу. Ты — это все, что осталось у нашего народа, Сильван. А теперь будь добр, ступай и собери свои вещи, сын. Рыцари проводят тебя и укроют в лесу.
— Нет, мама. Я не стану больше прятаться. — Сильван старался говорить твердо, спокойно и уважительно. Он проиграет этот спор, если будет вести себя как капризный ребенок. — Всю жизнь, едва возникает какая-то опасность, ты отсылаешь меня прочь, чуть ли не прячешь под кроватью. Неудивительно, что наши солдаты не испытывают ко мне уважения. — И он бросил косой взгляд на Самара, который с серьезным видом прислушивался к его словам. — Я хотел бы изменить это, мама.
— Хорошо сказано, принц Сильванеш, — услышал он голос Самара. — Но у нас, эльфов, есть поговорка: «Меч в руках неопытного союзника опаснее, чем в руках врага». Нельзя научиться сражаться в ночь перед битвой. Тем не менее если вы говорили серьезно, молодой человек, то я буду счастлив дать вам в ближайшее время несколько уроков. В настоящий же момент я могу предложить вам кое-что другое, одну очень важную миссию, которую вы в состоянии выполнить.
Самар прекрасно знал, что за этим последует, и не ошибся. Гнев Эльханы был готов найти новую цель.
— Самар, мне необходимо поговорить с вами! — Голос королевы звучал холодно и повелительно. Повернувшись на каблуках, она высоко вскинула голову, горделиво выпрямилась и проследовала в темноту подземелья. Главнокомандующий двинулся за ней.
Снаружи неслись крики, завывание рогов, низкий и пугающий рев, который великаны называли своей боевой песней, грохот их барабанов. Буря бесновалась, облегчая врагу задачу. Сильван продолжал стоять у входа, удивляясь самому себе, гордый, но немного сконфуженный, чувствовавший себя провинившимся, но несломленным, бесстрашный и в то же время испуганный. Вереница разноречивых чувств смущала его. Он пытался разглядеть, что происходит у подножия холма, но дым от горящей изгороди застилал взор. Крики и топот становились все глуше. Сильван хотел было прислушаться к беседе Эльханы и Самара, но посчитал, что такое ребячество недостойно его. Он и без того отлично представлял, в каком ключе идет беседа, ибо слышал подобное довольно часто.
Но в этот раз он ошибался.
— Самар, вам прекрасно известны мои намерения относительно Сильвана, — заговорила Эльхана, когда они отошли достаточно далеко. — И все же вы находите нужным поддерживать его сумасбродные желания! Я глубоко разочарована в вас, Самар!
Ее слова, ее гнев поразили воина в самое сердце. Но подобно тому как Эльхана была истинной королевой своего народа, Самар был истинным командиром для своих солдат. Он был призван заботиться об их настоящем во имя того, чтобы для них когда-нибудь наступило будущее. В этом будущем эльфийскому народу понадобится сильный правитель, а не молокосос наподобие сына Таниса Полуэльфа, Гилтаса, правившего сейчас Квалинести.
Но Самар не стал высказывать эти мысли вслух. Он не стал говорить: «Ваш сын впервые показал себя настоящим мужчиной, Ваше Величество, давайте не будем его обескураживать». Самар был не только солдатом, но еще и дипломатом.
— Ваше Величество, — сказал он вместо этого, — Сильвану уже исполнилось тридцать лет.
— Он совсем дитя, — перебила его Эльхана. Самар поклонился.
— Возможно, по сильванестийским меркам это так, моя королева. Но по законам Квалинести он считается уже взрослым человеком. И, живи он в этой стране, он вынужден был бы нести все тяготы армейской жизни. Сильванеш, возможно, юн годами, Эльхана. — Самар опустил ее официальный титул, как иногда позволял себе делать в отсутствие посторонних. — Но подумайте о той необычной жизни, которую он вынужден был вести, начиная с рождения! Его колыбелью был щит, а засыпал он под грохот оружия. Он не знает, что такое дом. И за всю свою жизнь он очень редко видел родителей рядом друг с другом. Когда вас звал бой, вы целовали его на прощание и уходили сражаться, возможно, чтобы никогда не вернуться назад. И он знал это, Эльхана. Я читал это в его глазах.
— Но я пыталась защитить его от этого, — прошептала королева, устремив взгляд на сына. В этот миг Сильван был так похож на своего отца, что ее сердце пронзила боль. — Если я потеряю его, Самар, то зачем мне тогда жить?
— Но вы не можете оградить его от жизни, Эльхана, — мягко продолжал Самар, — равно как и от того, к чему он предназначен. Принц прав. У него есть долг и обязанность перед своим народом. И мы позволим ему выполнить этот долг, и одновременно, — он подчеркнул последнее слово, — мы обеспечим его безопасность.
Эльхана молчала, но по вопросительному выражению ее лица он понял, что может продолжать.
— В лагерь вернулись не все дозорные, — стал объяснять свою мысль главнокомандующий, — остальные либо погибли, либо сражаются с врагами. Ваше Величество, нам следует послать донесение в Стальной Легион и известить их об этом нападении. Я предлагаю отправить Сильвана, чтобы он призвал рыцарей прийти нам на помощь. Маршрут ему прекрасно известен, мы всего несколько дней назад вернулись из крепости. Главная дорога пролегает неподалеку от лагеря, он легко отыщет ее и пойдет в нужном направлении. Опасности в этом для него нет никакой. Великаны еще не окружили нас. Оставаться в лагере для него сейчас куда опасней. — Самар улыбнулся. — Я был бы счастлив, королева, если бы сумел убедить и вас отправиться вместе с ним в крепость.
Эльхана улыбнулась, гнев ее растаял.
— Мое место среди моих солдат, Самар. Я привела их сюда. Они сражаются ради меня. И я лишилась бы их уважения и доверия, если бы последовала вашему совету. Но я согласна с тем, что вы предложили для Сильвана, — сокрушенно добавила она. — Не стоит сыпать соль на мои раны...
— Но, Ваше Величество, у меня и в мыслях не было...
— Я знаю, Самар, — мягко прервала его Эльхана. — Но вы говорили от чистого сердца, и говорили правду. Мы пошлем принца с донесением Стальному Легиону.
— И мы споем хвалебную песнь в его честь, когда вернемся в крепость, — добавил Самар. — А я лично куплю ему настоящий меч, меч, который подобает принцу, а не фигляру.
— Нет, Самар, — покачала головой королева, — он может доставить известие о нападении врагов, но он ни в коем случае не должен брать в руки оружие. В тот день, когда он родился, я дала клятву Богам, что он никогда не выступит против своего народа, не прольет ни одной капли эльфийской крови.
Самар поклонился, благоразумно храня молчание. Будучи опытным командиром, он прекрасно знал, когда следует прекратить наступление, окопаться и выждать.
Эльхана, по-королевски гордо выпрямившись, направилась к выходу из подземелья.
— Сын мой, — бесстрастно заговорила она, — я приняла решение.
Сильванеш поспешно повернулся к матери. Дочь Лорака, несчастного короля Сильванести, который был косвенной причиной несчастий своего народа, Эльхана Звездный Ветер почитала себя обязанной исправить его ошибки и облегчить участь эльфов. Вот почему она так стремилась к объединению народов Квалинести и Сильванести, вот почему она приветствовала союзы эльфов с людьми и гномами, за что была обесславлена и изгнана из своей страны теми, кто полагал единственным спасением эльфийской культуры высокомерную изоляцию от остального мира.
По эльфийским меркам она находилась в зрелых годах, еще не приблизившись к порогу старости и оставаясь несказанно прекрасной, красивее, чем в любую другую пору своей жизни. Цвет ее волос напоминал о тех подводных глубинах, куда никогда не заглядывает солнечный луч, глаза, в молодости аметистового цвета, со временем приобрели более глубокий оттенок, словно боль и отчаяние были единственным, что она видела в жизни. Ее красота казалась окружающим ударом грома, а не благословением. Подобно легендарной Серебряной Драконице, прекрасный облик Эльханы мог быть увековечен в ледяном обелиске. Но расколите лед, уничтожьте барьер, который она сама воздвигла вокруг себя, и живое существо ускользнет от вас.
Только Сильван мог растопить этот ледяной панцирь и добраться до сердечного тепла женщины, которая была его матерью. Но сейчас этой женщины не стало. Мать исчезла. Перед ним стояла королева, холодная и неприступная. Испуганный, униженный, встревоженный тем, что вел себя так глупо, юноша упал перед ней на колени.
— Мама, мама, прости меня, — воскликнул он, — я стану слушаться тебя. Я оставлю мысль о...
— Принц Сильванеш, — заговорила королева, и он узнал голос, которым она всегда обращалась к придворным и никогда не говорила с ним. Он не знал, радоваться ли ему или печалиться из-за невосполнимой утраты. — Наш главнокомандующий Самар настаивает на том, чтобы вы были посланы с донесением в Стальной Легион. Дело не терпит промедления. Мы в отчаянном положении. Сообщите об этом Предводителю Рыцарей и передайте, что мы планируем с боем отступать к югу. Ему следует собрать силы и встретиться с нами, чтобы напасть на великанов с правого фланга. Как только рыцари атакуют, мы прекратим отступление и тоже пойдем в атаку. Вам необходимо отправиться немедленно, невзирая на ночь и шторм. И пусть ничто не остановит вас, Сильван, ибо послание должно быть доставлено.
— Я понял, моя королева, — произнес Сильван. Он поднялся на ноги, упоенный одержанной победой, дрожа от предвкушения опасности, воспламенившего его кровь. — Я не подведу своих соотечественников. Благодарю за оказанное мне доверие.
Эльхана вскинула руки и обхватила ладонями лицо сына. Ее руки оказались так холодны, что юноша вздрогнул. Мать прижалась губами к его лбу, и этот поцелуй ожег Сильвана, словно лед, и проник, казалось, до самого сердца. Этот поцелуй запечатлелся в его памяти на всю жизнь; ему даже почудилось, что губы матери оставили клеймо у него на лбу.
Сдержанный профессионализм Самара оказался в этот момент весьма кстати.
— Вам известен маршрут, принц Сильван, — заговорил он. — Мы прошли им всего два дня назад. Дорога проходит в полутора милях к югу от лагеря. Вам не удастся ориентироваться по звездам, но ветер дует с севера, и он поможет вам. Старайтесь, чтобы он дул вам в спину, и вы будете следовать в правильном направлении. Единственная дорога в этих местах ведет на восток и на запад, никуда не сворачивая. Вы обязательно доберетесь до нее, и, когда это произойдет, держите путь к западу. Ветер будет дуть вам в правую щеку. Сейчас благоприятное время для выполнения такой задачи. Вам не нужно будет скрываться. Шум битвы скроет все ваши передвижения. Удачи вам, принц Сильванеш.
— Благодарю вас, Самар, — произнес Сильван, тронутый и польщенный. Впервые главнокомандующий говорил с ним как с равным и даже с долей уважения. — Я постараюсь не подвести ни вас, ни мою мать.
— Не подведите свой народ, Сильван, — торжественно ответил эльф.
Бросив последний взгляд на мать и улыбнувшись ей (лицо ее по-прежнему оставалось строгим), Сильван повернулся и сбежал с холма, направляясь в сторону леса. Не успел он отойти далеко, как послышалась команда Самара:
— Генерал Араношах! Перекиньте два отряда меченосцев на левый фланг и еще два — на правый. Нам необходимо будет держать четыре группы здесь, рядом с Ее Величеством, на случай прорыва линии обороны и вторжения врага.
Вторжение! Это было невозможно. Линию обороны необходимо было удержать во что бы то ни стало. Сильван замер на месте и оглянулся. Эльфы грянули свой боевой марш, и его звуки, торжественные и мелодичные, перекрыли хриплый рев великанов. Юноша воспрял духом и помчался было вперед, как вдруг сине-белый огненный шар запылал на левой стороне холма и покатился вниз, ко входу в пещеру.
— Перенести огонь левее! — прозвучала спокойная команда Самара.
Лучники на мгновение замешкались, не находя целей, но их командиры поддерживали правильное направление огня. Другой огненный шар ударился о стену, поджег кустарник и покатился вперед. Сначала Сильвану показалось, что огненные шары — это результат действия магии, и он стал недоумевать, что лучники могут ей противопоставить; но тут он увидел, что огненные шары были просто огромными связками горящей соломы, которые великаны-людоеды сталкивали с холма. Он видел горбатые силуэты великанов, черневшие на фоне пламени. В лапах они держали длинные дубины, которыми подпихивали пылающие соломенные снаряды.

Предыдущая страница 2 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

— Слушай мою команду! — прокричал Самар, но было видно, что эльфы нервничают, и несколько стрел устремились в направлении катившихся шаров.
— Нет, будь я проклят! — яростно прокричал Самар лучникам. — Не стрелять, пока я не дам команду! Цель недостаточно близка!
Громовой раскат заглушил его голос. Увидев, что их товарищи открыли стрельбу, второй ряд лучников дал залп. Стрелы устремились в затянутую дымом ночь. Трое великанов-людоедов, толкавших огненные шары, упали, но большинство стрел поразили пустоту.
— Это только начало, — сказал сам себе Сильван. — Скоро они их остановят.
Лающий вой, напоминавший вой огромной стаи волков, накинувшихся на добычу, донесся из леса неподалеку от эльфийских лучников. Сильван испуганно вздрогнул: ему показалось, что сами деревья ожили и двинулись вперед.
— Перенести огонь! — В голосе Самара сквозило отчаяние.
Лучники не услышали его за ревом приближавшегося пламени, и их командиры слишком поздно обнаружили движение среди деревьев у подножия холма. Толпа великанов вырвалась на открытое место, сминая живую изгородь, защищавшую эльфов. Стена полыхала пламенем, но чудовища прорывались сквозь него, топча горящие ветки и сучья, локтями и плечами прокладывая себе путь. На их всклокоченные волосы сыпались искры, их бороды вспыхивали, но в пылу битвы великаны не чувствовали боли и неистово продвигались вперед.
Атакуемые и спереди, и с флангов, лучники отчаянно вставляли стрелы и натягивали тетивы луков, стараясь выпустить второй залп прежде, чем великаны накроют их. На них мчались огненные шары, и эльфы не знали, с каким врагом сражаться раньше. Некоторые из них потеряли голову в царившем вокруг хаосе. Самар продолжал отдавать приказы. Командиры старались удержать войско в повиновении. Эльфы выпустили второй залп, целясь и в огненные шары, и в подступающих с флангов великанов-людоедов.
Большинство великанов упало, и Сильван подумал, что при таких потерях они должны отступить. Но те продолжали бесстрашно лезть вперед.
— Самар, где наши резервы? — громко вопросила Эльхана.
— Думаю, они отрезаны, — мрачно ответил Самар. — Полагаю, вам лучше уйти в укрытие, Ваше Величество. Там вы будете в безопасности.
Сильван поискал глазами мать. Она как раз спускалась с вершины холма, ее серебряные доспехи сверкали, рука сжимала меч.
— Это я привела сюда моих воинов, — возразила она. — И вы думаете, что я стану прятаться в пещере, когда они погибают?
— Именно, — прорычал Самар.
Она улыбнулась в ответ скупой, едва заметной улыбкой, но все-таки улыбнулась:
— Вы думаете, великаны прорвутся?
— Пока не вижу ничего, что могло бы их остановить, — последовал мрачный ответ.
Лучники дали второй залп. Командиры вновь обрели контроль над солдатами, великаны, вырвавшиеся на открытое место, упали. Половина наступавших врагов уже пала, но атака продолжалась, живые карабкались по телам убитых. Еще мгновение — и они окажутся в пределах досягаемости эльфийских стрел.
— В атаку! — прогремел голос Самара.
Мечники оставили свои позиции по левую сторону стены и с боевым кличем устремились на великанов. Сталь зазвенела о сталь. Огненные шары уже ворвались в центр лагеря, сокрушая эльфов, поджигая деревья, траву, одежду. Внезапно великаны развернулись; один из них увидел блеск доспехов Эльханы и с горловым воплем кинулся к кургану, указывая на нее остальным.
— Мама! — вскрикнул Сильван; сердце у него сжалось и словно нырнуло в живот. Он должен был привести помощь. Мать надеялась на него, но он стоял, как будто парализованный страшным зрелищем. Нельзя было кинуться к матери, но не было и сил тронуться с места. Он не мог шевельнуть ни рукой, ни ногой.
— Где эти подкрепления? — Голос Самара был страшен. — Араношах! Негодяй! Где мечники Ее Величества?
— Мы здесь, Самар! — Голос донесся откуда-то со стороны. — Нам приходится с боем прокладывать путь, но мы идем к вам.
— Пошлите их в бой, Самар, — спокойно произнесла королева.
— Ваше Величество, — запротестовал старый эльф, — я не могу оставить вас без охраны.
— Если мы не остановим врага, Самар, — возразила Эльхана, — не много будет толку в этой охране. Торопитесь же!
Самар хотел было заспорить, но по холодному и решительному выражению лица королевы понял, что это бесполезно. Собрав уцелевших эльфов, главнокомандующий ринулся на врага.
Эльхана осталась одна, ее сверкающие доспехи были видны издалека.
«Скорее, Сильван, сын мой. Пожалуйста, не мешкай. Наша жизнь зависит от этого».
Ее невысказанные слова были услышаны Сильваном и мгновенно побудили его к действию. Словно получив приказ, он повернулся и бегом кинулся в лес, горько сожалея о потерянном времени, с сердцем, разрывавшимся от страха за мать.
Кровь бурлила у него в венах. Он мчался, перепрыгивая через кусты, раздвигая ветви деревьев, отшвыривая ногами цеплявшиеся за ноги травы. Холодный ветер дул ему в правую щеку. Он не чувствовал дождя и радовался молниям, освещавшим его тропу.
Сильван был достаточно осмотрителен и внимательно следил, не появится ли неожиданно враг; он тревожно втягивал носом воздух: зловоние, исходившее от грязных, никогда не мывшихся мясоедов-великанов, неизбежно выдало бы их приближение. Слух Сильвана также был постоянно настороже, и, хотя любой эльф счел бы его бег невообразимым шумом, по сравнению с треском и гамом, поднимаемым великанами, он двигался бесшумно, словно олень.
Сильван бежал очень быстро, и скоро звуки битвы исчезли в отдалении. Тишина подсказала ему, что сейчас он находится один в лесу среди ночного ненастья. Волнение в его крови немного улеглось, и тень сомнения, смешанного со страхом, проникла ему в сердце. Что, если он прибудет слишком поздно? Что, если люди (а переменчивость человеческой натуры была прекрасно известна эльфам) откажутся прийти им на помощь? Что, если его народ погибнет? Вдруг он обрек эльфов на смерть? И все вокруг выглядело совершенно незнакомым. Он, наверное, заблудился и теперь бежит неизвестно куда...
Сильван решительно бросился вперед, с быстротой существа, рожденного и выросшего в лесах. Но тут он заметил слева ущелье и обрадовался, так как помнил его по прежним путешествиям. Страх внезапно исчез, и он стал двигаться спокойнее, стараясь держаться подальше от обрыва.
Юноша был молодым и сильным. Он отбросил сомнения, тяготившие его сердце, и целиком сосредоточился на своей задаче. При свете молнии впереди показалась дорога. Он обрадовался, ибо знал, что, как только окажется на ней, сможет бежать еще быстрее. А бегал он отлично, часто покрывая огромные расстояния просто ради удовольствия чувствовать игру мускулов, поток ветра, бьющего в лицо, и тепло, разливающееся по телу.
Он стал воображать, как будет разговаривать с Предводителем Рыцарей, стал придумывать слова, которыми сможет побудить их к немедленным действиям. Сильван словно воочию видел, как ведет эльфам подмогу, видел гордое и счастливое лицо матери...
И тут оказалось, что путь чем-то прегражден. Раздосадованный, он остановился, чтобы рассмотреть препятствие.
Гигантский сук, упавший со старого дуба, рухнул поперек тропинки, полностью закрыв ее листвой и ветвями. Чтобы обойти его, нужно было пробираться самым краем обрыва. Но Сильван был уверен в своей ловкости. Сверкнула молния. Обогнув конец сука, нависший над самой пропастью, он вскарабкался на длинную ветвь и только протянул руку, чтобы ухватиться за ближайшую сосну, как следующая молния ударила прямо в нее.
Дерево превратилось в сноп белого пламени. Сила сотрясения отбросила юношу, и, потеряв опору, он сорвался и покатился вниз, переворачиваясь и ударяясь о камни, и наконец рухнул на самое дно ущелья рядом со сломанным деревом.
Боль пронзила его тело, но он не думал о себе. Еще большая боль вошла в его сердце: он не выполнит поручения, не попадет в крепость, рыцари не получат донесения. Эльфы не смогут долго бороться с великанами и погибнут. Его мать умрет, думая, что он ее предал. Сильван попытался подняться, но жгучая боль вспыхнула в мозгу с такой силой, что ему показалось, будто он теряет сознание и вот-вот умрет. Мысль о смерти как об избавлении от боли показалась ему даже приятной: он хотя бы соединится со своим народом там, раз уж ничего не смог сделать для него здесь.
Отчаяние и скорбь поднялись огромной темной волной и поглотили Сильванеша.

3
Нежданный гость

Шторм утих. С рассветом наконец унялась эта странная буря, словно вражеское войско пронесшаяся над Ансалоном, ударившая одновременно по самым отдаленным областям огромного континента и бушевавшая всю ночь напролет. Солнце, поднявшись над тучей, которая все еще полыхала на горизонте вспышками молний, залило торжествующим светом мир. Голубое небо и солнечное тепло приветствовали обитателей города Утехи, которые покинули свои дома, чтобы увидеть разрушения, причиненные бурей.
Утеха пострадала не так сильно, как другие города Ансалона, хотя буря, казалось, обрушилась на этот город с особой ненавистью. Могучие валлины упорно противостояли полосовавшим их снова и снова ударам молний. Верхушки деревьев охватывало пламя, и они пылали как факелы, но огню не удавалось распространиться на нижние ветви. Сильные руки деревьев скручивало ветром, но они цепко держали дома, выстроенные на их ветвях и доверенные их молчаливой заботе. Вода в ручьях поднялась и затопила поля, но до сельских построек и домов все же не добралась.
Усыпальница Ушедших Героев, великолепное сооружение из черного и белого камня, расположенное на открытом месте неподалеку от города, пострадала больше других построек. Молния ударила в один из шпилей, расколов его и засыпав луг обломками мрамора.
Но наиболее жестоко стихия обошлась с убогими самодельными домишками беженцев, покинувших южные и западные земли, которые были освобождены всего лишь год назад, но сейчас опять попали под власть зеленой драконицы Берилл.
Миновало три года с тех пор, как драконы, боровшиеся за владычество над Ансалоном, пришли к нелегкому перемирию. Поняв, насколько серьезно эти кровавые битвы ослабляют их самих, драконы решили удовлетвориться уже захваченными территориями и поклялись не развязывать новых войн. Мирный пакт просуществовал почти год.
Примерно в то же время драконица Берилл заметила, что ее магические силы ослабли. После долгих сомнений она была вынуждена признать, что с ней происходит что-то странное. И обвинить в этом легче всего было Малис, ее отдаленную родственницу, склонную, как считала Берилл, к злым козням. Берилл также возложила вину за происшедшее на магов-людей, скрывавших от нее Башню Высшего Волшебства в Вайрете. По всем этим причинам Берилл начала постепенно расширять территорию подвластных ей земель. Она продвигалась медленно, не желая привлекать внимание Малис. Конечно, ее соперницу не могли обеспокоить сожжение одного-двух городков или ограбление нескольких деревень. Город Гавань оказался в числе тех, что не так давно попали под власть Берилл. Утеха же оставалась нетронутой, хоть давно находилась под пристальным вниманием зеленой драконицы. Выжидая время, Берил приказала перекрыть дороги, давая людям почувствовать свою силу.
Беженцы, которым удалось покинуть Гавань и ее окрестности, бежали в Утеху, утроив тем самым численность ее населения. Когда они прибыли в город со своим скудным скарбом, который тащили на себе и лишь в редких случаях везли на телегах, их разместили в жилищах, которые отцы города называли «временными». И действительно, эти жалкие лачуги не были рассчитаны на долгое существование, но поток беженцев не прекращался, и «временные жилища» превратились, увы, в постоянные.
Первым, кто появился в лагере беженцев наутро после бури, был Карамон Маджере, привезший с собой целый фургон с провизией, тюками одеял, топливом и кое-какими строительными материалами.
Карамону было далеко за восемьдесят, сколько именно, никому не было известно, ибо сам он потерял счет прожитым годам. В Соламнии таких называли «великими старцами», и действительно, годы явились к нему не коварным врагом, подстерегшим из-за угла, а почетным противником, салютующим с поднятым забралом. Дородный и крепкий, Карамон не позволял себе сутулиться («Брюхо мешает», — шутил он и первый хохотал над своей шуткой), просыпался раньше всех в доме, чтобы наколоть дров для кухни или закатить в погреб тяжелые бочки с элем.
Хозяйство в таверне «Последний Приют» вели две его дочери — единственная уступка, которую Карамон сделал своему возрасту, оставив за собой обязанность подавать напитки в баре, что неизменно сопровождалось задушевной беседой с посетителями. Лаура управляла таверной, а Дезра, не лишенная некоторого авантюризма, отправлялась на рынок в Гавань или какой-либо другой городок, чтобы добыть лучшего хмеля для гостиничного пива, меду для их легендарной медовухи, а порой и «гномьей водки», привезенной из Торбардина.
Стоило Карамону появиться в дверях таверны, как его мгновенно облепляла толпа утехских детишек; все они звали его «дедушкой» и вечно ждали от него рассказов или просили покатать их на плечах. Он был другом беженцев, которые, возможно, не имели бы и этого жалкого крова, не пожертвуй Карамон леса для строительства пресловутых «временных жилищ» и не присмотри он лично за их сооружением. Сейчас он вынашивал план постройки на окраине города постоянного жилья для несчастных скитальцев, из-за чего приходилось наседать, умолять и иногда даже угрожать нерасторопным властям. Имя Карамона Маджере упоминалось жителями Утехи не иначе как с благодарностью и благословением.
Навестив беженцев, Карамон объехал остальных жителей города, чтобы проверить, все ли в порядке, узнать, в чем нуждаются люди, подбодрить и поддержать тех, кто пал духом из-за ужасных событий минувшей ночи. Завершив дела, он отправился завтракать. В последнее время он совершал эту трапезу в компании с одним из Соламнийских Рыцарей, человеком, который напоминал ему двух его сыновей, погибших в Войне с Хаосом.
Сразу по окончании той Войны в Утехе был образован гарнизон. Сначала он был невелик, в состав его входили только те рыцари, которые несли почетную стражу около Усыпальницы Ушедших Героев. Но постепенно угроза со стороны великих драконов, ставших теперь явными, хотя и ненавидимыми населением правителями Ансалона, заставила рыцарей расширить гарнизон.
Взимая дань с жителей Утехи и других земель, подпавших под ее власть, Берилл давала им взамен право жить и даже богатеть для того, чтобы поток этой дани все время увеличивался. В отличие от драконов прежних времен, наслаждавшихся убийствами, мародерством и поджогами, Берилл понимала, что сожженные города не приносят дохода, а мертвые люди не платят налогов.
Многих удивляло, что Берилл и ее соплеменники, обладая невероятной магической силой, так жаждут богатства. Но Берилл и Малис были не только сильны, но и чрезвычайно хитры. Если бы они позволили себе ненасытную и бессмысленную жестокость и вырезали целые поколения людей, то в конце концов Ансалон восстал бы и в отчаянии пошел войной на драконов. А при нынешнем положении дел большинство людей находило жизнь под властью драконов даже удобной. Они были готовы платить любую дань при условии, что их оставят в покое.
Несчастья происходили с другими народами и, несомненно, были ими заслужены. Если сотни кендеров были убиты или изгнаны из своей родной страны — Кендермора, если восставшие эльфы Квалинести были умерщвлены или томились в застенках, какое отношение все это могло иметь к людям? Тем не менее Берилл и Малис в каждом городе и каждой деревне имели своих соглядатаев, которые усиливали разногласия между людьми, их взаимные подозрения и ненависть, а также тщательно следили за тем, чтобы ни одной медной монеты не ускользнуло от драконов.
Карамон Маджере был одним из немногих, кто не только во всеуслышание объявлял о том, что не станет платить дань, но и в самом деле отваживался на это.
— Ни одной капли эля я не подам этим дьяволам, — отвечал он на расспросы, которые, впрочем, звучали очень редко, так как всем было известно, что шпионы Берилл записывают имена неосторожных.
И несмотря на немалые трудности, Карамон продолжал упорствовать в своем отказе. Утеха была довольно богатым городом, а теперь даже превзошла в размерах Гавань, и потому дань, наложенная на нее, оказалась довольно высокой. Жена Карамона, Тика, часто напоминала ему, что их доля ложится на плечи других граждан и что от его отказа участь других становится еще тяжелее. Карамон мысленно признавал правоту жены, и его стали одолевать мучительные раздумья. Но довольно скоро он придумал учредить налог для самого себя, обложить данью собственную таверну и сделать так, чтобы средства от этого налога поступали не драконам, а распределялись между теми, кто особенно пострадал или впал в нужду из-за «драконовой десятины», как прозвали люди эти пошлины.
И Утеха, выплатив высокие налоги, стала распределять деньги Карамона между своими согражданами.
Если бы удалось так же успешно пресечь его вольнодумные высказывания, отцы города были бы счастливы. Карамон продолжал во всеуслышание говорить о своей ненависти к драконам и заявлять: «Стоит нам объединиться, и мы запросто справимся с этой Берилл. А для начала можно попробовать выбить ей глаз Копьем». Когда Гавань, очевидно за неуплату налогов, была атакована Берилл (а это случилось всего несколько недель назад), представители городских властей пришли к Карамону и на коленях умоляли его прекратить свои подстрекательские выступления.
Подавленный их очевидным страхом и расстройством, Карамон согласился сбавить тон, и те ушли обрадованные. Старик сдержал слово и с того дня высказывал свои чувства по отношению к драконову племени значительно тише, чем прежде.
В это утро он как раз намеревался изложить свои неортодоксальные взгляды перед молодым Соламнийским Рыцарем.
— Ужасная буря, господин, — заметил тот, усаживаясь за столик Карамона.
Небольшая группа рыцарей завтракала в это время в соседней комнате, но Герард Ут-Мондар почти не удостоил их вниманием. Те, в свою очередь, ответили ему тем же.
— Это предвещает приход плохих времен, на мой взгляд, — проговорил Карамон, откидываясь на спинку высокой деревянной скамьи, сиденье которой давно стерлось под массивным стариком. — Но все-таки я нахожу это замечательным.
— Отец! — воскликнула Лаура. Она как раз поставила на столик тарелку с яичницей для отца и миску овсянки для рыцаря. — Ну как ты можешь такое говорить? Пострадало столько людей! Я слышала, что разрушены целые кварталы.
— Я не об этом! — запротестовал Карамон. — Конечно, мне жаль пострадавших. Но знаешь, ночью мне подумалось, что буря, наверное, хорошенько тряхнула берлогу Берилл, а может, даже подпалила этой старой стерве хвост. Вот что я имел в виду. — Тут он немного отвлекся и с тревогой глянул на завтрак молодого рыцаря. — Вы уверены, что не останетесь голодным, Герард? Можно попросить Лауру поджарить для вас картофеля или...
— Благодарствую, но именно к такому завтраку я привык, — ответил рыцарь. Обмен этими двумя репликами происходил у них каждое утро.
Старик вздохнул. Как ни нравился ему этот молодой человек, Карамон не мог понять людей, которые не получали удовольствия от еды. Человек, не способный оценить по достоинству знаменитую Отикову картошку, вряд ли вообще умел наслаждаться жизнью.
В жизни Карамона был печальный период, когда он сам утратил всякий аппетит, и произошло это всего несколько месяцев назад, сразу после смерти его обожаемой Тики. Карамон в течение многих дней не мог проглотить ни крошки, к ужасу всех жителей города, которые наперебой принялись изощряться в поварском искусстве, чтобы хоть чем-нибудь порадовать своего любимца.
Но он не мог есть, не мог ничего делать, не мог говорить. И либо часами бесцельно бродил по городу, либо сидел, уставившись отсутствующим взглядом в окно своей таверны, — той самой, где когда-то повстречался с рыжеволосой строптивицей, ставшей его товарищем в битвах и его любовью, его другом, его спасением. Он не проливал слез, и даже не навещал ее могилы под огромным валлином. Он перестал спать в их супружеской постели и не слышал слов утешения, с которыми обращались к нему Лорана и Гилтас из Квалинести и Золотая Луна из Цитадели Света.
Карамон сильно исхудал, одежда висела на нем как на вешалке, а лицо лишилось привычного румянца.
— Скоро он последует за женой, — таково было общее мнение горожан.
Возможно, что так бы и случилось, если бы однажды Карамону во время его бесцельных блужданий по улицам не встретился один из детей беженцев. Своим тщедушным телом ребенок загородил дорогу огромному старику и протянул ему горбушку хлеба.
— Съешь, пожалуйста, — строго проговорило дитя, — мама говорит, что если ты не будешь кушать, то скоро умрешь. А что тогда будет с нами?
Карамон в изумлении уставился на малыша. Затем медленно наклонился, поднял его на руки и разрыдался. Он съел горбушку до последней крошки, а вечером лег спать в ту постель, которую так долго делил с Тикой. На следующее утро он уже сажал цветы на ее могиле, а придя домой, управился с завтраком, который мог бы насытить трех человек. Он даже вновь научился смеяться, но теперь в его улыбке и смехе появилось что-то незнакомое, что-то, чего не было прежде. Не сожаление, а нечто вроде нетерпения.
Иногда, когда дверь таверны бывала открыта, он взглядывал на небо и тихонько, почти про себя, произносил: «Я скоро приду, дорогая. Не беспокойся обо мне. Теперь уже скоро».
Герард Ут-Мондар рассеянно поглощал завтрак. Еда явно не занимала его, он даже не сдобрил овсянки ни коричневым сахаром, ни корицей, ни даже солью. Еда питала его тело, и этого Герарду было достаточно. Доев овсянку, он поднес к губам кружку крепчайшего чая, слушая рассказы Карамона о буре.
Остальные рыцари, закончив завтракать, уплатили по счету и направились к выходу, пожелав Карамону доброго утра и словно не заметив своего товарища. Герард сидел, не обращая никакого внимания на окружающих.
Карамон прервал свой рассказ и совершенно неожиданно для собеседника заговорил о другом:
— Я высоко ценю ваше внимание, Герард, и благодарен за то, что вы находите удовольствие в беседах со старым ворчуном, но если вы хотите позавтракать с кем-нибудь из друзей...
— У меня нет друзей, — слова рыцаря не несли ни горечи, ни озлобления, а были всего лишь констатацией факта, — и этим людям я предпочитаю человека, обладающего умом и здравым смыслом. — И он поднял кружку с чаем, словно салютуя Карамону.
— Я сказал это только потому, — Карамон чуть помедлил, энергично прожевывая бифштекс, — что вы кажетесь довольно одиноким, — договорил он с набитым ртом, затем подцепил на вилку другой кусок. — Вам следовало бы обзавестись подружкой... или, на худой конец, женой.
Герард хмыкнул.
— Какая женщина согласится дважды взглянуть на такую физиономию? — Он выразительно посмотрел на свое отражение в блестящей кружке.
Рыцарь был очень некрасив, отрицать это было невозможно. Детская болезнь оставила россыпь оспинок на его лице. Нос был сломан во время драки с соседским мальчишкой, когда им обоим было по десять лет, и навсегда остался кривым. Волосы имели тусклый желтый цвет, напоминавший цвет лежалой соломы, и торчали в разные стороны, как сено из разворошенного стога. И единственным спасением от того, чтобы не казаться огородным пугалом (как его, случалось, называли в молодости), была очень короткая стрижка.
Украшением его внешности служили только глаза, ярко-голубые, странно пронзительные. Однако они редко излучали теплоту и, поскольку он имел дурную привычку подолгу смотреть на собеседника пристальным, немигающим взглядом, скорее отвращали от него людей, чем привлекали.
— Ба! — Одним взмахом вилки Карамон отмел все преимущества красоты и привлекательности. — Женщинам нет дела до наружности мужчины. Их влекут к нам отвага и благородство. А молодой рыцарь вашего возраста... Извините, сколько вам лет?
— Мне исполнилось двадцать восемь. — Покончив с овсянкой, Герард отодвинул миску в сторону. — Двадцать восемь скучных и совершенно бесполезных лет.
— Скучных? — Голос Карамона звучал скептически. — И вы являетесь рыцарем? Я изрядно потрудился в нескольких войнах и не могу согласиться с вами. Сражения имеют много дурных сторон, но скука не относится к их числу. Припоминаю, как однажды...
— Я никогда не бывал в сражениях, — горько сказал Герард, Он поднялся на ноги и бросил на стол монету. — Извините, господин, но мне пора. Я назначен в почетную стражу к Усыпальнице. Сегодня День Середины Лета и, следовательно, праздник, поэтому ожидается приток кендеров. Мне было приказано заступить на пост пораньше. Всего наилучшего, господин Карамон, благодарю вас за приятно проведенное время.
Он сухо поклонился, щелкнул каблуками и, круто повернувшись, направился к двери, шагая так, будто уже маршировал перед Усыпальницей. Карамон слышал, как рыцарь сбегал по ступенькам длинной лестницы, шедшей вдоль ствола самого высокого валлина в Утехе.
Карамон удобно откинулся на скамье. Солнечный свет лился сквозь красные и зеленые стекла витражей, приятно согревая его. Он был доволен собой. Внизу люди расчищали после урагана улицы, убирали сломанные ветки, проветривали сырые помещения, застилали соломой мокрые мостовые. После полудня, нарядившись во все самое лучшее, украсив волосы цветами, они станут праздновать самый длинный день года танцами и пирушками. Карамон провожал глазами Герарда, который, весь напрягшись и задрав голову, по щиколотку в грязи, направлялся к Усыпальнице, не обращая внимания на происходящее вокруг него. Вот он окончательно затерялся в толпе.
— Довольно странный субъект, — заметила Лаура, забирая пустую миску и смахивая в карман фартучка монету. — Неужели тебе нравится сидеть с ним за одним столом, отец? От одного его вида молоко может скиснуть.
— Но не он же в этом виноват, — строго возразил Карамон. — Нельзя ли еще пару яиц?
— Сейчас принесу. Ты даже понятия не имеешь, как мы рады тому, что к тебе вернулся аппетит! — И Лаура нежно поцеловала отца в лоб. — А что касается этого молодого человека, то отнюдь не внешность делает его таким неприятным. В свое время я любила куда более безобразных. Его высокомерие и надменность — вот что отталкивает людей. Думает, что он лучше всех остальных. Ты знаешь, что он принадлежит к одной из богатейших семей Палантаса? Говорят, что его отец практически в одиночку субсидирует Рыцарство. И он хорошо платит за то, чтобы его сын служил в Утехе, подальше от сражений в Оплоте и других местах. Неудивительно, что другие рыцари его не уважают.
И Лаура унеслась на кухню, чтобы наполнить тарелку отца. Карамон с изумлением смотрел ей вслед. На протяжении последних двух месяцев он каждое утро завтракал с этим молодым человеком, они, можно сказать, почти подружились, однако Карамон ничего про него не знал, а эта девчонка, которая не перемолвилась с рыцарем ни одним словом, кроме как «подать ли вам к чаю сахару?» или «что вам угодно на завтрак?», знает чуть ли не всю его биографию.
— Ох уж эти женщины! — вздохнул Карамон, нежась в солнечных лучах. — Я в свои восемьдесят лет понимаю их ничуть не лучше, чем когда-то в шестнадцать.
Из кухни появилась Лаура. Подав отцу тарелку, одну половину которой занимала огромная яичница, а другую аппетитная горка румяного картофеля с приправами, девушка снова поцеловала отца и вернулась к своим хлопотам.
— До чего она напоминает мне свою мать! — растроганно пробормотал Карамон и продолжил завтракать.

Герард Ут-Мондар шагал по улицам, погрузившись в мысли о женщинах. Он не мог не согласиться с Карамоном в том, что женщины — создания не совсем понятные для мужчин. Правда, при этом Карамон любил их, а Герард не только не любил, но даже не доверял им. Однажды, когда ему было лет четырнадцать и он впервые вышел из дому после болезни, погубившей его внешность, одна соседская девчонка рассмеялась ему прямо в лицо и заявила, что он «ну вылитая жареная морда».
Захлебываясь слезами, он кинулся к матери.
— Не обращай внимания на глупую крошку, мой мальчик. Ничего она не понимает. Когда-нибудь женщины будут любить тебя, — помолчав, добавила она в странной задумчивости. — В конце концов, ты ведь очень богат.
Теперь, четырнадцать лет спустя, ему по-прежнему случалось просыпаться ночью от того тонкого, насмешливого девчоночьего смеха, и его душа сжималась от унижения и стыда. В ушах его звучало материнское утешение, и стыд сменялся гневом, который обжигал тем сильнее, что она оказалась права. В восемнадцать лет «глупая крошка» стала строить Герарду глазки, очевидно хорошо поняв, что богатство способно превратить уродливый репейник в прекрасную розу. Он получил большое удовольствие, высмеяв ее кокетство. И с того дня стал подозревать, что любому заинтересованному женскому взгляду он обязан только своим богатством, а за сладкими улыбками и льстивыми словами скрывается отвращение.
Убежденный, что лучшей защитой является нападение, Герард окружил себя неприступной крепостью, чьи стены и башни усеивали зубцы ядовитых насмешек, чьи острые шпили прятались в облаках высокомерия и которую окружал глубокий ров угрюмой обидчивости.
Цель была достигнута. И умозаключения Лауры были более правильными, чем чьи-либо еще. Герард Ут-Мондар действительно принадлежал к одной из богатейших семей Палантаса, возможно самой богатой на Ансалонском континенте. До Война с Хаосом его отец, Мондар Ут-Альфрик, владел самыми процветающими верфями города-порта Палантаса. Предвидя будущий опасный подъем Рыцарей Тьмы, господин Мондар мудро обратил свою собственность в звонкую монету и перебрался с семьей на Южный Эргот, где основал судостроительную компанию, дела которой пошли в гору.
Мондар Ут-Альфрик был весьма влиятельной фигурой среди Соламнийских Рыцарей. Он жертвовал на содержание Рыцарства более значительные суммы, чем кто-либо другой. И он позаботился о том, чтобы его сын стал рыцарем, равно как и о том, чтобы должность Герарда была самой безопасной из наилучших и наилучшей из безопасных. Мондар никогда не интересовался тем, чего же хочет от жизни сам Герард, и считал само собой разумевшимся, что тот мечтает стать рыцарем. И тот тоже считал это наилучшим для себя поприщем — до самой ночи Посвящения в рыцарское звание. В ту ночь во время бессонного бдения над оружием молодому человеку было видение, которое оказалось не видением славных и заслуженных побед на полях сражений, а видением меча, бесцельно ржавевшего в ножнах, мелочных поручений и службы по охране Усыпальницы, не нуждавшейся в охране.
Но было уже поздно. Отказаться от Рыцарства означало нарушить семейную традицию, восходившую предположительно к самому Винасу Соламну. Отец отрекся бы от него и навсегда возненавидел. Мать, которая уже разослала не одну сотню приглашений на торжественный бал по случаю Посвящения, слегла бы в постель на целый месяц. И Герард решился. Он принял участие в церемонии, принес обеты, которые считал бессмысленными, и надел доспехи, ставшие ему веригами.
С тех пор миновало более семи лет; один год у него отняла «почетная» служба по охране Усыпальницы. До этого он заваривал крепчайший чай и переписывал письма для своего командира на Южном Эрготе. Он обращался с просьбой назначить его в Оплот и уже должен был отправляться туда, когда город был внезапно атакован Неракскими Рыцарями, и его отец позаботился о том, чтобы сына послали, в Утеху. Войдя в караулку, Герард счистил грязь с сапог и сменил дежурного на ненавидимом и презираемом им посту почетной стражи перед Усыпальницей Ушедших Героев.
В архитектурном плане это сооружение представляло собой простой и элегантный комплекс, построенный гномами из белого мрамора и черного обсидиана. Окружали его посаженные эльфами деревья, которые цвели круглый год. Внутри покоились тела Таниса Полуэльфа, героя, павшего в битве у Башни Верховного Жреца, и Стила Светлого Меча, сына Стурма и героя последней битвы против Хаоса. Здесь также находились тела других рыцарей, которые сражались против Отца Богов. Над входом в Усыпальницу было выгравировано единственное кендерское имя — Тассельхофа Непоседы, героя Войны с Хаосом.
Кендеры со всего Ансалона собирались сюда, чтобы отдать дань уважения своему герою. Они устраивали на лужайке пикники, распевали песни о «дядюшке Тасе» и потчевали друг друга различными историями о его подвигах. К сожалению, через несколько лет после создания Усыпальницы кендеры почему-то решили, что сувениры, взятые отсюда, должны приносить удачу. И начали являться к мемориалу с долотами и стамесками, вследствие чего памятник вскоре приобрел вид обгрызенного мышами куска сыра; это вынудило рыцарей обнести его кованой решеткой.
Солнце жарко припекало, и Герард в своем тяжелом вооружении чувствовал себя бифштексом на сковороде, когда медленным и торжественным шагом маршировал вдоль Усыпальницы. Сто шагов до центра мемориала и столько же в обратную сторону; другой часовой приближался к центру с противоположной стороны. Поравнявшись, они салютовали друг другу и опять расходились. Повернувшись, полагалось отдать салют Ушедшим Героям, после чего снова направиться к центру. И опять сто шагов в одну сторону и сто шагов в другую. Раз за разом.
Для некоторых это был почетный пост, как, например, для того рыцаря, с которым сегодня дежурил Герард. И приобрел он это право кровью, а не деньгами. Вышагивал рыцарь-солдат чуть прихрамывая, но гордо. И он не был виноват в том, что, встречаясь с Герардом глазами, едва заметно, но презрительно кривил губы.
Герард вышагивал снова и снова. Сто шагов в одну сторону и сто в другую. По мере того как день приближался к полудню, людей на улицах становилось все больше. Многие специально приезжали в Утеху ради этого праздника. Кендеры прибывали целыми толпами, располагались на лужайке, ели и пили, танцевали и играли в «гоблинбол» и в «кендер-уходи». Но еще больше им нравилось наблюдать за стражей и досаждать ей разными мелкими пакостями. Кендеры приплясывали вокруг часовых, пытались их рассмешить, щекотали, обзывали «медной башкой» или «консервами в мундире», пытались угостить их, думая, что те голодны.
Герард Ут-Мондар не любил людей. Он не доверял эльфам. И ненавидел кендеров. По-настоящему ненавидел. Просто на дух не переносил. Всех кендеров без разбора, включая так называемых «сокрушенных», к которым большинство людей относилось с сочувствием. Это были те несчастные, которым удалось выжить после атаки великой драконицы Малис. Им довелось стать свидетелями таких жутких сцен жестокости и насилия, что их веселые доверчивые натуры переродились и они стали подозрительными, запуганными и мстительными существами. Герард не находил в себе сочувствия и к «сокрушенным»; по его мнению, якобы пережитое кендерами было для них всего лишь еще одним поводом незаметно запустить руку в чужой карман.
Кендеры напоминали ему мелких паразитов, которые могли заползти в любую щель, и поэтому Герард был не слишком удивлен, когда незадолго до конца своего дежурства услышал тонкий голосок, явно доносившийся со стороны Усыпальницы.
— Эй, послушайте! — пропищал голосок. — Может, кто-нибудь выпустит меня отсюда? А то здесь ужасно темно, и мне ничего не видно!
Напарник Герарда сбился с чеканной поступи и, обернувшись, уставился на памятник.
— Вы слышали? — в недоумении обратился он к Герарду. — Похоже, там кто-то есть.
— Слышал что? — Герард не собирался признаваться в том, что и он слышал странный голос. — Вам что-то показалось?
Но это «что-то» становилось все громче и громче. К крикам теперь прибавились глухие удары и стук.
— Ой, а из могилы доносится чей-то голос! — вдруг завопил какой-то кендерский мальчишка, который возился у самых ног Герарда, ловя отлетевший мяч. Он прижался физиономией к решетке, показывая рукой на запечатанные двери Усыпальницы. — Они там кого-то спрятали. И он хочет выйти!
Тут толпа кендеров и других гуляющих, которые пришли почтить память Ушедших Героев элем и закуской, забыла об ужине и играх. Удивленные, они столпились у решетки, почти что потеснив часовых.
— Там кого-то заживо похоронили! — раздался истошный женский крик.
Толпа подалась вперед.
— А ну назад! — скомандовал Герард, кладя руку на рукоять меча. — Это священная земля! И если кто-нибудь посягнет на нее, он будет арестован! Рэндольф, ступайте за подкреплением! Требуется очистить эту территорию.
— Я думаю, что, скорее всего, это привидение. — У Рэндольфа от ужаса округлились глаза. — Призрак одного из Ушедших Героев явился, чтобы предупредить нас о какой-то опасности.
Герард фыркнул:
— Вы наслушались старых россказней. Наверняка один из этих маленьких грязных сорванцов забрался туда и не может выбраться. У меня есть ключ от решетки, но я понятия не имею, как открыть внутренние двери Усыпальницы.
Между тем звуки, доносившиеся изнутри, становились все громче. Напарник Герарда решился:
— Я схожу за начальником гарнизона. Начальство знает, что делать.
И Рэндольф пустился бегом, придерживая рукой меч.
— Отошли назад! Не толпитесь! — Приказы Герарда звучали нарочито сурово.
Затем он вынул из кармана ключ и, прижавшись спиной к решетке, чтобы иметь возможность следить за поведением толпы, стал неуклюже вставлять его в замок. Когда ему это наконец удалось, он повернул его, услышав щелчок, чуть приоткрыл дверь и боком протиснулся мимо решетки. Возбуждение толпы резко возросло, и некоторые постарались шмыгнуть вслед за ним. Герард огрел нескольких смельчаков кулаком и, действуя тупой стороной меча, заставил их вернуться обратно, после чего захлопнул за собой дверь.
Толпа людей и кендеров не отрываясь следила за ним. Мальчишки просовывали между прутьями решетки головы, те немедленно застревали, и начинался отчаянный рев. Несколько храбрецов пытались вскарабкаться по решетке, тщетно надеясь перелезть на другую сторону, другие зачем-то просовывали сквозь нее руки и ноги. Объяснить такое поведение Герард мог только неискоренимой глупостью и людей, и кендеров, в которой, впрочем, он был убежден давно.
Рыцарь проверил, надежно ли заперта решетка, и зашагал к Усыпальнице, намереваясь у ее запечатанных дверей дожидаться начальника гарнизона.
Он как раз поднимался по мраморным и обсидиановым ступеням, когда услышал приветливый голосок:
— Не беспокойся, пожалуйста, я уже выбрался.
Громкое щелкание замка, и двери склепа начали медленно отворяться.
Толпа охнула, охваченная сладким ужасом, и еще теснее приникла к решетке, стараясь не упустить ничего из предстоявшего зрелища. Возможно, зрители надеялись увидеть, как орды скелетов Ушедших Героев разрывают рыцаря на части.
И действительно, в дверях Усыпальницы возникла какая-то фигура. Пыльное, с всклокоченными волосами, одетое в какие-то лохмотья существо судорожно прижимало к телу многочисленные столь же рваные сумочки.
Это был кендер.
Толпа испустила разочарованный вздох.
Кендер щурился на солнце и мигал.
— Привет, — сказал наконец он. — Я... — Тут он чихнул. — Извините, там было страшно пыльно. С этим нужно непременно что-то делать. У вас нет случайно платка? Я, кажется, потерял свой. Он, правда, был скорее Танисов, но не думаю, что Танису он еще когда-нибудь понадобится. Он же все-таки умер. А где я?
— Под арестом, — невозмутимо ответил Герард и, взяв кендера за плечо, повел вниз.
Донельзя расстроенная тем, что не стала свидетелем кровавой битвы между рыцарем и привидениями, толпа зевак вернулась к своим прежним занятиям — гоблинболу и поглощению эля.
— Я знаю это место, — вертя по сторонам головой и поминутно спотыкаясь, продолжал болтать кендер. — Это Утеха. А мне сюда и надо было. Меня зовут Тассельхоф Непоседа, и я специально прибыл для того, чтобы выступить на похоронах Карамона Маджере, так что, если ты быстренько покажешь мне, где его таверна, я успею вовремя вернуться. А то знаешь, эта здоровенная ножища — бумс! — и прямо на меня, не могу же я такое пропустить, и потом...
Герард отомкнул дверцу решетки, они вышли, и, запирая замок, он с удовольствием отвесил кендеру подзатыльник.
— Единственное, что я тебе сейчас быстренько покажу, так это каталажку! Ты натворил достаточно, чтобы туда угодить.
Кендер, веселый и приветливый, ничуть не обиделся.
— Ужасно мило с твоей стороны, что побеспокоился обо мне. Но я не надолго. Я же сказал, что пришел выступать... — Он на мгновение замолчал. — Я разве не говорил, что меня зовут Тассельхоф Непоседа?
Герард и бровью не повел. Он стоял, крепко держа кендера и ожидая, что кто-нибудь из толпы подбежит, чтобы забрать у него этого проныру.
— Тот самый Тассельхоф, — уточнил кендер.
Герард оглядел толпу и зычно крикнул:
— Поднимите руки те, кого зовут Тассельхоф Непоседа.
Немедленно тридцать семь рук взметнулись в воздух, и рявкнули две собаки.
— Ой, батюшки! — охнул кендер, слегка ошарашенный.
— Теперь ты понимаешь, почему я не кинулся тебе на шею? — Герард вглядывался в толпу, надеясь, что помощь уже близка.
— Интересно, а поможет, если я скажу, что я настоящий Тассельхоф?.. Нет, наверное, не поможет. — Кендер вздохнул, замолчал и исключительно от скуки позволил своей руке нырнуть в карман Герарда. Но тот был готов к таким проделкам и тут же ударил его по пальцам.
Кендер потряс ладошкой и принялся оглядываться:
— А что они все тут делают? Чего они сюда собрались? Почему они не на похоронах Карамона? Это же самое важное событие, которое видела Утеха!
— Возможно, потому, что Карамон Маджере еще не успел умереть, — саркастически произнес Герард. — Где же, в конце концов, этот никчемный начальник гарнизона?
— Как не успел? — поразился кендер. — Ты уверен?
— Совершенно точно. Я с ним как раз сегодня завтракал.
— Ой, не может быть! — Кендер издал душераздирающий вопль и стукнул себя по лбу. — Опять я промахнулся! Что ж мне, в третий раз приходить? Больше, наверное, не получится. Еще эта дурацкая ножища... — И он затеребил свои кошелечки. — Лучше уж я попытаюсь еще раз. Куда же я подевал эту штуку...
Герард, крепко сжимая пыльную курточку кендера, искал глазами подмогу. Тридцать семь «Тассельхофов» подтянулись поближе, чтобы приветствовать тридцать восьмого.
— А ну, расходитесь-ка! — Герард махнул рукой, будто отгонял цыплят.
Естественно, кендеры не обратили на это никакого внимания. Хотя, неимоверно разочарованные тем, что из склепа не появилось никакого интересного зомби, они были не прочь узнать, где побывал тридцать восьмой, кого он повидал и что у него в сумочках.
— Слушай, хочешь праздничного пирога? — спросила одна малышка.
— Спасибо, хочу. Какой вкусный! Я... — Кендер внезапно что-то сообразил и широко раскрыл глаза. Он попытался заговорить, но подавился, закашлялся и замахал руками. Доброжелатели охотно застучали по его спине. Отдышавшись и откашлявшись, он торопливо спросил:
— У вас сегодня праздник?
— Праздник! Праздник! — закричали все. — Сегодня Праздник Середины Лета!
— Ура! Значит, я ничего не пропустил! — торжествующе завопил кендер. — Еще лучше получилось! Я самому Карамону произнесу свою речь! Услышал бы он что-нибудь на своих похоронах, как же! Она ему здорово понравится!
И кендер задрал голову в небо, чтобы определить, который час.
— А уже поздновато. Как мало времени осталось! Извините, пожалуйста, но мне пора бежать.
И он припустил бегом, без труда освободившись и оставив свою курточку в руках изумленного Герарда.
Тот с минуту стоял неподвижно, не в состоянии понять, как кендер ухитрился сбежать без куртки, но прихватив все свои сумочки, которые подпрыгивали у него на боку, рассыпая свое содержимое, к вящему удовольствию остальных тридцати семи «Тассельхофов». Заключив, что без потустороннего вмешательства дело не обошлось, Герард кинулся было за беглецом, но тут же вспомнил, что не имеет права оставлять свой пост.
В этот момент на площади показался принаряженный начальник гарнизона в сопровождении отряда Соламнийских Рыцарей, облаченных в парадные мундиры. По их мнению, им предстояло поздравить Ушедших Героев с возвращением.
— Какой-то кендер, господин, — попытался объяснить Герард, — каким-то образом ухитрился забраться в Усыпальницу. Только что вырвался у меня из рук, но я знаю, где его искать.
Начальник гарнизона, довольно тяжелый на подъем любитель крепкого эля, теперь негодующе побагровел и уставился на рыцаря. Да и вся остальная команда выглядела довольно глупо — кендеры облепили их, приплясывая и дразнясь, — и зло смотрела на товарища, считая его виновником всего этого беспорядка.
— Одну минуту, господин, — пробормотал Герард и кинулся вдогонку за беглецом.
У кендера имелся неплохой запас времени, не говоря уже о его умении уходить от преследования. Герард был неплохим бегуном, но сейчас, когда на нем было тяжелое и неудобное обмундирование, догнать кендера ему было нелегко. Несколько раз впереди мелькнула фигура беглеца, когда тот замирал на бегу, удивленно оглядываясь и громко вопрошая: «Откуда это взялось?» (при виде недавно отстроенной караулки), или, немного подальше: «Чего эти тут делают?» (при виде беженцев), или «Чего это они понаписали?» (при виде огромного щита, гласившего, что Утеха является городом, аккуратно выплачивающим налоги драконам и потому безопасным). Последняя достопримечательность, казалось, расстроила кендера особенно сильно. Он постоял перед ней, неодобрительно качая головой:
— Ни в коем случае нельзя этого оставлять, эта штука помешает движению похоронной процессии.
Герард подумал было, что беглец у него в руках, но тот увернулся, подскочил на месте и стремглав помчался вперед, а незадачливому рыцарю пришлось остановиться, чтобы перевести дух. От жары у него перед глазами все плыло и мелькали какие-то мошки. Однако таверна была уже близко, и он со злорадством увидел, как кендер карабкается по ступенькам.
— Отлично, — пробормотал он. — Тут я его и схвачу.
Сняв каску, он положил ее на землю и прислонился к щиту, пытаясь отдышаться, но не сводя при этом глаз с гостиницы, чтобы беглец ненароком не ускользнул. Пойдя на небольшое нарушение правил, рыцарь позволил себе освободиться от той части амуниции, которая досаждала ему больше всего. Завернув ее в плащ и затем положив этот сверток около лестницы, он направился к питьевому фонтанчику и подставил лицо под струю воды. Фонтанчик находился в тени роскошного валлина, вода была холодной, и Герард, фыркая, постепенно приходил в себя.
Смочив волосы, он сделал еще один большой глоток, выпрямился, взял под мышку каску и начал подниматься по длинной лестнице. Вода, продолжая стекать по шее и лицу, замечательно его освежила.
Голос кендера слышался все отчетливее. Судя по официальным оборотам и торжественному тону, беглец произносил запланированную речь.
— Карамон Маджере был великим героем. Он сражался с драконами и неупокоенными, с гоблинами и хобгоблинами, с великанами и драконидами, и еще со многими другими, чьих имен я не могу припомнить. Ему пришлось совершить путешествие во времени с помощью... с помощью... — Тут послышалась небольшая возня. — В общем, тут я покажу собравшимся эту штуку, — сказал кендер своим обычным голосом. — Сейчас мне просто ее не найти, Карамон. Можешь не беспокоиться, в руки никому давать не стану, могут и не соваться. Ладно, на чем это я остановился?
Пауза и шелест листов бумаги.
Герард продолжал взбираться по ступеням. Ему прежде и в голову не приходило, что их так много. Ноги у него уже давно болели от бега, а теперь вообще еле сгибались, дыхание прерывалось. Он уже пожалел, что взял с собой каску. Достигнув лестничной площадки, он привалился к стене, чтобы передохнуть. Тут опять полилась торжественная речь кендера.
Карамон Маджере спас госпожу Крисанию из Бездны. Карамон, она сказала, что обязательно приедет. Точнее, прилетит на серебряном драконе. И Золотая Луна обязательно будет, и Речной Ветер с их дочерьми. И Сильванеш тоже приедет, знаешь, король Объединенных Эльфийских Народов, а с ним и Гилтас, их новый представитель в Союзе Людей, и Лорана, конечно, тоже. Даже Даламар приедет! Подумай только, Карамон! Сам глава Совета Магов приедет на твои похороны. Он будет стоять справа от Палина, нынешнего главы Ложи Белых Одежд. Впрочем, что это я, ведь Палин — твой родной сын, и ты, конечно, сам знаешь, кто там глава. Но они точно там стояли, когда я в прошлый раз прибегал на твои похороны. Только я опоздал, и все уже разошлись. Но мне потом все рассказал Палин, и еще очень извинялся. Если б они знали, что я приду, они бы меня подождали. Я все равно немного обиделся, но, по словам Палина, они думали, что я умер, а я ведь и вправду умер и только специально ожил на время. Из-за того, что я тогда опоздал, я в этот раз так спешил, что пришел немного раньше.

Предыдущая страница 3 Следущая страница


Драконы Погибшего Солнца

Герард тихо застонал. Мало того, что ему пришлось возиться с кендером, так этот кендер был еще и сумасшедшим. Наверное, это один из «сокрушенных». Рыцарь от Души посочувствовал Карамону, надеясь лишь, что тот не сильно огорчен случившимся. По непонятным для Герарда причинам Карамон, похоже, питал странную слабость к этим негодникам.
— Тут я продолжаю, — продолжал пищать кендер. — Итак, Карамон не только совершил все эти вещи и еще много других. Он не только был великим героем и великим воином, но знаете ли вы, каким великим другом он умел быть? — Тут голос кендера дрогнул. — Для меня он был самым лучшим другом в мире. Я должен вернуться немного назад, вернее, забежать вперед, потому что считаю это очень важным. И Фисбен тоже считал это важным, потому меня и отпустил. В общем, я хочу сказать, что быть великим другом еще труднее, чем быть великим героем или великим воином. Быть великим другом — вообще самое трудное дело на свете. Только подумайте, если б все в мире были друзьями, тогда бы мы не были такими ужасными врагами. А некоторые из нас все еще остаются врагами. Тут Карамон, я посмотрю на Даламара, знаешь, так значительно и очень строго, потому что он позволяет себе вещи, за которые нельзя похвалить. А потом продолжу и скажу: Но мы с вами собрались здесь сегодня потому, что этот великий человек и для вас был таким же замечательным другом, каким он был для меня. И, оставив его прах покоиться здесь, давайте станем относиться друг к другу более дружелюбно, чем раньше. Может быть, с этого и начнется мирная жизнь на Кринне. Потом я поклонюсь — вот так — и закончу свое выступление. Тебе понравилось, Карамон?
Герард показался в дверном проеме как раз вовремя, чтобы увидеть, как кендер спрыгивает со стола, с которого, он, вероятно, произносил свою речь, и подбегает к Карамону. Лаура, тихо всхлипывая, промокала глаза кончиком фартука. Повар — овражный гном, не стесняясь, рыдал, а посетители таверны восторженно аплодировали, стучали кружками по столам и кричали: «Браво, браво!»
Карамон сидел на своей излюбленной деревянной с резной спинкой скамье. Он улыбался, и улыбка его была согрета лучом солнца, как будто специально скользнувшим в зал, чтобы попрощаться со стариком.
— Извините, что не сумел предотвратить этого беспорядка, — проговорил Герард, входя. — Надеюсь, этот тип не слишком обеспокоил вас. Сейчас я его уведу.
Карамон вытянул руку и погладил хохолок кендера, стоявший торчком, словно хвост у рассерженного кота.
— Нет, он совсем не помешал мне. Я был рад снова его увидеть. Ты говорил замечательно, Тассельхоф, особенно хорошо у тебя получилось о дружбе. Просто отлично. Спасибо. — Тут Карамон нахмурился и покачал головой. — Только я не понял всего остального. Тас, что это ты говорил насчет Объединенных Эльфийских Народов и Речного Ветра, будто бы он придет сюда? Он ведь умер много лет назад. В этом есть что-то странное. Надо будет мне поразмыслить над тем, что все это могло бы значить. — С этими словами Карамон тяжело поднялся на ноги и направился к двери. — Пора мне идти на вечернюю прогулку, Лаура.
— Обед будет готов к твоему возвращению, отец, — сказала Лаура. Она поправила передник и велела повару привести себя в порядок и отправляться на кухню.
— Только ты не очень-то долго думай над этим. Хорошо, Карамон? — окликнул старика кендер. — Потому что... Ну, в общем, ты сам знаешь.
Он поднял глаза на Герарда, который крепко ухватил его за плечо, стараясь в этот раз держать не только курточку.
— Я не стал ему говорить, что он скоро умрет, — громко, на всю комнату зашептал Тас. — Это было бы довольно невежливо, как ты считаешь?
— Я считаю, что ближайший годик тебе придется провести в тюрьме, — ответил Герард сурово.
Карамон стоял в дверях.
— Да, Тика, милая, я уже иду. — Едва успев выговорить эти слова, он пошатнулся, схватился рукой за сердце и рухнул головой вперед в сторону лестницы.
Кендер одним рывком высвободился из рук Герарда, упал ничком на пол и разрыдался.
Герард кинулся вперед, чтобы поддержать Карамона, но не успел, и тело старика покатилось по лестнице его любимой таверны. Лаура закричала, посетители в тревоге повскакивали со своих мест и бросились к ступеням. На улице к таверне с разных сторон стали сбегаться люди, привлеченные шумом.
Герард со всех ног кинулся вниз по лестнице и первым оказался рядом с упавшим телом Карамона. Он боялся, что увидит на лице старика страшную гримасу боли, ибо у того могли быть переломаны все кости, но Карамон выглядел так, словно совсем не пострадал. Должно быть, он уже утратил земные ощущения, и его дух жил только для того, чтобы попрощаться с близкими.
Лаура распростерлась рядом с отцом. Схватив его руку, она поднесла ее к губам.
— Не плачь, доченька, — едва слышно произнес он, улыбаясь, — твоя мать уже здесь, она рядом со мной и позаботится обо мне. Все будет хорошо.
— Ох, папа, папа! — рыдала Лаура. — Не оставляй меня!
Карамон обвел глазами столпившихся вокруг него людей, едва заметно кивнул головой и чуть улыбнулся. Но глаза его продолжали кого-то искать.
— Где же Рейстлин? — прошептал он.
Лаура недоуменно подняла голову и потерянным голосом произнесла:
— Папа, но ведь твой брат давно умер.
— Он обещал подождать меня. — Голос Карамона зазвучал громче, хоть сам он заметно слабел. — Он должен быть здесь. Тика здесь. Не понимаю. Что-то неправильно. Тас... Что там сказал Тас насчет... Другое будущее...
Его взгляд обратился к Герарду, и он подозвал рыцаря к себе.
— Я попрошу вас... кое-что сделать, — произнес он. Дыхание с хрипом вырывалось из его легких.
Герард опустился возле него на колени, несчастье, случившееся со стариком, тронуло его гораздо больше, чем он мог себе представить.
— Я все сделаю, господин Карамон, — сказал он, — только скажите что.
— Пообещайте мне... — шептал умиравший, — поклянитесь честью рыцаря...
— Клянусь, господин. — Ему пришло в голову, что старик, должно быть, пытается попросить его позаботиться о дочерях или о внуках, один из которых был членом Соламнийского Рыцарства. — Что мне следует сделать?
— Даламар должен знать... Отведите, пожалуйста, Тассельхофа к Даламару. — Голос умиравшего внезапно стал громким и отчетливым. Старик пристально смотрел на Герарда. — Обещаете? Вы можете поклясться, что выполните мою просьбу?
— Но, господин... — молодой человек растерялся, — вы говорите о невозможном. Уже много лет никто не видел Даламара. Почти все уверены, что он давно умер. А этот кендер, который называет себя Тассельхофом...
Карамон поднял руку, разбитую до крови во время падения, и крепко сжал пальцы рыцаря.
— Обещаю вам, господин Карамон, — произнес Герард. Карамон улыбнулся. Он сделал выдох и больше уже не вдохнул. Его остекленевший взгляд остановился на рыцаре, рука даже в смерти продолжала сжимать пальцы Герарда. Рыцарь с трудом высвободил их и уставился на испачканную кровью ладонь.
— Господин рыцарь, я буду счастлив пойти с тобой к Даламару, но завтра я не смогу, — послышался у его локтя всхлипывающий голос кендера, утиравшего слезы рукавом курточки. — Мне нужно произнести речь на похоронах Карамона.

4
Необычное пробуждение

Рука Сильвана горела в огне. Ему не удавалось задуть пламя, и вокруг не было никого, кто бы мог ему помочь. Он стал звать мать или Самара, но никто не отвечал. Он злился, злился, злился на них. Как обидно, что они не обращают на него внимания. Затем Сильван вдруг понял, что они на него сердятся. Он подвел их, оставил в беде, и они к нему больше не придут...
С громким рыданием Сильван проснулся. Открыв глаза, он увидел над собой серого цвета навес. Зрение отказывалось служить ему, и поначалу он принял навес за потолок могильного склепа. Снова почувствовав боль в руке, Сильван вспомнил про огонь и, превозмогая боль, принялся дуть, чтобы погасить его. Боль пронизывала руку и молотом стучала у него в голове. Не увидев вокруг языков пламени, он сообразил, что это ему приснилось. Но боль в левой руке не была сном, она была настоящей. Он попытался осмотреть руку, хотя каждое движение исторгало у него стон.
Сомнений не оставалось. Рука была сломана в запястье, распухла до чудовищных размеров и приобрела какой-то зелено-красный цвет. Он упал на спину и, чувствуя к себе невыразимую жалость, стал оглядываться, удивляясь, почему мать не приходит, когда ему так плохо...
— Мама! — Сильван так стремительно сел, что боль скрутила ему кишки и едва не вызвала рвоту.
Он не помнил ни того, где находится, ни того, как здесь оказался. Он знал лишь, куда ему следует идти, знал, что должен привести помощь своим солдатам. Пытаясь определить, сколько времени прошло после его падения, Сильван огляделся. Ночь минула, высоко в небе сияло солнце.
То, что показалось ему сплошным навесом, на самом деле было плотной листвой. Мертвые серые листья, неподвижно повисшие на мертвых ветвях. Это не было обычным осенним увяданием, когда листва красно-золотым потоком медленно слетает на землю. Из этих листьев, ветвей, стволов и корней жизнь словно высосали, оставив лишенную соков сухую, безжизненную оболочку.
Такого количества сотен мертвых стволов Сильвану еще не приходилось видеть, и он отпрянул от гадкого зрелища. Но времени терять было нельзя. Ему следовало выполнить ответственное поручение.
Небо над головой, чуть пасмурное, дрожало в странном мареве, которое юноша ошибочно принял за отголосок недавней бури. «Прошло не так уж много часов, — сказал он себе. — Армия в состоянии продержаться такое время. Еще не поздно привести помощь».
Но сейчас нужно было наложить на руку лубок, и он принялся искать глазами крепкую палку. Думая, что нашел то, что нужно, он сжал пальцы, и палка рассыпалась у него в кулаке, обратившись в труху. Удивленный, он отдернул руку. Пыль оказалась влажной и жирной на ощупь. С отвращением он вытер пальцы о рубаху, мокрую от дождя.
Его окружали деревья-мертвецы. Мертвыми были окрестные травы, кусты, упавшие ветки. Все вокруг казалось выжатым досуха.
Ему доводилось что-то слышать об этом прежде... Он никак не мог припомнить, что именно, а времени вспоминать у него не было. С лихорадочной поспешностью Сильван стал шарить руками в траве и наконец нашел то, что искал. Хотя палку и покрывала пыль, она не была поражена этой странной болезнью. Стиснув зубы, он прижал ее к предплечью и, оторвав от рубашки полоску, стал пытаться придать руке правильное положение. Обломки кости задевали друг друга, издавая невыносимый скрежет. От боли и жуткого звука его опять затошнило. Едва не потеряв сознание, Сильван сел, прислонился спиной к дереву и опустил голову. Все его тело мгновенно покрылось потом.
Наконец в глазах прояснилось, и боль немного отпустила. Плотно прижимая раненую руку к телу, Сильван, пошатываясь, стал подниматься на ноги. Ветер стих, и невозможно было понять, в какую сторону он дул прежде. Солнца не было видно за облаками, но с одной стороны они казались чуть светлее, и Сильван решил, что восток, вероятно, там. Повернувшись в противоположную сторону, он стал вглядываться в темную даль.
Юноша не мог припомнить ни того, как он упал, ни того, что предшествовало его падению. Он решил рассуждать вслух, чувствуя, как успокаивают его звуки собственного голоса.
— Последнее, что я помню, это дорога впереди, по которой я должен был идти в Сителност. — Он говорил на сильванестийском, языке своего детства, который так любила его мать.
Перед ним возвышалась гора. Сильван стоял на дне ущелья, которое смутно помнилось ему по прошлой ночи.
— Кто-то либо взбирался здесь, либо скатился вниз, — продолжал он, разглядев неровный след на серой пыли, которая покрывала склон горы. Затем Сильван горестно улыбнулся. — Этим кем-то, кажется, был я сам. Должно быть, я оступился в темноте и свалился. А это означает, — обрадованно добавил он, — что дорога совсем рядом. Мне не так уж далеко идти.
С этими словами он принялся карабкаться вверх по крутой стене ущелья. Подъем оказался труднее, чем он ожидал, ибо дождь превратил серую пыль в глину, скользкую, как масло. Юноша дважды срывался вниз, и боль в руке едва не довела его до обморока.
— Так ничего не получится, — сквозь зубы пробормотал Сильван.
Он решил пробираться по дну ущелья, где идти было легче, пока не дойдет до места, где склон будет не таким крутым или где найдется каменный уступ, который можно было бы использовать в качестве лестницы.
Он шел по неровному дну глубокого оврага, и в голове у него все плыло от усталости, страданий и страха. Каждое движение отдавалось болью в его измученной руке. Но он гнал себя вперед, с усилием выдирая ноги из серой глины, которая словно цеплялась за него, пытаясь увлечь вниз, похоронить в сухой мертвой растительности. Не отрывая глаз от края ущелья, Сильван пытался отыскать место, где мог бы выбраться наверх. Он проклинал эту серую могилу, как проклинает заключенный свою тюрьму.
Жажда мучила Сильванеша. Он ощущал во рту вкус золы и тосковал по глотку воды, которым мог бы смыть его. На пути ему попался маленький пруд; его покрывала маслянистая, серая пленка, и юноша не смог заставить себя напиться из него. Спотыкаясь, он зашагал дальше.
— Я должен добраться до дороги, — произнес он и стал повторять эти слова снова и снова, в такт им переставляя ноги. — Я должен идти, — как сквозь сон говорил он себе, — потому что если я умру прямо здесь, то превращусь в мерзкую серую мумию, и меня никто никогда отыщет.
Ущелье внезапно уперлось в бурелом упавших деревьев и камней. Сильван выпрямился, сделал глубокий вдох и вытер пот со лба. С минуту он отдыхал, затем стал подниматься. Ноги его скользили на гладких камнях, и он не однажды снова оказывался на дне. Мрачный, выбившийся из сил, он упорствовал, решив любой ценой выбраться из ужасного ущелья. Выбраться, даже если это будет последним, что он сделает в жизни. Он лез все выше и выше, стремясь увидеть перед собой дорогу.
Он всматривался в промежутки между стволами серых деревьев, уверенный, что дорога должна быть где-то рядом. Но глаза его застилал странный туман, в воздухе висела какая-то непонятная муть, деревья, казалось, колыхались перед ним.
Сильван продолжал взбираться.
— Это всего лишь мираж, — говорил он самому себе, — как бывает, когда в жаркий день видишь перед собой воду среди песков. Он исчезнет, когда я подойду ближе.
Достигнув края холма, Сильван начал искать глазами дорогу. Он сконцентрировал на этом все мысли, чтобы не упасть.
— Я должен найти дорогу. — Он снова зашагал вперед, повторяя эти слова в такт своим неуверенным шагам. — Дорога — это конец боли, дорога спасет меня и моих людей. Как только я достигну дороги, я наверняка встречу кого-нибудь из нашей армии. Я попрошу их выполнить то, что мне поручено. И тогда я лягу прямо на дорогу, и мои мучения кончатся, и я умру...
Он поскользнулся и едва не упал. Страх вырвал его из этих мечтаний. Сильван замер, дрожа всем телом, оглядываясь, понуждая разум вернуться из спасительного убежища. Впереди, всего в нескольких футах от него, тянулась дорога. Он с радостью увидел, что окружающие его деревья выглядят уже не такими мертвыми. Их листва сохранила зеленый цвет, хотя немного поблекла и казалась пораженной той же странной болезнью. Кора во многих местах отваливалась, обнажая пятнистую сердцевину стволов.
Но зато впереди он видел дорогу, хотя и она, и деревья колыхались у него перед его глазами; он решил, что, должно быть, повредил зрение, когда упал.
«Наверное, я слепну», — подумал он.
Напуганный, он резко обернулся и посмотрел назад. Зрение его прояснилось. Серые деревья выглядели четкими и неподвижными. Облегченно вздохнув, он вновь взглянул на дорогу. Необычное искажение вернулось.
— Странно. Интересно, что это такое?
И Сильван невольно замедлил шаги, пристально изучая возникшее искажение. У него было ощущение, что оно подобно повисшей в воздухе паутине, которая соткана ужасным пауком, находящимся между ним и дорогой, и ему не хотелось приближаться к нему. Внутреннее чувство предупреждало Сильвана об опасности, подсказывая, что паутина может опутать и высосать его, так же как она высосала эти деревья. Но за паутиной лежала дорога — его цель, его надежда.
Ему удалось сделать еще один неуверенный шаг, и только. Идти дальше он не мог. Но до дороги оставалось всего несколько шагов, и он, стиснув зубы, попытался преодолеть их. Нет, он не мог двигаться. Вернее, двигаться он мог, мог идти налево, направо, назад, куда угодно, только не вперед.
— Невидимый барьер! — пробормотал он. — Мертвые и умирающие деревья.
На мгновение его захлестнула волна боли, отчаяния и страха, но, когда она схлынула, ответ пришел сам собой.
— Щит. Это же щит! — произнес он, пораженный. Магический щит, который эльфы Сильванести возвели над своей родиной. Никогда не видев его прежде, он часто слышал его описание из уст Эльханы. Слышал рассказы разных людей о странном мерцании, о каком-то колыхании воздуха, производимом щитом.
— Не может быть! — воскликнул Сильван в совершенном смятении. — Он не может находиться здесь! Я шел вдоль дороги, двигаясь на запад. И щит сейчас должен находиться к югу от меня. — Взглянув на небо, он попытался разглядеть солнце, но тучи уже сгустились, и увидеть его было невозможно.
Ужасная догадка повергла его в горькое отчаяние.
— Вдруг я заблудился и повернул назад?! — задумчиво произнес он. — Значит, я прошел весь этот путь... в неверном направлении.
Слезы жгли ему веки. Мысль о том, чтобы вновь спуститься в ущелье и возвращаться по собственным следам, когда каждый шаг давался ему с такой неимоверной болью, была совершенно непереносимой. Он рухнул на землю, давая выход своему отчаянию.
— Мама! Эльхана! — шептал он в агонии. — Прости меня! Я так виноват перед тобой! Я не приносил тебе ничего, кроме несчастий!
— Кто здесь упоминает имя, произносить которое запрещено? — раздался неожиданный голос.
Сильван вскочил на ноги. Он смахнул рукой слезы, стараясь разглядеть того, кто говорил с ним.
Сперва он увидел только пучок свежих зеленых листьев и подумал, что обнаружил участок леса, не пораженный болезнью, которая сгубила остальную растительность. Но затем листва зашевелилась, сдвинулась, и из-за нее показались лицо, глаза, рот и руки. Перед Сильваном стоял эльф.
Глаза его были серыми, как и все вокруг, и отражали царившую вокруг смерть и горе, которое нельзя было не испытывать при виде понесенных потерь.
— Кто я, произнесший имя своей матери? — нетерпеливо переспросил Сильван. — Ее сын, разумеется... — Он шагнул вперед и протянул руку. — Но сражение... Скажи мне скорее, чем закончилось сражение?
Эльф отпрянул.
— Какое сражение? — недоуменно спросил он. Сильван, ничего не понимая, разглядывал его и вдруг увидел, что соседние кусты зашевелились и из них появилось еще несколько эльфов. До этого он не замечал, что кто-то следует за ним, и сейчас терялся в догадках насчет того, как долго это продолжалось. Он не узнавал никого из них, что, впрочем, было неудивительно. Далеко не каждого эльфийского солдата он мог узнать в лицо. Мать не одобряла его знакомства или дружбы с кем-либо из них, предполагая, что однажды он может стать их правителем.
— Да сражение же! — нетерпеливо повторял Сильван. — Не могли же вы забыть, что ночью на нас напали великаны. Конечно, вы должны...
И тут до него наконец дошло. Одеяние этих эльфов ничуть не походило на военную форму, скорее они были одеты как обычные путешественники. Они вполне могли не знать ни о какой битве.
— Вы, должно быть, из дальней разведки, — устало проговорил Сильван. — Как раз вовремя. Прошлой ночью мы были атакованы целой армией великанов. Я... — Он сделал паузу, пытаясь собраться с мыслями. Кроме того, ему не хотелось говорить о своей неудаче. — Меня послали за помощью. Стальной Легион стоит гарнизоном в крепости около Сителноста. Вниз по этой дороге. — И он через силу махнул рукой. — Должно быть, я упал. Сломал руку. Потом пошел в неправильном направлении, и теперь мне придется возвращаться. Но у меня нет сил. Мне не справиться, но это можете сделать вы. Передайте донесение командиру Легиона. Скажите ему, что Эльхана в опасности...
Он замолчал. Раздалось изумленное восклицание одного из эльфов. Тот, который первым подошел к Сильвану, подал знак, призывая к молчанию.
Сильванеша охватывала все большая усталость. Мысль о том, как он смешон, прижимая к себе раненую руку, словно птица больное крыло, лишала его последних сил. Но выбора у него не было. Время близилось к полудню. Идти был он просто не в состоянии, он свалился бы на первом же шагу. Сильван попытался взять себя в руки, призвав на помощь все свое достоинство.
— Вы, кажется, состоите на службе у моей матери, Эльханы Звездный Ветер, — заговорил он теперь уже с ноткой высокомерия. — Ее нет среди нас, но я, ее сын и ваш принц Сильванеш, нахожусь здесь, перед вами. Именем королевы и моим собственным я приказываю вам передать донесение в Стальной Легион. Постарайтесь же не опоздать! Иначе я потеряю терпение!
Сильван понимал, что скорее, чем терпение, он потеряет сознание и упадет прямо перед ними, но не хотел показать солдатам свою слабость. Чтобы удержаться на ногах, принц протянул руку и оперся о ствол дерева. Эльфы не двигались. Они смотрели на него изумленно и недоброжелательно. Затем они бросили взгляд на дорогу и снова уставились на него.
— Почему вы стоите здесь и смотрите на меня? — в негодовании вскричал Сильван. — Вы получили приказ! Извольте выполнять! — И тут его снова осенило. — Вы можете не бояться оставить меня одного. Со мной все будет в порядке. Идите же! Идите! Спасите наших людей!
Глава эльфов подошел чуть ближе, его серые глаза впились в принца, словно он хотел заглянуть в самые глубины его души.
— Что вы имели в виду, говоря, что пошли в неверном направлении?
— Зачем вы теряете время на глупые расспросы? — гневно произнес Сильван. — Я доложу о вас Самару. Вас разжалуют. — Эльф невозмутимо продолжал ждать ответа. — К югу от дороги расположен щит. Я шел к Сителносту. Должно быть, я повернул в обратную сторону, когда упал. Потому что щит... дорога...
Принц обернулся и изумленно огляделся. Он пытался что-то понять, но боль раздирала его на части и не давала думать.
— Этого не может быть, — прошептали его губы.
В каком бы направлении он ни шел, он смог бы достичь дороги, которая пролегала с наружной стороны щита. Но сейчас он находился по одну сторону щита, а дорога шла по другую. Он был за щитом.
— Где я? — тихо спросил он.
— Вы в Сильванести, — ответил эльф.
Сильван закрыл глаза. Все пропало. Его постигла полная неудача. Он упал на колени и зарылся лицом в серую пыль. Откуда-то издалека доносились голоса.
— Ты думаешь, это вправду он?
— Да.
— Откуда ты знаешь, Ролан? Может быть, он притворяется?
— Вы сами видели его. Вы слышали его рассказ, слышали боль в его в голосе, видели отчаяние в его глазах. У него сломана рука. Посмотрите на синяки у него на лице, на разорванную и смятую одежду. Мы обнаружили след на берегу ущелья, след его падения. Мы слышали, как он разговаривал сам с собой, когда не знал о нашем присутствии. Видели, как он пытался достичь дороги. Как вы можете сомневаться?
Молчание, затем раздался свистящий шепот
— Да, но каким образом ему удалось проникнуть сквозь щит?
— Наверное, ему помогли Боги. — И Сильван почувствовал на щеке мягкое прикосновение чьей-то руки.
— Какие еще Боги? — послышался другой, скептический шепот. — Нет никаких Богов.

Проснувшись, Сильван обнаружил, что к нему вернулись и ясность зрения, и острота восприятия. Только тупая боль в затылке путала мысли, и он был рад полежать спокойно, вбирая в себя внешние впечатления, в то время как мозг напряженно пытался понять, что же с ним произошло. Тогда он вспомнил дорогу...
И попытался подняться.
Твердая рука надавила ему на грудь, пресекая эту попытку.
— Постарайтесь не двигаться слишком резко. Я перевязал вам руку и наложил мазь, чтобы ускорить выздоровление. Но вы не должны травмировать рану.
Сильван огляделся. Поначалу ему показалось, что он продолжает спать, так как над его головой по-прежнему нависал серый свод склепа. Но нет, он не спал. Его, как и раньше, окружали больные деревья — безобразно серые, высохшие, умиравшие. Покров, на котором он лежал, был толстым слоем гнилой растительности. Молодые деревца и цветы в лесу были такими же поникшими и вялыми.
Сильванеш внял совету эльфа и лег навзничь, скорее для того, чтобы дать себе время обдумать случившееся, чем из желания продлить отдых.
— Как вы себя чувствуете? — Тон эльфа был почтительным.
— Немного болит голова, но боль в руке прошла совершенно.
— Я рад, — просто сказал эльф. — Теперь вы могли бы сесть. Только не надо делать резких движений, иначе можете потерять сознание.
Сильная рука поддерживала Сильвана, помогая ему принять сидячее положение. Принц на мгновение почувствовал дурноту, голова его закружилась, и он тут же закрыл глаза, чтобы неприятное чувство миновало.
Эльф поднес к губам Сильвана деревянную, грубой работы миску.
— Что это? — спросил принц, с подозрением глядя на коричневый отвар.
— Это настой из трав, — ответил эльф. — Мне кажется, что у вас небольшое сотрясение мозга. Настой облегчит вашу головную боль и ускорит выздоровление. Пожалуйста, выпейте его. Почему вы отказываетесь?
— Меня учили никогда не принимать еды или питья от незнакомца, пока я не увижу, что он сам попробовал блюдо.
Эльф замер в удивлении.
— Вы не примете еды даже от эльфа?
— В особенности от эльфа, — мрачно подчеркнул Сильван.
— А, понимаю. — Во взгляде эльфа мелькнула жалость.
Сильван попытался встать на ноги, но в глазах потемнело, и он был вынужден опуститься на землю. Эльф наклонился над миской и сделал несколько глотков. Затем, вежливо обтерев ее край, он подал миску Сильвану.
— Посудите сами, молодой человек. Если бы я хотел видеть вас мертвым, мне ничего не стоило покончить с вами, когда вы лежали без сознания. Или даже просто оставить вас здесь одного. — Его взгляд скользнул в сторону серых деревьев. — Ваша смерть была бы более медленной и мучительной, но она пришла бы к вам, как приходит к каждому.
Сильванеш задумался над словами эльфа. Они звучали разумно, и он дрогнувшей рукой поднес миску к губам. Напиток был горьким и сохранял запах древесной коры. Но по телу тотчас разлилось приятное тепло, боль в голове исчезла, головокружение прекратилось.
С прояснившимися мыслями Сильван понял, как глупо было принимать этого эльфа за одного из солдат матери. Его одежда была сшита из мягкой, расписанной листьями и цветами кожи, которая делала его незаметным на фоне лесной зелени; обнаружить его было бы совершенно невозможно. Их солдаты никогда так не маскировались. Но в этом мертвом лесу его зеленый наряд выделялся ярким пятном.
— Как долго я был без сознания? — спросил Сильван.
— С тех пор как мы вас обнаружили, прошло несколько часов. Сегодня День Середины Лета, если быть точным.
Сильван огляделся.
— А где остальные, те, что были с вами? — Ему пришла в голову мысль, что другие эльфы прячутся неподалеку.
— У них свои дела, — неохотно ответил эльф.
— Благодарю вас за помощь, у вас, верно, тоже есть свои дела. — Сильван снова постарался подняться на ноги. — Я должен идти. Иначе может быть поздно... — Во рту появился привкус желчи, он сглотнул. — Мне необходимо выполнить поручение. Если вы покажете мне место, где я мог бы пройти сквозь щит...
Эльф со странным упорством смотрел ему в глаза:
— Но сквозь щит нет пути.
— Он должен быть! — резко возразил Сильван. — Я-то ведь прошел сквозь него, не так ли? — Он указал в сторону дороги, возле которой деревья колыхались и дрожали в том же странном мареве. — Если вы отказываетесь мне помочь, я просто вернусь к тому месту, где упал, и пройду там.
Сжав зубы, он зашагал обратно. Эльф не сделал попытки остановить его, а молча пошел следом.
Могло ли войско его матери продержаться столько времени? Сильвану доводилось быть свидетелем многих замечательных подвигов своих воинов, и ему хотелось верить, что они не погибли. Он должен был в это верить.
Сильван нашел то место, в котором проник сквозь щит, нашел следы своего падения. Серая зола была скользкой, когда он пытался взобраться по склону ущелья, но теперь она высохла. Стараясь не слишком тревожить больную руку, юноша принялся карабкаться наверх. Эльф оставался на дне оврага, внимательно наблюдая за ним.
Сильван почувствовал, что добрался до щита. Как и прежде, что-то загораживало ему дорогу. Хотя место было именно тем, где он, сам того не подозревая, прошел с противоположной стороны щита. Он даже видел след от своего каблука, отпечатавшийся на глине. Видел поваленное дерево, лежавшее посреди тропы. Смутно припоминались обстоятельства минувшей ночи.
Сам щит оставался невидимым. О его существовании давали знать лишь слабое мерцание, исходившее от тех предметов, на которые падали прямые солнечные лучи, да еще искажение облика находившихся рядом с ним деревьев. Это марево слегка напоминало те волны тепла, которые поднимаются в жаркий день от нагретой солнцем дороги, или легкую рябь на поверхности воды.
Сжав зубы, Сильван пошел прямо на щит.
Какая-то невидимая сила отшвырнула его обратно. Более того, прикосновение к щиту вызвало тошнотворное ощущение опустошенности, как будто щит, прижав серые губы к его телу, стал высасывать из него жизнь.
Охваченный дрожью, он немного отошел назад. Всякие попытки были бесполезны. В бессильной ярости Сильван разглядывал щит. Его мать потратила месяцы, пытаясь преодолеть этот барьер, но безуспешно. Она бросала на него армию и ничего не достигла. Однажды, рискуя собственной жизнью, она верхом на грифоне попыталась прорваться сквозь щит, и опять неудачно. Что мог сделать со щитом он, слабый одинокий эльф?
— Да, — Сильван спорил сам с собой. — Я за ним! Дурацкий щит пропустил меня внутрь! Пусть же он теперь выпустит меня! Должен ведь быть какой-то путь. Эльф. Вероятно, это как-то связано с ним. Он и его спутники пропустили меня, чтобы заманить в ловушку.
Он резко глянул вниз и увидел, что эльф по-прежнему стоит на дне ущелья. Сильван бросился к нему, падая, скользя на мокрой от дождя траве.
Солнце садилось. Подходил к концу самый длинный День Середины Лета. Приближалась ночь.
Он почти что рухнул на дно оврага.
— Это вы привели меня сюда! — От гнева Сильван едва мог говорить. — И вы выпустите меня отсюда!
— Вы самый смелый человек, какого я когда-либо видел, — спокойно произнес эльф, бросив мрачный взгляд в сторону щита. — Сам я никогда не отваживался сражаться с щитом, а я отнюдь не трус. Смело, хотя и бесполезно. Вам не удастся пройти. Это никому не удавалось.
— Лжете! — Сильвана душило негодование. — Вы затащили меня сюда силой! Выпустите меня немедленно!
Не понимая, что он делает, Сильван схватил эльфа за горло. Он хотел задушить его, убить, заставить его слушаться.
Эльф сжал запястье Сильвана, резко вывернул его, и юноша, не успев понять, что произошло, уже стоял на коленях. Эльф тут же выпустил его руку и помог подняться.
— Вы молоды, Сильван, и не совсем понимаете, что происходит. Позвольте мне представиться. Меня зовут Ролан. Я один из киратов. Мы с товарищами нашли вас лежащим на дне этого ущелья. Это чистая правда. Если вы когда-либо слышали о киратах, то знаете, что мы никогда не лжем. И я могу поклясться, что совершенно не понимаю, каким образом вам удалось проникнуть сквозь щит.
Сильвану приходилось слышать от родителей рассказы о киратах, эльфах-хранителях границ Сильванести. Их служба заключалась в том, чтобы предотвращать проникновение в страну чужаков.
Сильван вздохнул и опустил голову:
— Я подвел их! Из-за меня они погибнут!
Ролан подошел ближе и положил ладонь на плечо юноше:
— Вы назвали свое имя, когда мы встретились, но я попрошу вас повторить его. Не нужно скрывать свое имя... если только, — добавил он, помолчав, — вы не стыдитесь его.
Сильван с благородным негодованием вскинул голову.
— Я ношу свое имя с гордостью. И готов повторить его перед всеми. Пусть даже мне придется из-за этого умереть. — Его голос дрогнул. — Мои люди, наверное, погибли. Или погибают в настоящий момент. Я готов разделить их судьбу.
Он вытер слезы и поднял глаза на эльфа:
— Я — сын тех, которого вы называете «темными эльфами», но, на мой взгляд, они единственные видят истинный свет в той мгле, которая окружает нас всех. Я сын Эльханы Звездный Ветер и Портиоса Квалинестийского. Меня зовут Сильванеш.
Он готов был услышать смех. Готов к недоверию.
— Почему вы думаете, что ваше имя может принести вам смерть? Вам, Сильванешу из династии Каладона? — спокойно спросил Ролан.
— Потому что мои родители — темные эльфы. Потому что вы не раз подсылали к ним убийц.
— Но это Эльхана Звездный Ветер и ее армия постоянно стремились проникнуть сквозь щит в нашу страну! Сюда, откуда ее изгнали. И мои товарищи, и я сам, патрулируя границу, не раз видели нашу бывшую королеву своими глазами.
— Я думал, что вам запрещено даже произносить ее имя, — угрюмо пробормотал Сильван.
— Нам в Сильванести многое запрещено. С каждым днем все больше и больше. Почему Эльхана старается вернуться туда, где ее не хотят видеть?
— Но это ее дом, — возразил юноша. — Куда же ей еще идти?
— А куда же идти ее сыну? — мягко спросил эльф.
— Значит, вы поверили мне?
— Я знавал ваших отца и мать, Ваше Высочество, — отвечал Ролан. — До войны я был садовником у несчастного короля Лорака. И видел Эльхану, когда она была еще ребенком. Я сражался рядом с вашим отцом против гибельного Сна. Вы очень похожи на него внешне, но в вашем характере есть что-то, что больше напоминает Эльхану. Не верит только безверие. Чудеса случаются на земле. Вы вернулись на родину, принц. Нет ничего странного в том, что щит пропустил вас.
— Но он не хочет выпускать меня обратно, — сухо сказал Сильван.
— Может быть, вы оказались там, где должны быть? Ваш народ нуждается в вас.
— Если это так, то почему вам было не поднять щит и не пропустить сюда мою мать? — горячо и требовательно заговорил Сильван. — Почему ее не пускают в ее собственное королевство? Почему не пускают наших людей? Эльфам, которые сейчас сражаются за нее, угрожает страшная опасность. Они не подвергались бы ей, не подверглись бы жестокому нападению великанов-людоедов, если бы...
Лицо Ролана потемнело.
— Поверьте мне, Ваше Высочество, если бы мы, кираты, могли поднять этот проклятый щит, его бы уже не было. Этот щит повергает нас в отчаяние. Он губит все, что к нему прикасается. Смотрите! Взгляните на это, Ваше Высочество!
Ролан указал на труп белки, лежавший на земле. Рядом с беспомощным зверьком скорчился его мертвый детеныш. Неподалеку Сильван увидел крохотные окоченевшие тельца навеки умолкших золотых птиц, почти засыпанные серым пеплом.
— Так же умирают наши люди, — грустно произнес эльф.
— Что вы сказали? — Юноша был поражен. — Умирают?
— Многие из эльфов, молодые и старые, прежде полные сил, умирают, пораженные неизвестной болезнью, от которой нет лекарств. Их кожа приобретает серый цвет, как у этих деревьев, их тела худеют и слабеют, глаза теряют зрение. Люди начинают быстро утомляться: сначала они теряют способность быстро бегать, потом им становится трудно ходить, а затем они уже не могут ни стоять, ни сидеть. Так они чахнут, и наконец смерть приходит и забирает их.
— Почему же эльфы не снимут этот страшный щит? — вскричал Сильван.
— Мы пытались уговорить людей объединиться и восстать против генерала Коннала и Глав Семейств, по чьему повелению был воздвигнут щит. Но они не слушают наших доводов. Люди уверены, что эту болезнь наслали на нас другие народы. И что щит — это все, что стоит между нами и мировым Злом. Если его убрать, то все мы погибнем, полагают они.
— Возможно, они правы. — Сильван оглянулся на щит и подумал об ужасных великанах, напавших ночью на их лагерь. — Никакая чума не свирепствует среди наших эльфов (по крайней мере, насколько мне известно). Но существуют другие враги. Мир полон опасностей. Щит же позволяет вам чувствовать себя защищенными.
— Ваш отец, бывало, говорил, что нам, эльфам, лучше вернуться в мир, стать его частью. — Ролан задумчиво улыбался. — «Ветвь, отрезанная от родного дерева, вянет и увядает...»
— «...Как вянет роза, сорванная со своего куста», — договорил за него принц и тоже улыбнулся своим воспоминаниям. — Уже много времени мы с матерью не получали от него известий, — продолжал он, опустив взгляд на серую грязь и водя по ней носком ботинка. — Он сражался с великой драконицей Берилл около Квалинести, она покорила и теперь держит в рабстве эту несчастную страну. Многие думают, что он умер. Мне кажется, так считает даже моя мать, хоть она и отказывается признать это.
— Если он и погиб, то погиб, сражаясь за дело, в которое верил, — произнес Ролан. — И его смерть не была бессмысленной. Сейчас в это, возможно, трудно поверить, но его подвиг поможет сокрушить Зло, принесет свет тем, кто сейчас окружен непроглядной тьмой. Он умер живым! Непокоренным, храбрым!.. Когда умирают наши люди, — помолчав, добавил Ролан с глубокой горечью, — их уход едва заметен. Словно сорвался с ветки и упал на землю еще один серый лист. — Он взглянул на Сильвана. — Вы молоды, вы способны желать, стремиться к чему-то, жить полной жизнью. Я чувствую исходящий от вас поток жизненной энергии, как чувствую солнечное тепло. Сравните себя со мной. Вы же видите разницу, не так ли? Я почти мертвец. Жизнь уходит из нас прямо на глазах. Взгляните на меня, Ваше Высочество. Вы видите, что я умираю?
Сильван не знал, что на это ответить. Эльф был очень бледным, его кожа имела землистый оттенок, глаза запали, но Сильвану казалось, что это следует отнести на счет возраста. А может, это серая пыль покрыла его лицо. Но тут он припомнил, что и спутники Ролана имели такой же измученный вид.

Предыдущая страница 4 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

— Пусть наши люди увидят вас, — продолжал горячо настаивать эльф, — пусть они поймут, чего лишились. Я думаю, что именно по этой причине вы были посланы к нам. Чтобы показать, что во внешнем мире нет никакой чумы. Единственная чума — это та, которую мы создали для себя сами. — Ролан прижал руку к сердцу. — Она внутри нас! Скажите эльфам, что стоит избавиться от щита, и здоровье к нам вернется, а с ним мы сумеем защитить и нашу землю, и наши жизни.
«А мою кто-нибудь из вас защитит?» — подумал Сильван. Голова у него болела, руки дрожали. Ролан озабоченно посмотрел на него.
— Вы плохо выглядите, Ваше Высочество. Нам лучше уйти из этого места. Мы и так пробыли у щита слишком долго. Пойдемте отсюда прочь, я боюсь, как бы болезнь не поразила вас, принц.
Сильванеш покачал головой:
— Благодарю вас, Ролан, но я не могу уйти. Раз щит пропустил меня сюда, возможно, он теперь выпустит меня наружу.
— Если вы останетесь здесь, Ваше Высочество, вы можете погибнуть. Разве этого хотела бы для вас ваша матушка? Думаю, она велела бы вам идти в Сильваност и занять ваше законное место на троне.
«Возможно, когда-нибудь тебе будет принадлежать трон Объединенных Эльфийских Народов, Сильванеш. И тогда у тебя будет возможность исправить то, что случилось в прошлом. Постарайся избавить свой народ от грехов, которым были подвержены мы. Греха гордыни, греха предубеждения, греха ненависти. Это они привели нас к гибели. Возможно, ты станешь нашим спасением».
Так говорила его мать. Он хорошо помнил тот страшный случай, когда впервые услышал эти слова. Ему было лет пять или шесть. Их лагерь был разбит в пустыне около Квалинести. Стояла ночь, и мальчик крепко спал. Внезапно в его сон ворвался дикий крик, и он в испуге проснулся. Костер едва горел, но его неверного света было достаточно, чтобы мальчик разглядел отца, сражавшегося с какой-то тенью. Другие тени окружали их. Больше он ничего не успел разобрать, потому что в этот миг мать бросилась к нему, схватила и упала на землю, накрыв его своим телом. Он ничего толком не видел, он едва мог дышать, даже не мог заплакать. Ее ужас, ее тяжесть, ее отчаяние чуть не задушили его.
Потом все как-то сразу кончилось. На него больше ничего не давило. Эльхана держала сына на руках, рыдая и целуя его. Она просила прощения за то, что сделала ему больно. Мальчик увидел кровавую рану у нее на бедре, в плече отца глубоко застрял нож, едва не доставший до сердца. Тела трех эльфов, одетых в темные плащи, валялись вокруг костра.
Даже годы спустя Сильвану не раз случалось просыпаться в холодном поту от пережитого в ту ночь страха. Он отчетливо понимал, что один из эльфов должен был стать его убийцей.
Тела оттащили подальше от лагеря и бросили на съедение волкам, не считая убийц достойными должного погребения. Мать принялась укачивать малыша, держа его на коленях; тогда-то он и услышал эти слова. С тех пор она произносила их не один раз. Он слышал их снова и снова.
Возможно, ее уже нет в живых. Возможно, давно мертв его отец. Но их надежды продолжают жить в нем.
Сильванеш отвернулся от щита.
— Я пойду с вами, — сказал он Ролану-кирату.

5
Священный огонь

В стародавние времена, во дни славы, задолго до начала Войны Копья, дорога, которая вела из Нераки в портовый город Оплот, поддерживалась в прекрасном состоянии, поскольку представляла собой единственный путь через горы, именуемые Властители Судеб.
Когда-то вымощенная битым камнем, она превратилась за прошедшие годы в гладкую, утратившую всякие следы кладки колею — такое множество человеческих ног, ножищ гоблинов и когтистых драконьих лап промаршировало по ней в обе стороны. Известна она была под названием Стомильной Тропы, ибо такова была ее протяженность (возможно, на один-два фарлонга длиннее или короче).
Все годы, пока длилась Война Копья, Стомильная Тропа была постоянно запружена нескончаемым потоком людей, животных, телег. В случае спешки приходилось отправляться верхом на быстрокрылых синих драконах или в летающих крепостях. Тем же, кто был вынужден путешествовать по земле, оставалось лишь мириться с многодневными задержками из-за того, что вдоль дороги брели сотни солдат пехоты, перебрасываемых либо в Нераку, либо из нее. Телеги еле ползли, то и дело застревали, и их приходилось подталкивать. Путь был нелегким — дорога проходила по крутому склону горы, спускаясь с самой ее вершины вниз, к берегу моря.
Фургоны армий-победительниц, набитые золотом, серебром, драгоценностями, везли мамонты, единственные создания, достаточно сильные для того, чтобы втащить такой груз на гору. Время от времени тот или иной фургон переворачивался, содержимое вываливалось на дорогу, и его поспешно собирали. Иногда соскакивало со ступицы колесо, иногда один из мамонтов, неожиданно впадая в исступление, опрокидывал и топтал телегу, загонщиков или того несчастного, что оказывался рядом с ним на дороге.
Теперь мамонты исчезли, говорили, что они все вымерли. Люди тоже стали редко появляться в этих местах. Большинство из них состарилось, многие умерли, и все оказались забыты. Стомильная Тропа опустела, и только свистящее дыхание ветра носилось над ней. Гладкая, словно отполированная дорога стала считаться одним из рукотворных чудес Кринна.
Безудержным галопом неслись Рыцари Тьмы по извилистому, насквозь продуваемому тракту. Ветер дул им в спины, отголоски недавно стихшего урагана еще бушевали в горах, и еще доносилось до них эхо Песни Смерти, теперь, впрочем, не столь ужасающей. Рыцари мчались во весь опор, снова и снова подгоняя лошадей, не замечая ничего вокруг и не зная толком, куда и зачем они так спешат. Незнакомые дотоле волнение и подъем духа несли их словно на крыльях.
Галдар никогда прежде не испытывал тех чувств, которые обуревали его сейчас. Он бежал вровень с конем Мины, и силы переполняли его; ему казалось, что он мог бы без устали мчаться так хоть до самой Ледяной Стены. Конечно, это волнение можно было приписать счастью, вызванному тем, что он снова обрел руку, но такие же чувства читались на лицах его спутников, скакавших рядом с ним. Казалось, сам шторм нес их на своих крыльях — так грохотали копыта коней в скалах, вплотную подступавших к дороге, такие искры высекали из камней стальные подковы.
Мина скакала впереди, подгоняя отставших, поддерживая бодрость духа в тех, кто совсем изнемог. Такая бешеная скачка продолжалась всю ночь, во мраке которой лишь сверканье молний освещало путь. Так же они скакали весь следующий день, остановившись лишь однажды, чтобы напоить лошадей и перекусить самим, не раскладывая бивуака.
Когда стало казаться, что лошади вот-вот рухнут от изнеможения, Мина отдала команду сделать привал. Позади осталась большая часть пути, и продолжать путешествие мог лишь один конь — ее собственный жеребец Сфор. Могучее животное было по-прежнему полно сил, и вынужденная остановка только взбудоражила его, он всхрапывал, ржал, и его ржанье раскалывало горную тишину, эхом возвращаясь с вершин.
Преданность Сфора своей хозяйке, и только ей, была такой же неукротимой. Других всадников для него не существовало. Во время первого привала Галдар невольно совершил ошибку. Он приблизился к Мине, чтобы помочь ей спрыгнуть с седла, в свое время приученный к этому Эрнстом Магитом. Вывернутая губа Сфора, обнажившая страшный оскал, злобный, горящий фосфором взгляд фиолетового глаза, сразу заставили минотавра ретироваться. Происхождение клички великолепного жеребца тут же стало понятно.
Но минотавров боялись многие лошади, и, думая, что причина в этом, Галдар попросил одного из всадников подойти к командиру.
Мина запретила это делать.
— Старайтесь не приближаться к этому коню. Сфор ненавидит всех людей, признавая только меня. И слушается только моих приказаний, да и то лишь когда они совпадают с его собственными желаниями. Он обязан защищать своего всадника, и, если ко мне кто-нибудь приблизится, я не сумею удержать его.
Не нуждаясь ни в чьей помощи, она легко соскочила с лошади, сняла седло и, разнуздав коня, отвела Сфора к воде. Затем собственноручно накормила и расчесала его. Остальные всадники тем временем принялись расседлывать своих усталых лошадей, готовясь к ночному отдыху. Развести костер Мина не позволила, сказав, что огонь будет виден на большом расстоянии, а за ними могут следить глаза соламнийцев.
Люди, не спавшие уже более двух дней, были так же измотаны, как их лошади. Пережитый во время бури ужас отнял у них силы, а долгий и стремительный марш основательно измотал их. Волнение, которое подхлестывало их в начале пути, начало спадать. Рыцари сделались похожими на несчастных узников, которые пробудились от сна о свободе, чтобы услышать лязг цепей и увидеть себя закованными в кандалы.
Ныне, лишенная величественного облачения из молний и грома, Мина стала казаться обыкновенной, к тому же не слишком привлекательной девушкой, смахивающей на костлявого подростка. Усталые люди, оставшиеся в темноте и вынужденные довольствоваться холодным ужином, угрюмо ссутулились над мисками, бросая недовольные взгляды на Мину и перешептываясь о том дурацком положении, в которое попали. Один из них даже осмелел настолько, что стал утверждать, будто вернуть Галдару руку сумел бы любой из черных магов и ничего особенного в этом не было.
Галдар мог бы заставить их замолчать, напомнив, что ни одному из черных магов этого сделать не удалось, хотя он неоднократно обращался ко многим из них с такой просьбой. Отказывались ли они потому, что им это было не по силам, или потому, что предложенных им денег было недостаточно, Галдар не знал, и ему это было безразлично. Маги Рыцарей Нераки не вернули ему руки. Ее вернула эта странная девушка, и за это он готов был отдать ей свою жизнь. Пока же он хранил молчание. Если потребуется, он защитит Мину, но сейчас его интересовало, как она сумеет справиться с усложнявшейся на глазах ситуацией.
Мина, по-видимому, не замечала того, что власть ускользает от нее. Девушка уселась в стороне от рыцарей на большом камне чуть повыше их. Расстилавшаяся перед ней гряда гор черными зубцами вершин впивалась в звездное небо. Кое-где темноту освещали оранжевые отблески действующих вулканов. Мина настолько погрузилась в себя, что, казалось, не замечала волны нараставшего мятежа.
— Будь я проклят, если поскачу в этот Оплот! — нарочито громко, явно стараясь, чтобы его слова услышала Мина, заявил наконец один из рыцарей. — Каждому известно, на что там можно наткнуться. Не меньше тысячи проклятых соламнийцев торчит в этом городишке, вот что!
— Как только рассветет, я тут же отправляюсь в Кхур! — поддержал его другой. — Меня, видать, громом пришибло, раз я забрался в такую даль!
— Не стану я стоять первой вахты, — ворчал третий, — пусть девка сама стоит. Не дала нам ни огня развести, ни высушиться, ни поесть как следует.
— Точно, пусть сама дежурит! — поддержали его остальные.
— Я так и собиралась сделать, — раздался спокойный голос Мины, и, поднявшись с места, она подошла к рыцарям. Девушка стояла, крепко упираясь в землю ногами, будто зарывшись в нее ступнями. Доспехи облегали ее тело, она спокойно смотрела в лица людей. — Сегодня я буду дежурить всю ночь. Вам нужно отдохнуть перед завтрашним днем и выспаться.
Она не была разгневана, не жалела их, не собиралась потворствовать или завоевывать их симпатии. Она просто констатировала факт, выдвинув логичный и разумный аргумент: люди устали, и перед завтрашним днем им нужен был отдых.
Рыцари почувствовали себя удовлетворенными, но продолжали ворчать. Так ведет себя обиженный ребенок, только что схлопотавший от взрослого легкий шлепок. Мина приказала расстилать одеяла и укладываться.
Мужчины подчинились, продолжая угрюмо бормотать, недовольные тем, что одеяла мокрые, а спать на камнях жестко. Каждый при этом клялся, что с рассветом отправится прочь.
Мина вернулась туда, где сидела прежде, опустилась на камень и, подняв голову, стала смотреть на звездное небо. Из-за туч появилась луна. И тут Мина запела.
Эта песня ничем не напоминала ту, которую пели призраки Нераки. Песня Мины звучала военным маршем, походной песней, которая бросает в бой храбреца, песней, которая воодушевляет поющего и вселяет ужас в сердце его врагов.

Нас зовет за собой труба.
Слева смерть и погибель справа,
Это в поле брани тропа.
Но в конце ее ждет нас слава.

Песня лилась и лилась. Она была гимном, который поет победитель в момент триумфа. Она была воспоминанием старого солдата о давно минувших битвах.
Перед закрытыми глазами Галдара проносились видения храбрых и чудесных подвигов, и он с удивлением и гордостью понял, что совершает их сам.
Сверкавшим, как пламя молнии, мечом крушил он врагов и наслаждался видом их крови. Песня вела его от одной славной битвы к другой. И всегда — и в самом пекле боя, и в упоении победы — впереди него была Мина. Ее сверкающий победоносный венец реял и над ним.
Песня отзвучала, и наступила тишина. Галдар вздрогнул и, к своему стыду, понял, что заснул, хотя спать совершенно не собирался, намереваясь стоять вахту вместе с ней. Он потер глаза, мечтая снова услышать пение, без которого ночь была пустой и холодной, и оглянулся.
Рыцари крепко спали и, похоже, видели радостные сны, так как отсвет улыбки бродил по их лицам. Ладонями они сжимали лежавшие рядом мечи, будто готовые в любое мгновение вскочить и ринуться в бой. Им снился тот же сон, что и Галдару, сон, навеянный гимном.
Изумленный, он повернулся к Мине и увидел, что она смотрит на него. Галдар направился к ней.
— Ты знаешь, что мне приснилось, командир?
В ее янтарных глазах отражался диск луны.
— Знаю.
— Ты сделаешь это для меня, для нас? Ты приведешь нас к победе?
И снова он видел отражение луны.
— Обязательно.
— Это твой Бог пообещал тебе победу?
— Да.
— Назови мне, пожалуйста, имя твоего Бога, чтобы я мог произносить его в молитвах.
Мина медленно, со значением покачала головой. Ее взгляд скользнул прочь от минотавра, вернулся к небу, необычно темному в этот час, и опять обратился к луне. Минотавру казалось, что единственным светом, освещавшим землю, были глаза девушки.
— Еще не время.
— А когда оно настанет? — продолжал расспрашивать Галдар.
— Смертные утеряли веру. Они похожи на человека, заблудившегося в тумане и бредущего наугад. Некоторые из вас так парализованы страхом, что боятся даже сдвинуться с места. Чтобы поверить в Богов, надо обрести веру в себя, в свои силы.
— Ты поможешь нам в этом? Ты сделаешь так, чтобы это произошло?
— Завтра ты увидишь чудо, — был ответ.
Галдар сел рядом на камень.
— Скажи, кто ты, командир? — спросил он Мину. — Откуда ты пришла к нам?
Мина повернула к нему чуть улыбающееся лицо:
— А кто ты, помощник? Откуда пришел ты?
— Ну, я просто минотавр. Я родился в...
— Нет, я не об этом, — покачала она головой. — Что происходило с тобой до твоего рождения?
— До моего рождения? — Галдар был озадачен. — Не знаю. Никто не знает того, что было до его рождения.
— Я об этом и говорю.
Галдар поскреб рогатую голову и пожал плечами. Очевидно, она не хотела ничего рассказывать о себе, да это и понятно: его это не касалось. Ему это должно быть безразлично. Прежде он не верил ни в каких Богов, но сейчас в нем вспыхнула искра веры. Он хотел верить в Мину.
Она опять в упор посмотрела на него, затем отрывисто спросила:
— Ты отдохнул?
— Да, командир. — Хотя Галдар спал всего несколько часов, он проснулся вполне бодрым и полным сил.
— Не зови меня, пожалуйста, командиром. — Она покачала головой. — Зови меня по имени.
— Но так не полагается! — горячо запротестовал он. — Это будет выглядеть так, будто я тебя не уважаю.
— Если люди не испытывают уважения ко мне, то какая разница, как они меня величают? — возразила она. — Кроме того, звания, которое мне предназначено, еще не существует.
Галдар усмехнулся, он решил, что девушка стала несколько заноситься и необходимо ее чуть-чуть осадить.
— Может, тебе хочется быть Повелительницей Ночи? — шутливо спросил он, называя самый высокий ранг среди Неракских Рыцарей.
— Придет такой день, когда твой Повелитель Ночи опустится передо мной на колени.
Галдар прекрасно знал Повелителя Таргонна и с трудом мог вообразить этого жадного, амбициозного, вечно задыхавшегося человека стоящим на коленях перед кем бы то ни было. Но вполне мог представить его наклонившимся за упавшей медной монетой. Минотавр не знал, что ответить на столь нелепое предположение, и растерянно замолчал. Его мысли снова вернулись к прекрасному сну; так жаждущий вновь и вновь подносит ко рту воду. Больше всего ему хотелось верить, что это был не просто сон, растаявший без следа, когда он пробудился.
— Если ты в самом деле отдохнул, Галдар, я хотела бы попросить тебя об одном одолжении.
— Все, что угодно, коман... Мина.
— Завтра нам предстоит битва, — продолжала она, и легкая морщинка прорезала ее гладкий лоб, — а у меня нет никакого оружия, и мне никогда не приходилось им пользоваться. Может быть, ты мог бы подобрать для меня что-нибудь, и мы бы немного потренировались сегодня ночью?
Глаза минотавра расширились, и он подумал, что ослышался. Он так растерялся, что даже не мог подыскать ответа:
— Ты... Ты никогда не держала в руках оружия?
Мина спокойно покачала головой.
— И никогда не была в битвах?
Вновь последовал отрицательный ответ.
— Но ты хоть видела бой своими глазами? — В голосе Галдара сквозило отчаяние.
— Нет же, Галдар, — улыбнулась его испугу Мина. — Именно поэтому я и прошу тебя о помощи. Мы могли бы немного спуститься по этой дороге и поупражняться там внизу, чтобы не потревожить сна остальных. Они будут в безопасности; Сфор предупредит меня, если приблизится враг. Выбери какое-нибудь оружие, которое ты считаешь наиболее подходящим для меня.
И Мина начала спокойно спускаться по дороге, оставив минотавра отыскивать среди их боевого снаряжения что-либо, годное для девушки, сроду не державшей оружия в руках и тем не менее собиравшейся завтра биться не на жизнь, а на смерть.
Галдар терялся в догадках. Сегодня сон казался реальностью, а реальность казалась странной, как сон. Вытащив из ножен чей-то кинжал, он с мгновение смотрел, как играет на его лезвии лунный свет. Затем слегка уколол им запястье правой руки, которую возвратила ему Мина. Только почувствовав боль и увидев выступившую из ранки кровь, он поверил в то, что все это происходит наяву.
Галдар дал слово чести, а если и было в его жизни что-то, что он не мог бы ни продать, ни отбросить, так это его честь. Он послал кинжал обратно в ножны и продолжил разглядывать груду оружия.
Меч не годился ни в коем случае. У Мины не было времени научиться им владеть как следует, а потому он мог оказаться более опасным для девушки и ее соратников, чем для противника. Ему долго не попадалось на глаза ничего подходящего, но вдруг его внимание привлекло оружие, известное под названием «Утренняя Звезда». Галдар взял его в руки и стал внимательно разглядывать, задумчиво поворачивать так и этак. Это был боевой молот, снабженный на конце довольно длинными шипами, которые расходились подобно лучам звезды, откуда и произошло его название. «Утренняя Звезда» была не слишком тяжелой и сравнительно несложной в обращении, и вместе с тем эффективной в бою против закованных в латы рыцарей. Умело направленный удар мог расколоть доспехи противника как ореховую скорлупу. Конечно, требовалось самому успевать уклоняться от ударов, но это был уже вопрос тренировки. Галдар подобрал также маленький удобный щит и стал спускаться по дороге, оставив на страже Сфора.
— Так и с ума недолго сойти, — бормотал он про себя.
Мина расположилась на открытом участке, возможно предназначенном для стоянки той давно оставшейся в других временах армии, ради которой и строилась эта дорога. Девушка взяла в руки «Утреннюю Звезду» и стала внимательно осматривать молот, прикидывая на руке его вес. Галдар показал ей, каким образом надо держать щит и какая позиция для этого более удобна. Затем объяснил, как пользоваться молотом, и велел выполнить несколько упражнений, чтобы она могла привыкнуть к своему оружию.
С облегчением он увидел, что Мина — очень способная ученица. Ее тело, хотя и хрупкое, было мускулистым, она обладала хорошим чувством равновесия, и движения ее были скоординированными и точными. Галдар поднял свой щит и велел ей нанести несколько пробных ударов. Первый из них был совсем неплох, второй заставил его отступить, а третий оставил в щите глубокую вмятину и рассек ему руку до кости.
— Мне нравится эта «Утренняя Звезда», Галдар, — похвалила она. — Ты сделал правильный выбор.
Галдар хмыкнул, перевязал руку и поднял с земли щит. Затем, вытянув из ножен меч, он обернул лезвие плащом, обвязал его бечевкой и встал в оборонительную позицию.
— А теперь мы займемся настоящим делом, — заявил он. Через два часа Галдар был в полном изнеможении и не мог не подивиться успехам своей ученицы.
— Неужели ты и вправду раньше не держала в руках оружия? — Он еле переводил дыхание.
— Никогда в жизни. Смотри, сейчас я докажу тебе это. — С этими словами Мина, опустив молот, протянула к нему руку. — Можешь убедиться.
Ее мягкая ладонь была стерта до крови, и с нее свисали куски кожи. Но ни слова жалобы не слетело с ее уст, ни разу не ослабел удар, хотя она, без сомнения, испытывала сильную боль.
Нескрываемое восхищение сквозило в глазах Галдара, когда он взглянул на нее. Если существовали на свете качества, способные вызвать у минотавра такое чувство, то среди них, безусловно, было умение переносить боль со стоическим терпением.
— В тебе, должно быть, живет дух великого воина, Мина. Мы, минотавры, верим, что такое возможно. Когда один из наших храбрецов погибает в битве, мы обычно съедаем его сердце, чтобы преисполниться отваги, которой обладал он.
— Я готова съесть сердце врага, — заявила Мина, — но сила и опыт даны мне моим Богом.
Она наклонилась и подобрала «Утреннюю Звезду».
— Нет, на сегодня хватит, — поспешил сказать Галдар, забирая оружие у нее из рук. — Первым делом нужно залечить это. Досадно. — Он внимательно посмотрел на Мину. — Боюсь, что завтра ты не сможешь даже удержать поводья этой рукой, не то что сжимать молот. Лучше было бы отложить сражение на несколько дней, пока ты не поправишься.
— Завтра мы должны быть в Оплоте, — прозвучало в ответ. — Так нам было приказано. Если мы опоздаем хотя бы на один день, битва будет окончена и наши войска потерпят сокрушительное поражение.
— Но Оплот уже давно находится в осаде, — пытался настаивать обескураженный Галдар. — С тех самых пор, как чертовы соламнийцы заключили пакт с этим ублюдком Хоганом Багтом, который теперь правит городом. Мы не можем выманить их оттуда, а им не под силу заставить нас уйти. И положение не меняется. Мы каждый день атакуем городские стены, а осажденные обороняют их. Многие горожане погибли, многие части города сожжены. Их люди совершенно вымотаны и атаками, и осадой, которая продолжается уже более года. Не думаю, что один день имеет какое-то значение. По-моему, следует остаться здесь и отдохнуть.
— Ты не видишь, потому что не умеешь смотреть, — прозвучал суровый ответ. — А теперь принеси мне, пожалуйста, воды, чтобы отмыть руки, и какую-нибудь тряпицу, которой можно перевязать ладонь. Не надо бояться за меня. Я смогу сражаться.
— Почему бы тебе самой не излечить себя так, — Галдар не признавался себе, что хотел бы еще раз увидеть чудо, — как ты излечила меня?
Мина отвела глаза и стала пристально смотреть на восточный край неба, где только что появились первые проблески рассвета. Неожиданно минотавру пришла в голову странная мысль: он подумал, что эта девушка, быть может, видит сейчас закат завтрашнего дня.
— Многие сотни людей встретили свою смерть в страшных страданиях, — тихо проговорила она. — И эту боль я готова вытерпеть в память о них. Это будет данью, которую я им принесу. Как принесла бы ее моему Богу. Пора в путь, Галдар. Буди остальных. Время пришло.
Галдар предполагал, что половина отряда растает, люди разбегутся, как они угрожали сделать накануне вечером. Но, вернувшись в лагерь, он увидел, что все рыцари на месте, собранные и сосредоточенные. Их лица дышали уверенностью, волнением предстоящего боя, жаждой подвига. Того подвига, который явился им в снах так же, как явился ему.
Мина приближалась к рыцарям со щитом и «Утренней Звездой» в руках. Ладонь ее кровоточила, лицо было бледным от усталости, и Галдар внимательно посмотрел на нее. Девушка стояла посреди дороги, одинокая, утомленная, казавшаяся такой беззащитной и такой уязвимой. Голова ее была опущена, плечи поникли. Он знал, как страшно болят ее руки, как ноют мускулы. Вот она глубоко вздохнула и подняла голову, будто вопрошая небо, где взять силы для того, что ей предстояло совершить.
Увидев ее, рыцари подняли мечи и приветственно ударили по щитам.
— Мина! Мина! — скандировали они, и их возгласы эхо возвращало боевым кличем.
Мина подняла голову. Она пила эти звуки, как пьют вино, ее истерзанный дух черпал в них силу. Губы ее приоткрылись, ноздри затрепетали, усталость спала с ее плеч подобно ветхому плащу. Доспехи ее сияли золотом в лучах восходящего солнца.
— Вперед! Нас ждет слава, — произнесла она, и рыцари громким криком отсалютовали ей.
Сфор прискакал, едва услышав ее зов; одно мгновение, и девушка уже была в седле, крепко сжимая поводья. Галдар подбежал к ней, чтобы занять свое место у стремени. И тут он впервые заметил, что на груди у девушки сверкает серебряный медальон. Он всмотрелся повнимательнее в то, что было на нем изображено.
Поверхность медальона была гладкой, как зеркало. Странно. Как можно носить медальон, на котором нет никакого изображения? Но времени для расспросов не было, так как в эту минуту Мина вонзила в бока коня шпоры.
Сфор одним прыжком оказался на дороге и безудержным галопом помчался вперед. Рыцари устремились следом.

6
Похороны Карамона Маджере

На рассвете, когда солнце еще только всходило в великолепном золотом сиянии, в самом сердце которого трепетал глубокий красный цвет, население Утехи собралось у таверны «Последний Приют». Своим молчаливым бдением они отдавали дань любви и уважения тому храброму, доброму и достойному человеку, чье тело покоилось сейчас в стенах гостиницы.
Никто не произносил ни слова. Люди стояли в молчании, которое было сродни той великой тишине, что ожидает каждого из нас. Матери успокаивали расшалившихся детей, которые непонимающими глазами смотрели на них и на огни в окнах таверны, смутно чувствуя, что произошло что-то великое и ужасное. Пережитые в этот день чувства многим из них запомнятся на всю жизнь.
— Лаура, мне ужасно жаль, что твой отец умер, — обратился Тас к дочери Карамона.
В тихий час незадолго до рассвета они стояли рядом с любимой скамьей Карамона, на которой он любил посиживать после завтрака. Лаура стояла неподвижно, не произнося ни слова, лицо ее было бледным и грустным.
— Карамон был самым лучшим моим другом в этом мире, — продолжал Тас.
— Благодарю вас. — Она улыбнулась, хотя губы ее дрожали, а глаза были красными от рыданий.
— Тассельхоф, — напомнил ей кендер, думая, что она забыла его имя.
— Да, я помню, — она казалась смущенной, — э-э... Тассельхоф.
— Я и вправду Тассельхоф. Ну, тот самый, — добавил он, припоминая целых тридцать семь своих тезок, даже тридцать девять, если считать двух собак. — Карамон узнал меня. Мы обнялись, и он сказал, что рад меня видеть.
Лаура неуверенно скользнула по нему взглядом:
— Вы очень похожи на Тассельхофа, но я была еще маленькой, когда видела его в последний раз, к тому же все кендеры очень похожи друг на друга, и потому не столь уж важно, так это или нет. Но вообще-то Тассельхоф Непоседа умер больше тридцати лет назад!
Тас пустился было в объяснения; он хотел рассказать об устройстве для путешествий во времени и о Фисбене, настроившем его на неправильный день, из-за чего кендер опоздал на первые похороны Карамона и не смог произнести своей чудесной речи, — но в горле его стоял странный комок, такой большой, что не позволял произносить слова. Наверное, то была грусть.
Взгляд Лауры обратился к ступеням лестницы, глаза ее опять наполнились слезами, и она уронила голову на руки.
— Ну полно, полно. — Тас погладил ее по плечу. — Скоро приедет Палин. Мы с ним хорошо знакомы, и он все тебе объяснит.
— Палин не приедет, — прорыдала Лаура. — От него давно нет никаких вестей. И я не могу сообщить ему о смерти отца, потому что это слишком опасно. О, его отец умер, а он даже не знает об этом! И его жена, и моя милая сестричка — обе застряли в Гавани, так как драконица велела перекрыть дороги. Никто не может попрощаться с отцом, кроме меня. О, это ужасно! Мне этого не вынести!
— Ну что ты, что ты, Палин обязательно приедет. — Тас продолжал настаивать, про себя недоумевая, что это за драконы, которые перекрывают тут у них дороги. Он хотел было спросить об этом, но мысли путались у него в голове, мешая одна другой. — И потом, есть еще тот волшебник, который остановился в семнадцатой комнате. Его еще зовут... я, кажется, забыл, как его зовут, но ты должна будешь послать его в Башню Высшего Волшебства в Вайрете, а там-то и обитает твой брат Палин, глава Ложи Белых Одежд.
— Что это за Башня? Какой Вайрет? — От удивления она даже перестала плакать. — Башня давно разрушена, от нее даже следов не осталось, как и от Башни в Палантасе. Палин действительно раньше стоял во главе Академии Волшебства, но это было давно, с тех пор все изменилось. Драконица Берилл около года назад разрушила Академию. И у нас нет комнаты номер семнадцать. С тех самых пор, как отец перестроил таверну.
Тас, занятый своими мыслями, не слушал ее:
— Палин вот-вот приедет, он привезет с собой Даламара и еще Йенну. Он должен направить посланцев к госпоже Крисании в Чертог Паладайна, и к Золотой Луне и Речному Ветру в Кве-Шу, и, конечно, к Лоране и Гилтасу с Сильванешем в Сильванести. Скоро они все приедут, и мы... мы...
Голос Таса поник.
В глазах Лауры читалось такое изумление, словно прямо на ее глазах у Таса выросла вторая голова. Кендеру было прекрасно знакомо такое выражение, потому что он сам точно так же смотрел на тролля, проделавшего этот трюк с головами. Медленно, не сводя с него глаз, Лаура стала отходить к дверям.
— Пожалуйста, посидите здесь. — Голос ее звучал очень мягко, уговаривающе. — Вот здесь присядьте, пожалуйста. Может быть, принести вам...
— Картошки со специями? — оживился Тас. Если что-то и могло протолкнуть этот ужасный комок у него в горле, так только знаменитая Отикова картошка со специями.
— Да-да, большую тарелку картофеля со специями. Мы сегодня не разводили огня, а повариха была так расстроена, что я отпустила ее домой, поэтому вам придется чуть подождать, — говорила Лаура, продолжая от него отодвигаться. Теперь между ними оказался стул.
— Ой, отлично, что ты, я никуда не уйду, — пообещал Тас, усаживаясь. — Я же должен произносить речь на похоронах, как ты помнишь.
— Да-да, как же, как же. — Лаура сжала губы, словно для того, чтобы не сказать лишнего, и, помолчав, добавила: — Вы непременно должны выступить на похоронах. Побудьте, пожалуйста, здесь, милый кендер.
Слова «милый» и «кендер» так редко употреблялись вместе (если такое вообще когда-либо бывало), что Тассельхоф на некоторое время затих, соображая, что же это за явление — «милый кендер» и как было бы здорово, если бы это оказался он сам. Такая мысль отнюдь не показалась ему невозможной, ведь он был героем и по-своему легендарной личностью. Разрешив этот вопрос в благоприятном для себя смысле, кендер вынул свои заметки и принялся повторять речь. Он даже стал тихонько насвистывать себе под нос, чтобы не было скучно и чтобы этот гадкий комок грусти убрался, наконец, из его горла.
До него доносился голос Лауры, которая теперь разговаривала с каким-то молодым человеком, кажется, с тем самым чародеем из семнадцатой, но Тас не стал вслушиваться. Речь у них шла о каком-то бедняжке, который от горя немного помешался и мог бы стать опасным для окружающих. В любое другое время кендер, конечно, не преминул бы заинтересоваться «опасным бедняжкой», но сейчас ему было не до этого. Тас должен был произнести надгробную речь, он прибыл сюда именно с этой целью, причем уже во второй раз, и потому теперь сосредоточился на предстоявшем выступлении.
Он глубоко сосредоточился также на принесенных ему Лаурой тарелке с картофелем и кружке эля, и прошло некоторое время, прежде чем он заметил, что в комнате находится высокий молодой человек, который с мрачным видом на него смотрит.
— Ой, здравствуй, — пропищал кендер, узнавая в нем того добряка, который вчера доставил его сюда. Жаль только, что он забыл его имя. Но этот рыцарь, безусловно, был его добрым другом. — Присаживайся, пожалуйста. Хочешь картошки? Может быть, попросить для тебя яиц?
Но тот отклонил все предложения относительно еды и питья и, выдвинув стул, сел напротив Таса, устремив на него суровый взгляд.
— Я вижу, что ты доставляешь людям беспокойство, — произнес он. Голос его был так же суров и холоден, как и его взгляд.
Так уж случилось, что именно в этот момент кендер был чрезвычайно горд собой, потому что он ну просто никоим образом не доставлял никому беспокойства. Он тихонько сидел за столом, поглощенный своими грустными думами о кончине Карамона и счастливыми воспоминаниями о тех днях, которые они провели вместе. Он даже ни разу не заглянул во-он в ту деревянную коробочку, хоть она, безусловно, выглядела очень соблазнительно. Он отбросил самую мысль о том, чтобы ознакомиться с содержимым серебряной шкатулки, стоявшей на маленьком столике. Единственное, что он себе позволил, так это припрятать один незнакомый кошелечек, так и то только потому, что кто-то, должно быть, обронил его. Сейчас Тас был очень занят, но после похорон он твердо намеревался разыскать владельца и вернуть пропажу.
Все это делало слова рыцаря до невозможности обидными. И Тас посмотрел на Герарда по возможности так же строго, как тот смотрел на него. Дуэль взглядов, некоторым образом.
— Я понимаю, ты очень расстроен, — сдержанно заметил кендер. — И потому не стану упрекать тебя за то, что ты так безобразен...
Тут лицо рыцаря страшно побагровело, он попытался что-то сказать, но был настолько взбешен, что из его рта вылетали лишь бессвязные обрывки слов.
— Ой, я не то хотел сказать, — заторопился кендер, — не в том смысле, что это ты безобразен. Я в том смысле, что ты так безобразно ведешь себя, будто хочешь меня обидеть. Я не про твое лицо, хотя оно, конечно, тоже безобразно, я сроду таких не видел. Но тут уж ты ни при чем, это ясно, и вести себя по-другому, наверное, тоже не можешь, раз тебя угораздило стать Соламнийским Рыцарем. Но все-таки нужно сказать, что ты не прав. Как раз я никому не доставляю никакого беспокойства. Сижу себе тут за столиком, ем картошку, — может, все-таки хочешь немножко? Очень вкусно. Ну если нет, то я доем эти несколько штучек. На чем это я остановился? Ах да. Так вот, сижу себе тут и готовлю свою речь. Которую должен произнести на похоронах.
Когда рыцарь наконец вновь обрел способность говорить, его тон стал еще менее дружелюбным, если только это было возможно.
— Госпожа Лаура сообщила нам, что ты позволял себе различные, крайне неуместные замечания и заявления. И мне поручено отправить тебя в тюрьму. К тому же нас очень интересует, каким образом ты умудрился оттуда выбраться нынче утром.
— Я с удовольствием отправлюсь с тобой в вашу тюрьму, — вежливо ответил Тас. — Никогда раньше не видел такой кендерозащищенной системы. Я непременно вернусь туда, но только после похорон. Не могу же я пропустить их, сам понимаешь. Ой, как это я забыл! — вскричал кендер и хлопнул себя по лбу. — Не смогу я вернуться туда с тобой. — Ему ужасно мешало то, что он никак не мог вспомнить имя этого любезного рыцаря. И спросить было неудобно. Это было бы невежливо. — Потому что я должен обязательно вернуться вовремя. Я твердо обещал Фисбену, что не стану тут лоботрясничать. Но, может быть, мне удастся навестить вашу тюрьму в другой раз.
— Позвольте ему остаться здесь, господин Герард, — попросила Лаура, подходя к их столику. — Он так озабочен своим выступлением. Кроме того, — ее глаза снова наполнились слезами, — возможно, то, что он рассказывает, правда. Ведь папа узнал его.
Герард! Тас испытал огромное облегчение. Вот как зовут этого славного рыцаря!
— Узнал? — Вопрос Герарда звучал скептически.
— Да, именно узнал. — И Лаура промокнула глаза уголком передника. — Когда кендер вошел к нам, папа сидел вот тут, на своем обычном месте. Кендер подошел прямо к нему и сказал: «Привет, Карамон! Я пришел, чтобы выступить на твоих похоронах. Еще, правда, немного рановато, но, может, ты захочешь сам послушать мою речь?» Папа так удивленно смотрел на него, что я подумала, будто он не узнает его, но потом он вдруг закричал: «Тас!», и они обнялись.
— Да, да. — У Таса защипало в носу. — Он крепко обнял меня и сказал, что ужасно рад видеть, и спросил, где это я пропадал столько времени. А я сказал, что это длинная история, а у него не так много времени и что пусть он лучше послушает мою речь. — Кендер дал волю слезам, поминутно вытирая их рукавом курточки.
— Может быть, мы могли бы разрешить ему присутствовать на похоронах, — попросила Лаура. — Я думаю, это было бы приятно отцу. Если только вы... ну, будете присматривать за ним.
Герарда такая перспектива не слишком привлекала. Он даже сделал попытку возразить, но Лаура уже приняла решение. Она была очень похожа на свою мать, а той стоило лишь принять решение — и целая армия драконов не могла бы заставить ее передумать.
Она поспешила открыть двери таверны, чтобы впустить в нее солнышко и вдохнуть жизнь. Стали приходить постоянные посетители, каждый хотел отдать Карамону последний долг и засвидетельствовать уважение, которое испытывал к умершему. Карамон Маджере лежал в простом деревянном гробу перед камином. Огня не разжигали, и холодная серая зола покрывала угли. Вокруг гроба толпились жители Утехи, каждый хотел оставить ему что-нибудь — кто молчаливое прощание, кто благословение, кто свежесорванный цветок.
Все обратили внимание на удивительно спокойное, почти счастливое выражение лица Карамона; даже при жизни оно редко бывало таким, с тех пор, как умерла его любимая Тика.
— Наверное, они встретились на Небесах, — говорили люди и улыбались сквозь слезы.
Лаура стояла возле дверей, принимая соболезнования. Она не надела траура, а осталась в своем обычном рабочем наряде: в белоснежной блузке, чистом свежевыстиранном переднике и аккуратной темно-синей юбке, из-под которой виднелись кружевца нижних юбок. Пришедшие подивились тому, что она не оделась в черное с головы до ног.
— Отцу это не понравилось бы, — просто объяснила она. Все горевали о том, что остальным членам семьи не удалось проводить Карамона в последний путь. Дезру застало в Гавани нападение Берилл, и ей тайком удалось лишь переслать сестре весточку, что с ней все в порядке. Возвращаться домой она пока не решалась, так как на дорогах было небезопасно. Сын Карамона Палин отсутствовал в Утехе, отправившись в одно из своих таинственных путешествий. Если Лаура и знала, где он находится, она никому этого не говорила. Его жена Аша была довольно известным художником-портретистом и сейчас находилась в Гавани вместе с Дезрой. Поскольку ей случалось писать портреты знатных Неракских Рыцарей и их семей, она отважилась обратиться к ним с просьбой посодействовать безопасному возвращению обеих в Утеху. Дети Аши, Алин и Линша, путешествовали каждый сам по себе. Линша, Соламнийский Рыцарь, уже несколько месяцев не подавала о себе вестей, а Алин, прослышав о некоем магическом артефакте, некоторое время назад отбыл из родного города и, как предполагалось, находился в Палантасе.
Тас с Герардом сидели рядышком на высокой скамье, один сторожил другого. Кендер удивленно смотрел на собравшихся и качал головой.
— Похороны Карамона должны были быть совсем иными, скажу я тебе, — настойчиво повторял он Герарду.
— Помолчи уж лучше, маленький негодяй, — прошипел Герард. — Люди и без того понесли тяжелую потерю, а еще ты лезешь со своей глупой болтовней. — Стремясь, чтобы его слова возымели должное действие, он ухватил кендера за плечо и сильно встряхнул.
— Ты делаешь мне больно! — запротестовал тот.
— Очень хорошо. Сиди тихо и делай, как тебе приказано.
Тас сидел тихо, чтобы само по себе являлось для него небывалым подвигом. Но в данный момент это было для него не так уж трудно, ибо комок, застрявший в его в горле, все равно не давал ему говорить. К тому же странность происходившего вокруг сильно путала мысли кендера.
Похороны Карамона проходили совсем не так, как должны были. И кому-кому, а Тасу, уже побывавшему на них один раз, это было прекрасно известно. Все шло совершенно неправильно, и кендер испытывал сильнейшее беспокойство.
У них тут все перепуталось. Перепуталось самым непонятным образом. И шло наперекосяк. Никто из знаменитых личностей, которые должны были приехать, не появился. Не было Палина, и Тас понял, что, вероятно, Лаура была права. Не прибыла госпожа Крисания. Отсутствовали Золотая Луна и Речной Ветер. Не появился Даламар, не материализовался неожиданно из собственной тени, перепугав всех собравшихся. И Тас чувствовал, что совершенно не в состоянии произнести свою речь. Комок был такой большой, что просто не давал ему дышать, какая уж тут речь. Нет, все явно шло наперекосяк.
Народу пришло очень много. Все жители Утехи и даже ближайших городков собрались, чтобы проводить в последний путь и почтить память такого замечательного человека.

Предыдущая страница 5 Следущая страница


Драконы Погибшего Солнца

Но их было далеко не так много, как на первых похоронах Карамона.
Опустили его в могилу, вырытую неподалеку от таверны; рядом были похоронены его жена и двое сыновей. Тот юный саженец валлина, который Карамон посадил в память о Тике, стал молодым стройным деревцем. Валлины, посаженные в честь сыновей, выросли в мощные, крепкие деревья, гордо устремленные к небесам. И сейчас Лаура посадила в память об отце маленькое деревце рядом с тем, которое когда-то сажала в память о матери. Росли они в самом сердце Утехи, и всем казалось, что это лучшее для них место.
У могилы стояла почетная стража Соламнийских Рыцарей — честь, которая чрезвычайно редко оказывалась тому, кто не принадлежал Рыцарству.
Свежепосаженное деревце трепетало на ветру, выглядело потерянным и несчастным. Люди произнесли слова, лежавшие у них на сердце, отдавая дань уважения покойному. Рыцари торжественно отсалютовали мечами, и на этом церемония окончилась. Все разошлись.
Таверна была закрыта для посетителей в первый раз с тех пор, как один из красных драконов сорвал и сбросил ее с дерева во время Войны Копья. Друзья Лауры предложили побыть с ней в эти первые, самые грустные часы одиночества, но она отказалась, сказав, что плакать лучше наедине с собой. Повариху она отправила домой — та была в таком состоянии, что немногие кушанья, которые ей удалось приготовить, были щедро политы ее слезами и солить их совсем не понадобилось. Что касается овражного гнома, то он все это время прорыдал в углу, куда рухнул, едва услышав о смерти хозяина, и только недавно, к большому облегчению всех присутствующих, заснул, все еще продолжая тихо всхлипывать и стонать.
— До свидания, Лаура. — Тас протянул руку на прощание. Они с Герардом уходили последними, так как кендер отказывался тронуться с места до тех пор, пока не ушел последний гость, чтобы уж окончательно убедиться в неправильности всего происходящего. — Похороны прошли очень мило. Не так мило, конечно, как те, другие, но что тут сделаешь. Я и вправду не понимаю, что тут все-таки произошло. Наверное, из-за этого Карамон и попросил сэра Герарда отвезти меня к Даламару. Я, пожалуй, соглашусь поехать; вот только не знаю, что скажет Фисбен, хотя, по-моему, такое важное дело нельзя назвать праздношатанием и лоботрясничаньем. Ладно, до свидания. Спасибо.
Лаура смотрела на кендера. Теперь в нем не осталось и следа той веселости, которую он излучал, когда явился к ним. Сейчас он выглядел очень несчастным. И Лаура неожиданно присела и крепко обняла его.
— Я верю, что ты тот самый Тассельхоф, — сказала она тихо, но уверенно. — Спасибо тебе за то, что пришел. — Тут она крепко прижала к себе его маленькое тельце, а затем вскочила на ноги. — Заприте двери, когда будете уходить, хорошо, господин Герард? — попросила она и выбежала из комнаты.
В таверне было тихо, только чуть слышно шумели листья на валлине и поскрипывали ветки. Никогда еще здесь не было так пусто. Оглядываясь вокруг, Тас вспоминал тот давний вечер, когда они все собрались здесь после пятилетней разлуки. Он видел перед собой Флинта и слышал его ворчливый голос. Карамон стоял рядом со своим близнецом, готовый в любую минуту броситься на его защиту. А острый взгляд Рейстлина внимательно следил за всем, что происходило вокруг. Тас даже снова услышал, как поет Золотая Луна свою чудесную песню.

Синим пламенем вспыхнул жезл
И обоих унес с собой.
Над степями ветры гудят.
День предзимний все холодней.
[Пер. Г. Трубицыной.]

— Все ушли, — пробормотал Тас и почувствовал, как к глазам снова подступают слезы.
— Пойдем-ка, — окликнул его Герард. Придерживая Таса за плечо, рыцарь повел его к двери.
Там он чуть придержал кендера и велел ему выгрузить из карманов и сумочек все, что случайно там оказалось, и затем сложил на барной стойке аккуратную кучку вещей, которым предстояло дожидаться своих владельцев. Проделав все это, он снял с гвоздика у двери ключ и, когда они вышли на лестницу, запер за собой дверь. Затем он повесил ключ снаружи, туда, откуда его мог взять припозднившийся путник, нуждавшийся в ночлеге, и Герард с Тасом стали спускаться по лестнице.
— А куда мы пойдем? — оживился Тас. — А что у тебя в руках? Можно я посмотрю? Ты ведешь меня к Даламару, да? Я ужасно давно его не видел. А ты знаешь историю про то, как мы впервые встретились с ним? Хочешь расскажу? — И, не дожидаясь ответа, начал: — Один раз мы с Карамоном...
— Немедленно замолчи! — Голос Герарда звучал строго. — Твоя болтовня действует мне на нервы. А на твой вопрос я могу ответить. Мы идем в гарнизон. Что же касается свертка у меня в руках, то, если ты попробуешь к нему прикоснуться, я тут же проткну тебя мечом.
Больше рыцарь за всю дорогу не вымолвил ни слова, хоть Тас и наседал на него с вопросами. Сначала Непоседа ждал ответов, потом стал высказывать собственные догадки, а Герарда просил лишь отвечать, правильны они или нет. Пусть он хотя бы намекнет. То, что у него в свертке, наверное, походная бутербродница? Или нет? А оно больше, чем бутербродница, или меньше? А может, это кошка? А может, кошка в бутерброднице? Все было без толку. Рыцарь отмалчивался. Но кендера держал крепко.
Вскоре они добрались до гарнизона соламнийцев. Стража сухо приветствовала Герарда. Тот, не отвечая на их приветствие, объявил, что ему необходимо видеть Повелителя Щита. Стражники, входившие в личную гвардию Повелителя Щита, сказали, что Его Светлость только что вернулся с похорон и приказал его не беспокоить.
— А в чем, собственно, дело? — спросил один из стражников.
— Дело сугубо личное, — был ответ. — Передайте Его Светлости, что оно должно быть решено в соответствии с предписаниями. И что оно не терпит отлагательств.
Один из стражников удалился. Вскоре он вернулся и сухо объявил, что Герард может встретиться с Его Светлостью.
Тот двинулся с места, таща за собой Тассельхофа.
— Одну минуту, господин. — Стражник преградил ему дорогу. — Повелитель Щита не давал никаких указаний насчет кендера.
— Этот кендер вверен моим заботам, — возразил рыцарь, — приказом самого Повелителя Уоррена. И этот приказ не отменен. Разумеется, я охотно оставлю его с вами, если вы гарантируете, что в мое отсутствие — а оно может продлиться несколько часов — он не совершит ничего дурного и по-прежнему будет здесь, когда я вернусь.
Стража заколебалась.
— Он будет счастлив рассказать вам о своих встречах с магом Даламаром, — сухо добавил Герард.
— Забирай его.
Так Тас в сопровождении почетного рыцарского эскорта проник за ворота гарнизона, который представлял собой несколько зданий, огороженных высоким деревянным, заострявшимся кверху штакетником. Внутри гарнизона размещались конюшни, небольшой полигон для занятий лучников и несколько зданий. Гарнизон не был большим, поскольку вел свое происхождение от караулки, предназначенной для почетной стражи Усыпальницы Ушедших Героев, но теперь он подвергся некоторому расширению. Его занимали рыцари, которым, возможно, предстояло стать последним рубежом обороны Утехи в случае нападения Берилл.
Уже давно Герард думал (и эта мысль даже воодушевляла его), что дни его постылых дежурств около Усыпальницы сочтены, так как битва с драконом неминуема. Говорить об этом не полагалось, прямых доказательств того, что Берилл готовится напасть на город, не было, и провоцировать ее никому не хотелось. Но эта таинственность ни в коей мере не мешала соламнийскому командованию разрабатывать стратегию и тактику обороны.
В центре гарнизона стояло длинное низкое строение, в котором находились офицерские и солдатские казармы, и несколько других построек — арсенал и административное здание, где располагались как служебные, так и личные помещения руководства.
Адъютант Повелителя Щита вышел навстречу Герарду и провел его в приемную.
— Его Светлость скоро примет вас, господин Герард.
— Герард! — раздался громкий женский голос. — Как я рада видеть вас! Я услышала, как назвали ваше имя, и вышла повидаться с вами.
Леди Уоррен удалось до шестидесяти лет сохранить привлекательную внешность; ее лицо, цвет которого имел оттенок слабо заваренного чая, обрамляли белоснежные локоны. На протяжении сорока лет своего брака она неизменно сопровождала супруга во всех походах. Грубоватая и решительная, с манерами старого вояки, она тем не менее была прекрасной хозяйкой, и посетители мужа зачастую заставали ее в переднике, обсыпанном мукой. Сейчас она поцеловала Герарда в щеку (тот стоял навытяжку, каска была зажата под мышкой) и вдруг отстранилась, неожиданно увидев кендера.
— Боже мой, кендер! — воскликнула она. — Мидж! — Ее голос мог легко перекрыть грохот любого сражения. — Спрячь-ка поскорей мои драгоценности!
— Тассельхоф Непоседа, госпожа, — представился Тас, протягивая руку.
— Ах, как будто в наши дни кому-то удается оставаться на одном месте, — отвечала дама и быстро спрятала свои руки с заманчиво поблескивавшими кольцами под передник. — Как поживают ваши милые родители, Герард?
— Очень хорошо, благодарю вас, госпожа.
— Ах вы гадкий мальчик! — И леди Уоррен погрозила ему пальцем. — Вы ведь и понятия не имеете о том, как они поживают. Уже два месяца вы не писали своей матушке ни строчки. Она обратилась к моему мужу, чтобы пожаловаться на вас, и попросила его самым серьезным образом проследить, чтобы вы не болели и непременно держали ноги в тепле. Как вам не совестно! Доставлять беспокойство такой чудесной матери! Его Светлость пообещал ей, что теперь вы будете писать каждый день. Я не удивлюсь, если он прямо сейчас усадит вас за стол и заставит черкнуть несколько строк родителям.
— С удовольствием, леди Уоррен.
— Ну а сейчас мне пора бежать. Мы с Мидж обещали испечь сотню булочек для таверны, чтобы помочь бедной Лауре управиться с делами. Ей сейчас так тяжело! Какой ужасный день для всей Утехи. — И леди Уоррен ладонью смахнула слезу, отчего ее лицо мгновенно оказалось испачканным мукой.
— Да, госпожа.
— Вы можете войти. — В дверях, ведших на служебную половину, возник адъютант.
Леди Уоррен ушла, еще раз попросив милого Герарда передать его милой матушке самые горячие поцелуи. Герард пообещал и, поклонившись на прощание, проследовал за адъютантом.
Крупный немолодой мужчина с темной кожей уроженца Южного Эргота тепло поздоровался с рыцарем. Тот отвечал с такой же теплотой, обычно ему не свойственной.
— Рад, что вы заглянули ко мне, — произнес Повелитель Уоррен. — Входите и присаживайтесь. А-а, это ваш кендер, не так ли?
— Да, господин. Благодарю вас, господин. Позвольте, я кое-что предприму. — Он подвел Таса к креслу, подхватив под мышки, с размаху усадил его, вынул откуда-то веревку и, не успел Тас и глазом моргнуть, привязал его запястья к подлокотникам. Затем одним движением достал шелковый платок и завязал кендеру рот.
— Вы считаете это необходимым? — мягко спросил Повелитель Уоррен.
— Да, господин, если мы хотим вести то, что у людей принято называть разумной беседой, — ответил Герард и придвинул к себе кресло. Загадочный сверток, принесенный им, он положил на пол у своих ног. — Ибо в противном случае вам пришлось бы выслушивать истории о первых, гораздо более правильных, похоронах Карамона Маджере. А также подробное перечисление всех тех, кто явился в первый раз и не пришел во второй.
— В самом деле? — Лицо Повелителя Уоррена приняло огорченное выражение. — Он, должно быть, из «сокрушенных» кендеров. Бедняга.
— А кто такие «сокрушенные»? — мигом заинтересовался Тас, но из-под платка его слова звучали так, будто говорил не он, а карлик с изрядной примесью гнома. Никто его не понял и, следовательно, не потрудился ответить.
Герард и Повелитель Уоррен погрузились в обсуждение церемонии похорон, причем Его Светлость говорил о Карамоне в таких теплых тонах, что у Таса в горле опять появился комок и теперь уж он не смог бы говорить даже без шелкового платка.
— Итак, Герард, чем могу быть полезен? — Повелитель откинулся на спинку кресла и внимательно посмотрел на молодого рыцаря. — Адъютант сказал мне, что ваш вопрос относится к сфере, регулируемой требованиями Меры.
— Совершенно верно, господин. Я прошу ваших указаний.
— Вы, Герард? — Повелитель удивленно поднял бровь. — С каких это пор вам не наплевать на предписания Меры?
Герард вспыхнул и смущенно опустил голову.
— Мне однажды довелось слышать ваши энергичные выражения по поводу «этого старомодного способа ведения дел, годного лишь для забавы старых ретроградов». — Повелитель улыбнулся, видя смущение рыцаря.
Тот поерзал на стуле.
— Повелитель, я действительно иногда позволял себе высказывать некоторые сомнения в целесообразности отдельных положений Меры...
Бровь Уоррена поднялась еще выше. Герард понял, что сейчас самое время переменить тему беседы.
— Ваша Светлость, вчера произошло весьма важное событие. При нем присутствовало несколько горожан. Могут последовать расспросы.
Лицо Повелителя Уоррена стало печальным.
— Это событие может повлечь созыв Совета Рыцарей?
— Нет, Ваша Светлость. Я высоко ценю ваше мнение и поступлю так, как вы прикажете. Мне было дано довольно странное поручение, и я не совсем уверен, что его следует исполнять. С другой стороны, могу ли я отказаться от его исполнения, не поступившись при этом своей честью?
— Кто дал вам это поручение? Кто-нибудь из наших рыцарей? — осторожно поинтересовался Уоррен. Ему было известно о натянутых отношениях между его собеседником и другими рыцарями гарнизона. Он опасался, что их обострение может привести к открытой ссоре и даже повлечь за собой вызов на поединок.
— Нет, господин. — Голос Герарда звучал по-прежнему ровно. — Это поручение мне было дано умирающим человеком.
— А! — В голосе Уоррена сквозило облегчение. — Карамон Маджере.
— Да, Ваша Светлость.
— Его последнее желание?
— Не совсем желание, Повелитель, — ответил Герард, — скорее все-таки поручение. Я мог бы сказать «приказ», но Маджере не был рыцарем.
— Не был по рождению, — мягко возразил Повелитель Уоррен, — но по духу он был выше многих и многих, возведенных в рыцарское звание.
— Совершенно с вами согласен, Ваша Светлость. — Герард помолчал с мгновение, и, Тас впервые увидел, как сильно переживает рыцарь смерть его друга.
— Ну что ж, согласно Мере, последнее желание умирающего должно быть обязательно исполнено, если это в человеческих силах. Мера не делает в этом вопросе различия между рыцарем и гномом, мужчиной и женщиной, кендером и эльфом. Честь обязывает вас исполнить это поручение, Герард.
— Если это в человеческих силах, — подчеркнул молодой рыцарь.
— Вы совершенно правы, — кивнул Уоррен. — Так гласит Мера. Мальчик мой, я вижу, как сильно вы озабочены этим вопросом. Может быть, будет лучше, если вы расскажете мне о том, каково было последнее желание Карамона, если, конечно, это не нарушит волю покойного.
— Не нарушит, Повелитель. Более того, я в любом случае должен рассказать вам о происшедшем, ибо, если я возьмусь исполнить поручение, мне придется просить вашего разрешения оставить на некоторое время пост. Дело в том, что Карамон Маджере попросил меня отвести этого кендера — а он называет себя Тассельхофом Непоседой, который скончался более тридцати лет назад, — так вот, отвести кендера, которого вы видите перед собой, к Даламару.
— К чародею Даламару? — В голосе Повелителя звучало неприкрытое изумление.
— Именно, Ваша Светлость. Вот как это произошло. Умирая, Карамон Маджере сказал, что видит перед собой свою жену. Затем он стал кого-то искать глазами в толпе собравшихся около него людей. Он спросил: «А где же Рейстлин?»
— Кажется, это был его брат-близнец? — прервал его Уоррен.
— Да, господин. Далее Карамон сказал, что тот обещал ждать его; видимо, имелось в виду ожидание на пороге иного плана бытия. Так, по крайней мере, объяснила мне Лаура. Карамон действительно часто повторял при жизни, что поскольку они с братом были близнецами, то должны вместе явиться в Благословенный Мир.
— Не совсем понимаю, как вообще Рейстлину удалось бы «явиться в Благословенный Мир», — сухо заметил Уоррен.
— Совершенно согласен с Вами, Повелитель. — Герард усмехнулся. — Если даже этот мир и существует, в чем лично я сомневаюсь...
Он замолчал и кашлянул в смущении. Повелитель Уоррен нахмурился, взгляд его стал суровым. Герард счел, что сейчас не время для философских экзерсисов, и принялся продолжать свою историю.
— После этого Карамон добавил что-то вроде: «Рейстлину следовало бы быть здесь. Вместе с Тикой. Я не понимаю. Тут что-то не так. Тас... Что там Тас говорил... Другое будущее... Даламару известно... Отведите Тассельхофа к Даламару». Он был очень расстроен, и мне казалось, что его кончина не будет мирной, если я не пообещаю выполнить его просьбу. Так я дал свое обещание.
— Но маг Рейстлин уже пятьдесят лет как умер! — воскликнул Повелитель Уоррен.
— Да, господин. И поскольку так называемый герой Непоседа умер тридцать лет назад, то вот этот тип, которого вы видите перед собой, им наверняка не является. Что же касается чародея Даламара, то он куда-то пропал, и никто ничего не слышал о нем с тех самых пор, как исчезла Башня Высшего Волшебства. До меня даже дошел слух о том, что члены последнего Совета Магов официально объявили его умершим.
— Эти слухи справедливы, Герард. Мне известно об этом от Палина Маджере. Но никаких доказательств смерти чародея нет, а с желанием умирающего мы должны считаться. Не могу сказать, что знаю, как следует поступить в этом случае.
Герард молчал. Тас уже давно сказал бы что-нибудь, если бы ему не мешал платок и если бы его не останавливала мысль о том, что эти слова никак не повлияют на принимаемое решение. К тому же Тас, по правде говоря, сам не знал, как тут надо поступить. Он имел строжайший наказ Фисбена — немедленно отправляться назад после похорон. «И не вздумай лоботрясничать!» — это были подлинные слова старого мага, и он выглядел жутко серьезным, когда произносил их. Поэтому Тас, сидя на стуле и механически пожевывая краешек платка, продолжал помалкивать, гадая при этом, каков же все-таки точный смысл слова «лоботрясничать».
— Я хотел бы кое-что вам показать, Ваша Светлость, — снова послышался голос Герарда. — С вашего разрешения...
Подняв с пола сверток, он принялся разматывать шпагат, которым тот был перевязан.
Тем временем Тас ухитрился освободить руки от веревки. Теперь он мог, во-первых, снять повязку, не дававшую ему говорить, а во-вторых, хорошенько обследовать эту чрезвычайно интересную комнату, где стены были украшены прекрасными мечами и щитами и где на одном из столов лежала целая охапка карт. Тас с вожделением посмотрел в ту сторону, и ноги его едва не двинулись сами собой к столу. Но увидеть, наконец, содержимое свертка Герарда тоже было совершенно необходимо.
«Как долго рыцарь развязывает этот дурацкий шпагат! Подумаешь, несколько самых простых узелков». Тас просто изнемогал от нетерпения.
Он уже готов был предложить свою помощь, однако не был уверен, что она будет принята. Чтобы время не тянулось так медленно, кендер стал разглядывать песчинки в песочных часах. Как интересно они падают из верхней чашечки вниз, да как быстро! Можно ли успеть их сосчитать? Тас принял это как вызов со стороны часов. И тут же принялся за подсчет. Но как он ни торопился, стоило ему зрительно приноровиться к ритму крошечных падений, песчинки объединялись, падали целой компанией, и он сбивался со счета.
Тас насчитал уже не то пять тысяч семьсот тридцать шесть, не то пять тысяч семьсот тридцать восемь песчинок, когда падение песка неожиданно прекратилось. Герард все еще возился со своими узлами, и Повелитель протянул руку и перевернул часы. Тас заторопился. «Одна, две, тричетырепять...» — шептал он наперегонки с песчинками.
— Наконец-то! — пробормотал молодой рыцарь, развязав веревку.
Тас мигом забыл про свои подсчеты и выпрямился в кресле, чтобы получше разглядеть содержимое свертка.
Герард осторожно раскрыл сверток, стараясь не прикоснуться (Тас отлично это видел) к находившемуся в нем предмету. В следующее мгновение Тасу пришлось зажмуриться, так ярко засверкали драгоценные камни в свете ламп. Но, едва открыв глаза, он тут же вскочил с места и сорвал с лица платок.
— Эй! — завопил он, кидаясь к столу. — Ну в точности как мой! Откуда это у тебя? Ух, да это и вправду мой! — Он пригляделся более внимательно.
Герарду удалось поймать его руку в нескольких дюймах от сверкавшего предмета, который Повелитель Уоррен, пораженный, разглядывал с открытым от изумления ртом.
— Я обнаружил эту вещь в одной из сумок кендера, господин, — приступил Герард к объяснениям. — Это было вчера вечером, во время проведения личного досмотра перед тем, как отправить его в тюрьму. Кстати, должен заметить, что последняя оказалась отнюдь не настолько кендерозащищенной, как мы надеялись. Я не вполне уверен — я, Ваша Светлость, отнюдь не чародей, — но, на мой взгляд, этот предмет является магическим устройством. Может быть таковым.
— Не «может быть», а на самом деле является, — гордо вступил в разговор Тас. — Иначе как бы я здесь оказался? Раньше он был у Карамона, но тот вечно боялся, что его кто-нибудь стянет (хотя я лично даже мысли не могу допустить, чтобы кто-нибудь оказался способен на такое злодейство); я, конечно, предложил Карамону позаботиться о нем, но он сказал: «Нет, не надо» — и решил его отвезти куда-нибудь в безопасное место, а Даламар сказал, что может взять его с собой, поэтому Карамон отдал его ему, и он... — Тут Тас обнаружил, что его аудитория несколько отвлеклась.
Повелитель Уоррен убрал руки со стола. Таинственный предмет, размером примерно с яйцо, был инкрустирован сверкавшими и переливавшимися в свете ламп драгоценными камнями. При подробном осмотре выяснилось, что он состоит из множества маленьких частиц, каждая из которых казалась не связанной с другими. Повелитель Уоррен смотрел на предмет с враждебным изумлением. Герард крепко держал кендера.
Солнце уходило за горизонт, и его прощальные лучи заглядывали в окно. В кабинете было прохладно и довольно сумрачно. Но непонятный предмет так ярко сиял и искрился, словно сам был маленьким солнцем.
— Никогда не видел ничего подобного, — проговорил наконец Уоррен.
— И я тоже, господин, — согласился Герард. — Но Лаура видела его прежде.
Уоррен удивленно воззрился на него:
— Она сказала, что у ее отца был такой же. Он держал его запертым в потайном ящике в одной из комнат, той, которую посвятил памяти умершего брата-близнеца. Лаура помнит, что однажды, незадолго до начала Войны с Хаосом, Карамон достал его из тайника и отдал... — Тут Рыцарь сделал небольшую паузу.
— Даламару? — спросил потрясенный Уоррен. Он снова принялся разглядывать драгоценность. — Ее отец рассказывал когда-либо, для чего это предназначено? Какой магической силой оно обладает?
— Он говорил, что эту вещь дал ему Пар-Салиан и что с ее помощью он путешествовал во времени.
— Да-да, он и вправду путешествовал, — снова вмешался Тас. — И я с ним. Так я узнал, как эта штука работает. Потому что, понимаете, я подумал, вдруг я умру раньше Карамона и...
Тут Повелитель Уоррен отрывисто произнес одно-единственное слово, и Тас, пораженный, замолк. Он и представить себе не мог, что рыцари тоже употребляют такие сильные выражения.
— Вы полагаете это возможным? — Теперь Уоррен смотрел на кендера так, будто у того выросли две головы. Эх, не видал он того тролля. Этим людям следовало бы почаще отправляться в странствия, подумалось Тасу.
— Вы думаете, это настоящий Тассельхоф Непоседа?
— Карамон Маджере был такого мнения, Ваша Светлость.
Повелитель снова перевел взгляд на странный предмет:
— Совершенно очевидно, что эта вещь имеет старинное происхождение. В наши дни создать такое не под силу ни одному волшебнику. Даже я отчетливо ощущаю его магическую силу, хотя я, разумеется, отнюдь не маг. За что, впрочем, не устаю благодарить судьбу. — Он опять взглянул на кендера. — Нет, просто невозможно поверить в такое. Этот тип где-то стащил ее и теперь рассказывает басни, чтобы скрыть это. Нам следует, разумеется, вернуть эту вещь магам, то есть, я хотел сказать, чародею Даламару, — продолжал пожилой рыцарь, нахмурившись. — Во всяком случае отобрать ее у кендера. Где сейчас находится Палин Маджере? Полагаю, нам следовало бы посоветоваться с ним.
— Но вы же не сможете забрать его у меня, — запротестовал Тас, — потому что он всегда должен ко мне возвращаться. Рано или поздно, но возвращаться. Пар-Салиан, великий Пар-Салиан, я его видел один раз, знаете? Он, между прочим, очень уважал кендеров. Очень. — При этих словах Тас укоризненно глянул на Герарда, надеясь, что тот понял намек. — В общем, великий Пар-Салиан сказал Карамону, что эта штука всегда чудесным образом возвращается к тому, кто владеет ею. В целях безопасности. А то как же ты сможешь вернуться обратно в прошлое, если потеряешь ее? Это очень удобно, потому что я, например, вечно все теряю. Один раз я даже потерял своего мамонта. Хотите расскажу? Вот как это было...
— Я согласен с вами, Ваша Светлость. Помолчи, пожалуйста, кендер, — громко заговорил Герард. — Говорить надо тогда, когда тебя спрашивают.
— Извините, пожалуйста, — сказал Тас, сразу заскучав. — Можно мне посмотреть карты? Больше всего на свете я люблю разглядывать разные географические карты.
Повелитель Уоррен вместо ответа только отмахнулся, и Тас, немедленно подбежав к столику, углубился в изучение карт. Это были прекрасные, отлично составленные карты, но чем больше он на них смотрел, тем в большую приходил растерянность.
Герард понизил голос, и Тасу пришлось напряженно вслушиваться, чтобы понять, о чем идет речь.
— К несчастью, Ваша Светлость, Палин Маджере сейчас выполняет некую секретную миссию в эльфийском королевстве Квалинести. Ему было поручено получить консультации кое у кого из тамошних магов. Такие встречи запрещены драконицей Берилл, поэтому, если ей станет об этом известно, наш Орден будет подвергнут жестоким репрессиям.
— Да, это так, но мне кажется, что Палин должен быть немедленно извещен об этом. — И Повелитель Уоррен указал на драгоценность.
— Так же, как и о смерти своего отца. Если вы любезно согласитесь предоставить мне небольшой отпуск, я возьму на себя доставку этого кендера и данного магического предмета в Квалинести с тем, чтобы передать их обоих в руки Палина Маджере, а также сообщить ему печальную весть о смерти его отца. Я поставлю Палина в известность о последнем желании Карамона и спрошу его совета. Почти не сомневаюсь, что он освободит меня от данного мною обещания.
Выражение лица Повелителя Уоррена смягчилось.
— Вы правы, дорогой друг. Нам следует передать это дело в руки сына Карамона. Если он согласится с тем, что желание покойного невыполнимо, вы можете, не роняя чести, забыть о нем. Но я бы хотел, чтобы вам не пришлось совершать столь дальнее и нелегкое путешествие. Не считаете ли вы, что разумнее было бы дождаться возвращения нашего мага?
— Но время его возвращения никому не известно, Ваша Светлость. Особенно теперь, когда Берилл перекрыла дороги. К тому же я полагаю, что наше дело не терпит отлагательств. И должен заметить, — тут молодой рыцарь еще больше понизил голос, — что удерживать этого кендера в заключении довольно нелегко.
— Фисбен велел мне обязательно вернуться вовремя, — проинформировал их Тас, — и сказал, чтобы я не вздумал лоботрясничать. Я, конечно, и не собираюсь делать ничего такого, только мне ужасно хочется посмотреть на Палина и спросить его, почему похороны были такие неправильные. Как вы думаете, это можно считать «лоботрясничаньем» или нет?
— Квалинести находится в глубине территории, принадлежащей Берилл, — говорил тем временем Уоррен. — Те земли управляются Неракскими Рыцарями, которые получили бы огромное удовольствие, попади им в руки один из членов нашего Ордена. А если им не удастся схватить вас и казнить как предполагаемого шпиона, это вполне может удасться эльфам Квалинести. Целая армия наших рыцарей не смогла бы проникнуть в их королевство и остаться невредимой.
— Но я не прошу никакой армии, Ваша Светлость. И даже никакого эскорта, — твердо сказал Герард. — Вернее, я даже предпочитаю отправиться туда один. Именно один. — Он подчеркнул последнее слово. — Я лишь прошу вас разрешить мне оставить временно свой пост.
— Без всяких сомнений, разумеется, я разрешу вам это, — Повелитель пожал плечами, — хотя не знаю, что скажет на это ваш отец.
— Он скажет, что гордится своим сыном, если вы объясните ему, с каким ответственным поручением меня посылаете.
— Но вы подвергаете себя опасности, — продолжал Повелитель Щита, — а это ему никак не может понравиться. Я уж не говорю о вашей матушке... — Тут он нахмурился.
Герард встал и выпрямился:
— Ваша Светлость, я десять лет своей жизни отдал Рыцарству, и все мои заслуги — это та отменная храбрость, с которой я охраняю Усыпальницу. Очень опасное предприятие. Ваша Светлость, я прошу позволить мне выполнить это поручение.
Повелитель Уоррен тоже встал:
— Итак, вот мои указания. Мера трактует исполнение последней просьбы умирающего как священный долг. Мы обязаны сделать все, что в человеческих силах, для того, чтобы исполнить его. Вам следует отправиться в Квалинести для совещания с магом Палином. Я считаю его человеком исключительно надежным и достойным доверия. Кроме того, он обладает здравым смыслом, конечно, насколько это возможно для мага. Думаю, что он в силах помочь вам исполнить долг перед покойным. Или, по крайней мере, избавиться от этого кендера и ворованного драгоценного магического предмета.
— Благодарю вас, Ваша Светлость. — Герард выглядел необычно счастливым.
«Конечно, он-то, может быть, и доволен, — думал про себя Тассельхоф. — Отправится себе путешествовать по землям, захваченным драконами, которые перекрыли все дороги, может, ему даже посчастливится попасть в руки Рыцарей Тьмы, которые будут думать, что он шпион, а если это не сработает, то к эльфам-то он точно угодит. Да еще увидится с Палином, Лораной и Гилтасом».
В это время приятный холодок, всегда предвещавший что-то интересное, пробежал у кендера по спине. Потом этот холодок пробрался до самых пяток, защекотав их, потом бросился в кончики пальцев, которые немедленно зачесались, и под конец кинулся Тасу в голову. Тассельхоф чувствовал, как от волнения встает дыбом его каштановый хохолок.
Тут приятному холодку, видимо, удалось добраться до ушей кендера, так как в ту же минуту голос Фисбена, строго-настрого приказавшего ему возвратиться как можно скорее, потонул в хаосе мыслей о Рыцарях Тьмы, шпионах и, что самое интересное, перекрытых дорогах.
«Кроме того, рыцарь рассчитывает, что я отправлюсь вместе с ним, — дошло вдруг до кендера. — Как же я, интересно, могу его бросить? Нельзя так подводить людей! А Карамон? Его тоже никак нельзя подводить, даже если он растерял все здравые мысли, так ужасно стукаясь о ступеньки своей гостиницы, когда свалился».
— Я не оставлю тебя, господин Герард, — торжественно объявил Тас. — Я все серьезно обдумал и понял, что это не называется «лоботрясничать». Мне кажется, это скорее называется «отправиться на поиски». И я уверен, что Фисбен не станет возражать, если я помогу тебе в таких серьезных поисках.
— Я пока подумаю, что следует сказать вашему отцу, чтобы не волновать его, — говорил тем временем Повелитель Уоррен рыцарю. — Не нуждаетесь ли вы в чем-нибудь для выполнения вашего поручения? Каким образом вы намереваетесь путешествовать? Вам, я думаю, известно, что Мера не позволяет нам путешествовать инкогнито.
— Я буду путешествовать, не скрывая того, что принадлежу к Рыцарству. — И бровь Герарда чуть дрогнула. — Даю вам слово.
Тот подозрительно оглядел молодого человека.
— Вы, похоже, что-то задумали. Ладно, можете не рассказывать. Чем меньше я буду об этом знать, тем лучше. — Он глянул на сверкавшую драгоценность и испустил тяжелый вздох. — Магия и кендер. Роковое сочетание, как мне кажется. Ну что ж, примите мое благословение, мой мальчик.
Герард тщательно упаковал непонятный механизм. Повелитель Уоррен вышел из-за стола, чтобы проводить его до двери, попутно прихватив Тассельхофа, у которого Герард, не моргнув глазом, вытащил из-под курточки несколько небольших карт.
— Я взял их специально, чтобы исправить. — Тас обвиняюще уставился на Повелителя. — У тебя очень плохие картографы, они понаделали столько ошибок! Рыцарей Тьмы давно уже нет в Палантасе. Мы вышибли их оттуда через два года после окончания Войны с Хаосом. А скажи, что значат эти маленькие кружочки, нарисованные вокруг Сильванести?
Рыцари, углубленные в обсуждение некоторых деталей поездки Герарда, не отвечали. Тогда Тас надумал вынуть еще одну прихваченную с собой карту из штанишек, в которые ее засунул, и переложить в какую-нибудь сумочку. Делая это, он вдруг почувствовал, как его пальцы нащупали что-то твердое, колючее, имевшее форму яйца.
Устройство для путешествия во времени! Конечно, как же оно могло не вернуться к нему! Иначе он сам не вернется вовремя куда надо. Теперь эта штука опять на месте. И строгий наказ Фисбена громко зазвучал в сознании Таса.
Он посмотрел на устройство, подумал о старом маге, снова посмотрел на устройство. Вспомнил о данном обещании. Но он уже знал, что надо делать.
Бережно вытянув из кармана магическое устройство, Тассельхоф пробрался за спину Герарда, погруженного в беседу с Повелителем Щита. Действуя осторожно и бесшумно, как умеют действовать только кендеры, он слегка приоткрыл сверток и засунул механизм обратно.
— Вот тут и оставайся! — твердо произнес он.

7
Провал Беккарда

Расположенный на побережье Нового моря, Оплот был главным портовым городом в северо-восточной части Ансалонского континента.
Город был древним, основанным задолго до Катаклизма, и история его терялась во мраке времен. Было известно только, что до Катаклизма он считался весьма приятным для проживания.
Многих удивляло его странное название, и одна из местных легенд гласила, что когда-то, в незапамятные времена, на этом месте стояла маленькая деревушка и в ней жила женщина. Не молодая она была и не старая, не богатая и не бедная, но говорила она мудро, и к ее советам прислушивались в округе. С разными заботами приходили к ней люди. Одни спорили о правах на лодчонку, другие о вступлении в брак, и, выслушав обе стороны, она выносила решение, которое было справедливым и беспристрастным, взвешенным и объективным. «Старушка так сказала», — говорили люди, и маленькая деревенька превращалась постепенно в оплот справедливости и закона.
Когда Боги в своем гневе обрушили на Кринн огромную огненную гору, та упала на Ансалон и расколола огромный материк. Воды Сиррионского моря хлынули в образовавшиеся разломы и образовали новое водное пространство, без долгих размышлений названное Новым морем. Вулканы горной гряды, именуемой Властители Судеб, ожили, засверкав багровыми языками пламени, и извергли на Оплот потоки лавы.
Жизнерадостное и энергичное человечество тех времен обратило несчастье себе на пользу. Те, кто прежде выращивал на полях горох и ячмень, сменили плуг на рыболовную сеть и стали жить тем, что посылала им морская стихия. Небольшие рыбацкие деревушки раскинулись по всему побережью Нового моря.
Население Оплота двинулось в сторону грандиозных пляжей, с которых морской бриз уносил тлетворное дыхание вулканов. Город процветал, и это процветание стало особенно значительным, когда в городских гаванях появились чужие белокрылые корабли. Привели их предприимчивые моряки Палантаса, надеявшиеся отыскать короткий и удобный проход на восток континента, чтобы избежать опасного и долгого плавания по Сиррионскому морю на север. Этим надеждам не суждено было сбыться: такого прохода не существовало. Но морякам все-таки повезло: Оплот оказался удобным естественным портом, из которого в глубь Ансалона, к восточным рынкам, расположенным по другую сторону Халькистовых гор, добраться было не так уж трудно.
Город стал расти, развиваться и богатеть. И, словно подрастающее дитя, мечтать. Оплот уже видел себя вторым Палантасом: знаменитым, степенным и очень богатым. Этим мечтам, однако, не суждено было сбыться. Палантас находился под опекой Соламнийских Рыцарей, которые охраняли его и управляли им, руководствуясь Кодексом и Мерой. Оплот же принадлежал всякому, набравшемуся силы и смелости, чтобы покорить его. Дитя вырастало упрямым и избалованным, купаясь в деньгах и не зная ни правил, ни запретов.
Этот город был не слишком разборчив в своих пристрастиях. Он словно притягивал к себе жадных, завистливых и беспринципных. Воры и бандиты, жулики, проститутки и наемные убийцы называли Оплот своим домом.
Однажды настал такой день, когда Такхизис, Владычица Тьмы, попыталась вернуться в мир, откуда некогда была изгнана. Она призвала огромные армии на завоевание Ансалона. Ариакас, их предводитель, понял стратегическую Ценность Оплота для Нераки, священного города своей Королевы, и его значение как военного аванпоста для Кхура. Ариакас послал к нему войско и легко покорил город, не оказавший серьезного сопротивления. Так Оплот стал оплотом Владычицы Тьмы, и много посвященных ей Храмов взметнули к небу свои шпили.
Вулканы Властителей Судеб ожили, словно почувствовав жар, снедавший честолюбивый город. Потоки лавы потекли по их склонам, озаряя город зловещим светом. Земля вздрагивала и колебалась. Гостиницы Оплота теряли огромные деньги из-за непрочности глиняной посуды, и в конце концов там стали подавать кушанья на жестяных тарелках, а напитки — в деревянных кружках. Густые, насыщенные серой пары образовали над Оплотом ядовитые облака. Маги Ложи Черных Одежд неустанно трудились, чтобы вновь сделать город пригодным для жизни.
Такхизис стремилась покорить весь мир, но в конце концов не сумела справиться сама с собой. Ее генералы перессорились и начали воевать друг с другом. Любовь и самопожертвование, верность и честь одержали победу. Камни Храма Владычицы Тьмы, проклятые и ненавистные всем, лежали в долине Нерака.
Соламнийские Рыцари пришли в Оплот и после небольшой стычки с его жителями захватили город. Убедившись в его исключительной ценности для юга Ансалона — как стратегической, так и финансовой, — рыцари основали здесь большой гарнизон. Они разрушили Храмы Зла, смели огнем невольничьи рынки, уничтожили бордели. Совет Магов поручил чародеям очистить тлетворный воздух.
Когда Рыцари Такхизис начали возвращать себе прежнюю власть — а это случилось примерно через два десятка лет после поражения Владычицы Тьмы, — они сочли Оплот одним из самых привлекательных для себя городов. И победу над ним можно было одержать довольно легко. За годы мира Соламнийские Рыцари стали сонными и тяжелыми на подъем. Но прежде чем Рыцари Тьмы успели напасть на беззащитный город, разразившаяся Война с Хаосом отвлекла их внимание и разбудила дремавшие силы соламнийцев.
Теперь эта Война была окончена. Боги ушли. До обитателей Оплота дошло, что Богов больше нет, не было, насколько они могли судить, и магии. Тем, кто пережил Войну, грозило удушье от ядовитых серных паров. Они бежали из города, возвращаясь на морские пляжи к свежему ветру. И опять Оплот вернулся к тому, с чего началась его история.
Странный и загадочный чародей по имени Хоган Багт не только возродил былую славу Оплота, но и помог городу ее превзойти. Он сделал то, чего не удавалось никому из магов: очистив воздух, он отвернул от города потоки лавы. Вода, свежая и чистая, хлынула со снежных горных вершин. Люди смогли наконец дышать полной грудью, не захлебываясь кашлем и не изнемогая от удушья.
Став старше и мудрее, Оплот приобрел спокойствие, уравновешенность и зажиточность. Благодаря авторитету Багта в город стали прибывать добропорядочные и честные торговцы. Соламнийцы и Неракские Рыцари начали предлагать Багту свои услуги для защиты Оплота от нападения противной стороны.
Багт не доверял никому из них и отказывался впускать рыцарей в город. Рассерженные Неракские Рыцари пытались оспорить его решения, заявляя, что эти земли были отданы им Советом в оплату их службы в дни Войны с Хаосом. Рыцари Соламнии продолжали торговаться с Багтом, а тот, в свою очередь, продолжал упорно отказываться от их помощи.
Тем временем Рыцари Тьмы, которые теперь стали именовать себя Неракскими Рыцарями, принялись собирать для драконов дань со многих городов и приобрели значительную силу, богатство и власть. Они следили за Оплотом, как кошка следит за мышиной норой. Этот великолепный порт манил их. Владея им, они могли бы твердой рукой держать в подчинении все земли, окружавшие Новое море. И, едва увидев, что мыши подрались между собой, кот кинулся к их норе.
Неракские Рыцари подвергли Оплот длительной осаде. Едва они напали на город, как все жители встали на его защиту. Но рыцари терпеливо продолжали осаждать порт. Взять его измором им не удавалось, поскольку торговцы исправно поставляли в Оплот товары и продовольствие. Тогда рыцари перекрыли торговые пути и тем самым на корню подрубили экономику города.
Уступая требованиям горожан, Хоган Багт согласился на участие Соламнийских Рыцарей в укреплении обороны Оплота. С тех пор еще не прошло года. Сначала рыцарей приветствовали как спасителей. Жители Оплота ожидали, что осада будет немедленно снята. На эти надежды Рыцари отвечали, что сначала им требуется изучить ситуацию. Пожертвовав на это изучение несколько месяцев, жители вновь подступили к соламнийцам с требованием прорвать, наконец, блокаду города. Рыцари ответили, что их силы слишком незначительны и что им требуется подкрепление.
По ночам осаждавшие с помощью катапульт бомбардировали город камнями и пылающими охапками соломы. Дома горели, в их стенах появлялись дыры, люди гибли или лишались собственности. Никто не мог спать. Постепенно, как и предвидело командование Неракских Рыцарей, энтузиазм и волнение, воодушевлявшие сердца защитников города в первые месяцы осады, угасали. В ответ на утверждения рыцарей о недостаточности их сил жители города обвинили соламнийцев в трусости. Тогда последние обозвали осажденных «горячими головами» и заявили, что те хотят послать их на верную смерть. Получив сведения о расколе в рядах оборонявшихся, Неракские Рыцари стали готовиться к нанесению главного удара. Их командование ждало только сигнала о том, что раздоры проникли в самое сердце города.
К югу от Оплота находилась обширная долина, известная под названием долина Закар. Решив подвергнуть город осаде, Неракские Рыцари вторглись в нее и перекрыли все проходы, которые вели из Оплота в долину. Спрятанная глубоко у подножия горной гряды, долина Закар была использована рыцарями для дислокации своих войск.

— Нам необходимо прибыть в долину Закар, — сообщила Мина членам своего маленького отряда, но на все их расспросы отвечала кратко: «Мы призваны».
Рыцари во главе с Миной прибыли в полдень. Солнце высоко стояло в безоблачном небе, словно застыв в ожидании дальнейших событий. Это ожидание погасило ветер и сделало воздух сухим и обжигающим.
Мина велела своему отряду остановиться у края долины. Прямо напротив них, на противоположном ее конце, между горами пролегло ущелье, своего рода проход, который именовался Провалом Беккарда. Через него рыцари могли видеть осажденный город и небольшой участок окружавшей его стены. Между рыцарями и Оплотом стояла их собственная армия. Словно еще один город, раскинулась она в долине, заполнив ее палатками, кострами, фургонами, между которыми суетились солдаты и маркитанты, ревели тягловые быки, звонко ржали лошади.
Отряд Мины, казалось, прибыл в самое подходящее время. Лагерь Неракских Рыцарей гудел, как растревоженный улей. Звенели горны, офицеры выкрикивали команды, на дорогах формировались отряды. Главные силы уже маршировали через ущелье, направляясь в город. Остальные быстро подтягивались следом.
— Отлично, — удовлетворенно произнесла Мина. — Мы вовремя.
Она пустила коня галопом вниз по крутой дороге, рыцари последовали за ней. В звоне горнов они слышали мелодию песни, что пела им о победе. Сердца наполнялись радостью, дыхание учащалось, хоть никто из них не мог бы сказать почему.
— Выясни, что происходит в городе, — приказала девушка Галдару.
Минотавр остановил первого же офицера и, крепко удерживая его на месте, узнал все, что требовалось. Возвращаясь к Мине, он удовлетворенно усмехался и потирал ладони.
— Чертовы соламнийцы оставили город! — отрапортовал он. — Этот Багт, что распоряжается в Оплоте, выбросил их вон. Наподдав при этом по заднице. Взгляните, — он обернулся, указывая на Провал Беккарда, — вон стоят их корабли. Те маленькие черные точки на горизонте.
Рыцари обрадованно загудели. Мина смотрела на далекие корабли, и в глазах ее не было улыбки. Сфор беспокоился, рыл копытом землю, встряхивал гривой.
— Ты привела нас сюда в добрый час, Мина. — Голос минотавра звучал возбужденно. — Готовится последняя, решающая атака. Сегодня мы напьемся крови Оплота! Этой ночью мы осушим в нем все бочки с элем!
Солдаты засмеялись, но Мина не произнесла ни слова, и ее лицо не выражало ни радости, ни оживления. Янтарные глаза скользили по армейскому лагерю, явно что-то или кого-то разыскивая. Между бровями залегла заметная складка, губы недовольно сжались. Но глаза продолжали искать, и вот выражение ее лица изменилось. Она удовлетворенно кивнула и погладила шею Сфора, успокаивая его.
— Галдар, взгляни, что за компания лучников виднеется там?
Галдар пригляделся и кивком дал понять, что видит тех, о ком она говорит.

Предыдущая страница 6 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

— На них нет мундиров Неракских Рыцарей.
— Это отряд наемников, — объяснил минотавр. — Вольные стрелки. Платим им мы, а командуют ими их собственные офицеры.
— Отлично. Приведи ко мне их командира.
— Но, Мина, зачем тебе...
— Делай, что я приказываю, Галдар.
Рыцари, слышавшие весь их разговор, обменялись недоуменными взглядами, некоторые выразительно пожимали плечами. Галдар стал возражать. Мина должна была вести их к победе, а не посылать его с дурацкими поручениями. Но тут ноющее, мучительное ощущение сковало его правую руку. Он не мог даже пошевелить пальцами. Нервы переплетались между собой и рвались. Это пугающее чувство через мгновение исчезло, но в это мгновение он застыл, потрясенный. Возможно, это было всего лишь волнение перед боем, но оно живо напомнило минотавру данную им клятву. Галдар не стал больше спорить и отправился выполнять поручение.
Вернулся он в сопровождении командира отряда наемников, немолодого мужчины лет сорока с необычно широкими плечами и мускулистыми руками старого лучника. Его лицо хранило угрюмо-враждебное выражение. Он совсем не хотел идти сюда, но попробуй откажись, когда просьба исходит от нависшей над тобой горы бычьих плеч и огромных рогов минотавра.
Мина поглубже надвинула шлем с опущенным забралом. «Правильно, — подумал Галдар. — По крайней мере, не увидят ее молодого девичьего лица».
— Каковы полученные вами приказы, командир лучников? — Голос Мины, приглушенный шлемом, отдавал металлом, звучал холодно и резко.
Командир, ничуть не устрашенный, насмешливо вскинул на нее глаза.
— Я тебе не какой-нибудь «командир лучников», господин рыцарь, — пролаял он, с сарказмом подчеркнув слово «господин». — Я — капитан моей собственной команды, и приказов ни от кого, особенно от таких, как ты, слушать не желаю. Деньги. И тогда мы, может быть, что и предпримем. Так-то.
— А ну, повежливее с командиром отряда, — зарычал минотавр и дал ему такого тычка под ребра, что тот зашатался.
Мужчина резко повернулся к Галдару, выругался и потянулся за своим коротким мечом. Галдар выхватил свой. Клинки рыцарей взметнулись с легким звоном. Мина не двигалась.
— Каковы полученные вами приказы, капитан? — повторила она.
Увидев, что оказался один в окружении обнаженных клинков, офицер медленно опустил меч в ножны, давая понять, что он не только не трус, но еще и не дурак.
— Дожидаться начала атаки, а затем открыть огонь по тем, кто охраняет городские стены, — мрачно ответил он, а затем нехотя добавил: — Мы будем последними, кто окажется в городе, и все мало-мальски стоящее будет расхватано.
Мина не сводила с него внимательных глаз.
— Вы, похоже, не слишком уважаете Неракских Рыцарей? Или вам не нравится наше дело?
— Какое дело? — Ответ офицера прервал отрывистый, хриплый смех. — Набивать барахлом свои сундуки? Это действительно дело для вас. И ничто другое вас не интересует. Вас и ваши дурацкие Замыслы. — Он сплюнул на землю.
— Вы, кажется, прежде были одним из нас, капитан Самоал? Одним из Рыцарей Такхизис, я имею в виду, — спросила Мина. — И покинули наши ряды, потому что идея, которой вы служили, исчезла и о ней все забыли. Вы ушли потому, что потеряли веру.
Глаза капитана расширились, рот приоткрылся.
— Какого черта... — Он резко оборвал себя.. — А если и был? Я не дезертировал, если вы на это намекаете. Я выкупил право уйти из рыцарей. У меня есть на это бумаги...
— Если вы не верите в наше дело, капитан, то почему продолжаете сражаться в наших рядах? — продолжала Мина.
Самоал фыркнул:
— Как раз теперь-то и начал верить. Верить в денежки, как и вы все.
Мина спокойно сидела верхом на лошади и пристально смотрела через Провал Беккарда на город Оплот. Галдара удивило странно отчужденное выражение ее глаз, и ему показалось, что она видит сквозь стены и дома города, сквозь доспехи и тела его защитников, сквозь их кровь и плоть, сквозь их сердца и разум. Видит, как она видела сквозь него, минотавра. Как теперь видела сквозь капитана.
— Сегодня никому не удастся войти в Оплот, капитан Самоал, — произнесла она тихо. — Никакой добычи не расхватают. Поживиться смогут только стервятники. Корабли, которые вы видите, не увозят Соламнийских Рыцарей. Войска на их палубах — это всего лишь соломенные чучела в воинской форме. Это ловушка.
Галдар, изумленный, застыл на месте. Он верил ей. Верил так безоговорочно, будто сам видел сквозь стены вражескую армию, приготовившуюся к броску.
— Откуда тебе это известно? — требовательно вопросил капитан.
— Как ты поступишь, если я предложу тебе кое-что, во что ты мог бы поверить? — вместо ответа спросила Мина. — Что, если я сделаю тебя героем этой битвы? Станешь ты мне после этого повиноваться? — Тут она чуть улыбнулась. — Но я тебе обещаю не деньги. У меня их нет. У меня есть лишь одно, что я могу предложить тебе: сражайся рядом со мной, и однажды ты обретешь веру в Истинного Бога.
Капитан Самоал смотрел на нее с безграничным изумлением. Смотрел, не находя слов для ответа.
Мина протянула ему обе руки, ее ладони все еще кровоточили.
— Я предлагаю тебе выбор, капитан Самоал. В одной руке я держу смерть, в другой — славу. Которая твоя?
Самоал поскреб в голове:
— Странный ты какой-то, командир отряда. Я таких еще не видывал.
И он снова обернулся к Провалу Беккарда.
— До солдат дошел слух, что город оставлен, — продолжала Мина. — Они решили, что ворота для них открыты. И превратились в толпу. Они мчатся навстречу своей погибели.
В этих словах была правда. Не слушая команд офицеров, тщетно пытавшихся сохранить хоть какое-то подобие порядка, пехота ломала ряды. Галдар видел, как на его глазах армия исчезает, превращаясь в дикую толпу, которая, не помня себя, ломится через Провал, одержимая жаждой убийства и наживы. Капитан Самоал с отвращением сплюнул. Лицо его потемнело, он повернулся к Мине:
— Что ты хочешь, чтоб я делал, командир отряда?
— Бери своих лучников и отправляйся с ними на тот перевал. Видишь, вон там? — Рука Мины указывала на предгорье у Провала Беккарда.
— Вижу. — Он глянул через плечо. — И что нам там делать?
— Я со своими рыцарями тоже займу там позиции, и вы будете ждать моих указаний, — вместо объяснений приказала Мина. — Когда получите, будете безоговорочно их выполнять.
Она снова протянула капитану руку. Что несет с собой эта рука, думал Галдар, смерть или жизнь?
Эти же раздумья терзали капитана Самоала, поскольку он некоторое время колебался, прежде чем сделать ответный жест. Его ладонь была огромной, сильной, задубевшей от стрельбы из лука и темно-коричневой от загара, ее же — маленькой и белой, блестевшей от покрывавшей ее пленки засохшей крови. Но сморщиться от боли при рукопожатии пришлось капитану.
Он недоуменно взглянул на свою руку и потер ее о кожаные латы, словно пытаясь стереть боль от ожога или жала.
— Торопись, капитан, — приказала Мина. — У нас мало времени.
— Но кто ты такой, рыцарь? — спросил капитан, все еще потирая ладонь.
— Я — Мина.
Рванув поводья, она резко послала Сфора вперед. Жеребец взвился, Мина вонзила ему в бока шпоры, и они помчались к хребту, возвышавшемуся над Провалом Беккарда. Рыцари поскакали за ними. Галдар бежал у ее стремени, изо всех сил стараясь не отставать.
— Ты думаешь, этот капитан Самоал послушает тебя? — Голос минотавра едва перекрывал топот копыт.
Девушка опустила глаза и улыбнулась ему. Ее янтарные глаза сверкали в прорезях забрала.
— Послушается, — сказала она. — Хотя бы для того, чтобы показать свое презрение к командованию и его идиотским распоряжениям. Но капитан — человек алчущий. Он алчет пищи для сердца. Прежде его кормили глиной вместо хлеба. Мы же дадим ему мяса. Такого мяса, как жаждет его душа.
Мина пригнулась к шее коня, и они понеслись еще быстрей.
Команда лучников капитана Самоала представляла собой несколько сотен сильных, хорошо тренированных бойцов, которым довелось принимать участие в нескольких войнах Нераки. На вооружении у них были длинные эльфийские луки, высоко ценимые профессионалами. Сейчас бойцы спешили занять позиции на горном хребте, возвышавшемся над Провалом Беккарда. Прибыв на место, лучники выстроились плотной линией, нога к ноге. Такое построение не давало пространства для маневра, но перевал был невелик. Настроение бойцов было подавленное. Наблюдая за армией, захлестнувшей Оплот, они угрюмо бормотали, что на их долю, похоже, ничего не останется — женщин покрасивее растащат, а богатые дома разграбят. С таким же успехом можно отправляться домой.
Сгущались тучи, клубящиеся серые облака, скрывавшие вершину Закара, стали опускаться к земле.
Лагерь опустел, там не осталось никого, кроме раненых, не имевших сил отправиться вместе с товарищами и проклинавших свою судьбу. Шум битвы не доносился до них, заглушаемый окрестными горами и низкими облаками. Долина казалась странно притихшей.
Лучники хмуро посматривали на капитана.
— Каковы ваши приказания, командир отряда? — обратился он к Мине.
— Ждать.
Они стали ждать. Волна солдат докатилась до стен города, начался штурм ворот. Грохот боя, шедшего далеко внизу, доносился сюда лишь отдаленным рокотом. Мина сняла шлем, провела рукой по коротко остриженным волосам. Она сидела на лошади, гордо выпрямившись, высоко держа подбородок, глаза ее смотрели не на Оплот, а в синее небо над головой, которое быстро затягивали тучи.
Лучники затихли; как зачарованные они смотрели на девушку, пораженные ее странной красотой. Она не замечала их взглядов, их дерзкие реплики падали в тишину долины и тонули в ней. Через какое-то время солдаты почувствовали, какой зловещей была эта тишина. Кто-то еще попытался пошутить, но шутка оборвалась, и последние ее слова поглотило безмолвие.
И тут вдруг страшный взрыв потряс землю; казалось, зашатались стены города. Заклубились тучи, исчезло солнце. Ликующие возгласы Неракских Рыцарей мгновенно смолкли, и их сменили крики ужаса.
— Что там случилось? — Лучники наконец обрели дар речи и заговорили все разом. — Кто-нибудь видит, что произошло?
— Молчание в рядах! — рявкнул капитан Самоал. Один из рыцарей, посланный наблюдателем к Провалу, галопом приближался к ним.
— Это ловушка! — начал кричать он еще издали. — Ворота Оплота распахнулись, но они выплюнули лавину соламнийцев навстречу нашим силам. Их целые тысячи. И во главе их скачут колдуны, убивая всех своей проклятой магией.
Рыцарь натянул поводья, останавливая тяжело дышавшую лошадь.
— Вы говорили чистую правду, Мина! — И его голос зазвучал почтительно, даже благоговейно. — Взрыв страшной магической силы уложил на месте сотни наших солдат. Их тела дымятся теперь в поле. Наши войска бегут! Они мчатся прямо сюда, отступление будет идти через этот Провал. Вот их маршрут!
— Тогда все пропало. — Глаза капитана Самоала испытующе смотрели на Мину. — Их силы загонят нашу армию обратно в долину. Мы окажемся между наковальней гор и молотом соламнийского войска.
Его слова казались правдой. Эшелоны арьергарда уже докатились до Провала Беккарда. Люди понятия не имели, куда бегут, они знали только, что позади — кровь и смерть. Лишь небольшое число более трезвых голов — или менее испуганных сердец — выбрало лежавшую в стороне узкую Дорогу на Кхур.
— Знамя! — зычно крикнула Мина. — Найдите мне знамя!
Капитан Самоал сдернул с шеи блестящий белый шарф и протянул ей.
— Возьмите это, Мина, и в добрый час!
Девушка склонила голову и приняла шарф. Прошептав несколько слов, которых никто не слышал, она поцеловала его и передала Галдару. Взяв в руки белое шелковое полотнище, покрытое теперь пятнами крови с ее ладоней, Галдар привязал его к древку одного из копий, которое затем передал Мине.
Высоко подняв знамя, она пришпорила Сфора и послала его к нависшему над дорогой мысу.
— Ко мне! — кричала она. — К Мине!
На мгновение тучи разошлись, и выскользнувший из-за них яркий солнечный луч коснулся Мины. Только ее. Ее черные доспехи сияли, будто охваченные огнем, она казалась маяком на вершине утеса. В это время заиграл боевой рожок, мчавшиеся солдаты начали останавливаться, гадая, откуда донесся звук, они поднимали головы и видели Мину, словно объятую пламенем.
Паническое отступление захлебнулось.
— Ко мне! — опять закричала Мина. — Сегодня настал день вашей славы!
Солдаты заколебались, и вдруг один из них бегом направился к девушке, спотыкаясь и падая на скользком склоне. За ним последовал второй, потом еще один; людей обрадовала возможность принять осмысленное решение, следовать какой-то цели.
— Приведите тех людей ко мне, — приказала она Галдару, указывая на группу медленно отступавших солдат. — Столько, сколько сможете. Проследите, чтобы они были вооружены. Постройте их прямо здесь, в ущелье.
Галдар принялся выполнять приказ. Вместе с другими рыцарями он перекрыл путь отступавшим солдатам и стал выстраивать их, приказывая присоединиться к товарищам. Все больше и больше солдат собиралось в провале, среди них были и Неракские Рыцари. Некоторые офицеры пытались остановить беглецов, другие присоединялись к ним, стремясь спасти свою жизнь.
За ними по пятам следовали соламнийские рыцари, их вооружение сверкало, белые перья плюмажей развевались на ветру. Впереди них в рядах отступавших вспыхивали смертельные серебряные искры, и там, где они появлялись, люди падали на землю, охваченные колдовским пламенем магов Соламнии. Соламнийцы ворвались в Провал, гоня Неракских Рыцарей, как гонят скот на бойню.
— Капитан Самоал! — раздался громкий голос Мины, спускавшейся с горы. Над ее головой развевался штандарт. — Велите открыть огонь.
— Но нашим стрелам не долететь до соламнийцев. — Он покачал головой, дивясь такой глупости. — Это и дураку понятно.
— Ваша цель не соламнийцы, — холодно осадила она его и рукой указала на Неракских Рыцарей, которые наводняли Провал. — Вот по кому надо стрелять.
— По нашим собственным войскам? — Капитан вытаращил глаза. — Вы с ума сошли!
— Взгляните, что делается на поле битвы, капитан. Это единственный выход.
Капитан Самоал посмотрел на то, что творилось в ущелье, вытер мгновенно вспотевшее лицо и закричал:
— Лучники, огонь!
— По кому огонь? — послышался чей-то недоуменный голос.
— Ты слышал, по кому. — Выхватив лук у вопрошавшего, Самоал натянул тетиву и послал стрелу.
Она пронзила горло одного из Неракских Рыцарей, он мешком свалился с коня и был тут же затоптан сотней бегущих ног.
Лучники открыли огонь. Сотни стрел, посланных прицельно и сосредоточенно, наполнили воздух смертельным свистом. Люди начали падать. Пехотинцы хватались за грудь и валились на землю. Оперенные стрелы вонзались всадникам в прорези забрал или ловили их горло.
— Продолжайте огонь, капитан, — скомандовала Мина.
Стрелы неслись тучей. Охваченные паникой солдаты стали понимать, что бегут навстречу смерти. Замедляя шаг, они оглядывались, останавливались, их нагоняли те, кто бежал позади. За ними летели соламнийцы. Отвесные стены Провала Беккарда лишали беглецов всякой надежды на спасение.
— Огонь! — В голосе Самоала зазвенело упоение смертью. — За Мину!
Стрелы ложились со смертельной точностью, люди кричали и падали. У подножия горы образовалась гора мертвых тел, похожая на сочившуюся кровью баррикаду.
Сквозь нее неожиданно прорвался один из офицеров. Обнаженный меч сверкал в его руке.
— Негодяй! — закричал он, глядя на Самоала. — Кто отдал вам приказ? Вы же стреляете по своим!
— Приказы здесь отдаю я, — прозвучал спокойный ответ. Взбешенный рыцарь кинулся на нее с мечом.
— Предатель! — замахнулся он.
Мина не шелохнулась. Она сидела на лошади, не поворачивая головы и не отводя глаз от страшной свалки. Но Галдар обрушил на рыцаря свой сокрушительный кулак, и тот со сломанной шеей покатился по склону. Минотавр поднес руку ко рту, слизнул кровь с пальцев и поднял взгляд на Мину.
И тут он почти со страхом увидел, что по ее лицу текут слезы. Ее рука сжимала медальон на груди, губы двигались. Должно быть, девушка молилась.
Атакуемые спереди и сзади, солдаты, ворвавшиеся в Провал Беккарда, беспорядочно топтались на месте. Перед ними был выбор — броситься на наступавших соламнийцев или оказаться задавленными. Люди стали поворачиваться лицом к врагу. Отчаявшиеся, загнанные в угол, они становились поистине страшной силой.
Соламнийцы еще какое-то время продолжали по инерции мчаться вперед, но вскоре вынуждены были остановиться.
— Прекратить огонь! — прозвучал в это самое мгновение громкий приказ Мины. Она протянула штандарт Галдару. Выхватив свою «Утреннюю Звезду», она подняла ее высоко над головой. — Неракские Рыцари! Наш час настал! Наша слава ждет нас!
Сфор одним огромным прыжком оказался на дороге и поскакал вперед, прямо на ряды Соламнийских Рыцарей, неся на спине Мину. Прыжок коня был столь стремительным, а призыв Мины — столь неожиданным, что все ее небольшое войско осталось позади. С открытыми ртами рыцари наблюдали, как она несется навстречу судьбе. Галдар взметнул штандарт высоко над головой.
— Впереди смерть! — проревел он. — Но с ней придет и победа! За Мину!
— За Мину! — подхватили хриплые голоса рыцарей, и кони потоком понесли их вниз к Провалу Беккарда.
— За Мину! — громче всех закричал капитан Самоал и, бросив ставший ненужным лук, выхватил короткий меч. За ним вся команда вольных стрелков ринулась в бой.
— За Мину! — подхватили этот крик собравшиеся вокруг штандарта солдаты. Снова превратившись в войско, способное выполнять команды, они темным каскадом смерти устремились за минотавром.
Галдар мчался изо всех сил, отчаянно стараясь нагнать Мину и защитить ее. Она ведь никогда не бывала в битве. Неопытная, не знающая, что такое боевая выучка, она может погибнуть. Лица врагов маячили перед ним. Их мечи сверкали над его головой, их копья вонзались в его тело, их стрелы жалили его. Но он увертывался от мечей, с налету хватал копья, ломал стрелы. Враг раздражал его, мешая достичь цели. На мгновение он потерял Мину из виду, затем его глаза опять отыскали ее, со всех сторон окруженную соламнийцами.
Один из рыцарей пытался пронзить Мину мечом. Она увернулась от удара и с размаху опустила на него «Утреннюю Звезду». Первым же ударом она расколола его шлем, а от следующего треснула голова рыцаря. Но в это время ее настигли сзади. Галдар громко крикнул, чтобы предостеречь ее, хотя и понимал, что сквозь шум битвы она не услышит его голос. С отчаянным бешенством он рванулся к ней, разбрасывая и рассекая на части тех, кто стоял между ним и его командиром, не разбирая их лиц, видя лишь потоки крови, стекавшие по его мечу.
Он не сводил глаз с Мины, и сознание его помутилось, а сердце словно перестало биться, когда он увидел, что она падает с коня. Отчаянным рывком минотавр устремился к ней, он должен был ее спасти. Но тут страшный удар настиг минотавра сзади. Ноги его подкосились, и Галдар рухнул на землю. Он попытался подняться, но на него посыпались удары, и свет померк в его глазах.
Битва окончилась около полуночи. Неракские Рыцари Удержали позиции, долина Закар была в безопасности. Соламнийцам и солдатам городского гарнизона вновь пришлось укрыться за стенами Оплота. Город был потрясен столь сокрушительным поражением. Еще день назад соламнийцы и жители города готовились примерить венки победителей, и вот победа ускользнула от них, а враг топчет листья славного лавра. Сокрушенные, обескураженные неудачей, Рыцари Соламнии перевязывали раны и зажигали погребальные костры. В течение многих месяцев они разрабатывали этот план, считая его единственным шансом на спасение города и прорыв блокады. Снова и снова доискивались они причин своего поражения.
Один из Соламнийских Рыцарей рассказал, что во время сражения на него напал какой-то вражеский воин, обрушившийся подобно гневу ушедших Богов. Тогда еще один рыцарь вспомнил, что тоже видел его, потом еще один. Некоторые описывали его молодым юношей, другие говорили, что это была девушка, за красоту которой с радостью умер бы любой из них. Она скакала впереди всех, она одна смела ряды соламнийцев, она сражалась без шлема и без щита, а ее «Утренняя Звезда» была залита кровью.
Упав с лошади, она продолжала сражаться, стоя на земле.
— Ведь она же погибла, — произнес кто-то из них сердито. — Я сам видел, как ее стащили с лошади.
— Она действительно упала, это правда, но ее конь остался стоять рядом и защищал ее, — возразил другой. — Я видел, как он бил копытами всех, кто пытался приблизиться к ней.
Никто не мог сказать, осталась ли в живых прекрасная воительница. Волна сражения хлынула в обратную сторону, захлестнув соламнийцев и отбросив их беспорядочную толпу назад в город.

— Мина! — хрипло повторял минотавр. — Мина!
Ответа не было.
В горе и отчаянии Галдар продолжал поиски.
Долину застилал дым погребальных костров.
Ночь еще не наступила, но землю окутывала густая мгла, освещаемая лишь горящими угольями. Минотавр подошел к палаткам магов Нераки, которые пользовали раненых, и принялся рассматривать тех, кто пострадал в бою, но среди них Мины не было. Тогда он стал осматривать трупы, подготовленные к погребению. Подняв одно тело, он переворачивал его, пристально вглядывался в лицо, качал головой и шел к следующему.
Ее не было среди мертвых, во всяком случае среди тел, снесенных в лагерь. Но сколько еще их громоздилось в залитом кровью Провале! Ему не окончить этот страшный труд до завтрашнего дня. Плечи Галдара поникли. Рана его ныла, двигался он из последних сил, но минотавр не сомневался, что будет продолжать поиски. В правой руке он все еще держал штандарт Мины, хотя белая ткань больше не была белой. Флаг был коричневым, потемневшим от крови.
Во всем был виноват он сам. Ему следовало находиться рядом с Миной. Тогда, если бы ему и не удалось спасти ее, он, по крайней мере, мог бы умереть рядом с ней. Но он не сумел к ней пробиться: как раз тогда, когда он увидел, что она упала с коня, его ударили сзади. Когда же он пришел в себя, битва была уже окончена. Ему сказали, что победу одержали Неракские Рыцари.
Едва не теряя сознание от боли, он подошел к тому месту, где видел ее в последний раз. Тела врагов громоздились огромной грудой, но ее тела среди них не было.
Ее не было ни среди живых, ни среди мертвых. Галдар стал думать, что, наверное, эта странная девушка приснилась ему, что ее образ был создан его жаждой подвига. В это время кто-то коснулся его руки.
— Минотавр, — услышал он, — извините, я все еще не знаю, как вас зовут.
Галдар не мог понять, кто стоит перед ним. Лицо человека было закрыто ужасной окровавленной повязкой, но, приглядевшись, он узнал капитана лучников.
— Вы, наверное, разыскиваете ее? — спросил Самоал. — Мину?
Мина! Ее имя громом прозвучало в его сердце. Галдар лишь кивнул — говорить в эту минуту он не мог. Он слишком устал и отчаялся.
— Пойдемте со мной, — сказал Самоал. — Я вам кое-что покажу.
Они вдвоем заковыляли по долине, двигаясь к той ее части, где несколькими часами раньше кипел бой. Солдаты, не пострадавшие в битве, восстанавливали лагерь, почти полностью разрушенный в суматохе отступления. Люди работали с необычным в таких обстоятельствах рвением, не слышно было понукающих команд офицеров и свиста кнутов. Галдару случалось видеть этих людей в предыдущих битвах, и он знал, как это бывает. Прежде, стоило окончиться бою, солдаты тут же равнодушно бросали оружие и отправлялись к кострам хлебать свое варево, жадно тянуть крепкое гномово зелье. И предаваться хвастовству, безудержной похвальбе собственной жестокостью, с которой они кромсали врагов.
Сейчас же, проходя мимо занятых делом людей (кто ставил палатку, кто чинил доспехи, кто подбирал стрелы), он слышал их совсем иные речи. Никто не рассказывал о себе. Говорили только о ней. О благословенной, заколдованной. О Мине.
Ее имя было на устах у каждого солдата, ее подвиги пересказывались снова и снова. Совершенно новый дух вселился в людей, словно тот шторм, из которого вышла Мина, зарядил каждого из них невиданной энергией.
Галдар слушал и удивлялся, молча проходя мимо. Капитан Самоал тоже погрузился в глубокое молчание. В эти минуты они вместе переживали пьянящее чувство победы, чувство, подобного которому они дотоле никогда не испытывали. Им удалось переступить через самих себя, совершить то, на что они прежде считали себя не способными. Они сражались ради одного общего дела и, несмотря ни на что, одержали победу.
Стоило капитану Самоалу споткнуться, Галдар протянул руку и помог ему выпрямиться. Когда минотавр поскользнулся в луже крови, капитан Самоал, в свою очередь, поддержал его. Так вместе они добрели до поля сражения. Самоал прищурился, пытаясь что-то разглядеть сквозь затянувший долину дым. Солнце уже скрылось за горами, в небе угасало бледно-красное зарево.
— Здесь, — сказал наконец капитан и вытянул руку, указывая на что-то.
Ветер, поднявшийся после заката, раздувал языки огня и клубы дыма, свивая их бесконечными лентами. Внезапно густая пелена поредела, и они увидели перед собой стройного жеребца цвета бычьей крови и коленопреклоненную человеческую фигуру рядом с ним.
— Мина! — выдохнул минотавр. Облегчение, которое он испытал, увидев ее, едва не лишило его рассудка. Что-то жгло глаза, ему казалось, что это раздражение от едкого дыма. Минотавры не знали, что такое слезы.
— Что она делает? — с трудом выговорил он через минуту.
— Молится, — ответил Самоал. — Она молится.
Мина стояла на коленях перед бездыханным телом солдата. Стрела пронзила его грудь и прошла насквозь, пригвоздив тело к земле. Мина взяла его руку, прижала ее к своему сердцу и склонила голову. Если она и произносила какие-то слова, Галдар не слышал их, но он знал, что Самоал прав. Она молилась своему Богу, Единственному, Истинному Богу, который рассказал им о ловушке, который обратил сегодняшнее страшное поражение в блистательную победу.
Наконец молитва была окончена. Мина положила руку солдата ему на грудь рядом со страшной раной, наклонилась, поцеловала его в лоб и встала.
Она едва могла передвигать ноги. Одежда, лицо, руки девушки были залиты кровью, ее и чужой. Постояв некоторое время с бессильно поникшими плечами и опущенной головой, она подняла голову к небу, откуда, казалось, черпала силы. И действительно, плечи ее распрямились, и она уверенным шагом двинулась дальше.
— Она ходит так с тех самых пор, как окончился бой, — вполголоса объяснил капитан Самоал. — От тела к телу. Она разыскивает тех, кто погиб от наших собственных стрел, становится перед павшими на колени, не обращая внимания на кровь и грязь, и молится. Я никогда раньше такого не видел.
— Она решила вознести за них молитвы, — хрипло произнес Галдар. — И это правильно. Эти люди своей кровью принесли нам победу.
— Это она их кровью принесла нам победу, — тут же возразил капитан. Повязка мешала Гайдару рассмотреть выражение его лица, но минотавру показалось, что Самоал нахмурился.
За спиной Галдара раздались какие-то звуки, вызвавшие в его памяти Песнь Смерти в долине Гамашинох. Но сейчас песня лилась из живых уст. Вначале она звучала очень тихо, словно ее выводили два-три голоса, но постепенно все больше и больше голосов вплетались в хор, и вот песня полилась мощным потоком, будто ее исполняло шедшее в бой войско.
— Мина... Мина...
Начавшись чуть слышным благоговейным распевом, песня вскоре стала триумфальным маршем, победным гимном, который сопровождался звучанием тимпанов, звоном мечей, топотом сотен ног, рукоплесканием сотен ладоней.
— Мина!.. Мина!..
Галдар обернулся, чтобы посмотреть на остатки армии, уцелевшие после сражения. Раненые, которые не могли держаться на ногах, стояли, опираясь на плечи своих товарищей, и смотрели на Мину. Окровавленные, в рваных мундирах, солдаты скандировали ее имя.
Голос Галдара влился в многоголосый хор, и минотавр высоко поднял штандарт. Теперь марш превратился в клич, который раскатывался над горами подобно грому и сотрясал землю и груды лежавших на ней тел.
Мина снова опустилась на колени для молитвы. Но песня отвлекала ее, и она повернулась к войску. Лицо девушки было белым как кость, янтарные глаза были прикрыты пепельными от изнеможения веками, губы высохли и потрескались, на бледных щеках и губах горели пятна запекшейся крови умерших, которых она целовала. Мина пристально смотрела на сотни выживших, которые скандировали ее имя.
Она подняла руку.
Голоса мгновенно умолкли. Стихли даже стоны и крики раненых. Единственным, что нарушало тишину, было эхо, разносившее по окрестным горам ее имя. Наконец замерло и оно, и над долиной повисло безмолвие.
Мина вскочила на лошадь, чтобы множество тех, кто собрался на поле боя, отныне называвшееся «Слава Мины», могли видеть и слышать ее.
— Вы не правы, когда величаете меня! — заговорила она. — Я лишь только сосуд. Честь и слава сегодняшнего дня принадлежат Богу, который вел меня по этой тропе.
— Тропа Мины — тропа каждого из нас! — закричал чей-то голос.
И снова раздались неистовые крики приветствия.
— Слушайте меня! — Теперь голос девушки звучал сильно и властно. — Древние Боги ушли! Они оставили вас, чтобы никогда не вернуться! Миром правит Единый Бог! Единственный Бог! Тот, который даровал нам победу!
— Как имя этого Бога? — прокричал кто-то.
— Его имени я не смею произносить. Оно слишком священно и слишком могущественно.
— Мина! — вдруг снова раздался крик. — Мина, Мина!
Толпа подхватила этот крик и снова начала неудержимо скандировать имя девушки.
С мгновение Мина казалась растерявшейся и даже рассерженной. Затем она подняла руку, положила ее на медальон, и ее лицо смягчилось и просветлело.
— Да будет так! — воскликнула она. — Но знайте, что, восхваляя меня, вы восхваляете моего Бога.
От нового шквала голосов посыпались вниз камни с ближайших вершин.
Забыв про собственную боль, Галдар исступленно выкрикивал имя девушки. Случайно бросив взгляд на своего спутника, он увидел, что тот застыл в мрачном молчании, устремив взгляд в пустоту.
— Что такое? — Минотавру пришлось кричать, перекрывая бурю голосов. — Что-нибудь случилось?
— Посмотри туда. — Самоал указал на шатер командующего. Группа Неракских Рыцарей собралась вокруг своего командира, Повелителя Черепа. Нахмурившись и скрестив руки на груди, они мрачно наблюдали за происходящим.
— Кто это? — спросил минотавр.
— Повелитель Миллос, тот, из-за которого мы чуть было не потеряли все. Как видишь, сам он умудрился не пострадать в битве. Ни капли крови, ни царапины на латах.
В этот момент Повелитель Миллос попытался привлечь внимание своих солдат. Он взмахнул обеими руками и что-то прокричал. Но его никто не слушал, в его сторону даже не посмотрели. Не удостоившись ничьего внимания, он раздраженно замолчал и застыл на месте.
— Интересно, как этому Миллосу понравилось, что его так уделали, — пробормотал довольный минотавр.
— Наверное, не очень, — поддержал его Самоал.
— Эти Неракские Рыцари хотели половчее выпутаться из неразберихи с древними Богами, — заговорил Галдар. — Сначала они перестали упоминать о Такхизис. Пару лет назад Повелитель Ночи, Таргонн, изменил прежнее официальное название Рыцарей Такхизис на новое — «Неракские Рыцари». В давнишние времена, когда рыцарь удостаивался посвящения в Замысел, ему становилось ведомо и то место, которое было предназначено для него в великом плане Такхизис. После того как Богиня оставила мир, командование пытается поддерживать веру в Замысел с помощью различных мистических ухищрений. Рыцари до сих пор подчиняются ему, но, по сути дела, теперь это всего лишь пустые выдумки Таргонна и ему подобных.
— Потому-то я и оставил свою службу, — невесело ответил Самоал. — Но имей в виду, Таргонн и офицеры вроде этого Миллоса дорожат своей властью, и им не захочется скатиться с ее высот. Можешь не сомневаться, Миллос непременно пошлет своему начальству доклад о том, что здесь произошло.
Мина соскочила с коня. Ведя Сфора в поводу, она пешком уходила с поля битвы, направляясь в лагерь. Люди продолжали выкрикивать приветствия, но, когда она подходила к ним вплотную, странное чувство, непонятное им самим, заставляло их умолкать. Многие становились на колени. Некоторые тянулись, чтобы прикоснуться к ее одежде, другие просили девушку взглянуть на них и дать свое благословение.
Повелитель Миллос внимательно следил за этим триумфальным шествием, и лицо его искажалось гримасой отвращения. Наконец, резко повернувшись на каблуках, он скрылся в своем шатре.
— Ба! Да пусть их плетут заговоры! — ликуя, произнес Галдар. — Что они могут ей сделать?
— Ну, они способны на любую подлость, можешь не сомневаться. — С этими словами Самоал возвел очи горе. — Может, это и правда, что тот Единственный, который в небесах, бережет ее. Но здесь, на земле, она очень нуждается в друзьях, которые должны охранять ее.
— Ты говоришь мудро, — согласился минотавр. — А ты с ней, капитан?
— До конца своей жизни. Или до конца мира, смотря что случится раньше, — ответил Самоал. — И мои люди тоже. А ты?
— А я был с ней всегда, — произнес Галдар, и ему казалось, что это действительно так.
Человек и минотавр обменялись крепким рукопожатием. Галдар гордо поднял вверх флаг и присоединился к Мине в ее победном шествии через лагерь. Капитан Самоал следовал за девушкой, держа руку на эфесе меча. Рыцари Мины стали подходить к ее штандарту. Некоторые из тех, кто последовал за ней из долины Нераки, получили одно или несколько ранений, но никто не был ранен опасно. Люди уже рассказывали истории, полные чудес.
— Стрела летела прямо в меня, — взволнованно рассказывал один. — Я понял, что все кончено. Но стоило мне произнести имя Мины, как стрела вонзилась в землю прямо у моих ног.
— Один из этих чертовых соламнийцев чуть не воткнул мне меч в горло, — говорил другой, — но я успел позвать Мину, и его меч переломился пополам.
Солдаты предлагали ей пищу. Они принесли вина и воды. Несколько солдат захватили палатку одного из офицеров Миллоса и выбросили его вон, приготовив ее для Мины. Выхватывая горящие головни из костров, солдаты поднимали их вверх, освещая девушке путь сквозь тьму. Когда она проходила мимо, они повторяли ее имя, как заклинание.
— Мина! — кричали люди, кричал ветер, кричала ночь.
— Мина! — неслось к небесам.

8
За щитом

Эльфы Сильванести всегда относились к ночи с благоговением.

Предыдущая страница 7 Следущая страница


Драконы Погибшего Солнца

Эльфы Квалинести, напротив, превыше всего почитали дневной свет. Их королевством правил Беседующий-с-Солнцами. Их дома наполняли потоки солнечного света, все дела они стремились совершать при свете дня, а все важные церемонии, как, например, свадьбы, назначали на дневные часы, чтобы солнце могло благословить их.
Сильванестийцы хранили любовь к залитым звездным светом ночам.
Их правителем был Беседующий-со-Звездами. Когда-то ночь считалась благословенным временем в Сильваносте — столице их государства; она приносила звезды и навевала прекрасные сны и мечты о красоте их любимой земли.
Но однажды разразилась Война Копья, и крылья злобных драконов скрыли звездный свет. Особенно же ненавидел Сильванести один из драконов по имени Циан Кровавый Губитель. Этот зеленый дракон давно затаил ненависть к эльфам и жаждал насладиться видом их страданий. Циан мог бы погубить тысячи сильванестийцев, но он был не только коварен, но и хитер. Умирающие, конечно, испытывают страдания, но они заканчиваются с приходом смерти и забываются вскоре после того, как умершие переходят в мир иной. Циан же мечтал причинять такие страдания, облегчить которые не могло бы ничто, он жаждал приносить боль, которая длилась бы вечно.
Сивальнести в те времена правил Лорак Каладон. Будучи весьма сведущим в магии, он выяснил, какое несчастье грозит Ансалону, и отправил свой народ в дальние страны, пообещав, что сам победит Зло и защитит отечество от драконов. Лорак был уверен в своей силе, потому что втайне от всех похитил магический Глаз Дракона, который хранился в Башне Высшего Волшебства. Глаз мог подчиниться лишь тому, кто был достаточно силен и способен противостоять его колдовским силам, иначе все попытки овладеть мощью Глаза были обречены на провал. В своем высокомерии Лорак считал себя достаточно сильным, чтобы подчинить Глаз своей воле, но, едва он заглянул в него, он увидел смотревшего на него в упор дракона. Лорак был захвачен в плен.
Циан Кровавый Губитель дождался своего часа. Он явился к правителю Сильванести в Звездную Башню и застал его сидящим на троне: рука короля покоилась на хрустальном шаре. Теперь Лорак не мог выпустить Глаз Дракона и был обречен. Циан стал нашептывать несчастному королю страшный Сон о Сильванести, о гибели его любимой страны. Он шептал о том, как прекрасные деревья превращаются в уродливые, кривые, с ободранной кожей, чудовища, как эти чудовища бросаются на тех, кто когда-то любил их. В этом Сне Лорак видел гибель своих подданных, умиравших в страшных кровавых муках, на которые было невозможно смотреть без содрогания. Река Тон-Талас потекла кровью в Сне Лорака.
Между тем закончилась Война Копья. Такхизис, Владычица Тьмы, была повержена, а Циан Кровавый Губитель вынужден был оставить Сильванести. Но бежал он, испытывая радость от тайной уверенности в том, что достиг своей цели. В некогда прекрасном королевстве владычествовал страшный Сон, от которого эльфам никогда более не проснуться. Когда по окончании Войны эльфы возвратились в свою землю, то они с ужасом и скорбью увидели, что кошмарный Сон стал в их стране явью. Сон Лорака, посланный ему Цианом Кровавым Губителем, зловещим образом повлиял на жизнь Сильванести.
Эльфы вступили в борьбу со Сном и под командованием Портиоса, квалинестийского короля, они сумели одолеть его. Но заплаченная ими цена оказалась неимоверно высокой. Многие эльфы пали жертвами уродливого Сна, а когда он наконец был изгнан с их земли, то вся ее природа — прекрасные растения, добрые звери и плодородные земли — оказалась изуродованной. Медленно, с огромным трудом, эльфы терпеливо возвращали былую красоту своим лесам, изобретали новые магические средства, чтобы залечить раны и скрыть под покровом новой растительности ужасные шрамы, оставленные Сном.
Так возникло стремление все забыть. Портиос, много раз в борьбе со Сном рисковавший жизнью ради Сильванести, стал неприятен ее жителям тем, что напоминал о былых несчастьях. Он более не был их спасителем — он был чужаком, захватчиком, вторгшимся в их земли; он стал угрозой для сильванестийцев, стремившихся вернуться к прежней изоляции от остального мира. Портиос хотел вернуть их в мир, чтобы они делили его радости и печали, хотел упрочить их связи со всем королевством. С надеждой на это он женился на Эльхане Звездный Ветер, дочери Лорака. Теперь, в случае войны, эльфы не должны были чувствовать себя одинокими, ибо у них появились верные союзники.
Но сильванестийцы и знать не хотели ни о каких союзниках. Что они могут потребовать за свою помощь? Не захотят ли они поселиться в их чудесной стране? Может быть, они надумают сочетаться браком с сильванестийскими сыновьями и дочерьми и тем самым разбавить светлую эльфийскую кровь? Изоляционисты объявили Портиоса и его супругу темными эльфами, которым под угрозой смерти было запрещено появляться на родине.
Портиос и его семья были изгнаны. Генерал Коннал возглавил страну и объявил, что не уйдет «до возвращения подлинного короля, имеющего право на престол Сильванести». Эльфы Сильванести не отозвались на мольбы их родственников-квалинестийцев о помощи в борьбе с великой драконицей Берилл и Неракскими Рыцарями. Сильванестийцы не слышали ничьих просьб о помощи. Поглощенные только своими делами, они смотрели в зеркало жизни и видели лишь собственное отражение. Случилось так, что, пока они любовались им, в Сильванести вернулся Циан Кровавый Губитель, который терзал когда-то и едва не уничтожил их родину. О его возвращении сообщили кираты, охранявшие границы страны.
— Не надо воздвигать щит! — твердили они. — Вы запрете в нашей стране ее злейшего врага!
Но их никто не слушал. Эльфы не верили слухам о возвращении Циана. Эта страшная личность принадлежала далекому прошлому, его больше не существовало, он погиб во время Последней Битвы Драконов. Почти наверняка погиб. Ведь если это было не так, почему же он до сих пор не объявился? Почему не напал на Сильванести? Эльфы так боялись внешнего мира, что Главы Семейств приняли единодушное решение возвести щит на границах королевства. Когда он наконец был воздвигнут, эльфы Сильванести могли сказать, что исполнилось их заветное желание. Они верили, что щит спасет их: укроет от глаз остального мира. Они будут в безопасности, мировое Зло окажется бессильным против них.
— Но мне кажется, что нашей стране не удалось укрыться от Зла, бродящего в мире, — говорил Ролан Сильвану. — Скорее мы заперли его у себя.
На Сильванести опустилась ночь, но Сильвана радовали сгустившиеся сумерки. Весь долгий летний день они шли лесом и преодолели много миль, пока Ролан не решил, что щит остался далеко позади и можно отдохнуть, не подвергая себя опасности. Для Сильванеша этот день был полон чудес.
Он много раз слышал, как мать с тоской, горечью и с сожалением вспоминала свою родину. Он помнил, как в детстве, в годы изгнания, когда его родители прятались с ним в какой-то пещере от подстерегавших их со всех сторон опасностей, мать часто и очень подробно рассказывала ему о Сильванести, чтобы утишить его страхи. Он мог бы закрыть глаза и увидеть перед собой не темноту, а изумрудные, серебряные и золотые краски родных лесов. В бездомных скитаниях он мог бы услышать не вой бесчисленных волков и гоблинов, а мелодичный звон колокольчиков в траве и сладкую музыку лютневого дерева.
Но образы, созданные его воображением, бледнели перед тем, что он увидел в реальности. Ему не верилось, что такая красота может существовать на земле. Целый день он провел будто во сне наяву, созерцая дивные, волшебные творения, то и дело к глазам юноши подступали слезы счастья, а сердце начинало учащенно биться от радостного волнения.
Деревья, чья прекрасная кора словно светилась серебряными мазками, возносили к небу грациозные арки ветвей, окаймленные серебристыми нитями листья сияли в солнечном свете. Широколистый кустарник обрамлял тропу, и на путников смотрели прекрасные, подобные языкам пламени цветы, которые насыщали воздух чудесным ароматом. Юноше казалось, что они идут не через огромный лес, а по ухоженному саду, в котором не может быть ни поваленных деревьев, ни сломанных ветвей, ни цепляющихся за ноги сорняков. Эльфы-Создатели Крон выращивали в своих лесах лишь самые прекрасные, самые плодоносные и самые благородные растения. Магическое искусство Создателей Крон простиралось на весь огромный лесной край вплоть до самых границ страны, где маячил щит, перед пагубным влиянием которого не могло устоять их умение. Леденящее дыхание смертоносного щита губило все живое поблизости от него.
Сгустившиеся сумерки принесли отдых глазам Сильвана. Но ночь оказалась еще более прекрасной, чем день. Звезды изливали с небес сверкающее сияние, словно бросая вызов щиту. Лепестки ночных цветов тянулись к звездам, поили воздух экзотическим благоуханием, их свечение наполняло лес серебряным туманом.
— Что вы имеете в виду? — спросил Сильван. Он не мог связать понятие Зла с той красотой, которую видели его глаза.
— Та жестокость, которую мы проявили по отношению к вашим родителям, Ваше Величество, — ответил Ролан, — то, как наш народ отблагодарил вашего отца за его помощь, более походило на предательский удар в спину, чем на признательность. Когда я узнал об этом, мне стало стыдно за то, что я рожден в Сильванести. Но час расплаты грядет. Нас заставят ответить за наш позор и бесчестие, за высокомерную изоляцию от остального мира, за то, что мы прячемся за щитом в то время, когда погибают наши братья. За такую безопасность придется заплатить жизнью.
Они остановились на отдых возле весело журчавшего ручья. Сильван был рад возможности отдохнуть: его раны опять начали причинять ему боль, хотя он не жаловался. Волнение и потрясение от внезапных перемен в его жизни лишали принца последних сил.
Ролан ненадолго отлучился и вернулся со свежей, вкусной, как нектар, водой и фруктами. Он снова обработал раны Сильвана, и его почтительность и забота были приятны молодому человеку.
«Самар швырнул бы мне какую-нибудь тряпицу и велел управляться самому», — подумал юноша.
— Возможно, Ваше Величество хотели бы поспать несколько часов, — предположил Ролан после ужина.
Сильван думал, что упадет от усталости, едва они остановятся, но ужин и краткий отдых вернули ему силы.
— Я хотел бы знать как можно больше о моей родине, — заговорил он. — Матушка, конечно, многое мне рассказывала, но то, что случилось после... после ее изгнания, осталось ей неизвестным. Вы говорили о щите. — Сильван огляделся по сторонам. От красоты местности у него захватывало дух. — Но я вполне могу понять, почему вы так стремитесь защитить эту прекрасную землю, — он указал на светившиеся стволы деревьев, на звездные лепестки цветов, сверкавших в траве, — от врагов.
— Да, Ваше Высочество. — Голос Ролана смягчился. — Некоторые считают, что никакая цена не может быть слишком высокой, когда речь идет о защите страны. Даже если это цена наших собственных жизней. Но если смерть унесет всех наших людей, то кто будет любоваться этой красотой? А если умрем мы, то лесам, я думаю, тоже не уцелеть, ибо души эльфов живут во всем, что их окружает.
— Наш народ неисчислим, как звезды небесные, — чуть иронично произнес Сильван. «Что-то Ролан становится слишком патетичным», — подумал он.
Тот поднял глаза к небу:
— Но погасите половину этих звезд, Ваше Величество, и к миру вплотную подступит тьма.
— Половину? — Сильван был поражен и даже напуган. — Не может быть, чтобы половину!
— Именно так, Ваше Величество, — ответил Ролан, сделав паузу. — Половина населения Сильванести поражена губительным недугом. — Он опять немного помолчал. — То, что я рассказываю вам об этом, может быть сочтено предательством, за которое меня ждет тяжелое наказание.
— Вас могут отправить в изгнание? — тревожно спросил Сильван. — Но это слишком жестоко! Изгнание из родной страны в неизвестные земли — такого не должно быть!
— Никаких изгнаний у нас теперь не бывает, Ваше Величество, — ответил Ролан. — Нас нельзя выслать, так как наша страна огорожена щитом и эльфам не проникнуть сквозь него. Теперь другие времена: всякий, кто плохо говорит о генерале Коннале, бесследно исчезает. И никому не известно, что случается с ними.
— О, но если это так, то почему эльфы не восстанут? — Сильван не верил тому, что слышал. — Почему они не сбросят этого Коннала и не потребуют убрать щит?
— Потому что правда известна лишь немногим. Да и те не имеют никаких доказательств, которые подтверждали бы их слова. Мы можем выступить в Звездной Башне и сказать, что генерал Коннал сошел с ума, что он до того боится окружающего мира, что скорее предпочтет увидеть нас всех мертвыми, чем вернет Сильванести свободу. Мы можем сказать все это, но Коннал тут же поднимется с места и заявит: «Все, что говорили эти люди, ложь! Ликвидируйте щит — и Неракские Рыцари ворвутся в наши прекрасные леса с топорами, великаны станут калечить деревья, а великие драконы нагрянут и сожрут нас живьем». Вот что он скажет, и можете не сомневаться, что весь народ одновременно закричит: «Спаси нас! Защити нас, дорогой генерал Коннал! Нам не к кому больше обратиться!» И на этом все закончится.
— Понимаю, — задумчиво протянул Сильван.
Ролан не сводил глаз с ближайших деревьев, пристально вглядываясь в темноту между их стволов.
— Но когда придете вы, Ваше Величество, — продолжил он, — люди вновь обретут веру. Вы — законный наследник сильванестийского престола. Но нам следует быть очень, очень осторожными. — Грустная улыбка искривила его губы. — А то как бы и вам не исчезнуть.
Тишину нарушила мелодичная трель соловья. Ролан также засвистел в ответ, и рядом с ними вынырнули из тьмы трое эльфов. Те самые, которые первыми встретили Сильвана у щита нынче утром.
Нынче утром! Подумать только, все это случилось только сегодня! Казалось, с тех пор миновали дни, недели, годы.
Ролан подошел к вновь прибывшим и обменялся с ними рукопожатием и традиционным приветственным поцелуем в щеку.
На эльфах были такие же плащи, как и на Ролане, которые маскировали их столь надежно, что даже сейчас, когда Сильван знал, где они стоят, ему было нелегко различить в темноте их фигуры.
Ролан спросил, как прошло их дежурство. Они доложили, что подле щита все спокойно, «мертвая тишина», как с грустной иронией сказал один из них. И внимание всех троих обратилось на юношу.
— Ты допросил его, Ролан? — Этот вопрос задал один из эльфов. Он не сводил сурового и подозрительного взгляда с Сильвана.
Принц вскочил на ноги, чувствуя себя неловко. Он вежливо, как его учили, поклонился эльфам как старшим по возрасту, но тут же спросил себя, приличествует ли такое поведение наследнику престола. Это они должны были поклониться ему. И он в некотором замешательстве поглядел на Ролана.
— Я не допрашивал его, — строго ответил тот. — Мы обсуждали кое-какие дела. Да, я убежден, что он на самом деле Сильванеш, подлинный Беседующий-со-Звездами, сын Эльханы и Портиоса. Наш законный король снова с нами, он вернулся. День, которого так долго ждал наш народ, наконец настал.
Но три пары глаз изучали Сильвана, внимательно оглядывая его с ног до головы; затем эльфы снова повернулись к Ролану.
— Он может быть самозванцем, — произнес один из них.
— Уверен, что это не так. — В голосе Ролана звучала убежденность. — Я видел его мать, когда она была в этом же возрасте. Я сражался рядом с его отцом против страшного Сна. Он очень похож на них обоих, особенно на отца. Вот вы, Дринел, вы же много раз видели Портиоса. Видели еще совсем молодым. Взгляните на этого юношу. Разве вам не кажется, что он точная его копия?
Эльф внимательно изучал лицо Сильвана; юноша смело встретил его взгляд.
— Смотрите своим сердцем, Дринел, — продолжал Ролан. — Глаза могут ввести в заблуждение, но не сердце. Вы же слышали, как он говорил, когда не догадывался, что мы совсем рядом. Вы слышали его, когда он думал, что мы — солдаты из армии его матери. Он не притворяется. Я жизнью готов поручиться за это.
— Я согласен, что он очень напоминает короля, и в его глазах есть что-то от королевы, — согласился Дринел. — Но каким чудом сын Эльханы проник сквозь щит?
— Я и сам не знаю, как я проник сквозь него, — смущенно заметил Сильван. — По-моему, я просто провалился через него. Не помню. Но когда я хотел выйти обратно, щит не пропустил меня.
— Он вновь и вновь бросался на щит, — подтвердил Ролан, — потому что хотел вернуться обратно, уйти из Сильванести. Разве стал бы делать это самозванец, которому стоило таких трудов оказаться здесь? Разве стал бы самозванец признаваться в том, что сам не знает, как прошел сквозь него? Нет, он выдумал бы какую-нибудь логичную и правдоподобную историю, в которую мы могли бы поверить.
— Ты посоветовал мне смотреть сердцем, — заговорил Дринел, оглянувшись на двух других эльфов и словно посоветовавшись с ними взглядом. — Мы согласны. И хотели бы воспользоваться Правдоискателем.
— Своим недоверием ты навлечешь на нас неприятности! — Ролан был в негодовании. — Что он о нас подумает?
— Подумает, что мы осторожны и мудры, — пожал плечами Дринел. — Если ему нечего скрывать, он не станет возражать.
— Оставим это на усмотрение Сильванеша. Хотя, будь я на его месте, я бы не согласился.
— О чем вы говорите? — Недоумевающий взгляд Сильвана изучал лица собеседников. — Что такое Правдоискатель?
— Магический заговор, Ваше Величество. — Голос Ролана был грустен. — Когда-то, в незапамятные времена, эльфы могли доверять друг другу. Доверять полностью. Тогда ни один эльф не стал бы обманывать другого. Но когда пришел Сон Лорака, все изменилось. Сон породил ложные образы эльфов Сильванести, которые близкие и друзья принимали за совершенную реальность. Их можно было видеть, слышать. Эти ложные образы вовлекали тех, кто поверил в них, в различные несчастья. Муж видел зовущую его жену и, приближаясь к ней, падал с обрыва. Мать видела охваченных пламенем своих детей и бросалась в огонь, а дети исчезали — это были всего лишь фантазмы.
Мы, кираты, создали Правдоискатель, для того чтобы определять, где настоящие эльфы, а где фантазмы, где настоящая реальность, а где — порождения Сна. Фантазмы были пустыми, полыми внутри. У них не было воспоминаний, не было мыслей, не было чувств. Стоило положить руку на сердце, как мы тотчас узнавали, живое это существо или нет.
Когда Сон кончился, должна была исчезнуть и необходимость в Правдоискателе, — продолжал Ролан. — По крайней мере, мы на это надеялись. Но тщетно. Сон исчез, исчезли скрюченные, кровоточащие деревья, исчезло уродство, исказившее облик нашей родины. Но оно извратило сердца некоторых из нас, они стали такими же пустыми, как сердца созданий, порожденных Сном. Отныне эльфы начали обманывать друг друга. Новые слова вкрались в наш язык. Человеческие слова. Такие, как «недоверие», «бесчестие», «ложь». Мы теперь вынуждены пользоваться Правдоискателем при общении друг с другом, и, право, мне кажется, что чем больше мы им пользуемся, тем больше он нам нужен. — Произнося последние слова, он мрачно посмотрел на Дринела, хранившего враждебное молчание.
— Мне нечего скрывать, — отвечал Сильван. — Вы можете пользоваться вашим Правдоискателем, если вам угодно. Уверен, моя мать была бы опечалена тем, что ее народ вынужден прибегать к подобным мерам. Ей и в голову не приходило устраивать проверки тем, кто следовал за ней, равно как и они никогда не позволяли себе усомниться в ее верности данному ею обету заботиться о них.
— Видишь, Дринел, — вспыхнув, произнес Ролан, — как ты позоришь нас!
— Зато я узнаю правду, — невозмутимо отвечал тот.
— Узнаешь ли? — вопросил Ролан. — Что, если магия подведет тебя и на этот раз?
Глаза Дринела блеснули злым огнем, и он бросил на товарища разгневанный взгляд.
— Придержи свой язык, Ролан. Я еще раз напоминаю тебе, что мы ничего не знаем об этом молодом человеке.
Сильванеш молчал, не желая встревать в этот разговор, но для себя он сделал заметку на память. Вполне вероятно, что не только чародеи из армии его матери ощущали потерю магических сил.
Дринел приблизился вплотную к Сильвану, который продолжал стоять неподвижно, прямо глядя в глаза эльфа. Тот вытянул вперед левую руку — расположенную ближе к сердцу — и положил ладонь на грудь Сильвана. Прикосновение его руки было невесомым, но Сильвану показалось, что оно проникло в самую его душу.
Череда воспоминаний нахлынула на него; веселые и грустные, они поднимались со дна души, будто пробулькиваясь сквозь мысли и чувства, и текли в руку Дринела. Воспоминания об отце, суровом и непримиримом человеке, который редко улыбался и почти никогда не смеялся. О человеке, который никогда не выставлял своих чувств напоказ, никогда не говорил о своей любви к сыну, никогда не хвалил и даже, казалось, не замечал его. И вдруг в этом потоке воспоминаний особенно отчетливо мелькнуло одно — Сильван вспомнил о той ночи, когда они с матерью едва избежали смерти. Портиос сжал их обоих в объятиях, потом схватил сына на руки, прижал к сердцу и стал громко молиться по-эльфийски древним Богам, которых уже не было на Кринне. Маленький ребенок чувствовал холодные и мокрые слезы на своей щеке и не понимал, откуда они взялись, — ведь он не плакал. То были слезы его отца.
Воспоминания, исторгнутые из глубины сердца юноши, стремительным потоком вливались в ладони Дринела.
Выражение лица эльфа изменилось, в его глазах появились уважение и почтительность.
— Вы удовлетворены? — холодно спросил Сильван. Воспоминания открыли кровоточащую рану в его душе.
— Я вижу образ отца в его чертах, вижу образ матери в его сердце, — произнес Дринел. — Я заверяю вас в своей преданности, Сильванеш. И прошу других сделать то же самое.
Дринел низко поклонился, прижав руку к груди, и два других эльфа повторили его жест. Сильван поблагодарил их, но в его сознании вертелась несколько циничная мысль о том, что цена этих словоизъявлений не слишком-то высока. Когда-то эти же самые эльфы заверяли в своей преданности его мать, а сейчас Эльхана Звездный Ветер была для них лишь немногим лучше разбойника, рыскающего в лесах.
Если быть полноправным Беседующим-со-Звездами означало все время скитаться, укрываясь в могильных курганах и рискуя стать жертвой наемных убийц, то Сильван хотел бы избежать такой участи. Такая жизнь успела до смерти ему надоесть, хотя до сих пор он сам не отдавал себе в этом отчета. Сейчас он впервые говорил себе, что обижен — отчаянно, горячо, до слез — на своих родителей за то, что они обрекли его на такую жизнь.
В следующую же минуту Сильван устыдился своего гнева. Он напомнил себе, что, возможно, его мать погибла или захвачена в плен, но эта мысль странным образом лишь подогрела его обиду. Сложные чувства, к которым теперь примешивалось чувство вины, смущали его и лишали сил. Ему было необходимо время, чтобы поразмыслить над этим, время и уединение. Присутствие этих эльфов, которые глядели на него как на экспонат в музее магических фигур, мешало ему.
Эльфы продолжали стоять, и до принца дошло, что они ждут, когда он разрешит им сесть. Воспитанный при дворе (хоть и находившемся в изгнании), он мог в случае необходимости проявить свои аристократические манеры. Сильван позволил эльфам сесть, непринужденно заметил, что они, должно быть, устали, и предложил отведать фруктов и воды. Затем поднялся и извинился за то, что собирается оставить их общество и удалиться, чтобы совершить омовение.
К удивлению принца, Ролан попросил его быть осторожней и посоветовал взять с собой меч.
— Но зачем? — недоумевал юноша. — Чего здесь можно бояться? Я думал, что щит укрывает вас от любых врагов.
— За одним исключением, — подчеркнул Ролан. — Есть сведения, что великий дракон Циан Кровавый Губитель был — по недосмотру генерала Коннала — оставлен за щитом.
— Ба! И ты поймался на эту удочку! — насмешливо сказал Дринел. — Это всего лишь выдумка генерала, призванная запугать нас. Назови мне хоть одного эльфа, который видел бы дракона здесь! Ни одного! Но слухи живут. То его видели здесь, то его видели там. Мы охотимся и охотимся за ним, и никогда даже следа его не находим. И, что особенно интересно, Ролан, слухи о Циане начинают вновь циркулировать именно тогда, когда к Конналу в очередной раз подступают с вопросами о его достижениях в управлении страной.
— Это так, действительно, Циана никто не видел, — согласился Ролан. — Тем не менее я должен признаться, что верю в его присутствие в Сильванести. Мне довелось однажды видеть такое, чего никак иначе я объяснить не могу. Будьте осторожны, Ваше Величество. И прошу, возьмите мой меч. На всякий случай.
Сильван отказался. Припомнив, как едва не отсек ухо Самару, он постыдился сказать, что не умеет обращаться с оружием и никогда этому не учился. Вместо этого он уверил Ролана, что будет осторожен и не станет уходить слишком далеко. «Мама наверняка послала бы со мной охрану, — подумал он. В первый раз в моей жизни я свободен. Подумать только. В первый раз».
Он вымыл лицо и руки в чистом холодном ручье, провел мокрыми пальцами по волосам и долго смотрел на свое отражение в воде. Он не находил в себе сходства с отцом, и его всегда раздражало, когда об этом говорили другие. Сильван запомнил Портиоса как сдержанного, словно из железа выкованного воина, который если когда-то и умел улыбаться, давно оставил эту привычку. Его взгляд становился теплым и нежным, только когда он смотрел на Эльхану.
— Ты — король эльфов, — сказал юноша своему отражению. — Ты за один день сумел достичь того, что не удавалось твоим родителям на протяжении тридцати лет. Не удавалось... Или они просто не хотели.
Он присел на берегу ручья. Поверхность воды была подернута легкой рябью, чуть колебля отражение взошедшей луны.
— В твоих руках предмет их долгих мечтаний. Ты не особенно стремился к обладанию им, но если предлагают, то почему же не взять?
Пробежал ветерок, и отражение лица юноши в воде рассыпалось на мелкие осколки. Затем ветер утих так же внезапно, как и начался, и снова из воды на Сильвана глянуло его собственное лицо.
«Тебе придется осторожно ступать по земле. Тебе придется серьезно обдумывать все, что ты собираешься сказать, предвидеть последствия любого своего слова, любого шага. Тебя ничто не должно отвлекать...»
— Моя мать умерла, — сказал он вдруг себе и прислушался, не появилась ли в сердце боль.
Слезы хлынули у него из глаз, слезы жалости к матери, к отцу, к самому себе, одинокому, лишенному их поддержки и утешения. Но тут тоненький голосок зазвучал в его сознании: «Полно, а поддерживали ли тебя когда-либо твои родители? Когда они доверяли тебе какое-нибудь дело? Тебя держали закутанным в плотный кокон, боясь, что ты разобьешься. Судьба дала тебе шанс испытать себя. Так используй его!»
Над водой склонился куст, белые изящные цветы которого имели форму крохотных сердечек. Сильван сорвал гроздь этих цветов и стал бросать их один за другим в воду.
— Это в память моего отца, который, наверное, умер, — произнес он и кинул в ручей несколько сердечек. Падая, они опять разбили отражение на множество осколков. — Это в память моей матери, которая, должно быть, тоже умерла.
Он уронил в воду последние зажатые в руке цветы. Теперь, чувствуя себя очищенным и испытывая облегчение от пролитых слез, он мог вернуться к эльфам.
При его приближении те начали подниматься на ноги, но он попросил их не беспокоиться из-за него и не вставать. Тем, похоже, понравилась его скромность.
— Надеюсь, что мое долгое отсутствие не обеспокоило вас, — сказал он, прекрасно зная, что это не так. По их лицам он видел, что они говорили о нем. — Происшедшие со мной перемены были так значительны и совершились так внезапно, что мне потребовалось время, дабы освоиться с мыслью о них.
Эльфы понимающе склонили головы.
— Пока вы отсутствовали, мы обсуждали, как лучше предварить ваше появление в столице, Ваше Величество, — сказал Ролан.
— Вы можете рассчитывать на полную и безоговорочную поддержку киратов, Ваше Величество, — добавил Дринел.
Сильван кивком дал понять, что слушает их: мысленно он выбрал направление, в котором хотел бы вести беседу, и подумал, как этого лучше достичь. Затем он негромко спросил:
— Кто такие кираты? Мать много рассказывала мне о нашей родине, но никогда не упоминала о них.
— Она и не могла упоминать о нас, — ответил Ролан. — Ваш отец создал сословие киратов для борьбы со Сном. Кираты были теми, кто входил в леса, разыскивая участки, покоренные Сном. Они рисковали и телом, и душой, ибо, чтобы победить Сон, требовалось войти в него, стать его частью.
Другие кираты должны были охранять Создателей Крон и чародеев, стремившихся излечить лес посредством своей магии. В течение двадцати лет мы все вместе сражались за спасение нашей родины, и наконец мы достигли своей цели. Когда власть Сна была побеждена, в нас перестали нуждаться, и мы вернулись к той жизни, которую вели перед Войной. Но за время борьбы нас, киратов, связали прочные узы, более крепкие, чем узы братства. Мы сохранили их, связь между нами не прерывалась, мы обменивались новостями и другими полезными сведениями.
Вскоре после нашей победы Рыцари Такхизис вторглись на Ансалонский континент, чтобы завоевать его, и разразилась Война с Хаосом. Именно тогда генерал Коннал захватил власть в Сильванести, объясняя это тем, что только военные силы могут спасти страну от Зла, пришедшего в мир.
Война с Хаосом была выиграна, но эта победа досталась дорогой ценой. Мы лишились наших Богов, которые, как гласит легенда, оказали жителям Кринна свое последнее благодеяние — они покинули Кринн, чтобы его народы могли продолжать жить. С ними ушли и магия Солинари, и исцеляющие силы. Мы долго тосковали по Богам — Паладайну и Мишакаль, — но пришлось учиться жить без них.
Мы стали восстанавливать Сильванести. И магия вернулась к нам, магия земли, магия живых существ. Хотя Война была окончена, генерал Коннал не отказался от власти, утверждая, что теперь возникла угроза со стороны Эльханы и Портиоса — темных эльфов, якобы мечтавших отомстить своему народу.
— И вы поверили ему? — негодующе воскликнул Сильван.
— Конечно же нет. Мы знали Портиоса. Мы знали, сколь многим он пожертвовал ради нашей страны. Мы знали Эльхану и то, как она любит родину. Мы не поверили ему.
— То есть вы были на стороне моих отца и матери? — уточнил Сильван.
— Да.
— В таком случае почему вы не помогли им? — требовательно вопросил принц, его тон стал резким. — Вы были вооружены и умели прекрасно обращаться с оружием. Вы поддерживали постоянный контакт друг с другом. Мои несчастные родители томились ожиданием у границ своей родины, доверчиво полагая, что народ Сильванести восстанет против совершенной несправедливости. Но никто не восстал. Вы не восстали. Ожидания моих родителей были тщетны.
— В наше оправдание я мог бы назвать много причин, — спокойно возразил Ролан. — Мы устали сражаться. Нас страшила сама мысль о гражданской войне. Мы верили, что со временем все может быть исправлено мирными средствами. Другими словами, — он улыбнулся с еле заметной горечью, — мы спрятали головы под одеяло и притворились спящими.
— Если это утешит вас, Ваше Величество, — добавил Дринел, — то могу сказать, что мы дорого заплатили за свое бездействие. Заплатили по самой высокой цене. Но когда мы это осознали, над нашей страной уже навис щит, и стало слишком поздно. Время было упущено. Мы не могли выйти, а ваши родители не могли войти.
Внезапно Сильван все понял; мгновенное озарение снизошло на него подобно вспышке молнии. И сразу все стало отчетливо ясным, все, что смущало его в детстве, предстало перед ним в лучах яркого света.
Его мать утверждала, что ненавидит щит. На самом деле он был лишь предлогом для того, чтобы отказаться от вторжения в Сильванести. За годы, предшествовавшие сооружению щита, она могла множество раз сделать это. Они с Портиосом могли явиться во главе огромной армии в Сильванести, где их ожидала бы поддержка народа. Почему же они этого не сделали?
Стремление не пролить ни капли драгоценной эльфийской крови — вот что их останавливало. Недопустимо, чтобы эльфы убивали друг друга. Эльхана ожидала, что ее подданные придут к ней и положат сильванестийскую корону к ее ногам. Но они не пришли. Как только что сказал Ролан, они хотели спокойно спать, забыть ночные кошмары Лорака, предавшись более приятным сновидениям. Эльхана для них была тревожным набатом колокола, разгонявшим эти светлые сны.
Возведение щита, отгородившего королеву от ее страны, явилось для Эльханы облегчением, хотя она никогда не решилась бы признаться в этом даже самой себе. О да, она все сделала, чтобы попытаться его разрушить. Все, чтобы доказать всем и себе самой, как отчаянно она хочет преодолеть этот барьер и вернуться на свою родину. Она бросала на щит армии, бросалась на него собственным телом. Однако втайне, в самой глубине души, она не хотела вторгаться в Сильванести, и, возможно, поэтому все попытки штурмовать щит оказывались безуспешными.
Дринел, Ролан и другие эльфы Сильванести оставались за щитом по тем же самым причинам. Щит продолжал существовать потому, что был нужен каждой из сторон. Сильванестийцы всегда более всего стремились к безопасности и старались держаться подальше от жестоких и мятежных людей, от опасных диких великанов, от гоблинов, минотавров и от драконов. Они мечтали о спокойном и беззаботном существовании среди роскоши и красот их земли. Именно поэтому мать Сильвана так стремилась найти путь на родину — ибо она тоже мечтала обрести наконец покой в теплом, уютном, богатом дворце, а не вести скитальческую жизнь, скрываясь в могильных склепах.
Сильванеш ничего не сказал, но понял, что должен делать.
— Вы клянетесь мне в своей верности. Но как я могу быть уверенным в том, что вы не оставите меня, как оставили моих родителей, едва сумрак поглотит тропинки в этом лесу?
Ролан побледнел. Глаза Дринела засверкали гневом, он хотел что-то сказать, но его спутник успокаивающе положил руку ему на плечо.
— Погоди, Дринел. Сильванеш прав, когда упрекает нас, друг мой. Его Величество имеет право задать нам такой вопрос. — Ролан обратился к Сильвану: — От всей души я клянусь в свей верности и верности моей семьи Вашему Величеству. И пусть моя душа навсегда останется в этом плане бытия, если я не сдержу своего слова.
Сильван с серьезным видом кивнул. Клятва была страшной. Он перевел взгляд на Дринела и двух других киратов. Первый с мгновение колебался.
— Вы еще очень молоды, принц, — хрипло произнес он. — Сколько вам? Тридцать? По меркам нашего народа вы еще несовершеннолетний.
— Но не по меркам народа Квалинести, — возразил Сильван. — И я прошу вас подумать и об этом тоже, — добавил он, зная, как сильванестийцы не любят сравнений со своими более открытыми окружающему миру и, следовательно, более испорченными родственниками. — Я вырос не в уютном и безопасном доме в Сильванести. Мое детство прошло в лагерях, лачугах, пещерах — всюду, где моим родителям удавалось найти пристанище. Я могу по пальцам пересчитать ночи, которые мне удалось провести под крышей обычного дома в обычной постели. Дважды я был ранен в битвах. И шрамы на моем теле могут подтвердить эти слова.
Сильван не стал уточнять, что эти шрамы были получены отнюдь не в боевых сражениях. Он был ранен, когда вместе со своими телохранителями пробирался в безопасное убежище. Он вполне мог бы участвовать в сражениях, сказал он себе, если б ему дали такую возможность вместо того, чтобы мешать. Сейчас он был готов сражаться.
— Я тоже готов принести вам клятву верности, — гордо произнес он. — Своей душой я клянусь, что сделаю все возможное, чтобы сохранить трон, который по праву принадлежит мне. Я клянусь принести покой, мир и процветание моему народу. И пусть моя душа навсегда будет плененной в этом плане бытия, если я не сдержу этого слова.
Глаза Дринела внимательно смотрели в самое его сердце. И то, что они видели, удовлетворило кирата.
— Своей душой клянусь вам, Сильванеш, сын Портиоса и Эльханы, что буду хранить вам верность. И, помогая сыну, я надеюсь возместить обиды, нанесенные его родителям.
— А теперь, — сказал Ролан, — мы должны кое-что обсудить. Нам надлежит подыскать удобное, надежное и уединенное жилище для Его Величества...
— Нет, — с необычной для него твердостью возразил Сильван. — Время таиться миновало. Я — законный наследник престола. Мои притязания справедливы. Мне нечего скрывать. Если я начну таиться подобно преступнику, то меня и сочтут таковым. Если же я прибуду в Сильваност как король, я и принят буду как король.
— Это так, но опасность велика... — начал Ролан.
— Его Величество прав, мой друг. — Во время этой беседы уважение Дринела к Сильвану еще более возросло. — Он будет в меньшей опасности, если открыто заявит о своем прибытии, чем если станет скрываться. Коннал, отвечая на многочисленные вопросы о законности его правления, всегда заявлял, что будет счастлив увидеть, как сын Эльханы займет свое законное место на престоле. Он давал такие обещания с тем большей легкостью, что знал (или, вернее, думал, что знает): пока щит на месте, никакому сыну через него не проникнуть. Если Ваше Величество с триумфом войдет в столицу, люди, несомненно, будут приветствовать вас, и Конналу придется исполнить свои обещания. И в этом случае ему не удастся убрать наследника, так, как это удавалось с другими. Наш народ этого не допустит.
— В том, что ты говоришь, есть немалая доля истины, — согласился Ролан. — Но ни в коем случае не следует недооценивать Коннала. Некоторые считают его безумцем, но, даже если это и так, это чрезвычайно коварный и расчетливый безумец. Он очень опасен.
— Я тоже могу быть опасным, — сказал Сильван. — И он в этом скоро убедится.
Он изложил им свой план, и эльфам, внимательно его выслушавшим, он понравился. Было лишь предложено несколько поправок, которые юноша принял, так как здешняя обстановка была известна его собеседникам лучше. Он молча выслушал перечисление всех возможных опасностей, которые ему грозили, но не придал этому большого значения.
Сильванеш был молод, а молодость полагает, что она вечна.

9
Лоботрясничанье

Ту самую ночь, когда Сильванеш принял нелегкое решение бороться за сильванестийский престол, Тассельхоф Непоседа проспал крепко и спокойно — к своему сильнейшему разочарованию.
В целях безопасности кендера поместили в одно из внутренних помещений гарнизона соламнийцев в Утехе. Тас сказал, что может переночевать в их замечательной кендерозащищенной тюрьме, но это предложение было решительно отклонено. Комната, в которую его привели, была опрятной и чистой, но лишенной окон и даже мебели, не считая суровой железной койки с матрацем — таким твердым и плоским, что он мог бы стоять по стойке смирно не хуже многих Рыцарей Соламнии. Дверь не запиралась на замок, и это могло бы сулить небольшое послеобеденное развлечение, но снаружи на ней виднелся деревянный засов.
— Должен признать, — горестно сказал самому себе Тас, усевшись на койку, постукивая ногами по ее железной спинке и безутешно оглядывая комнату, — что это одно из самых скучных помещений, в которых я побывал. За исключением Бездны, пожалуй.
Герард унес даже свечу, оставив Таса в непроглядной тьме. Оставалось только лечь и заснуть.
Тассельхофа давно занимала мысль о том, какую огромную услугу можно было бы оказать человечеству, избавив его от обычая предаваться ночному отдыху. Однажды Тас даже намекнул на это Рейстлину, сказав, что чародею такого ранга уладить этот вопрос было бы несложно, ибо сон отнимает уйму времени, не предлагая взамен никаких удовольствий (с точки зрения Таса). Ответ Рейстлина вкратце сводился к тому, что, по его мнению, сон — это, напротив, истинное благодеяние для человечества, ибо он каждые сутки на целых восемь часов делает кендера безопасным для окружающих, и это единственная причина, по которой Рейстлин пресловутого кендера еще не задушил.
Конечно же, ночной отдых мог бы иметь одно большое преимущество — сны, но оно было почти сведено на нет тем обстоятельством, что стоило кое-кому проснуться, как этот кое-кто тут же с глубоким разочарованием понимает, что всего лишь видел сон. Что дракон, который только что преследовал кое-кого, чтобы откусить ему голову, был ненастоящим и что великаны, только что пытавшиеся стереть кое-кого в порошок, тоже были ненастоящими. Вдобавок кое-кто имел обыкновение просыпаться на самом интересном месте — например, когда дракон уже держал его голову в пасти или когда великаны занесли над ней дубину. Нет, все-таки ночной отдых был напрасной тратой времени, Тас в этом не сомневался. И каждую ночь он встречал с твердым намерением не спать, но тем не менее каждое утро заставало Таса крепко спящим. Просыпаясь, он обнаруживал, что коварный сон незаметно подкрался к нему для того, чтобы утром так же незаметно скрыться.
В эту ночь Тас не стал долго сопротивляться сну. Устав как от тягот путешествия, так и от волнений и слез на похоронах Карамона, Тас сдался в сегодняшней битве без борьбы. Проснувшись, он обнаружил, что к нему незаметно подкрался не только сон, но и Герард, который уже стоял над ним со своим, как всегда, угрюмым выражением лица, которое в свете лампы казалось еще угрюмее.
— Вставай, — произнес рыцарь, — и надевай это.
Он протянул Тасу одежки, которые на вид были чистыми, аккуратно сшитыми, темными, унылыми и — тут кендер вздрогнул — прочными.
— Спасибо большое, — сказал Тас, протирая глаза. — Я знаю, ты не хотел меня обидеть, но у меня есть собственная одежда и...
— Я не могу путешествовать с субъектом, который выглядит так, будто участвовал в играх у Майского Дерева и всем проиграл, — нехотя объяснил Герард. — Кроме того, в них тебя любой сумеет разглядеть за шесть миль, даже слепой и тупой овражный гном. Словом, надевай, и поскорее.
— Майское Дерево, — хихикнул Тас. — Один раз я и в самом деле его видел. Это было в Утехе во время майских праздников. Карамон надел парик и юбки и пустился плясать с девушками, тут парик у него съехал на один глаз, и он...
Герард строго поднял вверх палец:
— Правило номер один — не болтать!
Тас открыл было рот, чтоб объяснить, что он вовсе не болтает, вернее, болтает не чтобы болтать, а чтобы что-нибудь рассказать, какую-нибудь интересную историю, а в таком случае это не называется болтать, это совсем иное дело и с болтовней не имеет ничего общего. Но, прежде чем он успел сказать хоть слово, Герард завязал ему рот платком.
Тассельхоф вздохнул. Он предвкушал приключения во время предстоявшего путешествия, но с сожалением думал о том, что судьба могла бы послать ему более приятного спутника. Он с грустью снял свои живописные лохмотья, сложил их на койку, любовно погладил на прощание и стал облачаться в коричневые брючки, коричневые шерстяные носки, коричневую рубашку и такой же коричневый жилет, которые Герард выложил перед ним. Оглядев себя, Тас печально подумал, что стал похож на небольшой аккуратный пенек. Он попытался было засунуть руки в карманы, но ладони бесплодно скользили мимо. Ни одного кармашка на всех одежках!
— И никаких таких сумочек, — сказал Герард, добавив ему огорчений. Он подхватил кошелечки кендера в охапку и хотел кинуть на кучу остальной одежды.
— Но послушайте... — с достоинством начал было Тас.
Тут одна из сумочек раскрылась. И в свете лампы радостно засверкали, переливаясь искрами, драгоценные камни, украшавшие устройство для перемещения во времени.
— У-упс! — удивленно протянул Тас со своим обычным невиннейшим видом, не всегда оправданным, но сейчас вполне искренним.
— Как ты ухитрился стащить это у меня? — строго спросил Герард.
Тас пожал плечами и указал на завязанный рот.
— Если тебя спрашивают, ты должен отвечать. — Рыцарь уже накалялся, но еще сдерживал себя. — Когда ты украл это у меня?
— Я не крал это, — вознегодовал освобожденный Тас. — Красть — ужасно гадко. Я ведь объяснял тебе. Эта штука должна возвращаться ко мне. Это не моя вина. Я сам этого ужасно не хотел. И даже имел с ней серьезную беседу на этот счет. Прошлым вечером. Но она, видно, не послушалась.
Герард покраснел от злости, пробормотал что-то себе под нос — что-то насчет того, что он не понимает, за что терпит такие мучения, — и сунул устройство в кожаный кошелек, который носил на бедре.
— И будет лучше, если она останется здесь, — многозначительно произнес он.
— Вот именно, слушай, пожалуйста, что говорит рыцарь! — громко добавил Тас, погрозив устройству пальцем. За свое содействие он не получил даже простого «спасибо», вместо этого ему снова завязали рот платком.
Водворив кляп на место, Герард достал из кармана маленькие наручники и защелкнул их на запястьях Таса. От обычных наручников Тас избавился бы без труда, но эти имели специальную конструкцию и были приспособлены для тонких кендерских рук, поэтому Тасу пришлось сразу же начать трудиться над ними. Герард положил руку на его плечо, и они, выйдя из комнаты, пересекли большой зал.
Утро едва забрезжило. В гарнизоне было еще тихо и темно. Герард отвел Таса умыться — кендеру пришлось делать это, не снимая платка, — и заняться другими неотложными делами, при этом ни на секунду не спуская с кендера глаз. Затем они вышли на плац.
Герард был одет в длинный плащ, полностью скрывший латы, и об их существовании Тас мог догадаться только по легкому позвякиванию. Но ни шлема, ни меча у Герарда не было. Затем они прошли к помещениям, где жил рыцарь, и там Герард взял большой заплечный мешок и какой-то похожий на меч предмет, обернутый в одеяло и перевязанный веревкой.
После этого они направились к воротам, Тас — по-прежнему оставаясь в наручниках и с платком на лице. Солнце уже надумало выглянуть из-за горизонта, но вдруг набежала дождевая тучка и спрятала его. Как будто солнышко проснулось и начало вставать, но потом передумало и отправилось спать дальше.
Герард протянул какую-то бумагу капитану охраны:
— Это личное разрешение Повелителя Уоррена покинуть на некоторое время гарнизон, господин. Я должен доставить этого заключенного по месту назначения.
Капитан глянул на бумаги, затем на кендера. При этом Тас заметил, что Герард старается держаться подальше от света масляных факелов, укрепленных в деревянных гнездах по обеим сторонам ворот. Тас мгновенно догадался, что тот пытается что-то спрятать. Любопытство кендера взыграло, а оно было такого рода, что часто оказывалось роковым как для него самого, так и для его спутников. Сейчас Тас во все глаза уставился на Герарда, надеясь разглядеть, что рыцарь скрывает под плащом.
И тут ему повезло. От легкого утреннего ветерка полы плаща распахнулись, и, хотя Герард мгновенно поймал их и запахнулся потуже, Тас успел разглядеть блеснувший доспех. Латы на рыцаре были совершенно черными.
В других, более привычных обстоятельствах Тас тут же разразился бы громкими и взволнованными расспросами — почему у Соламнийского Рыцаря черные латы? Возможно, он попытался бы распахнуть плащ пошире и указать на этот странный и интересный факт капитану охраны. Но с завязанным ртом Тас не мог произнести ничего более вразумительного, чем «мм-фф-рр-сссс».
Вторая мысль, возникшая у Таса исключительно благодаря платку, подсказала кендеру, что, возможно, Герард не хочет демонстрировать окружающим свои черные доспехи, отсюда и плащ.
Совершенно очарованный этим новым поворотом своего приключения, Тассельхоф притих, стараясь лишь выразительным подмигиванием дать Герарду знать, что он разгадал его секрет.
— Куда вы ведете этого маленького проныру? — спросил капитан, возвращая бумаги рыцарю. — И что у него с глазом? Это не заразно, надеюсь?
— Насколько я знаю, нет, господин. Извините, господин, но я не могу сообщить, куда мы направляемся. Это секретная информация. — Герард говорил чрезвычайно серьезно и почтительно. Затем он понизил голос и добавил: — Это тот самый тип, который посягнул на наш мемориал, господин.
Капитан понимающе закивал головой. Затем искоса глянул на свертки в руках рыцаря:
— Что у вас здесь?
— Вещественные доказательства, господин.
Капитан насупился:
— Подумать, сколько вреда от такой козявки. Надеюсь, его хотя бы примерно накажут.
— Очень рассчитываю на это, господин, — бесстрастно поддакнул Герард.
Капитан жестом велел им проходить, не обращая больше внимания ни на рыцаря, ни на кендера. Герард подтолкнул Таса к воротам, они вышли из гарнизона и зашагали к главной дороге. Хотя день еще не вполне начался, здесь уже было много народу. Фермеры торопились со своими товарами на рынок. Фургоны катили к хижинам, расположенным высоко в горах. Рыбаки направлялись к озеру Кристалмир. Прохожие с любопытством поглядывали на закутанного с ног до головы в плащ рыцаря — утро было довольно теплым. Но, занятые своими делами, проходили мимо. Если ему хочется париться, это его дело. На Тассельхофа никто не смотрел. Кендер в наручниках и с кляпом во рту был самым обычным явлением.
Оба спутника, оставив Утеху, направились на юг, к дороге, которая после долгого серпантина в горах Сторожевые Пики должна была вывести их к Большому Южному Пути. Солнце наконец выбралось из-за туч и розовым цветом окрасило бледную палитру неба. Под его лучами листья на деревьях заблестели, в траве крохотными алмазами засверкали капельки росы. Чудесный был день для приключений, и Тас наслаждался бы им во все лопатки, если бы его только не понукали, не подталкивали и не запрещали глазеть по сторонам.
Хотя и нагруженный тяжелым на вид заплечным мешком и еще мечом в одеяле, рыцарь шел скорым шагом. В одной руке он держал свою ношу, а другой то подталкивал Тассельхофа в спину, стоило тому замедлить шаги, то прихватывал за воротник, когда кендеру вздумывалось пробежаться, то рывком возвращал его назад, едва только маленький проныра устремлялся через дорогу.
Хотя на вид Герард был среднего роста и не отличался крепким сложением, он обладал исключительной силой. Рыцарь был молчаливым и не слишком веселым спутником. Он не отвечал на пожелания доброго утра, исходившие от встречных прохожих, которые направлялись в город, и не удостоил ответом медника, следовавшего с ними в одну сторону и предложившего им место в своей телеге.
Но, по крайней мере, он снял со рта Таса платок. Тот возликовал. Не такой молодой, как прежде (это Тас с легкостью признавал), кендер уже устал от предложенной рыцарем быстрой ходьбы, перемежавшейся с пробежками, подскоками и прыжками, которые он предпринимал по собственному желанию, и стал задыхаться. Без платка все-таки дышалось легче.
Из уст кендера тут же посыпались обуревавшие его вопросы, начиная от давно заготовленного: «А почему у вас черные доспехи? Я раньше никогда не видел таких на рыцарях. То есть нет, один раз видел, но то был совсем не Соламнийский Рыцарь» — и кончая внезапно возникшим: «Мы будем идти пешком до самого Квалинести? Если так, то отпустите, пожалуйста, мой воротник, а то мне натерло шею».
Через некоторое время обнаружилось, что он может спрашивать о чем угодно, — ответов на свои вопросы он не получал. От Герарда слышалось лишь неизменное «пошевеливайся».
Но ведь, в конце концов, рыцарь был очень молод и, видимо, неопытен в том, что касалось путешествий. Тас почувствовал, что должен указать ему на некоторые ошибки.
— Самое лучшее, что есть в путешествиях, — небрежно заметил кендер, — это разглядывать то, что встречается на дороге. Время летит совсем незаметно, если смотреть на все интересные штучки, которые попадаются на пути, и разговаривать со всеми встречными. Ведь если подумать, то сама цель путешествия — ну там, например, убийство дракона или спасение мамонта — достигается довольно быстро, хоть, конечно, это тоже страшно интересно, но зато какая прорва времени тратится до этого и после! Надо ведь сначала туда добраться, а потом прибыть обратно. Это может быть довольно скучно, если не заняться чем-нибудь стоящим.

Предыдущая страница 8 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

— Меня не слишком интересует то, что ты называешь «стоящим», — отозвался наконец Герард. — Мне просто нужно сначала разобраться со своим обещанием, а потом управиться с тобой. И чем раньше я сделаю это, тем скорее смогу приступить к достижению своей цели.
— А какая у тебя цель? — Тас был в восторге от того, что ему удалось завязать такой захватывающий разговор.
— Участвовать в сражении при обороне Оплота, — был ответ, — а потом, когда мы с этим справимся, освободить Палантас от гнета Неракских Рыцарей.
— А кто это такие? — немедленно последовал новый вопрос.
— Прежде они называли себя Рыцарями Такхизис, но они изменили имя, когда им стало ясно, что на возвращение Владычицы Тьмы надеяться нечего.
— Что ты имеешь в виду, говоря о ее возвращении? А где она сейчас?
Герард пожал плечами:
— Наверное, там же, где и Паладайн с Мишакаль, если ты веришь в то, что болтают люди. Лично я думаю, что они жалуются на плохие времена, наставшие якобы потому, что от нас ушли Боги, вместо того чтобы поискать в этом собственную вину.
— Ушли Боги? — поразился Тас. — А когда они ушли?
— Я не собираюсь обсуждать такие глупости, — фыркнул Герард.
Тас глубоко задумался над тем, о чем только что узнал.
— Скажи, а ты часом ничего не напутал со всеми этими рыцарскими делами? — осведомился он после продолжительного молчания. — Может, это Оплот во власти Рыцарей Тьмы, а Палантас, наоборот, в руках твоих соламнийцев?
— Нет, я не напутал. О чем сожалею.
Тас глубоко вздохнул:
— Ничего не понимаю.
Герард усмехнулся и снова подтолкнул кендера, который начал было отставать, — его ноги были далеко не такими проворными, как когда-то.
— Поторопись-ка, мы уже скоро придем.
— Как, уже скоро? — кротко переспросил Тас. — А что, эти квалинестийцы тоже куда-нибудь переехали?
— Если тебе обязательно нужно это знать, кендер, то могу сообщить, что у моста нас будут ждать две оседланные лошади. А прежде чем ты задашь мне следующий вопрос, объясню, что пешком мы отправились потому, что я не состою в кавалерии. Присутствие лошади могло бы вызвать ненужные расспросы.
— У меня будет лошадь? Моя собственная? Ух, как здорово! Я так давно не катался верхом! — Тас опять остановился и, задрав голову, посмотрел на рыцаря. — Дико извиняюсь, но я поначалу подумал, что ты не разбираешься в путешествиях.
— Пошевеливайся, — последовал стандартный ответ. Тут кендеру пришла в голову новая мысль, настолько странная, что у него даже перехватило дыхание и ему пришлось некоторое время помолчать, переваривая ее.
— Я тебе совсем не нравлюсь, да? — В голосе кендера не было ни гнева, ни обиды, только безграничное удивление.
— Совсем. Не нравишься. — Герард сделал глоток из кожаного бурдючка, который затем протянул Тасу. — Если это может послужить тебе некоторым утешением, то скажу, что в этом чувстве нет ничего личного. Я испытываю одинаковую неприязнь ко всем кендерам.
Тас обдумывал услышанное, пока пил тепловатую и пахнувшую кожей воду.
— Может, я не прав, но мне кажется, что лучше бы ты не любил меня лично, а не весь мой народ. Я бы мог попытаться сделать что-нибудь со своим характером, но то, что я кендер, уже никак не исправишь. Ведь и мама у меня была кендер, и папа тоже был кендер, так что здесь уж ничего не поделаешь.
Он немного помолчал, но тут же заговорил снова, более взволнованно:
— Я, может, тоже хотел бы быть рыцарем. Правда, я почти уверен, что хотел бы. Но Боги создали мою маму очень низкорослой, и конечно, она не смогла бы произвести на свет такую орясину, как ты. Поэтому я и родился кендером. Пожалуйста, не обижайся, я могу взять назад слова насчет орясины. Еще я хотел бы быть драконидом, точно-точно, они такие чешуйчатые и ужасно злые, и еще у них есть отличные крылья. Мне всегда хотелось иметь крылья. Но родить меня с крыльями моей бедной мамочке было бы совсем трудно.
— Пошевеливайся.
— Я могу помочь тебе нести этот мешок, если ты снимешь с меня наручники, — предложил Тас, подумав, что сможет завоевать любовь своего спутника, если станет ему полезен.
— Нет, — последовал короткий ответ.
— Но за что ты не любишь кендеров? — настаивал Тас. — Флинт тоже всегда говорил, что он нас не любит, но я точно знаю, что на самом деле это было не так. Мне, правда, кажется, что Рейстлин тоже не очень любил кендеров. Я догадался об этом, когда он один раз попытался прикончить меня. Но я ему, конечно, простил это. Зато не простил того, что он сделал с бедным Гнимшем, но это совсем другая история, я тебе ее расскажу попозже. На чем я остановился? Ах да. Я хотел еще сказать про Стурма Светлого Меча. Он тоже был рыцарем, как ты, но он любил кендеров, поэтому я и удивился так, когда ты сказал, что не любишь нас.
— Твои кендеры слишком беспечны и беззаботны. — Голос Герарда звучал очень строго. — Сейчас такие тяжелые времена. И жизнь — это не забава, относиться к ней надо серьезно. Мы не можем позволить себе роскошь быть легкомысленными. Радость и веселье в наши дни неуместны.
— Если не будет радости и веселья, вот тогда, уж конечно, времена будут тяжелыми, — возразил кендер. — Чего другого тогда ожидать?
— Ты очень радовался, когда узнал, что в твоем родном Кендерморе сотни несчастных были замучены во время нападения Малистрикс? — Рыцарь говорил очень сурово. — Или когда узнал о тех, кто выжил, но был изгнан из родных мест и подвергся своего рода проклятию? Их называют «сокрушенными», потому что они узнали, что такое страх и носят теперь мечи, а не такие сумочки, как твои. Ты смеялся, когда ты узнал от этом, кендер? Может, ты пел «тра-ля-ля, как весело живется»?
Тассельхоф замер на месте и обернулся так быстро, что рыцарь чуть не споткнулся о него.
— Сотни? Сотни кендеров, убитых драконом? — Он был поражен. — Что ты хочешь сказать? Что в Кендерморе убивали кендеров? Но я не знал об этом. Я никогда ни о чем подобном не слышал! Нет, это неправда... Ты обманываешь меня... Нет, — добавил он вдруг жалобно, — я не прав. Ты не можешь солгать. Ты же рыцарь. Хоть ты и не любишь меня, но честь не позволит тебе лгать.
Герард ничего не отвечал. Положив руку на плечо Тасу, он повернул его лицом к дороге, и они зашагали дальше.
Тас почувствовал где-то, около самого сердца, странное, прежде незнакомое удушье, будто он проглотил самого большого в мире ужа. Чувство было совсем неприятным и даже ужасно противным. Тас знал, что рыцарь сказал правду. Что сотни его соотечественников погибли, страшно и мучительно. Он не знал, как именно это случилось, но был уверен, что это правда. Такая же правда, как то, что по краям дороги растет трава, и что над головой тянутся ветви деревьев, и что за их зелеными листьями сияет солнце.
То была правда этого мира, мира, в котором похороны Карамона так сильно отличались от тех, что он видел раньше. Но в том, другом, мире это было совсем не так, и похороны там были другие.
— Я как-то странно себя чувствую, — тихонько сказал Тас. — Голова кружится, что ли. Я боюсь, что меня вырвет. Если ты не возражаешь, я немного помолчу. Хорошо? Можно?
— Сделай одолжение, — сказал рыцарь и добавил свое неизменное «пошевеливайся».
Они молча пошли дальше и примерно к полудню достигли моста. Он нависал над извилистой звонкой речушкой, которая распевала свои песни у подножия Сторожевых Пиков и затем бежала вдоль Большого Южного Пути до самой реки Белая Ярость. Мост был достаточно широк, чтобы по нему могли проехать фургоны, упряжки лошадей или пройти потоки людей.
В прежние дни движение по мосту было бесплатным, но по мере того, как оно становилось интенсивнее, поддержание переправы в порядке требовало все более серьезных сумм. Власти в Утехе устали постоянно латать дыры в городском бюджете, возникавшие из-за ремонта моста, и учредили специальную мостовую подать. С этой целью у входа на мост поставили воротца, а рядом будку для сборщика пошлины. Плату установили очень скромную. Речка, над которой нависал мост, была мелкой, и во многих местах путешественники могли бы перейти ее вброд, но берега были крутыми и скользкими; и уже не один фургон сорвался с них в воду вместе с поклажей. Большинство путешественников предпочитали платить пошлину.
В то утро рыцарь и кендер были единственными, кто оказался на берегу реки. Сборщик подати завтракал в своей будке, а рядом, привязанные к тополю, стояли две лошадки. Тут же на траве дремал молодой парень, по одежде и запаху которого можно было догадаться, что он конюх. Одна из лошадей была вороной масти (ее блестящая шкура так и лоснилась на солнце) и довольно норовистой — она беспрестанно фыркала и то и дело натягивала поводья, как будто хотела проверить их прочность. Другая лошадка оказалась чудесным пони, крохотным, серым в яблоках, с ясными глазками и торчащими ушками. Его густая шерсть доставала почти до копыт.
При виде этой прелести странное удушье мгновенно испарилось из груди Таса. Пони тоже смотрел на него во все глаза, радостно и как будто лукаво.
— Она моя? — выдохнул Тас.
— Нет, — хладнокровно ответил Герард. — Я всего лишь нанял этих лошадей на время путешествия.
Рыцарь подошел к конюху, толкнул его, и тот проснулся. Потягиваясь и зевая, он объяснил, что за лошадей, сбрую и одеяла полагается тридцать монет, из которых десять будут возвращены, если лошади вернутся целыми и невредимыми. Герард вынул кошелек и рассчитался. Парень, все время стараясь держаться подальше от кендера, взял монеты, тщательно пересчитал их и засунул куда-то под рубашку.
— Как зовут пони? — восхищенно спросил Тас.
— Малыш Серый.
Тас чуть нахмурился:
— Какое простое и неинтересное имя! Не много же нужно воображения, чтобы такое придумать. Можно было бы изобрести что-нибудь покрасивее. А как зовут вороного?
— Черныш. — Парень невозмутимо ковырял в зубах соломинкой.
Тассельхоф разочарованно вздохнул.
Сборщик пошлины высунулся из своей будки и принял причитавшиеся ему деньги. Управившись, он принялся разглядывать рыцаря и кендера с таким живым любопытством, будто приготовился провести остаток утра, обсуждая, кто они такие и куда держат путь.
Но отрывистые «угу» и «гмм» Герарда были единственным, чего он достиг. Рыцарь усадил Таса на пони, который тут же повернул к седоку головку и посмотрел на него с таким видом, словно они уже совершили вместе несколько великолепных путешествий и хранят много общих секретов. Сам Герард приторочил таинственный мешок и завернутый меч позади седла, надежно привязал их, затем, взяв в руку поводья пони, сел верхом на свою лошадь, и они направились к мосту, оставив сборщика пошлины в печальном одиночестве.
Рыцарь скакал впереди, Тас позади, вцепившись скованными руками в поммель седла своей чудесной лошадки. Черныш, казалось, так же не любил пони, как Герард не любил Таса, — возможно, потому, что из-за Малыша ему приходилось двигаться таким недостойно медленным шагом, возможно, потому, что он вообще был животным строгих правил и слегка стыдился игривости пони. Как бы то ни было, если Серый из чистой забавы выкидывал один-два курбета или останавливался, чтобы попробовать на вкус придорожные лютики, вороной тут же поворачивал голову и окатывал пони холодным взглядом.
Они проскакали пять миль, когда Герард дал команду остановиться. Он привстал в стременах и оглядел дорогу. Они не встретили ни единого путешественника с тех пор, как пересекли мост, да и сейчас дорога была совершенно пустынной. Спешившись, Герард скинул с себя плащ и, скатав, сунул во вьюк. Его черные доспехи сверкали, а нагрудник был украшен черепом и мертвой лилией — эмблемой Рыцарей Тьмы.
Тас замер в восхищении.
— Какой у тебя чудный костюмчик! Ты так и сказал Повелителю Уоррену, что будешь путешествовать как рыцарь, только не сказал какой. Можно, я тоже наряжусь рыцарем? То есть, конечно, Неракским Рыцарем? Ой, нет, нет, я все понял! Я буду твоим пленником! — Тассельхоф был ужасно горд, что так хорошо все вычислил. — Это будет еще забав... я хочу сказать, будет еще интересней, чем я думал.
Лицо Герарда оставалось серьезным.
— Это не увеселительная прогулка, кендер. — Его голос звучал еще строже, чем обычно. — От тебя зависят и твоя, и моя жизнь, равно как и успех всего дела. Возможно, мне не следует доверять тебе такие важные вещи, но у меня нет другого выхода. Скоро мы прибудем на территорию, принадлежащую Неракским Рыцарям. И если ты одним словом обмолвишься о том, что я Соламнийский Рыцарь, то меня арестуют и казнят как шпиона. Предварительно подвергнув пытке, чтобы выведать то, что мне известно. У них принято растягивать людей на дыбе. Тебе никогда не приходилось видеть, что это такое, а, кендер?
— Никогда, но один раз, когда Карамон стал делать гимнастику, он сказал, что это прямо как на ды...
Герард, не обращая внимания на его слова, продолжал:
— Они привязывают руки и ноги человека к дыбе и начинают тянуть их в разные стороны. Колени, локти, запястья, щиколотки, все кости выскакивают из суставов. Боль бывает невообразимой, но вся красота пытки заключается в том, что человек от этого не умирает. Они могут держать несчастных на дыбе по нескольку дней, и те, хотя и испытывают неимоверные страдания, продолжают жить. К тому же после пытки человек на всю жизнь остается калекой. Его даже на эшафот приходится тащить на руках, а чтобы повесить, они должны подставить стул. И если ты проговоришься, то эти мучения ждут меня, кендер, понимаешь?
— Понимаю, — ответил Тас. — И хоть ты не любишь меня — а я должен признаться, что мне это ужасно обидно, — я не хочу, чтобы тебя мучили на дыбе. Кого-нибудь другого — еще ладно, я, может, и посмотрел бы на это — никогда не видел, как кости выворачиваются из суставов, — но не тебя.
Герард, казалось, не оценил такого великодушия:
— В общем, держи язык за зубами ради своей и моей безопасности.
— Обещаю. — Тут Тас ухватил себя за хохолок и так сильно дернул, что слезы брызнули у него из глаз. — Я могу хранить секреты, и ты убедишься в этом. Я уже давно храню множество секретов, причем очень важных. Сохраню и этот. Можешь на меня положиться, иначе я не Тассельхоф Непоседа.
Эти слова впечатлили Герарда еще меньше. С видом более мрачным, чем обычно, он сел в седло, и они поскакали вперед — Рыцарь Тьмы и его пленник.
— Далеко еще до Квалинести? — спросил Тас.
— При такой скорости четыре дня пути.
Четыре дня. После этих слов Герард перестал обращать на кендера какое-либо внимание. Он отказывался отвечать на его вопросы. Он оставался глух к самым лучшим и захватывающим историям Тассельхофа. Он не отозвался на предложение Таса показать наиболее интересный и короткий путь через Омраченный Лес.
— И так целых четыре дня! — простонал Тас, обращаясь к самому себе и пони. — Я не люблю жаловаться, но, признаться, не ожидаю от этого путешествия никакого удовольствия. Оно, похоже, будет таким скучным и тоскливым, что окажется и вовсе не приключением, а всего лишь занудной работой, если это слово здесь подходит.
Так они с пони продвигались вперед, готовые провести четыре долгих дня без собеседников и каких-либо интересных занятий. Даже смотреть вокруг было не на что, кроме деревьев и гор, которые, конечно, могли оказаться достойными внимания, если бы только у Таса была возможность познакомиться с ними поближе. А так чего уж тут интересного, что он, деревьев не видел, что ли. И стало кендеру так скучно, что, когда у него в руках снова очутилось устройство для перемещения во времени, Тас едва не поддался соблазну им воспользоваться. Даже если тебе грозит быть расплющенным в лепешку страшным гигантом, все лучше, чем такая скука.
«Если бы не мой чудный пони...» — подумалось Тасу.
В этот момент вороной злобно оглянулся на пони, тут же посмотрел назад и Герард. Похоже, между ними уже установилось своеобразное мысленное родство. Застенчиво улыбаясь и пожимая плечами, Тас держал в руках устройство для перемещения во времени.
С лицом до того холодным, что оно напоминало череп на его нагруднике, Герард остановился и дождался пони. Затем протянул руку, выхватил магическое устройство из рук Таса и, ни слова не говоря, сунул его обратно в свою сумку.
Тассельхоф испустил глубокий вздох. Впереди были четыре долгих дня пути.

10
Победитель Ночи

Орден Рыцарей Такхизис был рожден во тьме снов на далеком и таинственном северном острове, называвшемся Цитадель Бури. Во время Войны с Хаосом все дома на острове погибли. Страшные, вздымавшиеся к самому небу валы обрушились на рыцарскую твердыню. Многие говорили, что это гнев Богини Моря Зебоим, горевавшей из-за гибели своего сына, Ариакана, главы Ордена Рыцарей Тьмы, разрушил остров. Когда воды отступили, на остров никто из живых не вернулся. Теперь крепость казалась слишком отдаленной, чтобы иметь практическую ценность для Рыцарей Такхизис, которые в Войне с Хаосом были побеждены, лишившись своей Владычицы и ее Замысла, но все же сохранили значительную часть своих сил.
С учетом всех этих обстоятельств Рыцарь Ордена Черепа Мириел Абрена, явившись на первый Совет Отважных Героев, чувствовала в себе достаточно уверенности, чтобы потребовать пожалования новых земель на континенте уцелевшим Рыцарям Такхизис в уплату за их героические подвиги во время Войны. Совет даровал рыцарям уже захваченные ими территории, то есть королевство Квалинести (по обыкновению, очень немногих людей заботила судьба эльфов) и северо-восточную часть Ансалона, где располагались Нерака и сопредельные с ней земли. Хотя Нерака и ее окрестности и считались проклятыми, Рыцари Тьмы приняли этот дар и принялись восстанавливать былую мощь своего Ордена.
Многие из присутствовавших на том Совете втайне надеялись, что рыцари задохнутся и погибнут в насыщенной серными парами атмосфере Нераки. Но Орден Рыцарей Тьмы не только не погиб, но, напротив, укрепился, чему немало способствовало мудрое руководство Абрены, Повелительницы Ночи, которая добавила к этому воинскому титулу политический титул генерал-губернатора Нераки. Абрена ввела новую рекрутскую политику, значительно менее избирательную и либеральную, чем прежняя, и с тех пор рыцари не знали проблем с пополнением своих рядов. В безрадостные дни, последовавшие за Войной с Хаосом, люди чувствовали себя угнетенными и одинокими. Тогда-то и зародилось в Ансалоне то мировоззрение, которое можно было назвать Культом Великого «Я» и главный лозунг которого гласил: «Все лучшее только мне».
Усвоив это нехитрый принцип, Рыцари Тьмы учредили весьма разумное правление. Они не стали следовать по пути расширения личных свобод, зато всячески поддерживали торговлю и предпринимательство. Когда Келлендрос, великий синий дракон, захватил Палантас, он отдал власть над этим городом Рыцарям Тьмы. Ужасавшиеся при одной лишь мысли о том, как эти жестокие правители станут громить их прекрасный город, жители Палантаса были приятно удивлены, обнаружив, что буквально процветают под их опекой. И хотя палантасцы несли на своих плечах бремя огромных налогов, их доходы все же позволяли им под властью Рыцарей Тьмы относительно благополучное существование. Рыцари обеспечивали закон и порядок, боролись с Воровской Гильдией и стремились избавить город от овражных гномов, нашедших приют в канализационной системе.
Битва, которая произошла после прибытия великих драконов на Кринн, сначала потрясла и разгневала Рыцарей Такхизис — многие из них потеряли в этой резне прислуживавших им драконов. Тщетно сражались рыцари с великой красной драконицей Малис и ее собратьями. Многие из них погибли в этой борьбе, как и их разноцветные драконы. Но под искусным управлением Мириел этот разгром удалось обратить в победу. Рыцари Тьмы заключили с драконами ряд секретных пактов, согласившись оказывать им некоторые услуги — собирать налоги и обеспечивать закон и порядок в землях, управляемых драконами. За это драконы предоставили рыцарям полную свободу и прекратили хищническое истребление уцелевших драконов-прислужников.
Жители Палантаса, Нераки и эльфы Квалинести даже не подозревали об этом сговоре. Люди видели лишь, что Рыцари Тьмы опять избавили их от страшного врага. Рыцари Соламнии и маги из Цитадели Света знали либо догадывались о заключенном перемирии, но доказать ничего не могли.
В рядах Рыцарей Тьмы тоже находились те, кто еще верил в честь и самопожертвование, к которым призывал покойный Ариакан, но это, как правило, были пожилые воины, чьи взгляды считались устаревшими. Новый Замысел, пришедший на смену прежнему, был основан на знании таинственных сил сердца, которые постигла Золотая Луна в Цитадели Света и которые были похищены несколькими Рыцарями Ордена Черепа, тайно проникшими в Цитадель, чтобы научиться использовать их ради амбициозных целей. Жрецы Рыцарей Тьмы скрылись из Цитадели, унеся с собой познания об исцеляющих заговорах и, что было гораздо страшнее, способности манипулировать мыслями своих приверженцев.
Вооруженные возможностью владеть не только телами, но и разумом тех, кто стремился вступить в ряды Рыцарства, члены Ордена Черепа достигли выдающегося положения в рядах Рыцарей Тьмы. Хотя последние долго и во всеуслышание объявляли о скором возвращении в мир Такхизис, сами они давно перестали в это верить. Они не верили ни во что, кроме своего могущества, и это нашло отражение в новом Замысле. Рыцари Ордена Черепа полагали, что мысли всех вступавших в их ряды должны быть открыты замыслу. Выведав самые сокровенные страхи людей, они манипулировали этим знанием, обещая им исполнение их самых тайных желаний — в обмен на безусловную покорность.
Власть Рыцарей Черепа при подобной трактовке Замысла возросла столь значительно, что ближайшие сподвижники Мириел Абрены стали смотреть на них с недоверием и опаской. В частности, они предостерегали Мириел об опасности со стороны их предводителя и третейского судьи, которого звали Морхэм Таргонн.
Абрену подобные предостережения только смешили.
— Таргонн — способный администратор, — говорила она, — в этом ему нельзя отказать. Но когда все сделано и завершено, что такое способный администратор? Всего лишь удачливый клерк. Таков и Таргонн. Он никогда не осмелится соперничать со мной. Человек, которого тошнит от одного только вида крови! Человек, который не осмеливается посещать ристалища или отправиться в путешествие! Он целыми днями сидит, запершись в своем пыльном подземелье, поглощенный в бухгалтерскую рутину! Да у него пороху не хватит сразиться со мной!
Абрена была права. Таргонну и в голову не могла прийти мысль о том, чтобы вступить в открытое противоборство с нею. Его действительно тошнило от вида крови, поэтому он ее просто отравил.
Будучи главой Ордена Черепа, Таргонн на похоронах Абрены объявил себя ее законным преемником. Никто не осмелился возразить ему. Те, кто мог бы это сделать, друзья и сподвижники Абрены, предпочитали помалкивать из боязни угоститься тем самым «мясцом с душком», которого отведала их предводительница. Тем не менее Таргонн расправился и с ними, правда несколько позже, когда утвердился у власти. Таргонн и его рыцари провели достаточно экспериментов с мыслями людей, чтобы уметь распознавать предателей и оппозиционеров.
Таргонн был родом из богатой семьи, владевшей обширными земельными участками в Нераке. Корни этого рода уходили в небольшой городок Джелек, расположенный к северу от того, что в прежние времена было столичным городом Неракой. На гербе семьи было выгравировано большое «Я», которое могло бы быть хорошо дополнено большим «Д» от слова «доходы». Рост богатства и авторитета семьи шел параллельно с обогащением и укреплением власти Такхизис — сначала за счет поставок оружия и доспехов лидерам ее армий, а затем, когда она стала терпеть поражение, за счет помощи армиям врагов Владычицы Тьмы. На средства, полученные от продажи оружия, семья приобретала земли, отдавая предпочтение богатым угодьям в Нераке.
Отпрыск этой почтенной семьи оказался настолько накоротке с удачей (которую он называл предвидением), что сумел вывезти свои деньги из Нераки всего за несколько часов до падения Храма. После Войны Копья, в те дни, когда Нерака лежала в руинах и по ней бродили лишь банды дезертиров, гоблинов и драконидов, этот человек был единственным, в чьем распоряжении имелись необходимые всем зерно и сталь.
Мысль о том, чтобы возвести крепость для Рыцарей Тьмы в южной части долины Нерака, принадлежала Абрене, поскольку именно там находились развалины древнего Храма. Были начерчены планы и посланы отряды, которым предстояло начать строительство. Но ужас перед проклятой долиной и ее странной и пугающей Песнью Смерти был так велик, что люди бежали в первый же день. Тогда намеченное строительство было развернуто в северной части долины.
Одно из первых деловых распоряжений Таргонна касалось переноса столицы в другое место. Вторым было переименование Рыцарства. Казармы и штаб-квартиры Неракских Рыцарей были переведены в Джелек, поближе к семейному клану. Гораздо ближе, чем большинство рыцарей могло предположить.
Джелек теперь был процветающим и шумным городком, расположенным на перепутье двух главных дорог через Нераку. Благодаря удаче или же мудрому управлению городу удалось избежать набегов великих драконов. Торговцы со всей Нераки, даже из расположенного далеко на юге Кхура, заторопились в Джелек заводить новые деловые связи либо восстанавливать старые. До тех пор пока они оплачивали немалые въездные пошлины и приносили Повелителю Ночи и генерал-губернатору Нераки Таргонну свидетельства своего глубочайшего уважения они были желанными гостями.
Свидетельства глубочайшего уважения были прохладны и тверды на ощупь, а также издавали приятный звон в денежных мешках Таргонна, где они присоединялись к другим подобным свидетельствам. В таком случае торговцам не на что было жаловаться. У тех же, кто предпочитал приносить свидетельства своего глубочайшего уважения в устном виде, дела обстояли плачевно — по-видимому, к ним не была благосклонна фортуна. Если же неосторожные упорствовали в своем заблуждении, то их часто находили мертвыми на улицах: им случалось неловко оступиться или упасть прямо на собственный кинжал.
Таргонн лично спроектировал крепость Неракских Рыцарей, которая теперь мрачной тенью нависала над Джелеком. Цитадель была сооружена на высоком мысе, который обеспечивал наилучший обзор и города, и всей долины.
Крепость, как по замыслу, так и по исполнению, была сооружением сугубо практическим — бесчисленные плацы и площадки, располагавшиеся друг над другом, квадратные башни, немногочисленные окна в форме бойницы. Внутренние и внешние стены башен были гладкими и лишенными каких-либо украшений. Крепость выглядела столь мрачной и угрюмой, что с первого взгляда ее иногда принимали за острог или казначейство. При виде закованных в черные доспехи фигур, охранявших ее стены, это впечатление исчезало, хотя оно было не так уж и далеко от правды: в первом подземном этаже крепости размещалась гарнизонная тюрьма, а под ней, еще глубже, казна Рыцарства.
Повелитель Ночи Морхэм Таргонн позаботился о том, чтобы его штаб-квартира и личные апартаменты находились в крепости. И то и другое несло на себе заметную печать казенщины, и если крепость была очень похожа на казначейство, то ее командующего часто принимали за бухгалтера. Обычно посетителям Тарггона приходилось дожидаться его в небольшой, бедно обставленной комнате, где маленький лысый человечек в очках и унылом, хотя сшитом по моде, костюме сидел за столом, выводя цифры на огромных страницах переплетенных в кожу гроссбухов.
Полагая, что это заурядный чиновник, который должен представить его самому Повелителю Ночи, посетитель обычно принимался расхаживать по комнатке, погрузившись в свои мысли. Вот они-то и интересовали маленького человечка, он ловил их на лету, как паук ловит мух в паутину. Свои телепатические способности он использовал для того, чтобы рыться во всех закоулках человеческой души. Через некоторое время, достаточное для того, чтобы выжать пришедшего досуха, человечек поднимал голову, бросал сквозь очки ледяной взгляд и выкладывал ошеломленному визитеру, что тот находится в присутствии самого Повелителя Ночи.
Но тот, кто в этот день предстал перед Таргонном, заранее знал, что сидящий перед ним клерк на самом деле является его господином и генерал-губернатором. Этот посетитель, по имени Родерик, был заместителем командующего Миллоса, и хотя ему не доводилось прежде лично беседовать с Таргонном, он встречал Повелителя на официальных рыцарских церемониях. Родерик стоял по стойке «смирно», терпеливо ожидая, когда его присутствие будет замечено. Зная о ментальных способностях Повелителя Ночи, он пытался держать свои мысли в узде, но без особого успеха. Еще прежде, чем он заговорил, Повелитель Таргонн уже знал почти все, что произошло при осаде Оплота. Но он не любил выставлять свои способности напоказ и потому тихим голосом пригласил рыцаря сесть.
Господин Родерик, высокий и сильный мужчина, который мог бы без особого труда ухватить Таргонна за воротник и оторвать от пола, сел на самый краешек единственного свободного стула в комнате, смиренно поджал ноги и замер.
Возможно, из-за желания Морхэма Таргонна походить на то, что он больше всего любил в жизни, его глаза удивительно напоминали две стальные монетки — они были такими же плоскими, маленькими и холодными. Тот, кто смотрел в них, видел перед собой не человеческую душу, а цифры и числа из гроссбуха Таргоннова мозга. Все, на что он смотрел, превращалось для него в дебет и кредит, прибыль и убыток, всему подводился итог, все подсчитывалось до последней монетки и выводилось в ту или иную графу балансового документа.
Господин Родерик увидел свое отражение в блестящей стали холодных глаз и обнаружил, что занесен в графу «излишних расходов». Он подумал о том, правда ли, что эти очки были магическими артефактами, спасенными из развалин Нераки, которые давали их обладателю возможность читать мысли, и покрылся потом, несмотря на то, что стены крепости были сложены из массивного камня и оставались холодными даже в самые жаркие месяцы.
— Адъютант сообщил мне, что вы прибыли из Оплота, господин Родерик. — Голос Таргонна звучал тихо, приветливо и чрезвычайно невыразительно — точь-в-точь голос распоследнего служащего. — Как продвигается осада города?
Следует заметить, что семья Таргонна владела обширной недвижимостью в Оплоте и утратила ее, когда Неракские Рыцари оставили город, и потому Морхэм считал возвращение власти над ним своей первостепенной задачей.
Речь Родерика была многократно отрепетирована им за двое суток пути из Оплота в Джелек, и он не замедлил с ответом:
— Ваше Превосходительство, я явился, дабы доложить вам, что на следующий день после Праздника Середины Лета ненавистными соламнийцами была предпринята попытка прорвать блокаду и одолеть нашу армию. Эти мерзкие рыцари попытались вынудить моего командира, Повелителя Миллоса, начать наступление на город, притворившись, что оставляют его. Но мой командир раскусил их дешевый трюк и, в свою очередь, сам заманил их в ловушку. Приказав атаковать город, Повелитель Миллос вынудил ненавистных рыцарей покинуть свое укрытие. Для этого была дана команда к ложному отступлению. Мерзкие рыцари заглотили наживку и кинулись преследовать наши силы. В Провале Беккарда Повелитель Миллос приказал нашим войскам развернуться и броситься в контратаку. В результате чего соламнийцы были полностью разбиты, многие из них ранены или убиты. Они были вынуждены отступить обратно в Оплот. Миллос счастлив сообщить Вашему Превосходительству о том, что мы сохранили контроль над долиной, в которой располагались наши войска.
Слова Родерика слышали уши Таргонна, но мозг Повелителя читал мысли визитера. А Родерик как раз вспоминал отчаянное отступление всей армии Рыцарей Тьмы под натиском соламнийцев и насмерть перепуганного Миллоса, едва уцелевшего во время повального панического бегства. И еще в мыслях Родерика стояла непонятная картина, которую Таргонн счел интересной, но тревожной. Он видел перед собой молодую девушку в черных, покрытых кровью доспехах, которую приветствовало войско Повелителя Миллоса. Таргонн отчетливо слышал ее имя, звучавшее в сознании Родерика: «Мина! Мина!»
Кончиком пера Таргонн поскреб тонкие усики, прикрывавшие его верхнюю губу.
— Что вы говорите, — задумчиво протянул он. — Какая замечательная победа. Повелителя Миллоса можно поздравить,
— Да, Ваше Превосходительство, — довольно улыбнулся Родерик. — Благодарю вас, Ваше Превосходительство.
— Но победа была бы еще более замечательной, — продолжал тот, — если б Повелителю Миллосу удалось захватить Оплот, как ему и было приказано. Но, полагаю, что он приступит к этому несложному дельцу, когда сочтет для себя удобным.
Родерик больше не улыбался. Он начал было говорить, поперхнулся, закашлялся.
— Должен добавить, Ваше Превосходительство, что мы непременно захватили бы Оплот, если бы не мятежные действия одного из наших младших офицеров. Вразрез с приказаниями Повелителя Миллоса он осмелился вывести с поля боя целую команду лучников, и мы были лишены огневого прикрытия, необходимого для взятия Оплота. И это еще не все. Целиком поддавшись панике, этот офицер велел открыть стрельбу по нашим солдатам, оказавшимся на линии огня. Потери, которые мы понесли, нужно целиком отнести за счет некомпетентности этого офицера. Поэтому Повелитель Миллос счел неразумным продолжать наступление.
— Подумать только, — пробормотал Таргонн. — Полагаю, этот офицер наказан надлежащим образом.
Родерик облизнул губы. Эта тема была довольно скользкой для обсуждения.
— Видите ли, Ваше Превосходительство, Повелитель Миллос непременно так бы и сделал, но он предпочел предварительно испросить ваших указаний. В сложившейся ситуации Его Светлости было трудно принять правильное решение. Эта молодая женщина оказывает некоторое магическое и сверхъестественное влияние на солдат, Ваше Превосходительство.
— Скажите на милость! — Таргонн казался удивленным и заговорил довольно сухо. — Мне доводилось слышать, что магические силы заметно ослабли в последнее время. Я и не знал, что среди наших магов есть такие таланты.
— Но она не является практикующим магом, Ваше Превосходительство. По крайней мере, она так утверждает. Она называет себя посланницей Бога — Единого и Истинного.
— Как же зовут этого Бога? — осведомился Таргонн.
— О, тут она ведет себя очень хитро, Ваше Превосходительство. Она утверждает, что его имя слишком свято, чтобы его называть.
— Боги приходят и уходят, — нетерпеливо возразил Таргонн. В сознании этого Родерика стояла совершенно неожиданная и удивительная картина, и Таргонн торопился получить объяснения. — Наши солдаты не купятся на такое шарлатанство.
— Но, Ваше Превосходительство, осмелюсь возразить. Эта женщина не просто произносит шарлатанские речи, она творит чудеса — таких чудесных случаев излечения мы не видели уже долгие годы с тех пор, как ослабли силы наших магов. Эта девчонка возвращает инвалидам руки и ноги, которых те лишились. Она может положить ладонь на грудь раненного навылет — и его зияющая рана закрывается. Она велит человеку со сломанной спиной встать и идти, и тот встает и идет! Единственное, чего ей не удается совершить, — это поднимать мертвецов. За них она молится.
Услышав скрип стула под своим собеседником, Родерик поднял глаза и встретил немигающий стальной взгляд Таргонна.
— Конечно, конечно, — заторопился исправить свою ошибку рыцарь, — Повелитель Миллос знает, что это никакие не чудеса, Ваше Превосходительство. Мы понимаем, что это просто фокусы. Но мы пока не можем понять, как она их делает, — добавил он неловко. — И к тому же ей удалось привлечь на свою сторону многих солдат.
С тревогой Таргонн понял, что в его армии, находившейся вблизи Оплота, почти вся пехота и большая часть рыцарей охвачены мятежом и отказываются повиноваться Миллосу. И отдают себя во власть какой-то бритоголовой девчонке.
— Сколько ей? — нахмурившись спросил Таргонн.
— По виду не больше семнадцати, Ваше Превосходительство.
— Семнадцати! — Таргонн был поражен. — Что могло заставить Миллоса зачислить ее офицером?
— Но он не делал этого, Ваше Превосходительство, — заволновался Родерик. — Она не принадлежит к нашему подразделению. Ее никто даже в глаза не видел до этой битвы.
— Так, может, это замаскированный Соламнийский Рыцарь? — продолжал удивляться Таргонн.
— Сомневаюсь, Ваше Превосходительство. Ведь это из-за нее соламнийцы проиграли сражение. — Родерик не заметил, как плохо сочетаются правда, вырвавшаяся у него сейчас, и басня, которую он изложил в начале беседы.
От Таргонна это, конечно, не укрылось, но сейчас Повелителя Ночи слишком занимало постукивание костяшек счетов в собственном мозгу, и он только отметил про себя, что этот Миллос — некомпетентный растяпа, которого нужно как можно скорее сместить с его поста. Таргонн взял в руки серебряный колокольчик, стоявший на столе, и позвонил. Дверь открылась, и на пороге возник адъютант.
— Просмотрите списки рыцарей, — приказал Таргонн, — и отыщите мне — как там ее зовут? — спросил он у Родерика, хоть прекрасно слышал эхо искомого имени в мозгу визитера.
— Мина, Ваше Превосходительство.
— Ми-и-и-на-а-а, — словно пробуя имя на вкус, протянул Таргонн. — Больше ничего? Фамилии нет?
— Насколько мне известно, нет, Ваше Превосходительство.
Адъютант вышел и усадил нескольких клерков выполнять поручение. Пока поиски продолжались, собеседники хранили молчание. Таргонн использовал это время для того, чтобы еще порыскать в мыслях Родерика, в результате чего окончательно убедился: осада Оплота была доверена полному простофиле. И если б не эта девчонка, осада оказалась бы прорванной, Рыцари Тьмы — разгромленными, а соламнийцы — торжествующими и теперь уже явными хозяевами Оплота.
Адъютант вернулся:
— В списках нет рыцаря по имени Мина, Ваше Превосходительство. Даже похожих имен не имеется.
Таргонн жестом отпустил помощника, и тот исчез.
— Блестяще, Ваше Превосходительство! — воскликнул Родерик. — Она самозванка. Мы можем ее арестовать и подвергнуть экзекуции.
— Гм-м, — хмыкнул Таргонн. — Начнем с того, что выполнят ли солдаты ваш приказ, господин Родерик? Например, те, которых она излечила? Те, которых она привела к победе над ненавистным врагом? Дисциплина в войсках под командованием Миллоса не так уж строга, должен заметить. — Таргонн похлопал ладонью по гроссбуху. — На этот счет у меня имеются рапорты. Дезертиров в ваших частях в пять раз больше, чем в войсках под командованием других офицеров. Скажите мне вот что, — Таргонн сверлил глазами несчастного Родерика, — сумеете ли вы добиться ареста этой Мины? Найдутся ли у вас рыцари, которые выполнят такой приказ? Может, они скорее арестуют самого Повелителя Миллоса?
Родерик открыл было рот, но тут же закрыл его, не произнеся ни слова. Он обвел глазами комнату, глянул на потолок, затем на пол, он готов был смотреть куда угодно, только бы не встречаться со взглядом этих стальных глаз, увеличенных толстыми стеклами очков и, казалось, буравивших его череп.
Таргонн перекинул несколько костяшек на мысленных счетах. Девчонка была самозванкой, маскировавшейся под рыцаря. Она появилась в тот самый момент, когда ее помощь была необходима. Неминуемое поражение ей удалось превратить в сокрушительную победу. Она творила «чудеса» от имени безымянного Бога.
Это преимущество или помеха?
Если помеха, то нельзя ли ее превратить в преимущество?
Таргонн ненавидел расточительство. Превосходный администратор и проницательный делец, он всегда отлично знал, на что и как потрачена каждая монета. Но скрягой он не был. Под его руководством Рыцарство было обеспечено лучшим вооружением и доспехами, он заботился о том, чтобы солдаты и интенданты имели хорошие заработки, и очень строго следил за аккуратной выплатой вознаграждения своим офицерам.
Солдаты хотят следовать за своей Миной. Очень хорошо. Пусть следуют. Не далее как сегодня утром Таргонн получил послание от великой драконицы Малистрикс, в котором она осведомлялась, почему он разрешил ее подданным, сильванестийским эльфам, в нарушение ее эдикта возвести над своей страной магический щит и отказаться выплачивать ей дань. Таргонн приготовил ответное письмо, в котором объяснял драконице, что атаковать Сильванести было бы пустой тратой времени и людских ресурсов, которые можно гораздо эффективнее использовать в другом месте. Разведчики, посланные исследовать щит, донесли Таргонну, что преодолеть преграду невозможно, что применение любого оружия — будь то сталь или заклятия — не оставляет на ней ни следа. На щит можно бросить целую армию, и ничего не удастся достичь, докладывали разведчики.
К этому факту следовало добавить, что армии, направлявшейся в Сильванести, необходимо было пройти через Блотен, землю великанов. Бывшие когда-то союзниками Рыцарей Тьмы, великаны пришли в бешенство, узнав, что те, направляясь на юг, захватили их лучшие угодья, а живших там великанов угнали в горы, попутно истребив половину из них. Донесения указывали, что в настоящее время великаны были заняты преследованием Эльханы Звездный Ветер и ее армии где-то поблизости от щита. Но стоит рыцарям вторгнуться в те земли, как великаны с удовольствием прекратят преследование эльфов (этому занятию они могут предаться в любое другое время) и попытаются отомстить своим коварным бывшим союзникам.
Письмо лежало у Таргонна на столе уже в течение нескольких часов, ожидая его подписи. Повелитель прекрасно осознавал, какую ярость вызовет у драконицы этот отказ, но он предпочитал скорее встретиться с разгневанной Малис, чем расходовать ценные ресурсы на заведомо безнадежное предприятие. Потянувшись за письмом, Таргонн взял его со стола и задумчиво разорвал на мелкие кусочки.
Таргонн верил единственному Божеству — маленьким, но увесистым кружкам, которые складывались в приятные кучки в его сокровищнице. Ни на минуту не допускал он мысли о том, что эта девчонка — посланница Бога. Он не верил ни в чудеса исцеления, ни в чудо ее командования. В отличие от этого полоумного Родерика, Таргонн не стремился постичь механику подобных «чудес». Его интересовало только одно — идут ли ее действия на пользу Рыцарству или во вред ему. Все, что было выгодно Рыцарству, шло на пользу и Таргонну.
Он с удовольствием даст ей возможность совершать свои «чудеса». Он отправит эту самозванку и ее пустоголовых поклонников атаковать и захватить Сильванести. Сделав столь несущественные вложения, Таргонн ублаготворит драконицу и сделает ее счастливой. Опасная девушка Мина и ее силы будут сметены, но потеря невелика, и выгоды значительно превышают затраты. Пусть погибают в какой-нибудь пустыне, пусть великаны перемалывают им кости. Таков будет конец этой девчонки и ее безымянного Бога.
Таргонн улыбнулся на прощание Родерику и даже вышел из-за стола, чтобы проводить его. Он посмотрел, как по пустынному, полнившемуся эхом при каждом звуке шагов коридору удаляется фигура в черных доспехах, затем пригласил к себе адъютанта и продиктовал ему письмо Малистрикс, в котором изложил план захвата Сильванести. Затем издал приказ о переброске подразделения Неракских Рыцарей из Кхура в Оплот и о назначении его командира на место Повелителя Миллоса. Следующим приказом командиру отряда Мине во главе с лично отобранными ею рыцарями предписывалось направляться на юг с целью напасть и захватить великую эльфийскую страну Сильванести.
— Каковы ваши планы относительно Повелителя Миллоса? — спросил адъютант. — Он получит новое назначение?
Таргонн на мгновение задумался. Он был в превосходном настроении, которое, как правило, посещало его после удачного завершения выгодной сделки.
— Миллосу поручается лично рапортовать Малистрикс. Он может рассказать ей историю о своей «великой победе» над соламнийцами. Убежден, что ей будет интересно услышать о том, как он попал в расставленную врагами ловушку и чуть не потерял то, что мы завоевывали с таким трудом.
— Несомненно, Ваше Превосходительство. — Адъютант собрал бумаги и приготовился покинуть кабинет. — Я могу вычеркнуть имя Повелителя Миллоса из списков личного состава, не так ли?
Таргонн уже вернулся к своему любимому гроссбуху. Он поправил очки на носу, взял перо, небрежным жестом отпустил адъютанта и углубился в кредиты и дебеты, в сложение и вычитание.

11
Песнь о Лораке

В то время как несчастный Тассельхоф изнемогал от скуки своего «лоботрясничанья», а Родерик возвращался в Оплот в блаженном неведении того, что недавно помог отправить собственного командира прямо в пасть дракону, Сильванеш в сопровождении Ролана-кирата пустился в путь, который должен был привести его к престолу Сильванести. Ролан предполагал подойти к столичному городу Сильваносту как можно ближе, но не входить в него, пока слух о возвращении законного наследника престола не распространится достаточно широко.
— Как много времени уйдет на это? — Сильвана обуревали нетерпение и порывистость, присущая молодости.
— Новости путешествуют быстрее, чем мы, Ваше Величество, — ответил Ролан. — Дринел и его спутники, которых вы видели две ночи назад, уже отправились в дорогу, разнося эту весть. Они сообщат ее всем киратам, которых встретят на своем пути, а также тем эльфам из Семейства Быстро Бегущих, которым могут доверять. Большинство войск сохраняет верность генералу Конналу, но есть и те, кто стал в нем сомневаться. Они не высказывают своего недовольства открыто, но прибытие Вашего Величества может это изменить. Так как Семейство Быстро Бегущих всегда сохраняло приверженность королевскому дому, придется и генералу Конналу принести вам присягу, вопрос лишь в том, насколько искренен он будет при этом.
— В таком случае сколько времени нам понадобится, чтобы достичь Сильваноста?
— Сейчас мы должны будем оставить лесные тропы и плыть по Тон-Талас в лодке, — отвечал Ролан. — Я предлагаю Вашему Величеству расположиться у меня в доме, который находится в одном из пригородов столицы. Там мы можем оказаться через два дня. Третий день нам понадобится для того, чтобы отдохнуть и ознакомиться с донесениями, которые к тому времени уже начнут поступать. Значит, в случае удачи через четыре дня, считая с сегодняшнего, вы, Ваше Величество, если все пройдет хорошо, сможете с тримуфом войти в столицу.
— Четыре дня! — В голосе Сильвана сквозил скепсис. — Как можно сделать столь многое за такое короткое время?
— В те дни, когда мы сражались со Сном, нам, киратам, удавалось доставить весть с севера Сильванести к самым южным границам королевства за один день. Я не преувеличиваю, Ваше Величество. — Недоверие, ясно читавшееся на лице юноши, вызвало у Ролана улыбку. — Это случалось не однажды, правда тогда нас было больше и мы были прекрасно организованы. Но думаю, что мы и на этот раз не разочаруем Ваше Величество.
— Не сомневаюсь, Ролан, — ответил Сильванеш, — я уже чувствую себя глубоко обязанным тебе и другим киратам. Найду ли я когда-нибудь способ отблагодарить вас?
— Освободите нас от этого страшного бича, занесенного над нашей родиной, Ваше Величество. — В глазах Ролана мелькнула грусть. — Другой благодарности нам не надо.
Несмотря на эти похвалы, Сильван продолжал испытывать сомнения, которые предпочитал не высказывать вслух. В армии его матери царила безупречная дисциплина, тем не менее тщательно составленные планы нередко проваливались. Невезения, непредвиденной задержки, даже плохой погоды (не говоря уж о доброй сотне других причин) было достаточно для того, чтобы день ожидавшейся всеми победы превратился в день сокрушительного поражения.
— Никакой план не выдерживает столкновения с врагом, — говаривал Самар, а его изречения обычно получали трагическое подтверждение.
Сильван ожидал проволочек и связанных с ними неприятностей. Если лодка, о которой говорил Ролан, и существовала, в ней наверняка зияла дыра, а возможно, она уже и вовсе сгорела. Уровень воды в реке окажется либо слишком высоким, либо слишком низким, она будет течь либо чересчур медленно, либо, наоборот, излишне быстро. А ветер станет неизменно дуть им навстречу, в какую бы сторону им ни пришлось плыть.
Поэтому Сильван был очень удивлен, когда маленькая лодочка обнаружилась именно в том месте реки, о котором говорил Ролан, и при этом оказалась вполне исправной. Более того, в ней уже находились продукты, обернутые в водонепроницаемые пакеты и аккуратно сложенные в носовой части.
— Как видите, Ваше Величество, — удовлетворенно заметил кират, — эльфы уже побывали здесь.
Река Тон-Талас в это время года была спокойной, и лодка, сделанная из древесной коры, была такой легкой и так хорошо слушалась руля, что ею мог управлять один человек. Понимая, что Ролан ни за что не осмелится просить будущего Беседующего-со-Звездами грести вместе с ним, юноша сам предложил ему помощь. Поначалу тот отказался, но, не желая спорить со своим будущим повелителем, в конце концов вручил Сильвану весло. Принц заметил, какое уважение вызвали у Ролана его слова, и ему это было очень приятно, ибо прежде почти все его поступки вызывали лишь осуждения со стороны Самара.
Юноша с удовольствием отдался гребле, снимая таким образом чрезмерное возбуждение. Река неторопливо текла вдоль зеленых, покрытых роскошными лесами берегов. Погода была превосходной, но Сильвану день не казался прекрасным. Дневной свет лился сквозь щит. Голубое небо над головой виднелось сквозь щит. Но солнце, светившее сейчас над Сильванести, не было тем ярким, мощно пылавшим светилом, которое заливало светом весь Ансалон. Оно было тусклым, болезненным желтым шаром, который напоминал скорее отражение солнца на маслянистой пленке стоячей воды. Этот странный свет даже лазури небес придал тяжелый, сине-зеленый оттенок.
Принц вздрогнул и отвел глаза.
— Ролан, — окликнул он кирата, сидевшего на носу лодки, — не знаете ли вы песни, с которой было бы веселей плыть?
Кират греб быстрыми, сильными толчками, глубоко зарывая весло в воду. Сильвану, который был много моложе, с трудом удавалось поддерживать этот ритм.
Ролан с минуту колебался, глядя через плечо на юношу.
— У киратов есть одна любимая песня, но, боюсь, она не понравится Вашему Величеству. В этой песне рассказывается история короля Лорака, вашего благородного предка.
— Эта та, которая начинается словами «Век Силы то был»? — Сильван вполголоса напел мелодию песни, которую ему однажды довелось слышать.
— Да, Ваше Величество, это та самая песня.
— Спойте ее для меня. Мама однажды пела ее, это было в тот день, когда мне исполнилось тридцать. Тогда я впервые услышал историю моего деда. Мама прежде никогда о нем не рассказывала, как не рассказывала и потом. Видимо, чтя ее, и другие эльфы никогда не упоминали короля Лорака.
— Я тоже, почитая вашу матушку, не стану о нем рассказывать. Ее боль понятна. И все мы разделяем ее каждый раз, когда поем эту песню. Гордыня привела короля Лорака и его страну к гибели, но немалая вина лежит и на нас — ведь это мы, избрав легкий путь, покинули свою родину и оставили его сражаться в одиночестве.
Если б весь наш народ остался здесь, если б эльфы из королевского рода и их приближенные, солдаты и мастеровые, маги и жрецы собрались вместе и, невзирая на сословные различия, стали плечом к плечу против драконов — то, я уверен, мы отстояли бы свою землю.
Послушайте эту песню, в ней рассказывается история короля Лорака.

Песнь о Лораке

Предыдущая страница 9 Следущая страница


Драконы Погибшего Солнца

Век Силы то был,
Век Короля-Жреца и его вассалов.
Завистью к магам снедаем,
Так король им сказал:
«Длань я свою налагаю
На ваши владения, бойтесь!»
Мага смирились, у них
Лишь высокая Палантаса Башня осталась.
Только и к ней подступил,
Дабы силу свою испытать,
Король Сильванести, Лорак Каладон его звали.
Око Драконово в страхе
Пред королем взмолилось:
«Не оставляй меня здесь, в Истаре, иначе
Я пропаду. А коль я пропаду — и мир весь погибнет!»
Внял той мольбе Лорак
И Драконово Око
В Сильванести из Башни унес,
И там его в тайне хранил.

Время беды настало, время Такхизис, Владычицы Мрака
И драконов ее — война пришла в Сильванести.
Свой народ созывает Лорак
И велит всем покинуть родные земли,
Гонит всех, говоря: «Лишь во мне спасенье народа!
Я один одолею Владычицу Мрака!»

Все ушли, даже дочь любимая короля Алана.
Вот он остался один.
И тогда Драконово Око
Стало его манить своей темнотой.
И погрузился в Сон король Сильванести,
В Сон деревьев, источающих кровь эльфийскую,
В Сон текущих слезами рек,
В Сон смерти.

И явился ему Циан Кровавый, дракон, любимец Такхизис,
И зашипел злорадно, передразнивая Лорака:
«Лишь во мне спасенье народа!» Снова и снова:
«Лишь во мне спасенье...»
А Сон опускался на Сильванести
И губил эту землю,
Корежил деревья, что кровоточить начинали.
И наполнялись речные русла слезами эльфов.

То были слезы Лорака,
Что стал рабом дракона Циана,
Любимца Зла, любимца ужасной Такхизис,
Единственного, в ком была сила.

— Теперь я понимаю, почему матушка не любила слушать эту песню, — с болью в голосе выговорил Сильван, когда последняя нота, протяжная и печальная, замерла над рекой и только эхом вторило ей тихое щебетание какой-то птицы, — и почему наши люди не любят вспоминать об этом.
— Но нам нужно об этом помнить, — Ролан говорил взволнованно, — и петь эту песню нам следовало бы каждый день. Кто знает, может быть, песня о нынешнем времени была бы такой же трагичной и жестокой? Мы ведь не изменились. Лорак Каладон, несмотря на все предостережения мудрецов, верил, что он достаточно силен для того, чтобы победить Глаз Дракона. Таково было искушение, такова была его гибель. А нынче мы в страхе укрываемся за щитом, жертвуя многими жизнями, лишь бы сохранить сон.
— Какой сон? — испуганно переспросил Сильван. Он подумал о Сне Лорака.
— Нет, я не имею в виду нашептывания дракона. Того Сна уже нет, но мы отказываемся пробудиться и посмотреть правде в глаза, а значит, сон продолжается. Сон о прошлом. Сон о славе минувших дней. Эльфов нельзя винить за это. — Ролан глубоко вздохнул. — Я и сам люблю с гордостью вспоминать давно прошедшие времена. Но те из нас, кто сражался рядом с вашим отцом, знают, что прошлое не может быть исправлено. Так и должно быть. Мир меняется, и мы должны меняться вместе с ним. Мы должны стать частью его, иначе мы однажды проснемся в цепях, которыми сковали себя сами. — Ролан на минуту перестал грести и обернулся, чтобы взглянуть на Сильвана. — Вы понимаете, что я хочу сказать, Ваше Величество?
— Думаю, да, — осторожно ответил тот. — Но я-то как раз принадлежу миру. Я пришел извне, и, возможно, именно я сумею вернуть наш народ в мир.
— Надеюсь, Ваше Величество, — улыбнулся Ролан.
— Думаю, мне это удастся, потому что я лишен греха гордыни. — Сильван перестал грести, радуясь минутной передышке. Он сказал эти слова как бы в шутку, но тут же стал серьезным. — Гордыня — порок нашей семьи. Предупрежден, значит, вооружен, — тихо, почти про себя добавил он.
Снова крепко сжав весло, он принялся грести.
Бледное солнце тонуло в реке за деревьями. День исчезал медлительной тенью, будто сломленный той же изнурительной болезнью, что губила Сильванести. Ролан внимательно наблюдал за берегом, выискивая удобное место для причаливания и ночного отдыха. Сильван смотрел на другой берег и потому увидел то, что пропустил кират.
— Ролан! — зашептал юноша торопливо. — Гребите быстрее к западному берегу! Скорее!
— Что случилось, Ваше Величество? — встревожился Ролан. — Что вы видите?
— Там! Смотрите, там, на восточном берегу! Разве вы не видите? Быстрее, пока они не сняли нас стрелами!
Ролан перестал грести и с сочувствием улыбнулся юноше.
— Вас больше никто не преследует, Ваше Величество. Эти люди, которых вы видите на берегу, — ваши подданные. Они пришли взглянуть на вас и почтить ваше прибытие.
Сильван не мог опомниться от изумления.
— Но... Откуда они узнали?
— Им сообщили кираты, Ваше Величество.
— Так быстро?
— Я говорил Вашему Величеству, что мы умеем быстро доставлять вести.
Сильван покраснел.
— Извините, Ролан. Я не хотел усомниться в ваших словах. Но это... Моя мать часто отправляла гонцов в Квалинести, где живет ее золовка Лорана. Так мы поддерживали связь с нашими родственниками в том королевстве. Но им требовалось много дней для того, чтобы преодолеть подобное расстояние. Вот я и подумал...
— Вы подумали, что я слегка преувеличиваю. И вам не следует извиняться за это передо мной. Вы пришли из мира, который лежит за щитом, мира огромного и полного опасностей, которые тают и вновь возникают, подобно тому как прибывает и убывает луна. Здесь, в Сильванести, нам известна каждая тропа, каждое дерево, что склоняется над ней, каждый цветок, что растет у этого дерева, каждая птица, что свила гнездо у его подножия, каждая белка, что скачет по его ветвям. Стоит только появиться новым песням у птицы или белке растопырить в тревоге ушки, как нам об этом уже известно. Ничто здесь не может удивить нас. И ничто не может остановить. — Ролан нахмурился. — Поэтому мы, кираты, находим странным, что дракону Циану Кровавому Губителю удается так долго ускользать от нас. Этого не должно быть. Но тем не менее это так.
Река вынесла путников к эльфам, стоявшим на восточном берегу. Их жилища, расположенные на деревьях, ни один человек не сумел бы разыскать, поскольку стены и кровлю этих домов создавали искусно переплетенные ветви. На земле сушились расстеленные сети, лодки были вытащены на берег. Народу вышло немного — это была всего лишь маленькая рыбачья деревушка, но зато здесь собрались все до единого ее жителя. Даже больных вынесли к реке, и они лежали, завернутые в одеяла, облокотясь на подоткнутые подушки. Все пристально смотрели на лодку.
Невольно Сильван перестал грести и убрал весло на дно лодки.
— Что мне следует сделать, Ролан? — нервно спросил он.
Ролан обернулся и одобряюще улыбнулся:
— Просто будьте самим собой, Ваше Величество. Это все, что им от вас нужно.
Ролан стал грести к берегу. Течение тут было более быстрым, и Сильван очутился лицом к лицу с эльфами раньше, чем ожидал. Прежде он всегда присутствовал с матерью на парадах и войсковых смотрах, и сейчас он узнавал то чувство неловкости и собственной ненужности, которое овладевало им тогда.
Лодка поравнялась со стоявшими на берегу. Он посмотрел на них молча, потом застенчиво кивнул и поднял руку. Никто не выкрикивал приветствий. Никто не помахал ему в ответ, как он того ожидал. Эльфы молча провожали его глазами, но это молчание было таким значительным, что тронуло Сильвана гораздо сильнее любых приветственных возгласов. В этом молчании, в этих глазах он читал отчаянную надежду, надежду, давно преданную и поруганную.
Глубоко растроганный, Сильван перестал махать и вместо этого протянул им руку, как протягивают ее тонущему, стараясь помочь ему удержаться на воде. Но вот река унесла лодку прочь, вот они уже миновали поворот, и толпа эльфов исчезла из виду.
Притихший, он присел на корме и некоторое время не мог ни двигаться, ни говорить. Впервые он осознал, какую гигантскую ношу взвалил на свои плечи. Что он мог сделать, чтобы помочь им? И чего они от него ожидали? Возможно, слишком многого.
Ролан то и дело озабоченно оглядывался, но ничего не говорил, не пытался успокоить или что-либо объяснить Сильвану. Он продолжал грести так, будто был в лодке один, пока не нашел подходящего места, чтобы выбраться на берег. Сильван вскочил на ноги и спрыгнул в воду, помогая вытащить лодку на песок. Вода была ледяная и приятно взбудоражила его угнетенные нервы. Словно желая утопить свои беспокойства и страхи в водах Тон-Талас, юноша был рад чем-нибудь заняться.
Походная жизнь многому его научила, и сейчас он знал, что надо делать, устраиваясь на ночлег. Выгрузив припасы из лодки, Сильван расстелил одеяла и, пока Ролан привязывал лодку, стал готовить легкий ужин из фруктов и лепешек. Они ели молча: принц все еще был подавлен той огромной ответственностью, которую так легко взял на себя ровно две ночи назад, а Ролан уважал чувства своего правителя. Поужинав, оба рано улеглись спать. Завернувшись в одеяла, они предоставили лесным зверям и ночным птицам сторожить их покой.
Сильван заснул гораздо быстрее, чем ожидал. Проснувшись ночью от странного уханья, он вскочил было в испуге, но Ролан, разбуженный его движением, сказал, что это всего лишь ночное сплетничание двух кумушек-сов, которые расположились по соседству с ними.
Теперь Сильван лежал без сна, прислушиваясь к заунывному навязчивому уханью огромных птиц, которому тут же отвечало далекое эхо. Он долго глядел на мерцавшие над головой звезды, казавшиеся непривычно тусклыми с внутренней стороны щита. Плеск воды словно напевал ему Песнь о Лораке.

То были слезы Лорака,
Что стал рабом дракона Циана,
Любимца Зла, любимца ужасной Такхизис,
Единственного, в ком была сила.

В ту же самую минуту слова и мелодия этой песни раздавались под сводами королевского дворца в столичном городе Сильваносте. Исполняла ее певица, приглашенная развлекать собравшихся гостей.
Бал давался в Саду Астарин, у подножия Звездной Башни, где прежде обитал Беседующий-со-Звездами. Прелесть сада и Башни не поддавалась описанию. Звездная Башня была изваяна из прекраснейшего мрамора, при этом эльфы работали не резцом, а создавали ее посредством магии, будто отлив из расплавленного воска. Мягкие, текучие формы Башни во время Сна Лорака были страшно изуродованы, как и все остальные сооружения Сильваноста, и эльфийские маги трудились в течение многих лет, чтобы вернуть им их прежний вид. Эльфам пришлось заменить десятки тысяч кристаллов в высоких окнах Башни, которые когда-то, поглощая бледные лучи серебряной луны Солинари и алый свет Лунитари, колдовским образом смешивали их в один, заливая залы светом пламенеющего серебра.
Нынче эти луны ушли. Одно-единственное ночное светило стояло над Кринном, и по каким-то причинам, которые даже маги затруднялись объяснить, свет его, дробясь в каждой грани драгоценных камней, угасал и совсем не посылал своих лучей в залы Башни. Теперь в парадных покоях жгли свечи и факелы.
Стулья расставили среди деревьев Сада Астарин, которые, казалось, были в полном цвету и насыщали воздух волшебным ароматом. Лишь Конналу и его садовникам было известно, что эти растения принесены из личных садов эльфов-Создателей Крон, поскольку никаким растениям не удавалось выжить в королевском Саду. Ни единого дерева теперь не росло там, кроме одного, известного под названием Древо Щита. Дерева, из корня которого, как было объявлено сильванестийцам, вырос магический щит, защищавший ныне их страну.
Песнь о Лораке прозвучала по просьбе собравшихся. Допев последнюю грустную ноту, певица бессильно уронила руку со струн лютни.
— Браво! Превосходное исполнение! Еще раз! — раздался громкий голос из задних рядов.
Певица вопросительно посмотрела на устроителя бала. Эльфийская публика была слишком вежлива и хорошо воспитана, чтобы открыто дать понять, что подобная просьба неуместна, но общее настроение легко можно было угадать по лицам и жестам. Певица отлично видела загоревшиеся щеки и настороженные взгляды, со всех сторон направленные на устроителя бала. Одного раза для исполнения такой песни было более чем достаточно.
— Кто это сказал? — Генерал Рейл Коннал, военный губернатор Сильванести, резко повернулся на месте.
— Как вы думаете, дядя, кто? — Его племянник метнул сердитый взгляд в задние ряды. — Тот же, кто попросил и первого исполнения. Ваш друг Глокоус.
Генерал резко поднялся на ноги, и музыкальная часть вечера на этом была окончена. Певица поклонилась, благодарная за то, что ее избавили от нелегкой задачи повторного исполнения. Публика аплодировала вежливо, но не слишком горячо. Вздох, который легко можно было счесть вздохом всеобщего облегчения, растворился в шелесте скудной листвы на деревьях, чьи поредевшие кроны смыкались над землей в безрадостном объятии. Точеные серебряные фонари раскачивались на ветвях, рассеивая ночной мрак. Гости покинули маленький амфитеатр и двинулись к столам, расставленным рядом с бассейном. На ужин было подано холодное вино, глазированные засахаренные фрукты и песочное печенье.
Коннал пригласил певицу к столу. Эльф по имени Глокоус уже сидел за одним из столиков со стаканом вина в руке. Произнеся тост за певицу, он рассыпался в красноречивых похвалах.
— Какая жалость, что вам не позволили спеть эту песню еще раз. — Он многозначительно глянул в сторону генерала. — Мне кажется, что такая великолепная мелодия не может надоесть. А какая поэзия! Мои любимые строки...
— Госпожа, могу я предложить вам бокал вина? — вмешался племянник генерала, почувствовав его недовольство.
Певица бросила на него благодарный взгляд и приняла приглашение. Вместе они направились к другим гостям, которые тепло приветствовали девушку. Лужайка, где стояли генерал и его друг, быстро опустела. Хотя многие из собравшихся с удовольствием разделили бы общество красивого и привлекательного Глокоуса или воспользовались случаем, чтобы осыпать лестью своего правителя, сейчас одного взгляда на генерала было достаточно, чтобы понять, как он рассержен.
— Сам не знаю, почему я все еще приглашаю вас на свои балы, Глокоус, — резко заговорил он. — Вы всегда умудряетесь досадить мне. Было довольно бестактно с вашей стороны просить исполнения этой песни, но призывать повторить ее — это уж слишком!
— Видите ли, мой друг, — томно возразил Глокоус, — мысль об этом подсказали мне те слухи, которые дошли до меня сегодня. В таких обстоятельствах послушать Песнь о Лораке вполне своевременно, как мне кажется.
Коннал метнул из-под насупленных бровей острый взгляд на своего собеседника.
— Я слышал... — Он помолчал и оглянулся на гостей. — Пойдемте прогуляемся вокруг пруда.
Вдвоем они двинулись прочь. Теперь, свободные от гнетущего присутствия генерала, эльфы оживились и стали собираться небольшими группками. Их голоса звенели скрытым волнением и жадным желанием обсудить достигший их ушей слух.
— Не было никакой нужды уходить от них. — Глокоус оглянулся на оставленные яства. — Все слышали то же, что и я.
— Да, но для них это всего лишь слух. А у меня есть сведения, что это правда.
Глокоус застыл на месте:
— Вам это достоверно известно?
— У меня есть свои источники среди киратов. И мой эльф видел его и говорил с ним. Молодой человек, по его мнению, — сущая копия своего отца. Он назвал себя Сильванешем Каяадоном, сыном Эльханы Звездный Ветер, внуком покойного короля Лорака.
— Но это невозможно! — воскликнул Глокоус. — Последнее, что нам стало известно об этой проклятой ведьме, его матери, — это то, что она рыщет вокруг щита и ее сын вместе с ней. Он не мог проникнуть сквозь щит. Ничто и никто не может проникнуть сквозь него. — Глокоус говорил чрезвычайно уверенно.
— В таком случае его прибытие можно объяснить только чудом, в которое тут, впрочем, все охотно верят, — сухо ответил генерал, небрежно кивнув в сторону гостей.
— Ерунда! Это всего лишь самозванец. Но вы качаете головой? — Глокоус с удивлением смотрел на собеседника. — Вы верите в это!
— Источник, доставивший мне сведения, — это Дринел. Как вам известно, у него есть опыт владения Правдоискателем. Тут не может быть никаких сомнений. Дринел заглянул в его сердце и теперь знает о том, что случилось с незнакомцем, больше, чем сам молодой человек.
— Так что же с ним случилось? — Глокоус чуть заметно приподнял бровь, задавая этот вопрос.
— В ночь той ужасной бури Эльхана и ее приспешники готовили новый сокрушительный натиск на наш щит, когда на них внезапно напали великаны. Молодого человека послали в крепость Стального Легиона просить о помощи людей (деталь, свидетельствующая о том, как низко пала эта женщина), но в дерево, встретившееся на его пути, ударила молния, юноша был на мгновение ослеплен, поскользнулся и рухнул в глубокий овраг. Потеряв сознание, он оставался там довольно долго. Когда же он пришел в себя, он был уже по эту сторону щита.
Глокоус задумчиво поглаживал подбородок. Твердый, хорошо вылепленный побородок, миндалевидные глаза, большие и внимательные. Все его движения отличались необычайной грацией. Отличное сложение, превосходный цвет лица, безукоризненно гладкая кожа.
На взгляд людей, все эльфы были красивы. По мнению мудрецов, именно в этом заключалась причина вражды между двумя расами. Люди, даже самые красивые, не могли не чувствовать себя рядом с эльфами неказистыми, а то и уродливыми созданиями. Поклоняясь красоте, эльфы различали в своей среде менее или более совершенных, но красотой были наделены все. И Глокоус был одним из прекраснейших.
И в этот момент сама его красота, его совершенство невыносимо раздражали Коннала.
Генерал перевел взгляд на пруд. Два новых лебедя скользили по его зеркально гладкой поверхности. Коннал задумался, как долго удастся прожить этой паре, и втайне понадеялся, что дольше, чем их предшественникам. Он тратил на лебедей целое состояние, но пруд казался пустым и мертвым без них.
При дворе Рейла Коннала Глокоус был всеобщим любимцем, что само по себе было довольно странно, ибо именно вследствие его происков многие уже лишились своих постов, влияния или власти. Но странным образом никто из придворных не винил в этом Глокоуса. Виновным во всех неприятностях неизменно считали одного генерала Коннала.
«Как будто у меня есть выбор, — нередко говорил он самому себе. — Эти люди оказались недостойными моего доверия. Многие из них плели заговоры против меня! Если бы не Глокоус, я мог бы даже не узнать об этом».
Глокоус, впервые оказавшись в свите генерала, умудрился о каждом из его придворных узнать что-либо порочащее. Об одном из министров стало известно, что он в разговорах защищает Портиоса. Об одной даме сообщили, что когда-то в юности она состояла в любовной связи с Темным Даламаром. Кое о ком пошли слухи, будто у него разногласия с Конналом по поводу налоговой политики. Словом, однажды наступил печальный день, когда Рейл Коннал, проснувшись поутру, обнаружил, что у него остался всего один советник, и этот советник — Глокоус.
Единственным исключением был племянник генерала — Кайрин. Глокоус не делал секрета из своей привязанности к нему. Он льстил молодому человеку, преподносил пустяковые, но приятные подарки, сердечно смеялся его шуткам, изыскивал все новые способы выказать ему свое уважение. Придворные, сами стремившиеся угодить Глокоусу, испытывали острую зависть при виде такого явного предпочтения. Сам Кайрин предпочел бы этой странной привязанности нелюбовь влиятельного советника. Кайрин не доверял Глокоусу, хотя вряд ли мог бы объяснить причину.
Но Кайрин не осмеливался на открытые высказывания против эльфа. На это никто не осмеливался. Глокоус был могущественным магом, самым могущественным из всех, когда-либо существовавших в Сильванести, включая самого Темного Даламара.
Глокоус появился в Сильванести вскоре после начала Битвы Драконов. Он был, по его собственным словам, представителем тех эльфов, которые служили в Шалостской Башне, где покоились останки друида Вейлорна Уивернсбана. Хотя Боги магии и оставили Кринн, мощная волшебная сила сохранялась вокруг хрустального саркофага, где покоился эльфийский герой. Осторожно, стараясь не потревожить покой умершего, эльфийские чародеи пытались овладеть частицей этой силы, чтобы восстановить свои угасавшие магические способности.
— Мы преуспели в своих стараниях, — доложил Глокоус генералу, — но правильнее было бы сказать, — тут на него нахлынул прилив свойственной ему скромности, — что это я преуспел в моих стараниях.
Опасаясь великих драконов, опустошавших другие земли Ансалона, Глокоус вместе с Создателями Крон принялся трудиться над устройством, которое могло бы защитить Сильванести от драконьих бесчинств. Создатели Крон, следуя указаниям Глокоуса, вырастили дерево, называвшееся теперь Древом Щита. Окруженное собственным магическим барьером, это дерево было высажено в Саду Астарин и теперь вызвало всеобщее восхищение.
Когда Глокоус предложил генерал-губернатору создать магический щит над всей страной, Конналом овладело чувство невыразимого облегчения. Какая огромная ноша спадет с его плеч! Подумать только, Сильванести будет в безопасности! В настоящей безопасности. Страна освободится от страха перед великанами, перед драконами, перед темными эльфами. От необходимости жить в страхе перед остальным миром. Он выдвинул этот вопрос на голосование Глав Семейств. Оно прошло единодушно.
Глокоус возвел щит на границах страны и стал героем эльфов, некоторые уже поговаривали о том, что его заслуги перед страной должны быть отмечены воздвижением памятника. Но растения в Саду Астарин почему-то начали умирать. Среди эльфов Сильваноста и других эльфийских городов распространилась неизвестная дотоле болезнь, которая многим из них стоила жизни. Кираты и другие мятежные умы твердили, что виной этому магический щит. Глокоус поднял их на смех и заявил, что причиной происходящих бедствий может быть только одно — чума, занесенная людьми из других стран еще до сооружения щита. И что только щит сохранил жизнь основной части населения Сильванести.
Теперь Коннал уже не мог обойтись без Глокоуса. Тот был его советником, его доверенным лицом, его единственным надежным другом. Лишь магии Глокоуса эльфы обязаны возведению щита над Сильванести, и только Глокоус мог убрать щит тогда, когда захотел бы это сделать. Убрать щит — и подвергнуть страну всем бедам и напастям, исходящим от внешнего мира.
— Мм? Прошу прощения. Вы что-то сказали? — Внимание Коннала, отвлеченное на мгновение белоснежной парой лебедей, вернулось к Глокоусу, который в это время что-то говорил.
— Я сказал: «Вы меня не слушаете», — произнес тот с приятной улыбкой.
— О, извините. Во всей этой истории меня больше всего интересует одно. Как этому молодому человеку удалось проникнуть сквозь щит? — Генерал понизил голос до шепота, хотя поблизости не было ни души. — Магия щита также подвержена угасанию?
Лицо Глокоуса потемнело от гнева.
— Ни в коем случае! — резко ответил он.
— Тогда в чем же дело? — требовательно спросил генерал. — Откуда у вас такая уверенность? Скажите честно, не чувствуете ли вы, что силы ваши иссякли за последний год? На это жалуются все маги.
— Их силы — возможно. Мои — нет, — прозвучал холодный ответ.
Коннал внимательно посмотрел ему в глаза, и Глокоус вынужден был отвести взгляд в сторону. Генерал понял, что чародей солгал.
— В таком случае как же вы можете объяснить случившееся?
— Да очень просто, — невозмутимо ответил Глокоус. — Я сам его пропустил.
— Вы? — Генерал был так поражен, что повысил голос до крика. Многие из гостей прервали беседу и повернули к ним головы.
Глокоус послал им успокаивающую улыбку и, взяв под руку Коннала, повел его в более уединенную часть сада.
— Почему вы сделали это? Вы имеете какой-то план относительно этого молодого человека? — тревожно допытывался генерал.
— Я намереваюсь сделать то, что давно следовало бы сделать вам, — говорил Глокоус, любовно разглаживая рукава своих белых одежд. — Я хочу посадить на трон одного из Каладонов. Напомню вам, мой друг, что если бы вы объявили вашего племянника Беседующим-со-Звездами, как я вам советовал, то проблема с Сильванешем не возникла бы вовсе.
— Но вам прекрасно известно, что Кайрин отказался занять трон, — возразил Коннал.
— Вследствие неправильно понятой им лояльности по отношению к его тетке Эльхане, — вздохнул советник. — Я сам не раз пытался разъяснить ему его заблуждения. Но он не хочет даже слушать меня.
— Могу вам сказать, что меня он не послушает точно так же, если вас интересует это обстоятельство, — нетерпеливо прервал его генерал. — И позвольте заметить, что именно ваша настойчивость в отношении прав семейства Каладонов ввергла нас в эти неприятности. Я сам из королевского рода, и...
— Но вы не Каладон, Рейл, — промурлыкал Глокоус.
— Но моя родословная уходит корнями в гораздо более ранние времена, чем у этих Каладонов, — возмущенно прервал его генерал. — Я могу проследить ее вплоть до самой Квинари, супруги Сильваноса. И я имею на престол такие же права, как и они. Возможно, даже большие.
— Я знаю это, друг мой. — Глокоус успокаивающе положил ладонь на руку собеседника. — Но вряд ли вам удастся легко убедить в этом Глав Семейств.
— Лорак Каладон вверг свою страну в пучину бедствий, — горько продолжал Коннал. — Его дочь, Эльхана Звездный Ветер, довершила трагедию, вступив в брак с Портиосом Квалинестийским. Если бы мы не стали действовать быстро, чтобы избавить себя от этих змей, мы могли бы в один прекрасный день оказаться под пятой полукровки — полоумного сына Таниса, Гилтаса, Беседующего-с-Солнцами. И при этом продолжают раздаваться требования, чтобы трон занимал один из Каладонов! Непостижимо!
— Друг мой, — мягко возразил Глокоус, — эта династия правила Сильванести много сотен лет. И народ согласится с восшествием на трон ее представителя. В то время как вам, попытайся вы предложить себя на место правителя, пришлось бы потратить месяцы и даже годы на бесчисленные доводы и споры, в процессе которых могли бы появиться новые претенденты. Кто знает, какая влиятельная фигура вздумала бы потеснить вас и занять трон. Нет, нет. Наилучшим вариантом было бы, повторяю, возведение на престол вашего племянника, поскольку он настоящий Каладон. Его матушка, ваша сестра, была замужем за одним из членов этой семьи, и эльфы приняли бы его кандидатуру без всяких возражений. Это было бы компромиссом, который вполне мог устроить всех Глав Семейств.
Но теперь эти разговоры ни к чему. Не пройдет и двух дней, как в Сильваносте объявится Сильванеш Каладон, а вы сами неоднократно публично заявляли, что будете счастливы оказать поддержку представителю правившей династии, вернувшемуся, чтобы стать новым Беседующим-со-Звездами.
— Но я делал эти заявления, следуя вашим советам! — воскликнул Коннал.
— У меня были на это свои причины. — Глокоус бросил внимательный взгляд на толпу гостей, продолжавших светскую беседу. Их голоса звучали все более и более громко, имя Сильванеша доносилось до генерала и советника все чаще. — И эти причины однажды станут понятны и вам, мой друг. Вам следует мне доверять.
— Очень хорошо. Так что бы вы порекомендовали мне в отношении этого юноши?
— Вы должны сделать его Беседующим-со-Звездами.
— Что? Что вы сказали? — Коннала словно поразил удар грома. — Этого... Сына этой... этих... Беседующим-со-Звездами?
— Успокойтесь, прошу вас, — увещевающе произнес Глокоус. — Мы вырвем этот листок из книги Квалинести. Правление этого юноши будет чисто номинальным. Вы останетесь главой Семейства Быстро Бегущих. Вы приобретете контроль над всеми вооруженными силами страны. Именно вы будете подлинным правителем Сильванести. А Сильванеш тем временем будет себе беседовать со звездами. А люди — радоваться. Вступление юноши на престол утишит все беспокойства, возникшие в последний год. Как только цель недовольных будет достигнута, раздоры в нашем народе — особенно явные среди киратов — прекратятся сами собой.
— Не могу представить, что вы говорите серьезно, — покачал головой Коннал.
— В жизни своей не был более серьезным, дорогой друг. Люди станут приносить свои неудовольствия и жалобы новому королю, а не надоедать вам. Вы сможете целиком посвятить себя подлинному управлению страной. К тому же кто-то должен быть назначен регентом, разумеется. Юноша очень молод, слишком молод для такой ответственности.
— А! Я наконец понял вашу мысль! — Коннал воскликнул торжествующе. — Полагаю, что это я...
Он замолчал на полуслове. Глокоус отрицательно качал головой.
— Вы не можете быть регентом и главой Быстро Бегущих, — снисходительно пояснил он.
— В таком случае кого вы можете предложить?
Глокоус со скромной грацией отвесил поклон:
— Я предложу самого себя. Я согласен взять на себя труд подавать советы молодому королю. Вы ведь, кажется, иногда находили их довольно полезными. Не так ли?
— Но вы не обладаете необходимой квалификацией! — запротестовал Коннал. — И вы не принадлежите к королевскому дому! Вы даже не член Эльфийского Совета! Не так давно вы были всего лишь заурядным магом в Шалостской Башне, — горько уточнил он.
— Но если вы возьмете на себя труд порекомендовать меня... — И Глокоус положил руку на плечо генерала.
— И что я скажу в качестве рекомендации?
— Только одно. Напомните им, что Древо Щита растет в Саду Астарин, надзор за которым осуществляю я. Напомните им, что я единственный, кому удалось создать это Древо. Напомните им, что я единственный, кто может в любой момент лишить Сильванести этого щита.
— Угроза? — нахмурился генерал.
Глокоус устремил на него долгий взгляд, от которого Коннал несколько смутился:
— Увы, такова моя участь. Мне не доверяют. Меня не понимают. Но я готов к этим испытаниям, ибо горячо люблю свою родину.
— Извините меня, мой друг, — хмуро произнес Коннал. — Это всего лишь потому...
— Извинения приняты. А теперь, — продолжал Глокоус, — нам следует подумать, как лучше встретить нашего юного короля. Думаю, что в Сильваносте следует объявить национальный праздник. Мы не поскупимся на расходы. Люди любят что-нибудь праздновать. И мы попросим эту славную певицу еще раз исполнить нам Песнь о Лораке. Какой у нее все-таки восхитительный голос!
— Хорошо, — отрешенно произнес Коннал. План Глокоуса постепенно начинал казаться ему вовсе не таким уж плохим.
— Ах как грустно, мой друг! — Глокоус показал генералу на пруд. — Один из ваших лебедей умирает!

12
Рыцари Тьмы на марше

На следующее утро после славной битвы под Оплотом, состоявшейся в долине Закар, Мина покинула палатку и направилась вместе с другими солдатами к шатру, в котором войско получало пищу. Но не успела она сделать и нескольких шагов, как ее окружили солдаты и те торговцы, брадобреи, женщины, которых всегда хватает при любом военном лагере. Люди стремились прикоснуться к ней или просили ее дотронуться до них хотя бы кончиками пальцев, веря, что это может принести им удачу. Но все вели себя сдержанно и с некоторой опаской, словно немного боялись ее присутствия. Мина говорила с каждым, рассказывала им о Едином Истинном Боге. Все они — солдаты, женщины, дети — хотели слушать еще и еще, но, увидев, как девушка утомлена, рыцари во главе с Галдаром увели ее от толпы. Мина вернулась в палатку, рыцари остались охранять ее отдых, а Галдар сходил и принес ей еду и питье.
На следующий день Мина провела смотр войска. Галдар приказал всем построиться, и она стала медленно обходить их ряды, один за другим, называя каждого бойца — по имени, припоминая его храбрость во время битвы. Люди стояли изумленные, и после смотра ее имя еще долго было у всех на устах.
Меж тем Мина направилась к палаткам целителей Рыцарей Тьмы. До них уже давно дошел слух о том, как эта девушка вернула Галдару отрезанную руку. Подобные чудеса прежде были распространены, но после окончания Четвертого Века их не случалось.
Маги-целители, похитившие лечебные заклятия из Цитадели Света, в прошедшие годы много раз совершали замечательные акты исцеления, сопоставимые с теми, которые сами Боги демонстрировали в Четвертом Веке. Но в последний год целители заметили, что их магические силы тают: им еще удавалось иногда вылечивать людей, но даже несложные заклятия отнимали у них столько энергии, что они сами оказывались на грани коллапса.
Никто не мог объяснить столь странные и тревожные явления. Целителям легче всего было обвинить магов из Цитадели Света в том, что те своим колдовством мешают им лечить солдат. Но вскоре их собственные шпионы, засланные в Цитадель, донесли, что и на острове Шэлси, и во многих других землях Ансалона происходит нечто подобное — маги тоже ищут ответа, и тоже тщетно.
Во время осады Оплота, подавленные огромным количеством раненых, целители были вынуждены беречь свою силу и пользовать только высшее начальство Рыцарей Тьмы — Повелителя Миллоса и его помощников. Но даже им маги могли помочь только в случае легких ранений; целителям не удавалось восстановить утраченные конечности, унять внутренние кровотечения или излечить серьезные травмы головы.
Едва Мина показалась в дверях полевого госпиталя, как взгляды всех раненых обратились к ней. Даже слепые, даже те, чьи лица были сплошь закрыты окровавленными повязками, инстинктивно повернулись к ней, как поворачивается к солнцу страдающее в глубокой тени растение.
Целители продолжали делать свое дело, притворяясь, что не заметили появления девушки. Лишь один из них обернулся и поднял на нее глаза. Приказ оставить их готов был сорваться с его губ, но, увидев Галдара, который стоял рядом с Миной, положив руку на рукоять меча, он лишь угрюмо произнес:
— Мы заняты. Что вы хотели?
— Помочь. — Она внимательно оглядела палату. — Что находится там, позади вас? За этим задернутым одеялом?
Целитель метнул взгляд в указанном направлении. Стоны и крики доносились из-за одеял, наспех натянутых в конце большого помещения полевого госпиталя.
— Умирающие, — ответил он холодно и небрежно, — помочь которым невозможно.

Предыдущая страница 10 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

— Вы могли бы облегчить их страдания? — спросила Мина.
Целитель пожал плечами:
— В них больше нет нужды. Наши возможности ограниченны, и мы стараемся помочь тем, кто еще может вернуться на поле боя.
— В таком случае вы не будете возражать, если я пройду к этим людям?
— Ни в коем случае. — Целитель фыркнул. — Ступайте помолитесь за них. Они это, безусловно, оценят.
— Не сомневаюсь.
Девушка двинулась между рядами коек, на которых лежали раненые, в конец больничной палаты. Многие протягивали к ней руки, звали ее по имени, просили задержаться и немного побыть подле них. Она улыбалась каждому и обещала вернуться. Подойдя к задернутым одеялам, Мина раздвинула их, прошла внутрь и вновь опустила за собой занавесь.
Галдар встал спиной к одеялам, рука его по-прежнему покоилась на мече, он внимательно следил за целителями. Те старательно делали вид, что не интересуются происходящим, но временами бросали косые взгляды в его сторону или переглядывались между собой.
Галдар прислушивался к тому, что происходило у него за спиной, там, откуда тек густой запах смерти. Он успел заметить, что одеялами была отгорожена часть палаты, где находились семеро мужчин и две женщины. Они лежали не только на койках — некоторые так и остались на тех носилках, на которых их унесли с поля боя. Раны их были ужасны. Ободранная кожа, обнаженные кости, развороченные животы, кровь, изливавшаяся прямо на пол, где она застывала лужами. Внутренности одного из раненых вывалились из туловища и лежали рядом на койке, подобно связке гигантских сосисок. У женщины-рыцаря было надвое рассечено лицо, один глаз чудовищно висел на нитке над окровавленной повязкой.
Мина первым делом направилась к ней. Единственный здоровый глаз был закрыт, дыхание со свистом вырывалось из легких сквозь запекшиеся губы. Женщина умирала. Мина осторожно положила руку на страшную рану.
— Я видела тебя в тот день, когда ты сражалась, Дария, — тихо проговорила девушка. — Ты храбро билась и не отступала ни на шаг, хотя тебя уже окружили враги. Ты должна остаться с нами, Дария. Единый Бог нуждается в тебе.
Дыхание женщины стало ровнее, она медленно повернула свое обезображенное лицо к Мине, которая наклонилась и поцеловала ее.
Галдар, услышавший позади себя шорох, быстро обернулся. В палате в это время стояла полная тишина. Целители больше не делали вид, что работают, — все прислушивались к тому, что говорила Мина, все внимательно следили за происходящим. Ждали.
Галдар почувствовал, как рука легла ему на плечо, и, думая, что это Мина, повернул голову. Но рядом с ним стояла та женщина, Дария. Ее лицо все еще покрывала кровь, его пересекал шрам, но она была жива, ужасная рана на лице затянулась, глаз был невредим. Она шла улыбаясь, задыхаясь от страха, счастья и изумления.
— Мина вернула меня сюда. — Голос женщины прерывался. — Она вернула меня, чтобы я служила ей. И я буду служить. Все дни своей жизни я отдам этой девушке.
Взволнованная настолько, что едва держалась на ногах, Дария покинула палатку. Раненые подняли крик. «Мина, Мина!» — звали они. Целители замерли после ухода Дарий в недоверчивом молчании.
— Что она там делает? — Один из них попытался войти.
— Молится. — Галдар встал у него на дороге. — Вы же ей сами разрешили, помните?
Целитель нахмурился и поспешно ретировался. Галдар увидел, как он направился в шатер Повелителя Миллоса.
— Ага, расскажите ему, что вы тут видели, — кинул ему вслед Галдар. — И тем самым поверните еще раз нож в его сердце.
Мина вылечила всех умиравших. Она исцелила командира отряда, в горло которого вонзилось соламнийское копье. Она вылечила пехотинца, попавшего под копыта взбесившейся лошади. Один за другим раненые поднимались со своих коек и выходили в общее отделение, где их встречали радостные крики остальных. Солдаты благодарили и благодарили ее, но Мина игнорировала все эти слова.
— Принесите вашу благодарность и вашу верность Единому Истинному Богу, — говорила она им. — Ибо вы излечены Его властью.
Действительно, в глазах всех она становилась посланницей самого Бога, так как, скольким бы раненым она ни помогла, на ее лице не появилось ни малейшего следа усталости. А раненых было много, очень много. Выйдя в общее отделение, она стала переходить от одного пострадавшего к другому, возлагая на их раны руку, целуя их, вспоминая их подвиги во время боя.
— Целительная сила исходит не от меня, — объясняла она солдатам. — Она исходит от Бога, который вернулся, чтобы позаботиться о вас.
К полуночи полевой госпиталь опустел.
Получив соответствующее приказание от Повелителя Миллоса, целители не сводили с Мины глаз, пытаясь выведать тайну, чтобы дискредитировать ее и обвинить в шарлатанстве. Они стали утверждать, что все это хитрые проделки и дешевые фокусы. В доказательство они втыкали иголки в конечности, которые она возвращала людям, чтобы доказать, что это всего лишь иллюзия, но видели, как от уколов выступает кровь, а исцеленные страдают от боли. Они посылали к ней больных ужасными заразными болезнями, тех, к которым боялись подходить сами. Мина садилась рядом с несчастными, возлагала руки на открытые язвы и гнойные пустулы и молила об их выздоровлении Единого Бога.
Старые солдаты, озадаченные, перешептывались между собой о том, что она похожа на тех колдунов давнишних времен, которые творили чудеса силой, данной Богами. Такие колдуны, рассказывали они, когда-то могли поднимать мертвых. Но на это чудо Мина либо не решалась, либо попросту не была способна. Она уделяла погибшим особое внимание в своих молитвах, но не возвращала их к жизни, хоть ее часто просили об этом.
— Мы пришли в этот мир, чтобы служить Истинному Богу, — отвечала она на такие просьбы. — И как мы служим ему здесь, так умершие будут служить ему в другом мире. Было бы неправильно возвращать их сюда.
Она попросила солдат вынести всех убитых с поля боя — и врагов, и союзников — и положить их на траву, которая вскоре сплошь покрылась кровавыми пятнами. Мина становилась рядом с каждым трупом на колени и подолгу молилась, для нее было неважно, на чьей стороне сражался солдат, она посвящала его память Истинному Богу. Затем был отдан приказ похоронить всех в общей могиле.
По настоянию Галдара на третий день после битвы Мина держала совет с высшими офицерами из числа рыцарей. К ней явились почти все подчиненные Повелителя Миллоса и попросили ее возглавить осаду Оплота и привести их к победе над соламнийцами.
Мина отказала им в их просьбах.
— Почему? — требовательно спрашивал в то утро Галдар, утро пятого дня после победы, когда он и Мина остались наедине. Минотавра ужасно рассердил ее отказ. — Почему ты не бросишь нас в атаку? Если ты завоюешь Оплот, то Повелитель Таргонн не посмеет даже пальцем тебя тронуть! Он будет вынужден признать тебя одним из самых выдающихся Рыцарей Тьмы!
Мина в это время сидела за большим столом, который приказала внести в свою палатку, склонившись над разложенными на нем картами Ансалона. Она изучала их каждый день, шевеля губами, когда водила по ним пальцем, будто произнося про себя названия городков, деревушек, рек, стараясь запомнить каждое из них. Прервав на минуту работу, она подняла взгляд на Галдара.
— Скажи, чего ты боишься, Галдар? — мягко спросила она.
Минотавр нахмурился, кожа между его глазами собралась в складки.
— Я боюсь за тебя, Мина. Те, кто когда-либо представлял угрозу для Таргонна, всегда исчезали. Никто не может чувствовать себя в безопасности рядом с этим человеком. Даже наш бывший предводитель, Мириел Абрена. Говорили, что она умерла, поев несвежего мяса, но каждый из нас знал правду.
— А какова эта правда? — отсутствующим тоном спросила Мина, опять склонившись над картой.
— Ну конечно же, он отравил ее. Спроси его сама, если представится случай побеседовать. Он даже не станет отрицать этого.
— Что ж, сейчас Мириел уже счастлива, — вздохнула Мина. — Она пришла к Богу. Хотя Замысел, который она провозгласила, был ложным, теперь правда ей известна. Она понесла наказание за свои заблуждения и сейчас совершает подвиги во славу Единого Бога, остающегося для нас безымянным. А что касается Таргонна, — Мина опять подняла взгляд на Галдара, — он служит Истинному Богу здесь, в этом мире, и поэтому еще какое-то время пробудет на Кринне.
— Таргонн? — Галдар пренебрежительно хмыкнул. — Да, этот точно служит Богу. Изо всех сил служит Богу Наживы.
По лицу Мины скользнула спокойная улыбка.
— Я ведь не сказала, что он знает о своей службе Богу, Галдар. Но это действительно так. Поэтому я не стану атаковать Оплот. Другие будут вести эту битву. Оплот — не наша забота. Мы двинемся к более великой цели.
— К более великой цели? — Минотавр был изумлен. — Что ты такое говоришь, Мина? Что может быть более великого, чем покорить такой огромный город? Опять показать всем народам Кринна, какая это непобедимая сила — Неракские Рыцари!
Палец Мины скользнул по карте и замер на самой южной ее точке.
— А что ты скажешь о том, чтобы покорить великое эльфийское королевство Сильванести?
Вместо ответа Галдар разразился смехом:
— Мина, ты просто насмешила меня. Ладно, я согласен. Это была бы еще более великая победа. Почти такая же, как достать с неба луну и положить ее на тарелку. И совершить это почти так же легко.
— Ты еще увидишь это, Галдар. — Мина говорила совершенно спокойно. — Обязательно сообщи мне, когда прибудет гонец от Таргонна. Да, и вот еще что...
— Что? — Минотавр уже повернулся, чтобы уйти.
— Будь осторожней. — Ее глаза видели Галдара насквозь, они пронзали его, словно стрелы. — Твои насмешки могут быть неприятны Богу. Смотри не повтори больше этой ошибки.
Галдар тут же почувствовал боль в руке, пальцы его онемели.
— Я понял, Мина, — пробормотал он и пошел к дверям. Массируя правую руку, он вынырнул из палатки, оставив девушку изучать карты.
По его подсчетам, одному из приближенных офицеров Повелителя Миллоса должно было понадобиться около двух дней, чтобы добраться до штаба в Джелеке, один день был нужен, чтобы попасть на прием к Повелителю Ночи, и еще два дня требовалось на обратный путь. Сегодня он должен был вернуться в лагерь. Выйдя из палатки, минотавр помчался к главной дороге.
На окраине лагеря уже столпилось много народу. Там были стрелки капитана Самоала и много рыцарей из войска Миллоса. Все стояли, держа оружие наготове. Они поклялись, что преградят путь любому, кто попытается забрать у них Мину.
Глаза всех были устремлены на дорогу. Часовые, которые должны были наблюдать за Оплотом, смотрели в противоположную сторону, отвернувшись от осажденного города. Повелитель Миллос предпринял сегодня попытку выйти из своей палатки, но вынужден был торопливо ретироваться под улюлюканье и насмешливые выкрики собственных солдат. Теперь он осмелился снова покинуть шатер и застыл у входа, нетерпеливо вглядываясь в дорогу и не сомневаясь в том, что Таргонн поспешит на помощь своему помощнику, послав войска для подавления мятежа в лагере.
Единственным человеком, который не смотрел на дорогу, была Мина. Она оставалась у себя, погрузившись в изучение лежавших перед ней карт.
— И поэтому она не хочет идти в наступление на Оплот? Потому что мы отправимся завоевывать Сильванести? — переспросил Галдара капитан Самоал, пока они, стоя бок о бок на дороге, ожидали гонца. Капитан нахмурился: — Что за чепуха! Ты не думаешь, что она просто боится?
Галдар рассвирепел. Быстрым движением он наполовину вытащил клинок из ножен.
— Я сейчас отрежу твой поганый язык за такие слова! Ты же видел, как во время боя она в одиночку помчалась навстречу врагу! Где же тогда был ее страх?
— Спокойнее, минотавр, — ничуть не испугался Самоал. — Убери свой меч. У меня и в мыслях не было ее обидеть. Но ты не хуже меня знаешь, как горячит кровь битва, как люди, считая себя неуязвимыми, совершают то, на что никогда не отважились бы в обычных обстоятельствах. И было бы вполне естественно, если бы сейчас она лишилась своего самообладания, как следует рассмотрев ситуацию и поняв масштабность этой задачи.
— Нет, в ней нет страха. — Галдар говорил по-прежнему сердито, но все же отправил меч обратно в ножны. — Какой страх может быть у той, кто говорит о смерти с восторгом, у той, которая, будь ее воля, кинулась бы в объятия смерти, у той, которая только против своей воли остается в этом мире.
— Человек может бояться многого и помимо смерти, — задумчиво произнес Самоал. — Например, неудачи. Может, она боится того, что если не сумеет взять Оплот, то все отвернутся от нее, как отвернулись от Повелителя Миллоса.
Галдар покачал рогатой головой и оглянулся на палатку Мины, стоявшую на небольшом возвышении, над которой развевался сохранивший следы крови штандарт. У палатки стояли люди, множество солдат несли молчаливую добровольную вахту, ожидая и надеясь хоть мельком увидеть Мину или услышать ее голос.
— Ты готов оставить ее сейчас, Самоал?
— Нет, ни за что. — Капитан взглянул туда, куда смотрел минотавр. — И сам не понимаю почему. Будто она околдовала меня.
— Я скажу тебе почему. Она дает нам то, во что можно верить. Что-то, что выше нас самих. — Он смутился и потер все еще болевшую руку. — Я сам только что посмеялся над этим. И теперь стыжусь.
Вдали заиграл рожок. Часовые, находившиеся у входа в долину, стали подавать лагерю сигналы о том, что приближается гонец Таргонна. Солдаты замерли, каждый оставил то дело, которым был занят, весь обратившись в слух. Огромная толпа, собравшаяся на дороге, расступилась, пропуская к палаткам гонца на взмыленной лошади. Галдар поспешил к Мине.
Повелитель Миллос смело покинул шатер как раз в ту минуту, когда Мина вышла из своей палатки. Не сомневаясь в том, что доставленные вести несут приказ схватить самозванку, он торжествующе глянул в ее сторону. Он предчувствовал, что ее падение неминуемо.
Но девушка и не смотрела на него. Она ожидала дальнейшего развития событий молча и с таким спокойным безразличием, будто заранее предвидела его ход.
Гонец соскочил с лошади. Он удивленно оглядел толпу солдат, собравшихся вокруг палатки Мины, с некоторой тревогой заметив враждебные взгляды, направленные на него, и услышал угрозы, высказываемые вполголоса, но совершенно недвусмысленные. Недоумевая и продолжая оглядываться, он направился к шатру Повелителя Миллоса и, подойдя, подал ему свиток в небольшом ларце. Никто из солдат не сводил с них глаз, люди стояли, сжимая в руках оружие.
Повелитель Миллос нетерпеливо выхватил ларец у него из рук. Он настолько был уверен в содержании вестей, что даже не потрудился уйти к себе, чтобы прочитать донесение в одиночестве. Он открыл простой, без всяких украшений, футляр, вынул свиток, сломал печать и с хрустом развернул пергамент. Он уже набрал в грудь побольше воздуха, чтобы выкрикнуть приказ об аресте этой самозванки, но вдруг поперхнулся. С таким свистом выходит воздух из проткнутого ножом пузыря. Лицо его мгновенно посерело, затем стало багровым, на лбу выступили капли пота. Несколько раз он облизнул пересохшие губы, скомкал в руках пергамент и, как слепой, стал тыкаться в полы шатра, не видя входа. Адъютант шагнул вперед, но Миллос со злобным рычанием оттолкнул его в сторону и бросился в шатер, захлопнув за собой полотнище.
Тут гонец обернулся к толпе собравшихся.
— Я разыскиваю командира отряда по имени Мина! — зычно выкрикнул он.
— А какое у тебя к ней дело? — проревел гигантский минотавр, выступив из толпы навстречу посланцу.
— Я привез ей приказ от Повелителя Ночи Таргонна.
— Пропустите его, — велела Мина.
Минотавр повел к ней гонца. Толпа, прежде загораживавшая тому путь, раздвинулась, образовав проход между шатром Миллоса и палаткой Мины. Посланец шел по нему, провожаемый отнюдь не дружелюбными взглядами вооруженных солдат. Он старался смотреть прямо перед собой, но это зрелище тоже было не из приятных — бычья шея и огромные плечи минотавра заслоняли собой все. Гонец шел вперед, кляня свою судьбу.
— Я послан с сообщением к офицеру по имени Мина. — Он подчеркнул это слово, с удивлением увидев перед собой молодую девушку. — А это всего лишь дитя!
— Дитя сражения. Дитя войны. Дитя смерти. Я — Мина. — Ее властный тон и спокойная уверенность не оставляли сомнений в ее праве на власть.
Гонец поклонился и вручил ей второй свиток, который на этот раз покоился в роскошном кожаном футляре, запечатанном серебряной печатью Неракских Рыцарей с изображением черепа и цветка лилии. Мина раскрыла его и вынула донесение. В толпе, казалось, перестали дышать. Гонец продолжал оглядываться по сторонам со все возраставшим изумлением. Позднее он доложит Таргонну, что чувствовал себя вошедшим в Храм, а не в военный лагерь.
С бесстрастным лицом Мина читала донесение, а прочитав до конца, передала его Галдару. У того, едва он взглянул на бумагу, появилось такое изумление на лице, что окружающие даже испугались. В его открытом рту блестели клыки, губы шевелились, не произнося ни звука. Он вновь и вновь перечитывал послание и наконец перевел глаза на Мину.
— Мина, прости меня, если можешь, — тихо произнес он, протягивая ей лист пергамента.
— Не у меня тебе следует просить прощения, — улыбнулась та. — Не во мне ты усомнился.
— О чем говорится в донесении, Галдар? — нетерпеливо спросил Самоал, и его вопрос эхом повторила толпа.
Мина подняла руку, и эта немая команда была понята всеми. Над лагерем повисла гнетущая тишина.
— Мне приказано направиться на юг, чтобы захватить, покорить и подчинить эльфийские земли Сильванести.
Тихое и гневное рокотание, подобное гулу приближавшегося шторма, было ей ответом.
— Нет! — закричало затем несколько голосов. — Они не посмеют! Оставайся с нами, Мина! Пошел он в Бездну, этот Таргонн! Мы пойдем на Джелек сейчас же! Вот что надо делать! Идемте все на Джелек!
— Слушать меня! — Голос Мины легко перекрыл нараставший шум. — Это приказание не генерала Таргонна! Он всего лишь рука, что водила пером по бумаге. Это повеление Единого Бога! Это Его воля приказывает нам идти на Сильванести, чтобы объявить всему миру о возвращении нашего Бога! Мы пойдем на Сильванести! — Голос Мины сорвался в счастливом рыдании. — И победа наша будет прекрасна!
— Ура-а-а! — раздалось громогласное восклицание и тут же сменилось новым: — Мина! Мина! Мина!
Гонец застыл как в столбняке. Весь лагерь, тысячи голосов, словно один человек, выкрикивали имя девушки. Оно неслось к горам и грохотом грома возвращалось обратно. Ликующий клич достиг стен Оплота, жители города дрожали, соламнийцы угрюмо сжимали оружие, полагая, что этот звук предвещает ужасное нашествие.
Вдруг страшный, захлебывающийся плачем вопль заглушил скандирование. В сердце лагеря люди замолчали, недоумевая, что произошло, в то время как на подступах к нему еще выкрикивали славословий Мине. Вопль раздался в шатре Повелителя Миллоса, и он был так ужасен, что стоявшие рядом отхлынули в разные стороны, охваченные паникой.
— Ступай посмотри, что случилось, — приказала Мина.
Галдар повиновался, и вместе с ним пошел гонец, полагая, что Таргонну будет небезынтересно узнать о случившемся. Придерживая рукой меч, минотавр скользнул под кожаный ремень, который удерживал откидной клапан шатра в закрытом состоянии. Он вошел внутрь, но через мгновение появился снова.
— Его Светлость Повелитель Миллос покончил с собой, — громко объявил он.
Некоторые солдаты снова стали приветствовать Мину, многие принялись улюлюкать или хохотать.
Мина резко обернулась к ним, и ее глаза словно полыхнули пламенем. Люди затихли. Не произнеся ни слова и ни на кого не взглянув, она гневно вскинула голову и направилась к шатру командующего.
— Мина, — в руках Галдар сжимал запятнанный кровью листок, — этот негодяй хотел повесить тебя. Доказательством тому послание Таргонна.
— Государь Миллос предстал сейчас перед судом Единого Бога, перед которым однажды окажемся и все мы.
С этими словами она вынула из руки минотавра листок, сунула его за пояс и вошла в шатер. Галдар хотел было войти следом, но она преградила ему путь и опустила за собой клапан шатра.
Минотавр проводил ее взглядом, затем покачал головой и принялся прохаживаться у входа, охраняя девушку.
— Ступайте, займитесь своими делами, — посоветовал он солдатам, не отходившим от шатра. — Если мы отправляемся в Сильванести, то перед этим надо многое успеть сделать.
— Что она там делает? — поинтересовался гонец.
— Молится, — коротко бросил Галдар.
— Молится? — переспросил тот, пораженный. И, вскочив на лошадь, умчался из лагеря, опасаясь потерять время и не доложить Повелителю Ночи вовремя о виденных им умопомрачительных происшествиях.
— Что случилось? — спрашивал капитан Самоал, подходя к минотавру.
— С Миллосом? — Тот ухмыльнулся. — Упал на свой меч. — И он протянул собеседнику лист пергамента. — Вот что я нашел у него в руке. Как мы и предполагали, он отправил Таргонну кучу вранья о том, как Мина чуть не проиграла битву, а он всех нас спас. Таргонн, быть может, и злобный выродок, но в известной сообразительности ему не откажешь. — В голосе Галдара послышалось уважение. — Таких, как наш бывший начальник, он насквозь видит, и он приказал ему отправляться к Малистрикс и лично доложить драконице о своей замечательной победе.
— Да-а-а, — протянул Самоал. — Неудивительно, что он предпочел покончить с собой. Но почему Мину отправляют на юг в Сильванести? Что будет с Оплотом?
— Таргонн приказал генералу Догаху оставить Кхур и присоединиться к осаде Оплота. Таргонн и вправду неглуп. Он уже понял, что Мина с ее разговорами о Едином Боге представляет для него и его вшивого Замысла нешуточную угрозу. Но вместе с тем он раскусил, что если отдаст приказ об аресте Мины, то в войсках начнется настоящий мятеж. А тут еще великая драконица Малистрикс давно гневается на сильванестийцев с их щитом и неуплатой налогов. Вот Таргонн и решил, что, послав на Сильванести войска, ублаготворит драконицу и одновременно избавится от опасной смутьянки.
— Скажи, а Мина знает, что путь в Сильванести лежит через Блотен? — настаивал капитан. — Земли, которыми владеют великаны, и без того ненавидящие нас за то, что мы похозяйничали у них когда-то. Они не потерпят никакого вторжения на свои территории. — Самоал покачал головой. — Это же просто самоубийство! Мы и добраться не успеем до Сильванести. Слушай, Галдар, надо попробовать отговорить ее от этой затеи.
— Не мое это дело — задавать ей вопросы, — возразил тот. — Она знала, что нам придется отправиться в Сильванести, еще сегодня утром. Помнишь, я рассказывал тебе? Припомни, капитан.
— В самом деле, — пробормотал капитан Самоал в раздумье. — Со всеми последними волнениями я забыл об этом. Но откуда она могла узнать?
Минотавр не успел ответить, так как в эту минуту из шатра Миллоса вышла Мина. Лицо ее было очень бледным, но спокойным.
— Его преступления прощены. Душа его принята Богом! — Она вздохнула, ее глаза, обежав собравшихся, скользнули в сторону, как будто она была недовольна тем, что должна оставаться среди смертных. — Как я ему завидую!
— Мина, каковы будут твои приказания?
С мгновение девушка смотрела на Галдара, словно не узнавая, — перед глазами ее витали совсем другие картины; затем она слабо улыбнулась, еще раз вздохнула и вернулась к действительности.
— Собирайте войска. Капитан Самоал, обратитесь к ним, пожалуйста. Скажите им правду относительно того, насколько опасно это назначение. Некоторые даже могли бы его назвать самоубийственным. — Она улыбнулась лучнику. — Я никого не заставляю участвовать в этом походе. Пусть те, кто пойдет, сделают это по своей воле.
— Пойдут все, Мина, — спокойно проговорил минотавр.
Девушка обратила на него обрадованный, сразу засиявший взор:
— Если так, то силы будут чрезмерно велики, что тоже неразумно. Такими силами нелегко управлять, они не могут передвигаться достаточно быстро и тайно. Со мной отправятся мои собственные рыцари, конечно; и отбери пять сотен лучших пехотинцев, Галдар. Те, кто останется, будут, как и прежде, сражаться здесь, с ними будет мое благословение. Осада Оплота должна продолжаться.
Галдар непонимающе замигал:
— Но, Мина, ты что, не поняла? Таргонн отдал приказ генералу Догаху принять на себя командование осадой Оплота.
— Генерал Догах получит новый приказ, которым ему будет предписано развернуть войска в южном направлении и как можно скорее перебросить их на Сильванести.
— Но... — Галдар ничего не понимал, — откуда поступят эти приказы? Не от Таргонна же. Ведь нас он отправляет на Сильванести, чтобы просто избавиться от тебя, Мина.
— Я говорила тебе, Галдар, что поступками Таргонна управляет Единый Бог, хотя сам Таргонн об этом и не подозревает. — Мина потянула из-за пояса свиток с приказом Миллосу и поднесла его поближе к свету. Имя Таргонна, написанное крупными черными буквами, отчетливо красовалось внизу листа рядом с его красной печатью. Мина указала на строчки, покрытые пятнами крови Миллоса. — Что тут написано, Галдар?
Озадаченный минотавр поднес бумагу к самым глазам и стал читать в точности то же самое, что прочел в первый раз:
— «Настоящим Повелителю Миллосу предписывается...» Но тут внезапно слова стали расплываться и переползать с места на место. Галдар закрыл глаза, снова открыл и протер их. Буквы продолжали скользить по пергаменту, на котором черные чернила перемешались с пятнами крови.
— Так что же там написано? — спросила Мина еще раз. В горле у Галдара что-то забулькало, и вместо громкого ответа получился только хриплый шепот.
— «Настоящим генералу Догаху предписывается передислоцировать свои силы в южном направлении и как можно скорее завершить их переброску в Сильванести». Подписано именем Таргонна.
Почерк принадлежал Таргонну. В этом не могло быть никаких сомнений. Его подпись была на месте, его печать тоже.
Мина аккуратно свернула пергамент и засунула его в футляр:
— Я хочу, чтобы ты сам лично доставил этот приказ. Потом догонишь нас на южной дороге. Я покажу тебе маршрут, по которому мы отправимся. Самоал, в отсутствие Галдара ты будешь моим помощником.
— Можешь располагать мной и моими людьми, Мина, — отвечал капитан Самоал. — Мы последуем за тобой даже в Бездну.
Мина задумчиво посмотрела на него:
— Бездны больше нет, капитан. Та, которая правила там, ушла, чтобы никогда не возвращаться. Мертвые теперь имеют свое царство, в котором им позволено продолжать служить Единому Богу.
При этих словах взгляд Мины скользнул далеко, ее глаза обежали горы, долину, солдат, которые свертывали лагерь.
— Мы выступаем утром. Поход займет у нас две недели. Отдай необходимые распоряжения. Мне необходимо, чтобы наш отряд сопровождали два фургона. Когда все будет готово, дай мне знать.
Галдар отдал офицерам команду построить людей и вернулся в палатку Мины. Она опять склонилась над картой, маленькими камешками отмечая на ней некоторые точки. Присмотревшись, минотавр увидел, что многие камешки сосредоточены в местности под названием Блотен.
— Ты присоединишься к нам вот здесь, — указала Мина на один из камешков. — По моим подсчетам, тебе потребуется два дня, чтобы добраться до генерала Догаха, и три дня — на обратный путь. Единый Бог поможет тебе, Галдар.
— Пусть Единый Бог охраняет тебя, Мина, до моего возвращения.
Ему пора было уходить. До наступления сумерек он мог преодолеть еще много миль. Но уйти было нелегко. Минотавр не мог представить дня, когда он не будет видеть ее янтарных глаз, не будет слышать ее негромкий голос. Внезапно нахлынули мысли об одиночестве, и он почувствовал себя маленьким, несчастным, дрожащим от страха и холода, как новорожденный теленок.
Мина положила ладонь на его руку, ту самую, которую вернула ему, и произнесла:
— Я буду с тобой везде, куда бы ты ни пошел.
Он опустился на одно колено, прижал ее пальцы ко лбу, встал, повернулся и вышел из палатки. «Пусть это прикосновение будет моим талисманом», — подумал про себя минотавр.
Через некоторое время в палатку Мины явился капитан Самоал, чтобы доложить, что, как он и предполагал, каждый солдат вызвался быть добровольцем. Он отобрал пятьсот бойцов, которых считал лучшими, и теперь им завидовал весь лагерь.
— Боюсь, как бы остальные не дезертировали, чтобы отправиться следом за нами. — Капитан говорил вполне серьезно.
— Я поговорю с ними, — пообещала Мина. — И объясню, что им необходимо продолжать осаду Оплота, не ожидая никаких подкреплений. И расскажу, каким образом это сделать. Они выполнят свой долг.
Она продолжала раскладывать на карте камешки.
Самоал, заинтересованный, подошел поближе и спросил с любопытством:
— Что ты делаешь?
— Я отмечаю места, где находятся силы великанов, — ответила Мина. — Вот, смотри, капитан, если мы направимся сюда, к востоку от Халькистовых гор, то выиграем время, пересекая южную часть Равнин Кхура. Так нам удастся избегнуть мест наибольшего скопления сил великанов, которые сконцентрировались тут, на южных отрогах горного хребта, сражаясь со Стальным Легионом и силами Эльханы Звездный Ветер. Мы попытаемся пройти незамеченными, следуя вдоль русла реки Тон-Талас. Если нам и придется столкнуться с великанами, то, по моим предположениям, их численность будет невелика. С Божьего благословения большинство из нас доберется до места назначения.
Но что произойдет потом, когда они достигнут этого места назначения? Как она намерена пробиться сквозь щит, который оставался непреодолимым препятствием для всех попыток пройти через него? Самоал не стал задавать эти вопросы, как не стал и спрашивать Мину, откуда ей известно местоположение сил великанов или то, что они сражаются со Стальным Легионом и эльфами. Неракские Рыцари отправляли многих разведчиков в земли великанов, но ни одному из них не удалось вернуться живым и рассказать о том, что он там видел. Самоал не спросил и о том, как Мина намерена захватить Сильванести столь малыми силами, которые к тому времени, когда они туда доберутся, станут и вовсе ничтожными.
Капитан Самоал не задал ни одного из этих вопросов. В нем жила вера. Если не в Единого Бога, то в нее. Он верил в Мину.

15
Бич Ансалона

Странное происшествие, которое приключилось с Тассельхофом Непоседой на пятую ночь его путешествия в Квалинести под опекой рыцаря Герарда, лучше всего можно объяснить тем, что, хотя дни стояли солнечные и теплые, по ночам небо заволакивали тучи, становилось холодно и моросил дождь. И так было вплоть до упомянутой пятой ночи, которая выдалась на удивление теплой; под ясным небом в эту ночь стрекотали сверчки, гулко ухали в лесу совы и изредка где-то вдалеке завывали волки.
Далеко-далеко на севере по дороге, которая вела в Кхур, мчался Галдар. Далеко на юге, в Сильванести, входил в столичный город Сильваност юный Беседующий-со-Звездами. Встреча была очень пышной и торжественной, гремели фанфары, все население города вышло навстречу Сильванешу, чтобы поглядеть на нового короля. Юношу неприятно поразила малочисленность эльфов, оставшихся в городе, но он никому не сказал о своем впечатлении. Церемония встречи продолжалась, и генерал Коннал торжественно представил ему молодого эльфийского мага в белых одеждах, чарующие манеры которого совершенно покорили Сильванеша.
В то самое время, когда юный король угощался эльфийскими деликатесами, поданными на золотых блюдах, и пил искрящееся вино из хрустальных кубков, а Галдар на бегу подкреплялся сушеными бобами, Тас и Герард поглощали свой обычный завтрак, состоявший из лепешек и вяленого мяса, запивая нехитрую снедь простой ключевой водой. Они только что миновали Врата, не заночевав ни в одной из гостиниц этого города, хотя в окнах каждой маячили кислые лица хозяев. В прежние времена, когда драконы не перекрывали дорог, кендера ни за что не пустили бы даже на порог ни одной из этих гостиниц. Но сейчас стоило показаться на дороге любому путнику, как содержатели гостиниц спешили к дверям, наперебой предлагая кров и стол по неслыханно низкой цене в одну стальную монетку.
Но рыцарь Герард проскакал по улицам города, ни одну из них не удостоив даже взглядом. Тассельхофу оставалось только тяжело вздыхать и с тоской оглядываться. Когда же он намекнул на то, что кружка холодного эля и тарелка горячего мяса внесли бы приятное разнообразие в их скудный рацион, Герард ответил кратким «нет». Чем меньше они привлекут внимания, тем лучше будет для всех заинтересованных сторон.
Так они продолжали продвигаться на юг по той новой дороге, что бежала вдоль реки, дороге, которая, как сказал Герард, была проложена Неракскими Рыцарями для удобства доставки товаров в Квалинести. Тас некоторое время недоуменно размышлял, почему Неракских Рыцарей так озаботило удобство обеспечения эльфов припасами, но потом он решил, что это, наверное, какой-нибудь новый проект, выдуманный тамошним королем Гилтасом.
Итак, Тас и Герард каждую ночь проводили под открытым небом. Но сегодняшняя ночь была ясной, и хотя Тас, по обыкновению, уснул, едва положил голову на седло, среди ночи он проснулся, испуганный ярким светом, лившимся на него с небес.
— Эй! Что это? — закричал он и, сбросив одеяло, вскочил на ноги, схватил Герарда за плечо и начал трясти. — Господин Герард! Проснитесь! — вопил Тас. — Господин Герард!
Рыцарь тут же проснулся и схватился за меч.
— Что? Что случилось? Ты что-нибудь услышал? Или увидел?
— Вон там! Смотри! — Тас тянул рыцаря за рубашку, показывая куда-то рукой.
Взгляд, которым Герард окинул кендера, нельзя было назвать приветливым.
— Ты считаешь это удачной шуткой?
— Ох, ну конечно нет. Удачная шутка — это, например, такая. Я говорю: «Тук, тук». А ты спрашиваешь: «Кто там?» Я отвечаю: «Минотавр». А ты спрашиваешь: «Какой такой минотавр?» А я отвечаю: «А такой, в которого ты как раз вступил». Вот как я понимаю удачную шутку. Ты лучше посмотри, что за странная штука там, на небе.
— Представь себе, луна, — процедил рыцарь.
— Да ну! — Тас просто ахнул от изумления. — Не может быть! В самом деле луна?
Он опять уставился на небо. Штука в некотором смысле и вправду была похожа на луну: тоже круглая, звезды вокруг и сияние. Но на этом всякое сходство кончалось.
— Если это Солинари, — задумчиво протянул Тас, — то что с ним случилось? Неужто он заболел?
Вместо ответа рыцарь улегся обратно, положил рядом меч и тщательно подоткнул под себя одеяло.
— Ложись спать, — сказал он наконец. — И продолжай это занятие до самого утра.
— Но я хочу знать про луну! — не унимался Тас и плюхнулся рядом с рыцарем, несмотря на то, что тот повернулся к нему спиной и с головой укрылся одеялом. Судя по всему, Герард был донельзя разозлен тем, что его разбудили из-за такой чепухи. Даже спина его выглядела ужасно сердитой. — Почему Солинари такой бледный? И где веселая алая Лунитари? Наверное, если б я мог видеть Нутари, я бы и про него должен был спросить, где он? Но так как мне его никогда не видно, то я даже не знаю...
Герард резко обернулся к нему, и из-под одеяла на Таса уставился суровый и совершенно недружелюбный глаз.
— Ты сам прекрасно знаешь, что Солинари нет уже больше тридцати лет, с самого конца Войны с Хаосом. С Лунитари то же самое. Так что можешь прекратить свои дурацкие расспросы. Я сплю. И разбудить меня можно только в случае нападения гоблинов и никак иначе. Понял?
— Но как же луна? — продолжал волноваться кендер. — Я хорошо помню, что, когда я пришел на первые похороны Карамона, Солинари светил так ярко, что было светло как днем, и Палин еще сказал, что это в честь его отца и...
Герард снова отвернулся и натянул на уши одеяло. Тас несколько раз пихнул его в плечо, но безрезультатно. Тогда кендеру пришла в голову мысль, что можно попробовать разжать ему веки, чтобы открыть один глаз. Так можно узнать, спит он по-настоящему или просто притворяется. Эта штука всегда отлично удавалась с Флинтом, хотя тот иногда вскакивал и принимался гоняться за Тасом с кочергой по всей комнате.
Но сегодня Тасу было о чем подумать, поэтому он оставил рыцаря в покое и вернулся под свое одеяло. Улегшись, он заложил руки под голову и стал смотреть на странную луну, которая, в свою очередь, смотрела на кендера, явно его не узнавая. Это натолкнуло Таса на одну мысль. Перестав думать о луне, он перевел взгляд на звезды, отыскивая среди них свои любимые созвездия.
Но их не было. Звезды, на которые он сейчас смотрел, были холодными, далекими и чужими. Единственной знакомой звездочкой в ночном небе была одна красная звезда, ярко сиявшая неподалеку от странной луны. От ее спокойного теплого света в животе у Таса вдруг возникло холодное щекочущее чувство. Оно было ему хорошо знакомо: когда-то давно, когда он был еще совсем молодым, он принимал его за чувство голода, но теперь, после многих лет приключений, он уже знал, что оно появляется тогда, когда что-нибудь начинает идти не так. Точно такое же чувство было у него в тот день, когда нога гиганта внезапно возникла у него над головой.
Тас продолжал разглядывать красную звездочку, и постепенно противный холодок начал отступать и в конце концов исчез. Как раз когда он почувствовал себя совсем спокойным, а мысли о странной луне, незнакомых звездах и нависшей над ним ноге покинули его, сменившись восторгом перед великолепием ночи, сон подкрался к Тасу и подчинил кендера своей власти.

На следующий день Тас хотел непременно продолжить обсуждение лунного вопроса, и это ему удалось. Но он вынужден был обсуждать это сам с собой, ибо Герард не отвечал ни на один из бесчисленных вопросов Тассельхофа, ни разу не обернулся на него, а все скакал и скакал вперед медленной рысью, не выпуская из руки поводьев кендерова пони.
Но молчание не мешало рыцарю быть настороже и все время внимательно вглядываться в горизонт. Да и весь мир в этот день казался настороженным и притихшим, как заметил Тас, едва перестал болтать (что случилось часа через два). Не то чтобы ему так уж надоело обсуждать с самим собой лунный вопрос, скорее ему наскучили собственные ответы, которые стали довольно однообразными. Они никого не встречали по пути, и даже обычная жизнь леса, казалось, замерла. Не пели птицы, не прыгали по ветвям белки, ни один олень не бродил по лесу и не выглядывал испуганно из-за деревьев.
— Куда подевались все звери из леса? — спросил Тас у Герарда.
— Спрятались, — наконец отозвался тот. — Потому что боятся.
Самый воздух, казалось, стал тихим-тихим, будто мир затаил дыхание, боясь быть услышанным. Ни одно дерево не шелестело листвой, и Тас даже подумал, что если б лес мог, то вырвал бы из земли корни и убежал отсюда без оглядки.
— А чего они так боятся? — И Тас взволнованно завертел головой, надеясь увидеть зачарованный замок, или, к примеру, древние, замшелые развалины, или, на худой конец, страшную пещеру.
— Великой зеленой драконицы Берилл. Мы достигли Западных Равнин, а они принадлежат ей.
— Ты все время говоришь о зеленой драконице. Я никогда о такой не слыхал. Единственного зеленого дракона, которого я знал, звали Циан Кровавый Губитель. Кто такая Берилл? Откуда она взялась?
— Откуда я знаю? — недовольно огрызнулся Герард. — Явилась из-за моря, наверное, вместе с великой красной Малистрикс и другими представителями их гнусной семейки.
— Фу, ну так если она не из здешних мест, то почему ни один герой не ткнет ее копьем? — громко воскликнул Тас.
Герард резко остановил лошадь. Затем подтянул за уздечку пони, и лошадка стала приближаться к нему, такая же грустная, как и кендер. Поравнявшись с вороным, она чуть подняла голову и с надеждой посмотрела на зеленевшую неподалеку копянку.
— Говори потише, будь любезен. — Герард почти шептал. Он выглядел сейчас столь сердитым и угрюмым, каким кендер его ни разу не видел. — Шпионы этой Берилл есть везде, хоть и остаются невидимыми. Ничто не смеет шелохнуться в ее владениях без того, чтобы она об этом не узнала. Ничто не смеет даже пошевелиться без ее на то позволения. Мы уже час как скачем по ее землям, — добавил он, — и я буду очень удивлен, если никто не явится на нас посмо... А, вот пожалуйста. Что я тебе говорил?
Он привстал в стременах и стал пристально вглядываться в горизонт. Черное пятнышко, только что появившееся на востоке, с каждым мгновением становилось все больше. Когда его заметил Тас, у пятнышка уже имелись крылья, длинный хвост и огромное, очень зеленое туловище.
Тассельхофу прежде доводилось не только видеть драконов, но также летать на них и сражаться с ними. Но он даже и не надеялся когда-нибудь увидеть дракона такой непомерной величины. Один его хвост, и тот был длиннее дороги, по которой они скакали. Зубы, торчавшие из слюнявых челюстей, походили на гладкие стены огромной башни. Злые красные глаза горели ярче тысячи солнц и словно освещали все, на что смотрели.
— Если тебе дорога жизнь, твоя или моя, безразлично, — свистящим шепотом предупредил Герард, — то замри и молчи, кендер.

Предыдущая страница 11 Следущая страница


Драконы Погибшего Солнца

Драконица летела прямо на них, поводя во все стороны головой, чтобы разглядеть незнакомых путников с разных точек. И в эту минуту безотчетный страх нахлынул на них, наползая как тень, затмевая солнце, и разум, и надежду. Пони шарахнулся в сторону и завизжал. Вороной в ужасе заржал и взвился на дыбы. Герард изо всех сил вцепился в коня, стремясь успокоить его и сам испытывая точно такой же ужас. Тассельхоф замер с открытым ртом, глядя вверх. Он испытывал очень неприятное чувство, какое-то живот-переворачивающее, по-спине-ползающее, колено-стучащее и руко-потеющее. Ему это сразу не понравилось, а тут оно еще стало голову-леденящим.
Берилл описала над ними пару кругов, и, не увидев внизу ничего интереснее, чем один из ее собственных рыцарей с арестованным кендером на буксире, оставила их в покое и медленно полетела обратно в свое логово. Острые глаза ее замечали все, что творилось на земле.
Герард соскользнул с коня и бессильно привалился к его боку, уронив голову на ходившую ходуном спину животного. Бледный до синевы и покрытый потом, он весь трясся от пережитого ужаса. Несколько раз он открывал и снова закрывал рот, не в силах что-либо сказать, и Тасу даже показалось, что рыцаря вот-вот вырвет. Но через некоторое время тот оправился и стал дышать ровнее.
— Я стыжусь самого себя, — с трудом выдавил он. — Я даже не подозревал, что могу испытывать такой страх.
— А я вот совсем не испугался, — объявил Тас голосом, который дрожал почти так же сильно, как и все его тельце. — Ничуточки.
— Если бы у тебя была хоть капля мозгов, — кисло заметил Герард, — ты бы тоже испугался.
— Это потому, что я и раньше видал разных страшных драконов, вот только не такую...
Под страдальческим взглядом Герарда слова застряли у Таса в горле.
— Не таких внушительных размеров, — закончил он громко на случай, если его подслушивают шпионы. — Внушительный, — тут же зашептал он рыцарю, — это ведь вроде как комплимент, да?
Рыцарь не отвечал. Немного придя в себя и успокоив лошадь, он поднял упавшие на землю поводья и опять взобрался в седло. Некоторое время он медлил, глядя на запад.
— Прежде мне не доводилось видеть зеленых драконов, — сказал он, размышляя вслух, — и я не думал, что это так ужасно.
Окончательно успокоившийся, хотя по-прежнему бледный, он, сжав зубы, тронул лошадь и поскакал вперед.
Тассельхоф двинулся за ним, поскольку ничего другого ему не оставалось, — поводья пони рыцарь сжимал все так же крепко.
— Это та самая драконица, которая убила кендеров? — жалобно спросил он.
— Нет, — последовал краткий ответ, — та была еще больше. Красная драконица по имени Малис.
— Батюшки, — только и смог произнести кендер. Еще больше! Такое даже вообразить себе невозможно, и он чуть не сказал, что было бы интересно на это посмотреть, как вдруг совершенно ясно понял, что в действительности это окажется совсем не интересно.
— Что это со мной? — захныкал Тас растерянно. — Должно быть, я что-то съел. Мне не интересно! Я не хочу увидеть красную драконицу, которая, наверное, больше всего Палантаса! Нет, это просто на меня не похоже.
Следующая за этим выводом мысль была такой потрясающей, что Тас чуть не свалился со своего пони.
— Может, я — это вовсе не я!
И Тассельхоф принялся напряженно размышлять. В конце концов, никто, кроме него самого, не признал его Тассельхофом, ну разве что еще Карамон, но тот, когда Тас явился к нему в таверну, был довольно уже стар и почти мертв, так что его свидетельства можно было не принимать в расчет. Правда, Лаура сказала, что, по ее мнению, Тассельхоф — это Тассельхоф, но, возможно, она говорила так просто из вежливости, и потому это тоже не считается. Герард совершенно уверенно заявлял, что Тас не может быть Тассельхофом Непоседой, и Повелитель Уоррен утверждал то же самое, а они все-таки Соламнийские Рыцари, которые должны быть умными и знать, о чем говорят.
— В таком случае все понятно, — сказал про себя Тассельхоф, становясь тем веселее, чем дольше обдумывал создавшееся положение. — Понятно, почему в этот раз со мной не произошло ничего такого, что случилось на первых похоронах Карамона. Просто когда я пришел во второй раз, это был кто-то совсем другой. Но в таком случае, — он несколько замялся, — если я — это не я, то кто же я?
Над этим вопросом ему пришлось ломать голову почти полмили.
— Пока что ясно одно, — сказал он наконец. — Мне не следует называть себя Тассельхофом Непоседой. Иначе, если я повстречаю настоящего Тассельхофа, он может здорово рассердиться из-за того, что я взял его имя. Точно так же, как рассердился я сам, когда увидел тридцать семь других Тассельхофов Непосед в Утехе, и даже тридцать девять, если считать двух собак. Думаю, что мне даже придется отдать ему магическое устройство. Интересно, а как эта штука вообще оказалась у меня? А, понял. Наверное, он ее уронил.
Тас чуть подтолкнул пони, тот удивился и засеменил быстрей, пока не поравнялся с вороным.
— Извини меня, господин Герард, — обратился к рыцарю Тас.
Тот взглянул на него и нахмурился.
— Что произошло? — сурово спросил он.
— Я просто хотел сказать тебе, что немножко ошибся, — кротко заявил Тас. — Я не тот, за кого выдавал себя.
— Ах как ты меня удивил! — усмехнулся Герард. — Ты хочешь сказать, что ты не тот Тассельхоф Непоседа, который благополучно скончался тридцать лет назад?
— Но я думал, что я — это он, — жалобно протянул Тас. Оказалось, что расстаться с этой мыслью гораздо труднее, чем он полагал. — Однако я не могу быть им. Видишь ли, тот Тассельхоф Непоседа был герой и все такое. Он ничего не боялся. И я не думаю, что он мог бы чувствовать то, что почувствовал я, когда увидел, как эта драконица летит на нас. Но я знаю, что со мной и почему я думал, что я — это он.
Он помолчал немного, надеясь, что рыцарь вежливо поинтересуется, что именно с ним произошло. Не дождавшись вопроса, он решил проявить инициативу и сам начать рассказ.
— У меня магнезия, — произнес он важно.
В этот раз рыцарь отозвался, правда не совсем вежливо.
— Что-о-о?
Тас приложил руку ко лбу, словно пытаясь нащупать эту самую магнезию:
— Магнезия. Я пока не совсем понимаю, как ухитрился ее подхватить. Кажется, это что-то связанное с молоком. Но я точно помню, как Рейстлин один раз рассказывал, что знавал одного, у кого была эта штука, и что тот из-за нее не мог припомнить ни кто он, ни где он, ни куда он задевал свои очки — в общем, совсем ничего. Так что я уверен, что у меня тоже магнезия. Ситуация точь-в-точь такая же.
Придя к такому выводу, Тассельхоф — вернее, кендер, который считал себя Тассельхофом, — почувствовал необыкновенную гордость оттого, что обзавелся такой важной штукой.
— Конечно, — добавил он со вздохом, — множество людей, вот ты, например, считают меня Тассельхофом и ужасно расстроятся, когда узнают, что это не так. Что ж, им придется примириться с этим.
— Что касается меня, — сухо отозвался Герард, — то я уж как-нибудь это переживу. Но почему бы тебе теперь не «припомнить» правду о том, кто ты на самом деле?
— Я бы не возражал припомнить правду, но мне кажется, что скорее это правда не хочет припомнить меня.
После этого они долго скакали в молчании по молчавшему миру, пока наконец, к большому облегчению Таса, не стал слышен шум реки, гневной, бурлящей, словно обиженной на то, что ей приходится течь в таких тесных скалистых берегах. Люди называли эту реку Белая Ярость, и по ней проходила северная граница Квалинести.
Герард придержал коня. Сразу за поворотом дороги они увидели покрытую белой пеной широкую серебристую ленту реку, которая то накрывала, то вновь обнажала гладкие блестящие камни.
Наступал вечер, в лесу уже сгущались сумерки, но здесь, на открытом пространстве, последние солнечные лучи еще сияли в небе, отражаясь в водах реки, и в этом свете путники разглядели вдалеке мост, перекинутый через реку. Въезд на него преграждали низенькие воротца и несколько рыцарей в таких же черных доспехах, как и Герард.
— Смотри-ка, Рыцари Тьмы! — удивился Тас.
— Говори потише, будь добр! — строго наказал рыцарь. Спешившись, он достал из-за пояса тот самый платок и подошел к кендеру. — Запомни, пожалуйста, что мы сможем добраться до твоего так называемого друга Палина Маджере, только если они нас тут пропустят.
— Но как Рыцари Тьмы оказались в Квалинести? — поспешил спросить Тас, пока Герард не завязал ему рот.
— Королевством владеет Берилл, и эти рыцари служат ей, надзирая за этими землями. Они проводят всюду ее порядки, собирают налоги и пошлины, которые эльфы вынуждены платить, чтобы остаться в живых.
— Ох, не может быть, — простонал Тас, тряся головой. — Тут какая-то ошибка. Ведь Портиос с помощью Гилтаса выдворил Рыцарей Тьмы еще в том году, когда... Упс!
Герард заткнул платком рот кендера и принялся завязывать крепкий узел у него на затылке.
— Продолжай в том же духе, и мне не придется завязывать тебе рот. Все просто будут думать, что ты сумасшедший.
— Если бы ты рассказал мне, что произошло, — Тас ухитрился немного оттянуть платок, — тогда мне бы не пришлось задавать вопросы.
Герард, чертыхаясь, водворил платок на место.
— Очень хорошо, — рассерженно сказал он, — тогда слушай. Неракские Рыцари захватили Квалинести во время Войны с Хаосом и не собирались выпускать его из рук. Когда появилась Берилл и потребовала уступить ей эту страну, они приготовились было сражаться против нее. Но Берилл оказалась достаточно умной и поняла, что биться здесь не из-за чего, а рыцари могут быть даже полезны ей. И она заключила с ними перемирие. Эльфы платят дань, рыцари собирают ее и передают большую ее часть драконице, забирая себе остаток. Они процветают. Драконица процветает. Не повезло только эльфам.
— Понял, видно, это случилось, когда у меня была магнезия. — Тас долго теребил уголок платка, и ему удалось немного ослабить узел.
Герард затянул его потуже и раздраженно заметил:
— Это называется амнезия, черт побери. А теперь замолчи.
Он вскочил на коня, и они поскакали к мосту. Охранники были настороже и, возможно, уже поджидали их, получив предупреждение от Берилл, — во всяком случае, они совсем не удивились при виде двух всадников. Вооруженные алебардами рыцари охраняли ворота, из которых навстречу путникам вышел эльф, одетый в зеленый камзол и сверкающую кольчугу. За ним следовал один из Неракских Рыцарей, наблюдая за происходящим.
Эльф презрительно оглядел всадников, особенно кендера.
— Эльфийское королевство закрыто для всех путников по приказу Гилтаса, Беседующего-с-Солнцами, — произнес он на Общем. — Что за дело привело вас сюда?
Герард чуть улыбнулся, давая понять, что умеет оценить хорошую шутку.
— У меня срочные новости для маршала Медана, — отрапортовал он и достал из черной кожаной перчатки довольно потрепанный лист бумаги, который протянул со скучающим видом человека, проделавшего это уже много раз.
Эльф даже не взглянул на бумагу, но передал ее офицеру, который уделил документу гораздо больше внимания. Рыцарь внимательно ознакомился с содержанием, затем поднял глаза на Герарда и так же внимательно стал изучать его.
— Какое поручение вы имеете к маршалу Медану, капитан? — наконец спросил он.
— Я должен кое-что передать ему, — отвечал тот и указал через плечо. — Этого кендера.
Офицер недоуменно поднял бровь:
— Зачем может понадобиться маршалу Медану этот тип?
— Вот приказ об аресте этого маленького воришки, господин. Он похитил важный артефакт, принадлежащий Рыцарям Терновника. Некое магическое устройство, когда-то принадлежавшее Рейстлину Маджере.
В глазах эльфа что-то мелькнуло, и он стал с большим вниманием прислушиваться к беседе.
— Что-то я не слыхал, чтобы объявляли о награде за возврат этой пропажи, — нахмурился офицер. — Как не слышал и ни о каком похищении.
— Неудивительно, господин, ведь речь идет о Серых Рыцарях. — Герард скривил губы и украдкой огляделся.
Офицер кивнул и в свою очередь скривился. Серые Рыцари были орденом магов, которые работали под руководством собственных командиров над решением только им известных задач, которые могли совпадать или не совпадать с целями остального Рыцарства. В этом качестве они не пользовались ни малейшим расположением со стороны рыцарей-воинов, которые смотрели на Рыцарей Терновника с таким же подозрением, с каким смотрит человек дела на того, кто занят академическими проблемами.
— Расскажите мне об этом преступлении, — попросил офицер. — Когда и где это произошло?
— Как вам известно, господин, Серые Рыцари прочесывали Вайретский Лес в поисках магической и неуловимой Башни Высшего Волшебства. Именно во время этих поисков им и случилось наткнуться на упомянутый артефакт. Как и где это произошло, мне неизвестно. Серые Рыцари решили отправить эту вещь в Палантас для дальнейшего изучения. По дороге им вздумалось отдохнуть и освежиться в какой-то таверне. Там-то и был украден указанный предмет. Серые Рыцари обнаружили пропажу только на следующее утро, когда проснулись. — Последние слова Герард произнес, многозначительно выкатив глаза. — Кражу совершил этот кендер.
«Так вот, значит, как эта штука оказалась у меня! — подумал восхищенный Тас. — Какое замечательное приключение! И как жалко, что я ничего про это не помню!»
Офицер важно закивал головой:
— Отъявленные мерзавцы эти Серые Рыцари. Без сомнения, мертвецки напились. Причем во время выполнения такого важного задания! И это при их-то заносчивости!
— Да, господин. Преступник бежал с добычей в Палантас. Мы получили приказ выследить кендера, который может попытаться продать украденную вещь. Мы установили слежку за торговлей магическими принадлежностями, и там-то мы его и сцапали. В результате мне пришлось предпринять долгое и утомительное путешествие, чтобы доставить маршалу Медану этого маленького прощелыгу.
Тас постарался принять самый что ни на есть прощелыжный вид.
— Могу себе представить, — посочувствовал офицер. — Пропажу нашли?
— К сожалению, нет, господин. Он заявляет, что потерял его, но тот факт, что мы накрыли его в лавке, говорит о том, что он припрятал добычу, с тем чтобы продать, когда дельце будет закрыто. Рыцари Терновника намерены его как следует допросить, чтобы все это выяснить. Иначе, — тут Герард пожал плечами, — мы и сами управились бы с ним в лучшем виде. Вздернули бы на ближайшем суку, и все.
— Штаб-квартиры Рыцарей Терновника расположены дальше к югу. Они все еще разыскивают проклятую Башню. Пустая трата времени, на мой взгляд. Магия исчезла из нашего мира, и туда ей и дорога.
— Да, господин. Совершенно с вами согласен. Мне было поручено доложить непосредственно маршалу Медану, поскольку дело касается его полномочий, но если вы полагаете, что мне следует...
— Ни в коем случае. Отправляйтесь к маршалу, конечно же. По крайней мере, у него будет повод посмеяться. Не требуется ли вам помощь с этим кендером? Я могу выделить человека...
— Благодарю, господин, не нужно. Как видите, я о нем позаботился. Никаких хлопот.
— Что ж, тогда прощайте, капитан. — С этими словами офицер махнул рукой, давая знак поднять решетку моста. — Как только управитесь с этим негодяем, отправляйтесь назад той же дорогой. Мы с вами откупорим бутылочку «гномьей водки», и вы расскажете мне палантасские новости.
— Непременно так и сделаю, господин, — сказал Герард, салютуя на прощание.
Он поскакал к воротам в сопровождении Тассельхофа, остававшегося со связанными руками и платком на лице. Кендер хотел тоже попрощаться, помахав руками, но подумал, что, пожалуй, это будет недостойно той великолепной личности, которой он уже видел себя, — Знаменитого Разбойника, Похитителя Ценнейшего Магического Устройства. Этот прекрасный образ сразу покорил его сердце, и он понял, что надо соответствовать ему. Поэтому вместо простецких взмахов ручкой, он, когда проезжал мимо, скорчил самую что ни на есть зверскую физиономию.
Эльф все это время стоял на дороге, храня равнодушное молчание. Потом, не дожидаясь, когда ворота будут опущены, он ленивым шагом вернулся в караулку. Сумерки уже сгустились, и в помещении зажгли факелы. Пока пони неторопливо трусил по деревянному мосту, Тассельхоф, оглянувшись, видел, как эльф присел под факелом и достал кожаный мешочек с игральными костями. Рыцари сели рядом прямо на землю, в пыль, и стали метать кости. Последним к ним присоединился офицер, прихвативший с собой бутылку. Скучная служба установилась с тех пор, как драконица перекрыла дороги и путешественников почти не стало.
Тассельхоф пытался разными доступными в его положении способами — в основном писком и хрюканьем — дать понять Герарду, что он с удовольствием обсудил бы их удачное предприятие и в особенности свой замечательный подвиг, но Герард не обращал на него никакого внимания. Едва они удалились от моста настолько, что разглядеть их стало невозможно, рыцарь пустил вороного вскачь.
Тассельхоф подумал, что, по всей видимости, им придется скакать так всю ночь. Сейчас они находились недалеко от Квалиноста, так, во всяком случае, казалось кендеру, вспоминавшему свои прежние поездки в эльфийскую столицу. Еще пара часов, и они достигнут города. Тасу не терпелось поскорее встретиться со старыми друзьями и расспросить их о том, кто он такой, если не он сам. К тому же если кто-то и мог вылечить магнезию, то это, конечно, Палин. Поэтому Тас был очень удивлен, когда Герард вдруг остановил коня и, открыто признавшись, что вконец утомлен событиями минувшего дня, объявил о решении провести эту ночь в лесу.
Они разнуздали лошадей, устроили небольшой бивуак и разложили костер, к немалому удивлению кендера: до сих пор Герард не разрешал этого делать, чтобы не привлекать внимания.
«Наверное, он думает, что мы в безопасности, потому что уже находимся в Квалинести, — говорил Тассельхоф про себя, так как рот у него все еще был завязан. — Интересно, а почему мы остановились? Может, он не знает, что до Квалиноста рукой подать?»
Рыцарь поджарил на огне солонину, и приятный запах распространился по всему лесу. Затем Герарду пришлось освободить рот Тасу, чтоб тот мог поесть, но он тут же в этом раскаялся.
— Как я стащил эту штуку? — тут же набросился на него Тас с расспросами. — Это так захватывающе. Я прежде никогда ничего не воровал, как ты знаешь. Воровать — это ужасно плохо. Но тогда это было, наверное, правильно, потому что эти Рыцари Тьмы — плохие люди. А какая это была гостиница? Там их несколько по дороге в Палантас. Наверное, «Гадкий Утенок»? Там отлично. Все там останавливаются. А может, «Лиса и Единорог»? Но, кажется, ее хозяин не любит кендеров, так что, наверное, это было не там.
Тассельхоф продолжал болтать, но ему ничего не удалось выудить из рыцаря. Впрочем, Тасу это было не так уж важно, потому что все происшествие, как наяву, стояло у него перед глазами. К тому времени когда они закончили есть и Герард отправился мыть сковороду и плошки в ручье, отважный кендер уже стащил не один, а великое множество разнообразных артефактов из-под самого носа шестерых Рыцарей Терновника, которые угрожали ему шестью мощнейшими заклятиями, но которые, все шестеро, были разбиты хупаком кендера.
— Вот как я, должно быть, подхватил эту магнезию! — воскликнул счастливый Тас. — Один из них вдруг со всей силы стукнул меня по башке! И я провалялся несколько дней без сознания. Нет, так не могло быть, — с огорчением остановил он себя. — Иначе как бы я спасся от них. — И он принялся думать дальше, на что ушло довольно много времени. — Ура, понял! — Он торжествующе посмотрел на возвратившегося Герарда. — Это ты стукнул меня изо всех сил по голове, когда поймал в той лавке!
— Лучше не искушай меня, — отозвался тот. — А сейчас заткнись и давай спать. — Он перетащил одеяло поближе к угасавшему костру, укрылся им и отвернулся от кендера.
Тассельхоф растянулся на своем одеяле и стал разглядывать звезды. Сон почему-то не спешил к нему сегодня. Вместо этого он жил полной опасностей жизнью Бича Ансалона, Грозы Торбардина, Чумы Моргаша. Его имя было у всех на устах. Женщины при виде его падали в обморок, а сильные мужчины менялись от страха в лице при одном только звуке его имени. Он не совсем точно представлял себе, что значит меняться в лице, но слыхал, что с сильными мужчинами часто приключается такая штука при виде чего-то очень страшного, и потому в данном случае счел это вполне уместным. Он как раз прибывал в некий город, где женщины уже дружно падали в обморок в свои корыта для стирки, а мужчины менялись в лицах направо и налево, как вдруг услышал звук. Очень тихий, будто хрустнула ветка, и больше ничего.
Тас не обратил бы на это внимания, если бы из своих прошлых приключений не знал, как следует относиться к любому звуку, раздавшемуся в лесу. Он протянул руку и подергал Герарда за рукав рубашки.
— Герард! — зашептал он громко. — Тут, кажется, кто-то есть.
Герард засопел, зашевелился, но просыпаться не желал, а, наоборот, глубже зарылся под одеяло.
Тассельхоф некоторое время полежал тихо, навострив уши. Сначала ничего не было слышно, потом раздался еще один звук, будто кто-то в сапогах поскользнулся на камешке.
— Герард! — снова позвал Тас. — Сейчас я вовсе не из-за луны. Проснись, пожалуйста. — Он уже очень жалел, что не взял с собой хупак.
Тут Герард повернулся лицом к Тассельхофу, и тот очень удивился, разглядев в угасавшем свете костра, что тот и не думал спать, а лишь притворялся.
— Тихо! — прошипел рыцарь. — Лежи и делай вид, что спишь! — И он закрыл глаза.
Тассельхоф тоже послушно зажмурился, но тут же открыл глаза вновь, боясь пропустить что-нибудь интересное. И сделал он это как раз вовремя, иначе не успел бы увидеть эльфов, кравшихся к ним из темноты.
«Герард, смотри!» — хотел завопить он, но чья-то ладонь зажала ему рот, и холодная сталь уткнулась прямо в шею, прежде чем он успел выговорить только «Гера...».
— Что? — сонно пробормотал Герард. — Что э...
Но в следующее мгновение он уже совсем проснулся и едва успел потянуться за мечом, лежавшим рядом, как один из эльфов наступил ему на руку. Тас услышал, как хрустнули кости, и сочувственно зажмурился. Второй эльф подобрал меч. Герард рывком попытался встать на ноги, но стоявший на его руке сильно ударил рыцаря ногой в висок, и тот застонал и откинулся на землю. Он был без сознания.
— Мы управились с ними обоими, господин, — произнес эльф куда-то к темноту. — Каковы будут ваши приказания?
— Кендера не убивать, Калиндас, — послышался оттуда человеческий голос, чуть приглушенный, как будто он выходил из-под капюшона. — Мне он нужен живым. Пусть расскажет то, что знает.
Этот человек определенно не был лесным жителем. Хотя Тас его совсем не видел — тот намеренно не выходил из темноты, — он отчетливо слышал, как топчут его сапоги сухие листья и ветки. Эльфы же, наоборот, двигались совершенно бесшумно, подобно ночному ветерку.
— А что делать с Рыцарем Тьмы? — спросил эльф.
— Можешь убить его, — безразлично ответил человек. Эльф поднес кинжал к горлу рыцаря.
— Нет! — Тас визжал и барахтался изо всех сил. — Его нельзя убивать! Он не настоящий... Упс!
— Помолчи, кендер, — сказал эльф, который держал Таса, и, перехватив кинжал, убрал его от горла и приставил к уху кендера. — Еще одно слово, и я отрежу тебе уши. Они нам все равно не нужны.
— Я бы не хотел, чтоб ты отрезал мои уши, — отчаянно затарахтел Тас, ощутив кожей холодок лезвия. — Если у меня их не будет, то у меня могут начать выпадать волосы. Хотя если надо, значит, надо. Только, кажется, вы делаете ужасную ошибку. Мы приехали из Утехи, а Герард вовсе не Рыцарь Тьмы, понимаешь? Он — Соламнийский Рыцарь и...
— Герард? — неожиданно переспросил голос из темноты. — Не торопись, Келевандрос! Мне знаком в Утехе один Герард. Постой, я взгляну на этого рыцаря!
Незнакомая луна взошла снова. Скользившие по небу тучи то прятали, то снова открывали ее пустое, круглое лицо. В неверном свете этой луны Тас попытался разглядеть лицо человека, который явно командовал операцией, так как эльфы то и дело обращались к нему. Кендеру было любопытно взглянуть на него еще и потому, что его голос казался ему странно знакомым, хоть он и не понимал откуда.
Но Таса постигло разочарование. Человек оказался с головы до пят закутан в плащ с надвинутым на глаза капюшоном. Подойдя к Герарду, он присел рядом с ним. Голова рыцаря бессильно скатилась в сторону, лицо было залито кровью, дыхание с шумом вырывалось из груди. Незнакомец некоторое время пристально всматривался в него.
— Унесите его, — внезапно приказал он.
— Но, господин... — Эльф, которого звали Келевандрос, попытался протестовать.
— Ты всегда сможешь убить его позже, — пожал плечами человек в капюшоне. Поднявшись на ноги, он повернулся на каблуках и направился в лес.
Один из эльфов затоптал костер. Другой пошел успокоить коней, которые — особенно вороной — волновались и тревожно фыркали. Третий эльф завязал Тасу платком рот и кончиком кинжала чуть поддел его ухо, как бы давая понять, что произойдет, если тот начнет спорить.
С рыцарем они обошлись быстро и без хлопот. Они связали ему руки и ноги кожаным шнуром, сунули в рот кляп и завязали глаза платком. Подняв бесчувственное тело с земли, они подтащили его к лошади и перекинули через седло. Вороной, который волновался и хрипел, когда произошло нападение, сейчас стоял спокойно, чувствуя поглаживавшую его руку эльфа. Конь положил голову ему на плечо и обнюхивал его ухо. Затем эльфы привязали рыцарю руки к ступням, пропустив шнур под животом коня и укрепив таким образом несчастного в седле.
Незнакомец в капюшоне пристально смотрел на кендера из темноты, но тот не смог толком разглядеть его лица, потому что как раз в этот момент один из эльфов накинул Тасу на голову плотный мешок. Эльфы связали ему ноги, затем сильные руки подняли кендера, перекинули головой вперед через седло и повезли куда-то в ночь.

14
Маскарад

В то время как Бич Ансалона и Грозу Торбардина, унизительно засунутого в мешок, везли неизвестно куда, в Квалиносте, всего в нескольких милях от места ночного нападения, Беседующий-с-Солнцами, правитель квалинестийцев, давал бал-маскарад. Маскарады были довольно новым для эльфов явлением: человеческий обычай, привнесенный в их жизнь Беседующим, в жилах которого текла капля человеческой крови, — проклятое наследие его отца Таниса Полуэльфа. В большинстве случаев эльфы презирали человеческие обычаи, равно как и самих людей, но этот им понравился. И теперь бал-маскарад гремел в двадцать первый раз, отмечая двадцать лет со дня восшествия Гилтаса на престол. Каждый год в один и тот же день молодой король давал костюмированный бал, который постепенно превратился в самое яркое событие светского сезона.
Приглашения на этот важный бал усердно добивались. Обычно приглашенными оказывались представители королевского дома, Главы Семейств, члены Талас-Энтиа (Эльфийского Совета) и высокопоставленные офицеры из числа Неракских Рыцарей, подлинных правителей Квалинести. Помимо этих гостей на бал приглашали двадцать юных дев, лично выбранных префектом Палтайноном, бывшим членом Эльфийского Совета, а ныне Главой магистрата, недавно учрежденного Рыцарством Тьмы для управления страной. Палтайнон числился советником Гилтаса. Всей столице он был известен под прозвищем Кукловод.
Юный правитель Гилтас еще не был женат, вследствие чего наследника на трон не только не было, но в ближайшее время и не предвиделось. Не то чтобы Гилтас испытывал отвращение к браку — он просто никак не мог настроить свои мысли на эту тему и отнестись к ней серьезно. Брак — это чрезвычайно важное дело, объяснял он своим советникам, и вступать в него не следует, не обдумав этот вопрос всесторонне. Что если он совершит ошибку и сделает неправильный выбор? Вся его жизнь может оказаться разрушенной, как и жизнь несчастной женщины. О любви при этом не говорилось ни слова. Никому и в голову не могла прийти мысль о том, что королю необходимо любить свою жену. Этот брак должен был преследовать исключительно политические цели; так решил префект Палтайнон, наметивший несколько приемлемых кандидатур в знатнейших семействах Квалинести.
Ежегодно на протяжении последних пяти лет Палтайнон лично выбирал двадцать дев и представлял их Беседующему-с-Солнцами. Гилтас танцевал с каждой, находил в каждой хорошие черты, пытался полюбить их, но ни на одной не мог остановить свой выбор. Префект держал в руках все нити жизни Беседующего (часто с пренебрежением называемого своими подданными «марионеткой»), но он не мог заставить его жениться.
Время приближалось к полуночи. Беседующий-с-Солнцами протанцевал все положенные танцы с двадцатью девушками, но ни одну из них не пригласил дважды. Это было бы неосторожностью и могло быть расценено как явное предпочтение. После каждого танца король возвращался на свое место и с задумчивым видом разглядывал гостей. Казалось, что выбор дамы для следующего танца лежал таким тяжелым грузом на его плечах, что бал лишался в его глазах всякого удовольствия.
Все двадцать девушек украдкой поглядывали на него, и каждая втайне надеялась заметить какой-нибудь признак, говоривший, что именно ее он предпочел всем остальным. Гилтас был красивым юношей. Примесь человеческой крови не нанесла никакого ущерба его внешности, разве что с возрастом стал более заметным подбородок, который вовсе отсутствовал у эльфов-мужчин. Его волосы, которыми, по слухам, он весьма гордился, доходили до плеч и имели цвет льющегося меда. Глаза были огромными и миндалевидными, кожа на лице превосходно матовая, но бледная. Было известно, что он часто болел. Король редко улыбался, но никто не ставил ему это в вину, поскольку все знали, что его жизнь подобна жизни птицы в клетке: ему подсказывали слова, которые нужно произносить, подсказывали, когда их нужно произносить, а если требовалось, чтобы пташка умолкла, то на клетку накидывали покрывало.
Неудивительно, что Гилтаса считали нерешительным, неуверенным в себе юношей, любящим одиночество. К тому же он увлекался чтением и даже слагал стихи. В последнем он заметно преуспел за последние три года, и стихи его были отмечены явной печатью таланта. Восседая на троне (старинном, редкой красоты кресле, спинка которого имела форму восходящего солнца и была покрыта золотом), Гилтас с отсутствующим видом смотрел на танцоров, и по всему было заметно, что, будь на то его воля, он, не мешкая ни минуты, сбежал бы в свои личные апартаменты к излюбленным рифмам и книгам.
— Его Величество, кажется, пребывает сегодня в необыкновенно веселом расположении духа, — заметил префект Палтайнон. — Вы заметили, что он особо выделил старшую дочь главы Гильдии Серебряников?
— Не заметил, — безразлично отозвался маршал Медан, командующий оккупационными силами Неракских Рыцарей.
— Но это так, уверяю вас, — принялся горячо настаивать Палтайнон. — Вы только посмотрите, как он провожает ее глазами!
— Мне кажется, что Его Величество разглядывает пряжки на своих туфлях, — невозмутимо отвечал Медан. — Так что, если вам требуется наследник этого трона, вам придется самому заняться его свадьбой.
— Я бы охотно занялся, — проворчал Палтайнон, — но по эльфийским законам заниматься вопросами брака имеют право лишь члены семьи, а королева-мать твердо отказывается вмешиваться в это дело, пока король сам не принял решения.
— В таком случае будем надеяться, что Его Величество проживет долгую-долгую жизнь. Я полагаю, так оно и случится, ибо вы столь плотно опекаете его и столь усердно прислушиваетесь ко всем его желаниям, что большего и желать невозможно. В самом деле, Палтайнон, — продолжал маршал, — вам не следует винить в этой нерешительности короля, поскольку это вы и покойный сенатор Рашас сделали юношу таким, что он теперь и нужду справить не смеет без вашего разрешения.
— Но здоровье Его Величества столь хрупко, — натянуто возразил префект. — Это мой долг — оберегать его от тягот и ответственности правителя эльфийской нации. Бедный молодой человек! У него так мало сил... человеческая кровь, знаете ли. Неизлечимая слабость. А теперь прошу извинить меня, но я должен засвидетельствовать свое почтение Его Величеству.
Маршал, в чьих жилах тоже текла человеческая кровь, молча поклонился префекту, чья маска, как и полагалось, изображала хищную птицу, и проводил его глазами. Маршал Медан признавал исключительную полезность Полтайнона как политического деятеля и вместе с тем испытывал к нему глубокую личную неприязнь.
Маршалу Алексиусу Медану исполнилось пятьдесят пять. Он вступил в ряды Рыцарей Такхизис, когда вождем их был Повелитель Ариакан, в годы, предшествовавшие Войне с Хаосом, которая завершила Четвертый Век Кринна и ввела его в Пятый. Именно Медан руководил вторжением Рыцарей Тьмы в Квалинести более тридцати лет назад. При нем был подписан акт о капитуляции этой страны, и с тех пор он неизменно возглавлял силы Рыцарства в эльфийской стране. Медан правил железной рукой, его власть была суровой там, где ей следовало быть суровой, но без излишней жестокости. В действительности эльфы были теперь почти лишены личных свобод, но их Медан считал необязательными и не рассматривал их отсутствие как большую потерю. На его взгляд, свобода была довольно опасной привилегией, которая вполне могла привести к хаосу, анархии и развалу общества.
Дисциплина, порядок и честь — вот боги, которым поклонялся Медан теперь, когда Такхизис, полностью лишенная всякого понятия о дисциплине, порядке и чести, оказалась предательницей и исчезла, оставив своих верных рыцарей в дураках. Медан подчинил порядку и дисциплине Квалинести. Он подчинил порядку и дисциплине ряды находившихся под его руководством рыцарей. Но прежде всего он подчинил порядку и дисциплине самого себя.
С неприязнью он следил за раболепными манерами Палтайнона, низко склонившегося перед королем. Хорошо зная истинную природу такого раболепства, Медан отвернулся. Он почти жалел этого молодого человека, Гилтаса.
Танцоры кружились вокруг маршала, эльфы были наряжены лебедями, медведями и другими представителями птичьего и животного царства. Пестро наряженные шуты и клоуны имелись в изобилии. Медан посещал маскарад согласно требованиям протокола, но упорно отказывался надевать маскарадный костюм. Годы назад маршал принял эльфийский обычай носить просторные туники, грациозно задрапированные вокруг тела, как наиболее удобный в теплом и мягком климате Квалинести наряд. Таким образом, на сегодняшнем балу единственным, кто был одет в эльфийский костюм и более других походил на эльфа, оказался человек.
Маршал оставил жаркий и душный танцевальный зал и с наслаждением перешел в сад. С ним не было телохранителей, поскольку Медан не любил постоянного присутствия рыцарей в звенящих и гремящих доспехах. Он не боялся за свою безопасность. В Квалинести его не любили, он пережил не меньше десятка покушений. Но ему удалось спастись, и он считал, что может позаботиться о себе не хуже, чем это сделает любой из его рыцарей. Медан недолюбливал нынешних Рыцарей Тьмы, полагая, что ныне в их ряды стремятся в основном криминальные элементы, незнакомые с дисциплиной, порядком и честью. И он доверил бы собственную безопасность скорее эльфу, чем любому из своих рыцарей.
Ночной воздух дышал дивными ароматами роз, гардений и цветущих апельсиновых деревьев. В ветвях пели соловьи, и их песням вторили звуки арф и лютни, доносившиеся из зала. Маршал прислушался к знакомой мелодии. В оставленном им Зале Неба очаровательные эльфийские девушки начали исполнять традиционный танец. Маршал помедлил и обернулся, привлеченный красотой этой музыки. Танец назывался «кванишо», что означало «утреннее пробуждение», и был так прекрасен, что эльфы-мужчины, наблюдая его, неизменно приходили в неистовый восторг. Медан задумался о том, какое впечатление этот танец может произвести на короля. Вероятно, Гилтас ограничится сочинением новой поэмы, решил он.
— Маршал, — услышал он позади себя женский голос.
Медан оглянулся.
— О, достопочтенная матушка Беседующего-с-Солнцами, — обрадованно произнес он и поклонился.
Лорана подала ему руку, такую белую, изящную и хрупкую, что она напоминала цветок камелии. Маршал почтительно поднес ее к губам.
— Оставьте эти утомительные титулы. Здесь мы вдвоем, — отозвалась Лорана. — В таких официальных обращениях нет нужды там, где встречаются... Как мне лучше назвать нас? Старые враги?
— Скорее уважающие друг друга соперники, — улыбнулся Медан и не без сожаления выпустил прекрасную руку.
Медан никогда не был женат, разве что на своем любимом девизе «Дисциплина, порядок и честь». Он не верил в любовь, считая ее брешью в доспехе мужчины, которая делает его уязвимым. Но Медан восхищался Лораной и уважал ее. Он считал ее прекрасной, как считал прекрасным этот ночной сад. Кроме того, она помогала ему ориентироваться в той хитро сплетенной паутине, которую эльфы называли своим правительством. Он находил ее полезной для себя, и всегда был рад оказаться полезным ей. Взаимно приятное и естественное положение вещей.
— Поверьте, госпожа, — негромко произнес он, — я нахожу вашу нелюбовь ко мне много приятней, чем любовь других ваших соотечественников.
И он бросил многозначительный взгляд в сторону дворца, где Палтайнон по-прежнему стоял у трона, нашептывая что-то на ухо королю.
Лорана проследила за его взглядом.
— Я понимаю, о чем вы говорите, маршал, — ответила она. — Вы принадлежите сообществу, которое я считаю исчадием Зла. Вы завоевали мою страну, вы — наш угнетатель. Вы сотрудничаете с нашим злейшим врагом, драконицей, которая мечтает уничтожить нас. Но я доверяю вам больше, чем тому, кто стоит сейчас рядом с моим сыном.
И она резко отвернулась прочь.
— Мне неприятно это зрелище. Не станете ли вы возражать, если мы прогуляемся к дендрарию?
Медан не возражал. Он был рад провести чудесный лунный вечер в самой очаровательной из стран Ансалона с самой очаровательной женщиной этой страны. Они медленно пошли рядом, в дружелюбном молчании следуя по усыпанной мелкой мраморной крошкой аллее. Крохотные осколки, отражая лунный свет, напоминали маленькие звездочки. Струился тонкий аромат орхидей.
Королевский дендрарий представлял собой изящный хрустальный дворец, в котором поселились растения настолько хрупкие и нежные, что даже мягкий климат и теплые зимы Квалинести были им не по силам. Располагался он на значительном расстоянии от королевского дворца. Лорана хранила молчание, и Медан не хотел нарушать его неуместным словом. Так они приблизились к хрустальному зданию, в каждой из многочисленных граней которого дрожало отражение луны, словно на небе сияло не единственное ночное светило, а сотни.
Высокие стеклянные двери отворились, и они вошли. Влажный ароматный воздух был насыщен дыханием растений, они зашелестели и заволновались, будто приветствуя их приход.
Звуки музыки и смех стихли вдали. Лорана глубоко вдохнула, жадно втягивая влажный, насыщенный теплом воздух.
Наклонившись, она поднесла пальцы к орхидее, слегка поворачивая цветок к лунному свету.
— Какие изысканные формы, — с восторгом сказал Медан, любуясь растением. — Мои орхидеи чувствуют себя великолепно, особенно те, что подарили вы, но такого роскошного цветения я не могу добиться.
— Нужны время и терпение, — улыбнулась Лорана, — как и во всем. Возвращаясь к нашей прежней беседе, маршал, я могу сказать вам, почему уважаю вас больше, чем Палтайнона. Ваши слова, хотя они иногда и неприятны мне, идут от чистого сердца. Вы никогда не солжете мне, даже если ложь будет вам выгоднее, чем правда. А у Палтайнона слова срываются с губ с той же легкостью, с какой ветер уносит их в темноту.
Медан поклонился, принимая комплимент, но не стал продолжать обсуждение достоинств человека, который помогал ему удерживать Квалинести в повиновении. Он постарался сменить тему.
— Вы оставили веселье в ранний час, госпожа. Надеюсь, вы чувствуете себя хорошо? — спросил он вежливо.
— Шум и духота не всегда мне по душе. Я вышла в сад, чтобы насладиться покоем.
— Вы уже обедали? — с ноткой заботы поинтересовался маршал. — Могу ли я попросить слуг принести вам вина?
— Нет, благодарю вас. Последние дни я не могу похвастать аппетитом. Вы больше угодили бы мне, оставшись ненадолго в моем обществе, если, конечно, ваши обязанности не отзывают вас.
— Думаю, сама смерть не сумела бы отозвать меня от такой очаровательной спутницы.
Лорана взглянула на него из-под опущенных ресниц и улыбнулась:
— Люди не любят произносить такие любезные речи, маршал. Не слишком ли долго вы остаетесь в обществе эльфов? Собственно, я полагаю, что нынче вы больше эльф, нежели человек. Вы носите наши одежды, говорите на нашем языке, любите нашу музыку и поэзию. Вы издаете законы, которые охраняют нашу землю лучше, чем те, которые мы могли бы принять сами. Возможно, я ошибаюсь, — добавила она шутливо, — но, может быть, на самом деле это мы вас завоевали и вы наш пленник?
— Вы можете потешаться надо мной, госпожа, — поддержал эту тему Медан, — и, весьма вероятно, рассмеетесь, если я скажу, что вы не так уж далеки от истины. Я был слеп к природе, пока не побывал в Квалинести. Для меня дерево было всего лишь предметом, из которого можно выстроить стену крепости или сделать ручку для боевого топора. Единственной музыкой, которая для меня существовала, были марши и грохот военного барабана. Единственным чтением, в котором я находил удовольствие, были распоряжения нашего штаба. Я могу охотно признаться в том, что, впервые попав в вашу прекрасную страну, я смеялся при виде эльфа, благоговейно беседовавшего с деревом или разговаривавшего с цветком.
Но однажды — это случилось весной, лет через семь после моего приезда сюда, — я удивился, обнаружив, что с нетерпением жду, когда расцветут цветы в моем саду, гадаю, какой из них распустится первым и даст ли бутоны тот розовый куст, что посадил садовник в прошлом году. И примерно в то же время я открыл, что песни, которые слышал накануне, звучат в моем сознании, и стал читать ваши книги, чтобы узнать, о чем в них говорится.
По правде говоря, госпожа Лоранталаса, я полюбил вашу страну. И именно по этой причине, — при этих словах лицо маршала потемнело, — я делаю все, что в моих силах, для сохранения ее безопасности от гнева драконицы. Именно поэтому я готов сурово наказать тех, кто восстает против моей власти. Берилл ищет всего лишь предлога, чтобы погубить вас и вашу землю. Упорствуя в своем сопротивлении, совершая акты террора и саботажа против моих войск, тайные повстанцы могут принести разрушение и гибель всем вам.
Медан понятия не имел о возрасте Лораны. Несколько сотен лет, должно быть. Хотя она выглядела такой же молодой и прекрасной, какой, вероятно, была в те дни, когда во время Войны Копья в качестве Золотого Полководца повела армии Света сражаться с Рыцарями Такхизис. Он не раз встречал старых солдат, которые с восторгом вспоминали о ее храбрости в бою, о том, как она сумела воодушевить павших духом солдат и привела их к победе. Ему даже случалось пожалеть о том, что он не знавал ее в те далекие дни, хотя они и сражались бы по разные стороны баррикад. И о том, что не видел ее мчавшейся в битву верхом на огромном драконе, с развевавшимися за спиной золотыми волосами, которые, подобно сияющему знамени, звали за собой солдат.
— Вы говорите, что верите в мою честь, госпожа, — продолжил он и взял ее руку в свои, — тогда поверьте мне, если я скажу, что я день и ночь тружусь ради спасения Квалинести. И задача моя весьма нелегка из-за вылазок этих повстанцев. Драконице известно о них, об их растущем сопротивлении, и она очень разгневана. Она не раз выражала недовольство тем, что ей приходится тратить уйму времени и денег для управления таким беспокойным народом. Я делаю все, что в моих силах, чтобы умиротворить ее, но она уже теряет терпение.
— Зачем вы говорите мне это, маршал? — спросила, подняв брови, Лорана. — Какое отношение это имеет ко мне?
— Госпожа, если вы можете повлиять на этих повстанцев, прошу вас, остановите их. Скажите им, что, совершая акты террора против меня или моего войска, они в конечном счете принесут вред собственному народу.
— Но что заставляет вас думать, будто я, королева-мать, имею отношение к каким-то повстанцам? — Щеки Лораны окрасились гневным румянцем, глаза засверкали.
Медан с мгновение смотрел на нее в немом восхищении, затем медленно ответил:
— Позвольте мне выразить свою мысль следующим образом. Скажем, мне трудно поверить, что та, которая непримиримо сражалась против Владычицы Тьмы всего пятьдесят лет назад, теперь оставила всякую мысль о борьбе.
— Вы не правы, маршал, — спокойно возразила Лорана. — Я стара, слишком стара для борьбы. Нет, нет, не спорьте, — упреждая его несогласие, произнесла она и затем продолжила: — Мне известно, что вы хотите сказать. Вам кажется, что я молода, как девушка на своем первом балу. Оставьте ваши комплименты для тех, кто расположен их слушать. Я — нет. И у меня нет больше сил для борьбы. Мое сердце покоится там, где похоронен мой возлюбленный муж, Танис. И все, что еще сохраняет для меня какое-то значение, — это моя семья. Я хочу, чтобы мой сын был счастлив в браке. Я хочу видеть мир и спокойствие на своей земле. И за все это я согласна платить драконице дань.
Медан скептически смотрел на нее. Он слышал правдивые нотки в ее голосе, но это была не вся правда. Лорана была не только Золотым Полководцем, после окончания Войны она сумела стать еще и искусным дипломатом. И она умела говорить людям то, что им хотелось слышать, исподволь склоняя их верить тому, что она им внушала. Но, разумеется, было бы верхом невежливости выказать даже малейшее сомнение в словах королевы-матери. И, если сказанное ею было правдой, ее можно было только пожалеть. Сын, которого она обожала, был откровенный слюнтяй, способный часами размышлять о том, что он предпочел бы на завтрак — клубнику под сливками или черничный десерт. Даже такой важный шаг, как женитьба, и то не волновал его мысли. С него сталось бы отдать в другие руки выбор невесты.
Лорана отвернулась, но прежде, чем это произошло, Медан увидел слезы, блеснувшие в ее глазах. Маршал вернулся к обсуждению темы орхидей. Он как раз пытается вырастить несколько кустов у себя в саду, но неудачно. Успехи самые минимальные. И он говорил об этом достаточно долго, чтобы дать королеве-матери время справиться с нахлынувшими слезами. Но вот, быстро прикоснувшись пальцами к глазам, она повернулась к нему, уже вполне владея своими чувствами. Она непременно порекомендует ему своего садовника, большого специалиста именно по выращиванию орхидей.
Медан с удовольствием принял это предложение. Они еще не меньше часа провели в дендрарии, обсуждая крепкие корни и восковые цветы дивных растений.

— Где моя почтенная матушка, Палтайнон? — спрашивал в это время Беседующий-с-Солнцами своего советника. — Вот уже полчаса как я не вижу ее.
На Гилтасе был костюм эльфа-бродяги, шелка зеленых и коричневых тонов, которые очень шли ему. Все сочли наряд необыкновенно удачным, если только можно было вообразить себе бродягу, предающегося скитаниям в тонких чулках, рубашке с пышными рукавами, в кожаном жилете ручной выделки, шитом золотом, и атласных башмаках. В пальцах он чуть покачивал кубок с вином, но подносил его к губам только из вежливости. Вино, как это всем было известно, вызывало у него головную боль.
— Полагаю, ваша матушка прогуливается в саду, Ваше Величество, — ответил префект Палтайнон, от которого не могло укрыться ничего из происходившего в королевском дворце. — Она говорила, что хочет подышать свежим воздухом. Прикажете послать за ней? Ваше Величество что-то не очень хорошо выглядит.
— Мне действительно немного не по себе, — согласился с ним Гилтас. — Благодарю вас за ваше доброе участие, Палтайнон, но не надо беспокоить ее. — Его глаза потемнели, он смотрел на толпу танцующих с откровенной завистью и грустью. — Как вы думаете, префект, сочтет ли кто-нибудь неподобающим, если я удалюсь отдохнуть в свои покои? — спросил он вполголоса.
— Но может быть, один-два танца подбодрят Ваше Величество? О, да вы только посмотрите, как улыбается вам очаровательная Амиара! — И префект наклонился к самому уху короля. — Ее отец — один из богатейших эльфов нашего королевства. Серебряник, знаете ли. И к тому же она совершенно неотразима...
— Да, действительно, совершенно неотразима, — равнодушно согласился Гилтас. — Но я не чувствую охоты танцевать. Какая-то слабость, тошнота. Нет, полагаю, мне все-таки следует удалиться.

Предыдущая страница 12 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

— Безусловно, Ваше Величество не совсем здоровы, — неохотно поддержал его Палтайнон. Маршал Медан был совершенно прав. Подавив в молодом человеке всякую волю к сопротивлению, префект был теперь недоволен его уступчивостью. — Вашему Величеству не мешало бы завтра отдохнуть. Я позабочусь о делах.
— Благодарю, Палтайнон, — спокойно ответил Гилтас. — Если я вам не понадоблюсь, я, пожалуй, проведу день, работая над двенадцатой песнью моей новой поэмы.
И он поднялся на ноги. Музыка внезапно прекратилась, танцующие замерли на месте. Мужчины поклонились, дамы присели в реверансе, девушки выжидательно смотрели на короля. Гилтаса смущало такое внимание, он ступил с помоста и, чуть качая головой, неловко направился к дверям, которые вели в его личные покои. Его камердинер шел впереди, неся в руках сиявший десятком свечей шандал, чтобы освещать путь Его Величеству. Девушки пожали плечами и принялись оглядываться в поисках новых партнеров. Вновь зазвучала музыка. Бал продолжался.
Префект Палтайнон, вполголоса бормоча ругательства, направился к столу с закусками.
Гилтас, оглянувшись на это зрелище, улыбнулся. Затем пошел вслед за мягким светом свечей вдоль сумрачных коридоров своего дворца. Здесь не льстили и не угодничали придворные, сюда никому не дозволялось входить без разрешения префекта, который жил в постоянном страхе, что объявятся другие желающие дергать куклу за ниточки. У каждого поворота стояли часовые из племени Каганести. Избавившись от музыки и ярких огней, щебечущего смеха и приглушенных бесед, Гилтас с облегчением вздохнул. Не так давно построенный дворец Беседующего-с-Солнцами был огромным, просторным сооружением из живых деревьев, с помощью магии аккуратно и бережно преображенных в стены, потолки и лестницы. Шпалеры были сотканы из живых цветов и трав, так любовно подобранных, что они представляли собой редкой красоты произведения искусства, которые менялись чуть ли не на глазах в зависимости от того, распускались или складывались их листья и лепестки. Полы в некоторых помещениях дворца, например в большом танцевальном зале и приемных для аудиенций, были сделаны из мрамора. Большая часть личных покоев и вестибюлей, которые располагались среди стволов деревьев, была устлана прекрасными растениями.
Жители Квалинести считали дворец чудом. Гилтас же настоял, чтобы все деревья, из которых был создан его дворец, имели такие же кроны и стволы, что и росшие в естественных условиях. Он не позволил Создателям Крон уговорить растения искривить свои ветви наподобие ступеней или проредить их кроны, чтобы впустить больше света. Гилтас хотел таким образом оказать почести деревьям, и им, видимо, это было приятно, поскольку теперь они росли и цвели особенно пышно. Но побочным результатом оказалась запутанность и большая протяженность коридоров, затемненных обильной листвой, по которым новичкам приходилось буквально часами бродить в поисках выхода.
Сохраняя молчание, король шел неторопливым шагом, наклонив голову и сцепив руки за спиной. Его часто видели бесцельно бродившим в этой позе по залам дворца. И, как все полагали, именно в эти минуты он оттачивал какую-то рифму или подбирал размер строфы. Тогда слуги предпочитали его не беспокоить, а проходившие мимо придворные низко кланялись и молча спешили прочь.
Этой ночью в личных апартаментах короля было особенно тихо. Музыка сюда едва доносилась, приглушенная шелестом листьев в высоких потолках залов, по которым следовали Гилтас и его слуга. Внезапно король поднял голову и огляделся. Увидев, что рядом никого нет, он приблизился на шаг к шедшему впереди слуге.
— Планкет, — тихо позвал Гилтас на человеческом языке, который во дворце понимали очень немногие, — где маршал Медан? Мне показалось, я видел его в саду.
— Он был там, Ваше Величество. — Планкет отвечал, не оборачиваясь к королю, и так же тихо, поскольку шпионы Палтайнона были везде.
— Досадно, — нахмурился Гилтас. — Что если он там до сих пор слоняется?
— Ваша матушка видела это и проследовала за ним, Ваше Величество. Она займет его.
— Да, ты прав, — улыбнулся Гилтас; эту улыбку видели лишь те немногие эльфы, которым он доверял. — Медан сегодня для нас не помеха. Все ли готово?
— Я упаковал достаточное количество еды для однодневного путешествия, Ваше Величество. Ваш походный мешок вы найдете в гроте.
— А Кериан? Она знает, где должна будет встретить меня?
— Да, Ваше Величество. Я оставил записку в обычном месте.. На следующее утро ее там уже не было, а вместо нее лежала красная роза.
— Ты все хорошо сделал, Планкет, как, впрочем, и всегда, — тепло сказал Гилтас. — Не знаю прямо, что бы я делал без тебя. Между прочим, мне нужна эта роза.
— Вы найдете ее у себя в походном мешке, Ваше Величество.
Оба помолчали. Они уже подошли к личным покоям Беседующего-с-Солнцами. Эльфы Каганести — королевские телохранители, или, скорее, надзиратели, — салютовали Его Величеству. Гилтас не обратил на них внимания. Получая жалованье от Палтайнона, они докладывали ему о каждом движении короля. Слуги выстроились в ожидании у дверей королевской опочивальни, чтобы помочь Его Величеству раздеться и лечь в постель.
— Его Величество чувствует себя не очень хорошо, — объявил им Планкет, ставя на стол канделябр. — Я позабочусь о нем. Вы можете идти.
Гилтас, бледный и томный, промокнул губы кружевным платком, сразу же подошел к ложу и лег, даже не сняв бальных туфель. Планкет позаботится обо всем. Слуги, давно привыкшие к нездоровью короля и его склонности к одиночеству, ничего другого и не ожидали. Слухи о том, как проходил бал, уже дошли до них. Все поклонились и вышли.
— Никому не сметь беспокоить Его Величество, — еще раз предупредил Планкет, закрыв и заперев дверь. У телохранителей, конечно, имелись ключи, но они почти никогда не утруждали себя лишним визитом к королю. Когда-то в прошлом у них появлялось желание проверить, что поделывает юный король под предлогом частого нездоровья. Но они всегда обнаруживали его на том месте, где ему и следовало быть: либо, томный и расслабленный, он лежал в постели, либо мечтал над листом бумаги с пером в руке. Постепенно такие проверки себя изжили.
Планкет на секунду замер у двери, прислушиваясь, приступили ли телохранители к своим обычным занятиям: они привыкли скрашивать долгие и томительные часы дежурств игрой в квин талаши. Удовлетворенный, он пересек комнату, распахнул дверь на балкон и выглянул в ночь.
— Все хорошо, Ваше Величество.
Гилтас спрыгнул с постели и подбежал к окну:
— Ты знаешь, что должен делать?
— Да, Ваше Величество. Уложу подушки таким образом, чтобы казалось, будто вы спите в своей постели. Я буду вести себя так, словно вы находитесь в опочивальне, и никого сюда не допущу.
— Очень хорошо. Насчет Палтайнона можешь не беспокоиться. До завтрашнего утра он не появится. Будет очень занят, расписываясь моим именем и прикладывая мою печать.
Гилтас уже стоял около балюстрады. Планкет прикрепил к ней веревку, перекинув вниз свободный конец.
— Удачного путешествия, Ваше Величество. Когда вас ожидать?
— Если все будет хорошо, Планкет, я вернусь завтра после полуночи.
— Все непременно будет хорошо, — успокаивающе сказал эльф. Он был несколькими годами старше Гилтаса, когда-то давно Лорана сама назначила его в услужение к своему сыну. Палтайнон этот выбор одобрил, но, просмотри префект повнимательнее послужной список Планкета, он бы обнаружил, что за тем числилось несколько лет верной службы темному эльфу Портиосу. Но префект не удосужился это сделать. — Судьба улыбается Вашему Величеству.
Гилтас выглянул в сад, проверяя, нет ли там какого-либо движения, но при этих словах быстро оглянулся назад.
— Было время, когда я поспорил бы с таким утверждением, Планкет. Тогда я считал себя несчастнейшим в мире существом, порабощенным собственным тщеславием и плененным собственными страхами. Тогда своим единственным спасением я полагал смерть. — Порывисто он протянул слуге руку. — Вы заставили меня отвернуться от зеркала, Планкет. Отвернуться от собственного изображения и взглянуть на мир. Когда я это сделал, то увидел мой страдающий народ, растоптанный тяжелыми сапогами Рыцарей Тьмы, живущий в тени распростертых над ним черных крыльев. Увидел, что люди смотрят в будущее с ужасом и отчаянием.
— Теперь у них появилась надежда, Ваше Величество. — Планкет мягко потянул свою руку из пальцев короля, смущенный его словами. — План Вашего Величества удастся.
Гилтас улыбнулся:
— Будем надеяться, Планкет. Пусть судьба улыбнется не только мне. Пусть она улыбнется наконец моему народу.
Он бесшумно скользнул вниз и спрыгнул на землю. Планкет с балкона проследил за тем, как силуэт короля растаял в темноте. Тогда он убрал веревку, проверил, хорошо ли закрыты двери, и подошел к постели. Он взбил подушки и разложил одеяло таким образом, чтобы заглянувшему в комнату показалось, что в постели кто-то есть.
— А теперь, Ваше Величество, — громко сказал он, беря в руки маленькую арфу и тронув пальцами ее струны, — пусть сон скользнет к вашим глазам, а я тихонько напою вам колыбельную.

15
Тассельхоф, единственный и неповторимый

Несмотря на ужасную боль и отчаянно неудобное положение, рыцарь Герард был доволен тем, какой оборот приняли дела. В голове у него, там, куда пришелся удар эльфа, словно стучал молот. Его перекинули через седло, как куль с мукой. Кровь пульсировала в висках, нагрудник доспехов врезался в желудок и мешал дышать, кожаные шнуры перетягивали конечности, и те до такой степени онемели, что он совсем не чувствовал своих рук и ног. Он понятия не имел о том, кто напал на них; в ночной темноте он не смог разглядеть их лица, а сейчас, с повязкой на глазах, он и вовсе ничего не видел. Они чуть не прикончили его, и он мог лишь благодарить кендера за то, что остался в живых.
Да, все шло совершенно так, как он намечал.
Расстояние, на которое они удалились от места ночевки, было уже весьма значительным. Герарду же путешествие казалось вообще нескончаемым, он вполне мог представить, что оно длится целые десятилетия и они могли бы за это время по крайней мере шесть раз объехать вокруг всего Кринна. Как обстоят дела у Тассельхофа, он не знал, но, судя по негодующим выкрикам, которые доносились до него откуда-то сзади, тот был в относительном порядке. Затем Герард, должно быть, задремал на какое-то время или потерял сознание, поскольку, когда он очнулся, оказалось, что лошади встали.
Тот, которого Герард принимал за главаря нападавших, в это время разговаривал с эльфами, но говорил он на эльфийском, которого Герард не знал. Было похоже, что они достигли места назначения, поскольку один из эльфов, подойдя к рыцарю, обрезал кожаные веревки, которыми тот был привязан к седлу, и, ухватив за край доспеха, стащил его с лошади и бросил на землю.
— Вставай, свинья, — грубо сказал он на Общем. — Тебя никто не собирается нести. — Затем он сдернул повязку с глаз Герарда и толкнул его в спину. — Марш вон в ту пещеру.
Они ехали всю ночь. Небо на востоке уже порозовело в ожидании рассвета, но никакой пещеры Герард не видел. Перед ним была лишь густая, непроходимая чаща леса, но вот эльф подошел к тому, что казалось сросшимися стволами нескольких молодых деревьев, и раздвинул их. Показался темный проход в скале, а эльф отодвинул в сторону экран из зелени.
Небо с каждой минутой разгоралось все ярче, теперь его цвет на горизонте стал ярко-золотистым и лазурным. Спотыкаясь, Герард пошел вперед, но прежде поискал глазами своего спутника и увидел, что из привязанного к спине пони большого мешка торчат ноги кендера. У входа в пещеру стоял человек в капюшоне и не отрываясь смотрел на него и Таса. Теперь, когда стало почти светло, Герард увидел, что из-под накидки виднеются черные одежды мага. Рыцарь все больше и больше убеждался в том, что его план удался. Теперь оставалось надеяться только на то, что эльфы не убьют его прежде, чем он успеет объяснить им, в чем дело.
Пещера размещалась внутри небольшого холма на опушке густого леса. Герард подумал, что они находятся не в самой чаще, а неподалеку от жилья эльфов, может быть, даже поблизости от города. До него доносился тихий перезвон колокольчиков, тех очаровательных цветов, которые эльфы любят высаживать на подоконниках своих домов и соцветия которых издают мелодичный звон, когда их касается дыхание ветра. Он ощущал также запах свежеиспеченного хлеба. Бросив взгляд на восток, он утвердился в своем предположении, что они всю ночь шли на запад и теперь находятся если не в самом Квалиносте, то в его окрестностях.
Человек в капюшоне вошел в пещеру. Двое эльфов последовали за ним, один из них нес брыкавшегося кендера, все еще укутанного в мешок, а другой шел позади Герарда, подталкивая его мечом. Остальные эльфы, участвовавшие в похищении, в пещеру не пошли, а растворились в лесу, уведя с собой пони и вороного. Ступив на порог пещеры, Герард мгновение помедлил, оглядываясь, но, получив сильный толчок в спину, почти упал вперед.
Темный узкий проход вел в небольшую пещеру, освещенную пламенем светильника со сладко пахнувшим маслом. Эльф, несший мешок с Тасом, бросил его на пол, и кендер немедленно принялся извиваться, визжать и брыкаться внутри мешка. Тогда эльф пнул мешок ногой и сурово сказал, что его вынут, когда будет нужно, и то только если он будет себя вести как следует. Эльф, присматривавший за Герардом, опять толкнул его в спину.
— На колени, свинья, — грубо приказал он.
Герард упал на колени и поднял голову. Теперь он отчетливо видел лицо человека в накидке, так как тот склонился над ним и сам мрачно его разглядывал.
— Палин Маджере, — у Герарда вырвался вздох облегчения, — мне пришлось проделать долгий путь, чтобы увидеться с вами.
Палин поднес факел поближе.
— Герард Ут-Мондар. Я так и думал, что это вы. Но с каких пор вы стали Неракским Рыцарем? Объясните покороче и побыстрее, ибо, — тут он нахмурился, — как вы знаете, я не люблю проклятых Рыцарей Тьмы.
— Да, господин. — Герард неуверенно поглядел на эльфов. — Они знают наш язык?
— И язык гномов, и Общий, — отвечал Палин. — На любом языке я могу приказать убить вас, и приказ будет немедленно исполнен. Повторяю, рассказывайте о себе как можно быстрее. У вас всего одна минута.
— Хорошо, господин. — Герард облизнул губы. — Мне пришлось надеть эти доспехи по необходимости, а не из желания вступить в ряды Рыцарей Тьмы. У меня есть для вас важные новости, и, узнав от вашей сестры Лауры о том, что вы в Квалинести, я был вынужден надеть форму одного из наших врагов, чтобы добраться до вас.
— О каких новостях вы говорите? — спросил Палин. Он так и не снял с головы капюшон, и его голос звучал приглушенно и вместе с тем сурово и холодно. Лица мага Герард не видел.
Рыцарь вспомнил, что говорили о Палине в Утехе в последнее время. Было известно, что он очень изменился с тех пор, как была разрушена Академия, и изменился далеко не в лучшую сторону. Он оставил освещенный ярким светом путь ради темной тропы, той самой, по которой до него шагал его дядя, маг Ложи Черных Одежд Рейстлин Маджере.
— Господин, — произнес Герард, — ваш отец скончался.
Палин ничего не сказал и не шелохнулся.
— Ему не пришлось страдать, — поторопился уверить его рыцарь. — Смерть была внезапной. Он подошел к дверям таверны, взглянул на солнце, произнес имя вашей матушки и, прижав руку к сердцу, упал. Я был с ним, когда он умирал. Он отошел с миром, ничто его не тревожило. Похороны состоялись на следующий день, теперь он покоится рядом со своей женой.
— Он сказал что-нибудь перед смертью? — наконец разжал губы Палин.
— Он попросил меня кое-что сделать. Об этом я расскажу вам в свое время.
Палин долго смотрел в лицо Герарда, не говоря ни слова. Затем спросил:
— Какие еще новости в Утехе?
— Господин? — Герард был изумлен, подавлен. Кендер в мешке издал вопль, но никто не обратил на него внимания.
— Вы разве не слышали, что я вам сейчас... — Герард растерялся от изумления.
— Мой отец умер, это я слышал, — спокойно ответил Палин. Теперь он откинул капюшон и устремил на Герарда пристальный взгляд. — Он был старым человеком. Он тосковал по своей жене. Смерть — это всего лишь часть жизни. Некоторые считают, — его голос стал еще более жестким, — ее лучшая часть.
Герард не сводил с мага глаз. В последний раз они виделись всего несколько месяцев назад, когда он прибыл на похороны своей матери Тики. В тот раз Палин не стал задерживаться в Утехе и почти сразу после погребения уехал, отправившись на поиски древних магических артефактов. После того как Академия была разрушена, Утеха ничего не могла дать Палину. Зная по активно циркулировавшим слухам об угасании сил магов, люди посчитали, что Палин не отличается в этом смысле от прочих. И добавляли, что, по всей видимости, жизнь теперь потеряла для него всякую ценность. Брак его не был счастливым. Он перестал заботиться о своей безопасности, ничего не боялся и готов был отправиться куда угодно, если была хоть какая-то надежда отыскать памятник магии Четвертого Века. Лишь таким памятникам удалось сохранить магическую силу, которую искусный маг смог бы извлечь и использовать.
Еще на похоронах Тики Герард подумал о том, как плохо выглядит Палин. И то путешествие явно не пошло ему на пользу. Хотя представить такое было трудно, но его взгляд стал еще более настороженным и недоверчивым, жесты еще более нетерпеливыми и резкими; лицо его было очень бледным, а сам стал он еще более худым.
Герард довольно много знал о Палине. Карамон любил рассказывать рыцарю о своем единственном оставшемся в живых сыне, и его дела были темой их беседы во время почти каждого завтрака.
Палин Маджере, младший сын Карамона и Тики, был талантливым молодым магом, когда Боги оставили Кринн, унеся с собой свои тайны. Палин хотя и погоревал о потере, но, в отличие от многих магов его поколения, занятий своих не бросил. Ему даже удалось собрать вместе чародеев со всего Ансалона, с тем чтобы научиться использовать те силы, которые, как он верил, остались в мире, ту первобытную магию, которая принадлежала самой природе. Такая магия была частью мира еще до прихода Богов и, как он предполагал, осталась после их ухода. Его старания не пропали даром. Ему удалось основать в Утехе Академию Волшебства — центр изучения магических сил природы. Она росла и процветала, и Палин использовал свой опыт для борьбы с великими драконами, что сделало его героем в глазах всей Абанасинии.
Затем канва его жизни начала рваться.
Одаренный необыкновенной чувствительностью к стихийной магии, он около двух лет назад одним из первых заметил, что ее силы стали иссякать. Сначала Палин подумал, что это симптом его возраста, в конце концов, ему было уже под пятьдесят. Но вот появились такие же жалобы от его учеников — они неизменно утверждали, что творить заклинания становится все труднее. Было очевидно, что дело вовсе не в возрасте.
Заклятия продолжали действовать, но они требовали от магов затраты все больших сил. Палину принадлежала довольно остроумная мысль о том, что это походит на попытку осветить комнату горящей свечой, упрятанной в закрытый горшок. Пламя горело, пока в горшке сохранялся воздух, но по мере того как он исчезал, пламя начинало меркнуть, становилось все слабее и слабее и постепенно умирало.
Было ли это законом магических сил вообще, как полагали некоторые? Могла ли магия иссякнуть совсем, как иссякает вода в русле пересохшей реки? Палин не верил в то, что это возможно. Магия оставалась здесь. Он мог ее чувствовать, видеть. Но это напоминало русло реки не пересохшей, а осушенной, жадно выпитой огромной толпой.
Кто или что осушило природную магию Кринна? Палин подозревал в этом великих драконов, но был вынужден изменить свое мнение, когда великая драконица Берилл стала более агрессивной, принялась беспокойно метаться, захватывая все новые земли. По сообщениям из Квалинести, это происходило потому, что она чувствовала увядание своих магических сил. Немало времени Берилл посвятила поискам Вайретской Башни Высшего Волшебства. Но заколдованный лес хранил тайну Башни и от драконицы, и от Рыцарей Терновника, также разыскивавших ее. Драконица металась, потребность в магии становилась все более острой; Берилл рыскала по всей Абанасинии, пытаясь захватить столько земель, сколько могла подчинить себе, не вызвав гнева своей родственницы Малис.
Рыцари Терновника, владеющее магическими приемами подразделение Неракских Рыцарей, также ощущали угасание своих возможностей. Они обвинили в этом Палина и его магов из Академии Волшебства в Утехе. Совершив набег на Академию, они похитили Палина, а драконы, служившие Берилл, разрушили остальное.
В течение долгих месяцев Серые Рыцари держали у себя Палина, допрашивая его, но затем отпустили. Карамон никогда не вдавался в детали происшедшего с его сыном, не рассказывал о том, каким пыткам подвергался Палин, и Герард не был настойчив в своих расспросах. Но в Утехе люди часто обсуждали это страшное событие и говорили, что враги изуродовали не только тело мага, но и его душу.
Сейчас перед Герардом было изможденное, с впалыми щеками и мешками под глазами, лицо бесконечно уставшего человека. Кожа на лице была необычно гладкой, без морщин, и туго обтягивала кости. Лишь глубокие борозды пролегли от носа ко рту, но они не были похожи на следы улыбок. Его губы, казалось, вовсе разучились улыбаться. Каштановые волосы были совсем седыми, пальцы на руках, когда-то тонкие и выразительные, теперь действительно были жестоко искалечены.
— Разрежьте на нем веревки, — велел он эльфам. — Это действительно Соламнийский Рыцарь. Он говорит правду.
Оба эльфа немного помедлили, но сделали, как им было приказано, хотя продолжали настороженно следить за каждым движением рыцаря. Герард с трудом поднялся на ноги и принялся разминать затекшие мышцы.
— Значит, вы предприняли такое опасное путешествие, приняв облик Рыцаря Тьмы и рискуя собственной жизнью, чтобы доставить мне эту новость, — вновь обратился к нему Палин. — Должен признаться, что не совсем понимаю, зачем вы взяли с собой еще и кендера. Разве что история, которую я слышал, правда и он действительно сумел похитить мощный магический артефакт. Давайте им теперь и займемся.
Палин подошел к мешку, в котором все еще возился кендер, и наклонился над ним. Он протянул руку и попытался развязать узлы, но скрюченные пальцы не слушались его. Герард бросил мгновенный взгляд на руки мага, но тут же отвел глаза, не желая выказать охватившую его жалость.
— Это зрелище неприятно вам? — усмехнулся одними губами Палин. Поднявшись на ноги, он натянул рукава на кисти рук. — Что ж, постараюсь избавить вас от него.
— Мне действительно это неприятно, — спокойно подтвердил Герард. — Разве может доставлять удовольствие мысль о том, что невинный человек может страдать так, как пришлось страдать вам?
— Страдания? О да, я знаю, что это такое! Я был узником Рыцарей Терновника в течение трех месяцев. Трех месяцев! И ни один день не проходил без того, чтобы они тем или иным образом не истязали меня. Хотите знать, почему они меня мучили? Хотите знать, чего они добивались? Они допытывались у меня, почему угасают их магические силы. Они, видите ли, думали, что это происходило по моей вине! — Палин издал горький смешок. — И знаете, почему они меня все-таки отпустили? Потому что поняли, что я не представляю для них никакой угрозы. Всего лишь старик, сломленный, никчемный старик, который не может ни причинить им вреда, ни помешать в чем-либо!
— Они могли убить вас, господин, — сказал Герард.
— Может, это было бы к лучшему.
Они замолчали. Герард опустил глаза, глядя в пол, даже Тас перестал барахтаться и затих.
Палин испустил короткий вздох и, потянувшись, коснулся своей изуродованной рукой руки Герарда.
— Простите меня, господин рыцарь. — Теперь он говорил очень спокойно. — Не придавайте значения моей вспышке. В последнее время я стал очень подозрительным и готов обижаться на весь мир. Я еще не поблагодарил вас за то, что вы доставили мне новости о моем отце. А я на самом деле очень благодарен вам. Я глубоко скорблю о его смерти, но не могу горевать о ней. Как я сказал, теперь он в лучшем из миров. А сейчас о другом, — прервал сам себя Палин и бросил на молодого рыцаря проницательный взгляд. — Я начинаю думать, что не только эта печальная новость толкнула вас в дорогу. Надев этот костюм, вы подвергли себя огромной опасности, Герард. Если бы Рыцари Тьмы разоблачили ваш обман, вас подвергли бы пытке гораздо более страшной, чем та, которой подвергли меня. И затем казнили бы.
Тонкие губы Палина сложились в невеселую улыбку.
— Какие же еще новости вы привезли мне? Вряд ли они радостные. Никто не стал бы рисковать жизнью из-за того, чтобы порадовать меня чем-либо. И скажите, как вам удалось разыскать меня?
— Но я не разыскивал вас, господин, — возразил Герард. — Это вы разыскали меня.
Палин с мгновение выглядел озадаченным, но затем понял и кивнул:
— А, да, понимаю. Упоминание о том предмете, который когда-то принадлежал моему дядюшке Рейстлину. Вы знали, что это непременно вызовет у меня интерес.
— Я надеялся на это, господин, — подтвердил Герард. — Я предположил, что либо кто-то из эльфов, охраняющих мост, окажется участником сопротивления, либо мост сам находится под пристальным наблюдением. И что и в том и в другом случае слова о магическом артефакте, связанном с именем Рейстлина, должны привести к вам.
— Вы пошли на огромный риск, доверившись эльфам. Как видите, ни один из них не станет долго размышлять, если речь идет об убийстве Неракского Рыцаря.
При этих словах Герард перевел глаза на Калиндаса и Келевандроса (если он правильно расслышал их имена). Ни один из них не отвел взгляда и не убрал руки, угрожающе сжимавшей меч.
— Я так и предполагал, господин. Но мне казалось, это единственный путь, который может привести к вам.
— Следовательно, никакого магического инструмента нет? — В голосе Палина звучало нескрываемое разочарование. — Это было лишь уловкой?
— Напротив, господин. Артефакт действительно существует. Именно по этой причине я здесь, перед вами.
При этих словах опять раздались вопли кендера, еще более громкие и настойчивые. Изнемогая от нетерпения, он принялся молотить каблуками по полу и изо всех сил брыкаться в своем мешке.
— Ради всего святого, угомоните его, — раздраженно приказал Палин. — Его визг соберет Рыцарей Тьмы со всего Квалинести. Несите его сюда.
— Мы бы не хотели снимать с него мешок здесь, господин, — произнес один из эльфов. — Нам не нужно, чтоб он нашел обратную дорогу.
— Прекрасно, не снимайте.
Эльф подхватил с пола кендера вместе с мешком, а другой кинул на Герарда острый взгляд и о чем-то спросил мага.
— Нет, в этом нет необходимости, — прозвучал ответ. — Нет нужды завязывать ему глаза. Он из рыцарей старого типа — из тех, кто верят в честь.
Эльф, тащивший мешок с кендером, прошел к задней стене пещеры и, к огромному изумлению Герарда, не остановился подле нее, а прошел прямо через твердую каменную преграду. За ним шел Палин, положив руку на плечо рыцаря. Иллюзия каменной кладки была столь полной, что Герард даже зажмурился — так он был уверен, что сейчас стукнется лицом о твердые и острые камни.
— Все-таки магия еще работает, — удивленно произнес он.
— О, лишь небольшая ее часть. И очень непредсказуемо. Наложенное заклятие может в любую минуту пасть и потому должно постоянно обновляться.
Выйдя из стены, Герард увидел, что стоит в саду волшебной красоты, затененном огромным куполом деревьев. Их обильные кроны и густая листва окутывали весь сад непроницаемым занавесом. Калиндас пронес связанного кендера сквозь стену пещеры и положил «а мощенную плитками террасу. На ней стояли сплетенные из ивовой лозы стулья и хрустальный стол, чуть в стороне сверкал бассейн с прозрачнейшей голубой водой.
Палин что-то сказал Келевандросу, Герард услышал только имя «Лорана», и тот сразу, легко, бегом направился в глубину сада.
— У вас преданные телохранители, господин, — проводил его взглядом рыцарь.
— Они принадлежат дому королевы-матери, — был ответ. — И уже много лет, с того самого дня, когда погиб ее муж, служат ей преданно и верно. Присаживайтесь.
Он сделал легкое движение кистью, и пенящийся водопад заструился, наполняя бассейн, по той призрачной стене пещеры, сквозь которую они вошли. Иллюзия была полной.
— Я попросил его сообщить королеве-матери о вашем прибытии. Сейчас вы гостите в ее доме. Или, вернее, в одном из ее садов. Здесь вы будете в полнейшей безопасности, насколько, конечно, это возможно в наши мрачные времена.
Благодарный Герард снял тяжелый нагрудник и потер болевшие ребра. Затем плеснул в лицо холодной водой из бассейна и напился.
— Теперь можете выпустить кендера, — приказал Палин.
Калиндас развязал мешок, и оттуда стремительно выскочил Тас, красный, растрепанный и негодующий. Длинный хохолок закрывал ему глаза. Он со всхлипом втянул воздух и вытер лоб.
— Фу! Меня уже тошнило от этого запаха! Ничем не пахло, а все время одним этим мешком!
Торопливо расправив хохолок, кендер с интересом огляделся по сторонам.
— Куда это я попал? — принялся он болтать. — Ну и садик у них. А рыба в этом бассейне есть? Можно мне одну поймать, а? В этом мешке было невероятно жестко, и вообще, по-моему, скакать, сидя в седле, в сто раз лучше, чем лежать на нем. У меня теперь тут сбоку, где что-то кололось, все время болит. Думаю, я должен представиться, — вдруг перескочил он на другую тему; видимо, Тасу пришло в голову, что он ведет себя не совсем подобающе по меркам приличного общества. — Но я, знаете ли, страдаю... — тут он бросил многозначительный взгляд в сторону Герарда и произнес с нажимом: — страдаю от тяжелой шишки на голове и не совсем точно знаю, кто я такой. Но твое лицо мне кажется знакомым. Мы раньше встречались, да?
Эту диатрибу Палин Маджере выслушал в молчании, лицо его постепенно багровело, он открыл было рот, но тут же закрыл его, не произнеся ни слова.
— Господин, — Герард протянул ему руку, боясь, что тот сейчас упадет, — господин, вам следует присесть. Вы не очень хорошо выглядите.
— Не нужна мне ваша поддержка, — грубо сказал Палин, отталкивая руку Герарда. Он не отрываясь смотрел на кендера.
— Прекрати нести чепуху, — холодно сказал он. — Кто ты такой?
— А как ты думаешь, кто я такой? — парировал вопрос Тас.
Палин, казалось, готов был взорваться, но он поплотнее сжал губы и, помедлив и набрав в грудь воздуха, сдержанно произнес:
— Ты похож на кендера, которого я когда-то знал, его звали Тассельхоф Непоседа.
— А ты ужасно похож на одного моего вроде как друга, того звали Палин Маджере. — Произнося эти слова, кендер с интересом глазел на мага.
— Я и есть Палин Маджере. Кто...
— Как! В самом деле? — Глаза кендера распахнулись еще шире. — Ты Палин? Что с тобой такое случилось? Ты ужасно выглядишь! Ты, наверное, болел? А твои бедные руки! Можно, я посмотрю? Ты сказал, что это с тобой сделали Рыцари Тьмы? Да? Они что, колотили тебя молотком по пальцам? Похоже, что так, потому что...
Палин оттянул рукава пониже и спрятал от кендера изуродованные кисти.
— Ты говоришь, что знаешь меня, кендер? Откуда?
— Мы с тобой познакомились как раз на первых похоронах Карамона и очень долго разговаривали, ты еще рассказывал про Башню Высокого Волшебства в Вайрете и про то, что ты — Магистр Ложи Белых Одежд. И там еще был Даламар, он Глава Совета, знаешь, и его подружка Йенна была, а она — Магистр Ложи Алых Одежд, и еще...
Палин нахмурился и перевел взгляд на Герарда:
— О чем он говорит?
— Не обращайте внимания, господин. Он разыгрывает сумасшедшего с тех пор, как я нашел его. — Тут Герард вопросительно взглянул на Палина: — Но вы сказали, что он напоминает вам Тассельхофа? Он как раз заявлял, что он и есть Тассельхоф, заявлял с тех самых пор, как мы встретились, пока не начал нести ерунду о том, что у него амнезия. Я понимаю, что это звучит несколько странно, но ваш отец тоже думал, это Тассельхоф.
— Мой отец был старым человеком, — пожал плечами Палин, — и, как многие старые люди, иногда путал день сегодняшний с давно прошедшими днями своей юности. Но тем не менее, должен признать, — добавил он тихо, почти неслышно, — что этот кендер определенно похож на Тассельхофа!
— Палин! — донесся до них голос из глубины сада. — Что это Келевандрос рассказывает мне?
Герард обернулся и увидел, что к ним, легко ступая по мощеной дорожке сада, приближается эльфийка, прекрасная, как зимние сумерки. Ее длинные волосы цвета льющегося меда пронизывал солнечный свет, облачена она была в прозрачные, многослойные одежды цвета серого жемчуга, и издали казалось, что женщина закутана в облако. Увидев Герарда, она вспыхнула от негодования. Слишком разгневанная видом ненавистных черных доспехов, она не сразу заметила кендера, который, подпрыгивая и размахивая руками, пытался привлечь ее внимание.
Герард, сконфуженный и даже немного испуганный, отвесил неловкий поклон.
— Вы привели этого Рыцаря Тьмы сюда, Палин? — Лорана гневно обернулась к магу. — В наш тайный сад! Но что заставило вас это сделать?
— Он не Рыцарь Тьмы, Лорана, — хладнокровно объяснил Палин, — о чем я и сказал Келевандросу. Очевидно, он усомнился в моих словах. Этого человека зовут Герард Ут-Мондар, он Соламнийский Рыцарь, друг моего отца, и прибыл из Утехи.
Лорана продолжала смотреть на рыцаря недоверчиво:
— Вы уверены в этом, Палин? Но в таком случае зачем ему этот наряд?
— Я надел его в целях маскировки, госпожа, — позволил себе вмешаться Герард, — и, поверьте, воспользуюсь первым же случаем, чтоб от него избавиться.
— Для него это было единственной возможностью пробраться в Квалинести, — добавил Палин.
— В таком случае прошу извинить меня. — И Лорана протянула рыцарю руку. Пожимая белоснежную и хрупкую кисть, Герард сразу почувствовал мозоли на тыльной стороне ладони, оставшиеся с тех дней, когда эта рука сжимала меч, а ее обладательницу звали Золотой Полководец. — Простите меня, господин рыцарь. Добро пожаловать в мой дом.
Герард поклонился с признательностью. Он хотел произнести что-либо подходящее к случаю, какие-нибудь любезные и корректные слова, но, как назло, на ум таковые не приходили, а тут еще руки и ноги отказались ему повиноваться, внезапно став большими и неуклюжими. Смутившись, он до корней волос залился краской и попытался что-то сказать, но его попытка увяла на полуслове.
— Как же я, Лорана? Посмотри же на меня, пожалуйста! — вскричал изнемогший от ожидания кендер.
Лорана повернулась, чтобы взглянуть на кендера, и замерла, пораженная тем, что увидела. Ее изящный рот приоткрылся. Прижав руку к сердцу, она отступила на шаг, не сводя глаз с кендера.
— Алсхана, квинести-па! — прошептала она. — Не может этого быть!
Палин внимательно смотрел на нее.
— Я вижу, вы узнаете его.
— Как! Но почему? Конечно, узнаю! Ведь это Тассельхоф! — неуверенно пробормотала она. — Но как... Откуда...
— А я точно Тассельхоф? — Кендер выглядел встревоженным. — Ты в этом уверена?
— А почему ты думаешь, что ты не Тассельхоф?
— Как раз я всегда думал, что я Тассельхоф. — Теперь его голос звучал торжественно. — Но вот другие мне не верили, и потому я тоже стал думать, что, должно быть, немножко ошибся. Но если ты, Лорана, говоришь, что я точно Тассельхоф, то я думаю, что теперь все ясно. За тобой-то не водились всякие ошибки или несправедливости. Можно, я тебя обниму?
Тас повис у Лораны на шее, а она недоуменно переводила взгляд с Герарда на Палина, как бы ожидая их объяснений.
— Вы это серьезно говорите? — непроизвольно спросил Герард. — О, прошу прощения, госпожа. — Он вдруг сообразил, что позволил себе усомниться в словах королевы-матери, и отчаянно покраснел. — Но ведь Тассельхоф Непоседа скончался больше тридцати лет назад! Как же такое может произойти? Если только не...
— Если не... что? — спросил Палин.
— Если только весь его рассказ не является чистой правдой. — И Герард глубоко задумался над этим неожиданным предположением.
— Но, Тас, откуда ты все-таки взялся? — спрашивала в это время Лорана, одновременно отбирая у него одно из своих колец — как раз в тот момент, когда оно перекочевывало кендеру под рубашку. — Как только что сказал господин Герард, мы все считали тебя давно умершим!
— Знаю, знаю. Я видел свою могилу. Конечно, очень миленькая. — Тас закивал. — Как раз около нее я и познакомился с господином Герардом. Только мне кажется, что о ней могли бы получше заботиться, понимаешь, разные собаки и все такое... и сама могилка не в очень хорошем состоянии. Как раз когда я был там, в нее ударила молния. Я услышал ужасный шум, и вдруг весь мрамор посыпался вниз. К тому же там ужасно темно. А те окна, которые вроде как освещают это место, так они...
— Палин, может быть, мы пойдем куда-нибудь, — нетерпеливо прервал кендера Герард, — где можно было бы побеседовать с глазу на глаз.
— Согласен. Лорана, этот рыцарь привез для меня грустную весть. Мой отец умер.
— О! — Лорана прижала пальцы к губам, и ее глаза увлажнились. — О, как мне жаль, Палин! Сердце мое плачет о нем, хотя плакать, наверное, не нужно. Он счастлив сейчас, — добавила она с еле заметной завистью. — Они с Тикой наконец вместе. Пойдемте в комнаты, — пригласила она гостей и оглянулась, ища глазами кендера, который уже плескался в бассейне, где перетаскивал с места на место водяные лилии и терроризировал рыб. — Здесь нельзя откровенно говорить. Боюсь, что в моем саду стало небезопасно вести откровенные беседы.
— Что случилось, Лорана? — встревожился Палин. — Почему ты так думаешь?
Лорана вздохнула, и ее гладкий лоб прорезала морщинка.
— Прошлым вечером во время маскарада я говорила с маршалом Меданом. Он подозревает меня в связях с повстанцами и настойчиво советует повлиять на них, с тем чтобы они прекратили свои мятежные действия. Они привели в настоящее бешенство драконицу Берилл, и она угрожает бросить на нас свои войска. Если это случится сейчас, то мы окажемся не готовы.
— Не обращайте внимания на Медана, Лорана. Он озабочен только тем, чтобы спасти свою драгоценную шкуру, — успокоил ее Палин.
— Думаю, что он рассказал мне это из добрых побуждений, — возразила Лорана. — Медан не больше нашего любит драконицу.
— Он вообще никого не любит, кроме своей собственной персоны. Не позволяйте его озабоченному виду ввести вас в заблуждение. Медан избегает всего, что может быть неприятно Медану. Сейчас он, безусловно, находится в затруднительном положении. Если атаки и саботаж продолжатся, он будет освобожден от командования и, судя по тому, что я слышал о Повелителе Ночи Таргонне, не только от него. Медан легко может лишиться головы. А теперь, прошу прощения, я хотел бы пройти к себе и снять этот тяжелый плащ. Встретимся в главном зале.
Палин удалился быстрым шагом, полы дорожного плаща развевались у него за спиной. Осанка у него была прямая, походка быстрая и уверенная. Лорана с тревогой провожала его глазами.
— Госпожа, — Герард наконец обрел дар речи, — я согласен с Палином, вам не следует чересчур доверять маршалу Медану. Он принадлежит к Рыцарям Тьмы, и, хотя они и говорят о чести и самопожертвовании, слова их пусты и безжизненны, как и их души.
— Я знаю, что вы правы. Но, видите ли, мне доводилось видеть, как из доброго зерна, упавшего в грязное и гадкое болото, вырастало прекрасное и сильное растение, несмотря на ядовитые миазмы, окружавшие его. И еще я видела, как из такого же зерна, на которое изливались благотворные дожди и щедро светило солнце, вырастало уродливое и гнилое растение, плод которого был горек.
Она продолжала смотреть вслед Палину. Затем, вздохнув, покачала головой и обернулась:
— Пойдем, Тас. Я хочу, чтобы ты и Герард посмотрели на чудеса, которые есть в моем доме.
Радостно отряхиваясь, Тас стал выбираться из бассейна.
— Герард, иди, пожалуйста, вперед. Я хочу поговорить с Лораной наедине об одной очень важной вещи. Это секрет.
Лорана улыбнулась кендеру:
— Очень интересно, Тас, рассказывай свой секрет. Только погоди минутку. Калиндас, — обратилась она к эльфу, все это время молча стоявшему в стороне, — проводите, пожалуйста, господина Герарда в дом, в одну из гостевых комнат.
Калиндас сделал, как ему было приказано. Когда он водил Герарда по дому, голос его был дружелюбным, но руки с рукояти меча он не снимал.
Когда они остались одни, Лорана повернулась к кендеру:
— Ну, Тас, рассказывай свой секрет.
Тас выглядел необычайно взволнованным.
— Это очень, очень важно, Лорана. Скажи, ты уверена, что я Тассельхоф? Ты точно знаешь?
— Да, Тас, совершенно уверена. — Лорана ласково ему улыбнулась. — Не знаю, почему и откуда, но я совершенно точно знаю, что ты Тассельхоф.
— Видишь ли, я спрашиваю потому, что сам в этом не уверен.
— Ты действительно немного изменился, Тас, это так, — продолжала Лорана. — Ты стал не таким веселым, каким я тебя помню. Возможно, это потому, что ты грустишь о Карамоне. Не надо, Тас. Он прожил прекрасную жизнь, полную любви, чудес и радостей. Конечно, в его жизни бывали и огорчения, и неприятности, но после пасмурного дня солнце сияет еще ярче. Ты был его лучшим другом, Тас. Он очень любил тебя. Не грусти, он не хотел бы видеть тебя несчастным.
— Нет, я не поэтому такой грустный. Конечно, я ужасно страдал, когда Карамон умер, потому что это было так неожиданно, хотя я, конечно, знал об этом раньше. И у меня до сих пор встает странный комок в горле, вот здесь, когда я думаю о том, что его больше нет. Но дело не в комке, я к нему уже привык. Я о другом. Это такое непонятное чувство, с которым я не могу справиться, потому что раньше никогда не испытывал его.
— Понимаю. Может быть, мы поговорим об этом позже, хорошо, Тас? — сказала Лорана и, поднявшись, направилась к дверям.

Предыдущая страница 13 Следущая страница


Драконы Погибшего Солнца

Но Тас ухватил ее за рукав и держал изо всех сил.
— Это началось, когда я увидел драконицу!
— Какую драконицу? — Лорана резко остановилась и оглянулась на него. — Когда ты видел ее?
— Когда Герард и я скакали в Квалинести. И она прилетела, чтобы посмотреть на нас. И я был... — Тас помедлил и продолжил трагическим шепотом: — Я думаю, что я... что я испугался. — Его глаза округлились от ужаса при таком признании, и он уставился на Лорану, явно ожидая, что она не устоит на ногах от удивления столь неслыханным обстоятельством и свалится в пруд.
— Ты правильно сделал, что испугался. — Лорана совершенно спокойно приняла ужасную новость. — Даже умно. Драконица Берилл — настоящее чудовище, которое всем внушает страх. Ее лапы обагрены кровью множества жертв. Она — жестокий тиран, и ты не первый, кто испытывает страх в ее присутствии. А теперь нам надо идти; не следует заставлять ждать себя.
— Нет, Лорана, послушай. Это же я испугался! Я, Тассельхоф Непоседа! Герой Копья! — Тас громко застучал кулаком себе в грудь. — Я, который никогда ничего не боялся! Даже когда эта дурацкая нога грозила вот-вот наступить на меня и раздавить всмятку, я и то не боялся. Конечно, думать об этом было неприятно, что и говорить, но это совсем другое. — Тут Тас глубоко вздохнул. — Нельзя быть Тассельхофом Непоседой и бояться.
Кендер, без сомнения, был серьезно расстроен. Лорана задумчиво смотрела на него:
— Да, ты прав, это совсем другое. Странно. Тебе ведь часто приходилось иметь дело с драконами, да, Тас?
— Вот именно, очень часто, — с гордостью подтвердил кендер. — Причем с самыми разными. Всех цветов. С синими и красными, зелеными и черными, бронзовыми и медными, серебряными и золотыми. Я даже летал на спине у одного из них. Было очень здорово и славно!
— И никогда не испытывал страха перед ними?
— Никогда! Я даже думал, что они по-своему даже какие-то прекрасно ужасные. Мне приходилось бояться, но только за друзей, а за себя никогда. Вот.
— Должно быть, так же было и с другими кендерами, — задумчиво сказала Лорана, — с теми, кого называют «сокрушенными». Некоторые из них испытали ужас перед драконами уже давно, во время Войны Копья и после нее. Наверное, это сходные чувства. Я никогда не думала об этом раньше.
— Долгие годы люди о нас вообще не думали, — понимающе произнес Тас. — Так что не расстраивайся.
— Нет, я расстроена, — вздохнула Лорана. — Нам следовало бы что-нибудь сделать, чтобы помочь кендерам. Но всегда мешало нечто более важное, что случалось в последний момент. Или нечто казавшееся более важным. Если это чувство не похоже на обычный страх перед драконом, тогда что же это такое? Может быть, чары?
— Вот именно! — Кендер страшно обрадовался такому повороту дела. — Именно, чары! Проклятие! — Он прямо дрожал от возбуждения. — Драконица наслала на меня проклятие! Ты правда так думаешь?
— Я точно не знаю... — начала Лорана, но кендер просто не мог слушать дальше.
— Проклятие! Я проклят! — Он испустил блаженный вздох. — Драконы чего только со мной не делали, но проклятия еще ни разу не насылали! Это почти так же здорово, как было в тот раз, когда Рейстлин своим заговором зашвырнул меня в пруд с утками. Спасибо тебе, Лораночка. — И он принялся бешено трясти ее руку, при этом почти случайно сняв с ее пальца еще одно колечко. — Ты просто понятия не имеешь, какую тяжесть ты сняла с моей души! Я опять могу быть Тассельхофом! К тому же Тассельхофом Проклятым! Пойдем скорее расскажем Палину! Да, между прочим, а что вообще с Палином? — продолжал он свистящим шепотом. — Когда это он переметнулся к Черным Одеждам? Когда я видел его в последний раз, он был Магистром Ложи Белых Одежд! Его заставили? Или он сам изменился, как было когда-то с Рейстлином? И теперь кто-то другой опита... упита... обитает в теле Палина?
— Черные Одежды, Белые, Алые — различие между ними теперь не так уж велико, Тас, — ответила Лорана. — Палин надел черные одежды потому, что хотел слиться с ночью. Но, послушай, — она удивленно взглянула на Таса, — Палин никогда не был Магистром Ложи Белых Одежд. Почему ты так решил?
— Я не знаю, — задумчиво протянул Тас. — Я бы с удовольствием объяснил тебе, почему я так решил, но я в высшей степени растерян. А может, в моем теле тоже кто-нибудь упита... обитает? — предположил он, хотя, похоже, сам в это не очень верил.
Со всеми этими странными чувствами в животе и комками в горле в нем оставалось не так уж много места для обитания кого-то еще.

16
Тассельхоф рассказывает

Дворец, в котором обитала королева-мать, был возведен на краю утеса, возвышавшегося над Квалинести. Подобно всем эльфийским творениям, это здание сливалось с природой, выглядело частью пейзажа, чем, впрочем, и было. Эльфы-Каменщики вытесали его из скалы, на которой он стоял. Издалека дворец казался рощей, выросшей на широком карнизе на краю утеса. Только подойдя ближе, можно было разглядеть тропку, ведшую к нему, а ступившему на нее уже было видно, что деревья в действительности являются стенами, а их ветви — крышей прекрасного строения.
Наружная северная стена главного зала была образована каменистым склоном выступающей террасы утеса. Она вся поросла цветами и небольшими, хрупкими деревцами, в ветвях которых пели птицы, и широкий пенящийся поток воды сбегал по ее склону, то тут, то там образуя прелестные озерца. И, так как среди них были и мелкие, и более глубокие, плеск воды в них различался по тембру, создавая удивительно музыкальную гармонию звуков.
Тассельхофа совершенно покорило то, что водопад низвергался прямо по стене зала, и он тут же принялся карабкаться по камням, отважно скользя по их гладкой, влажной поверхности. Он громко вскрикивал от радости при виде каждого птичьего гнездышка, пытался рвать цветы, но умудрялся лишь с корнем выдирать редкие растения и наконец, когда уже почти добрался до самого потолка, был насильно сведен вниз Калиндасом.
Это в самом деле был Тассельхоф. Чем больше Палин смотрел на него, тем больше убеждался, что это тот самый кендер, которого он знал больше тридцати лет назад. Палин заметил, что и Лорана внимательно наблюдает за кендером и в ее взгляде отчетливо сквозит изумление, смешанное с легким недоверием. Тут магу подумалось, что Тассельхоф все эти тридцать восемь лет мог спокойно бродяжить по миру, пока ему вдруг не взбрело в голову навестить своего друга Карамона.
Но Палин тотчас отбросил эту мысль. Другой кендер, возможно, так бы и сделал, но не Тассельхоф, который был, как часто говаривал Карамон, кендером совершенно уникальным. Впрочем, возможно, не таким уж и уникальным он был, и если бы у людей нашлось время приглядеться к его собратьям, они вполне могли бы обнаружить, что кендеры способны на удивительно верную и преданную дружбу. Но если Тас не бродяжил по миру почти сорок лет, то где же он в таком случае был?
Палин внимательно выслушал рассказ рыцаря о появлении Таса из Усыпальницы наутро после страшной штормовой ночи (это обстоятельство Палин счел особенно примечательным), о том, как узнал его Карамон, о последовавшей вскоре смерти старика и о его последних словах, сказанных Герарду.
— Ваш отец был очень расстроен тем, что не видит рядом своего брата Рейстлина, потому что тот обещал ждать его. И вот тогда ваш отец обратился ко мне с тем поручением, о котором я уже говорил, — закончил свой рассказ Герард. — Он попросил меня отвести Тассельхофа к Даламару. Я полагаю, что речь шла о Темном Даламаре, чародее с довольно зловещей репутацией?
— Думаю, да, — уклончиво ответил Палин, не настроенный выдавать свои мысли.
— Согласно Мере, которой мы, рыцари, обязаны следовать, честь обязывает меня выполнить поручение умирающего. Но, поскольку чародей Даламар уже много лет как исчез из мира и никому не известно, где он находится, я не совсем понимаю, что мне следует делать.
— Я этого также не понимаю, — заметил маг. Последние слова отца заинтриговали его, он прекрасно помнил, как твердо отец верил в то, что Рейстлин не оставит своей земной оболочки, пока его брат-близнец не присоединится к нему.
— Мы ведь близнецы с Рейстлином, — говаривал Карамон, — и поэтому ни один из нас не оставит этого мира и не перейдет в следующий без другого. Боги даровали Рейстлину мирное упокоение, но они разбудили его во время Войны с Хаосом, и тогда-то он и сказал мне, что дождется меня.
Рейстлин действительно однажды возвратился из мира мертвых. Он явился в таверну «Последний Приют» и провел там некоторое время с Карамоном. Как раз тогда он, по словам Карамона, и просил прощения у своего брата-близнеца. Но Палину никогда не приходило в голову подробно расспросить отца об этом и о его вере в своего неверного брата, поскольку, признаться, он считал эти отцовские разговоры довольно пустяшными.
К тому же Палин полагал, что не вправе лишать Карамона его надежд. В конце концов, кто может знать наверняка о том, что происходит с душами умерших?
— Этот кендер утверждает, что он путешествовал во времени и что сюда явился при посредстве магического устройства. — Герард покачал головой и улыбнулся: — По крайней мере, не скажешь, что такой довод догадается привести каждый воришка.
— Никакой это тебе не довод, — вмешался Тас. Он уже несколько раз пытался перебить повествование рыцаря в самых ключевых его точках, так что тот даже напомнил ему о некоем платке, которым может опять воспользоваться. — И я вовсе не крал этот приборчик. Его мне дал Фисбен. И я вправду путешествовал во времени, даже два раза. В первый раз я опоздал, а во второй... я не знаю, что случилось.
— Позвольте мне взглянуть на это магическое устройство, господин Герард, — обратился к рыцарю Палин. — Возможно, это поможет нам получить ответ.
— Сейчас я тебе его покажу! — с готовностью предложил Тас и принялся рыться под рубашкой, заглядывать в отвороты коричневых брючек и ощупывать курточку. — Я точно знаю, что он где-то здесь...
Палин бросил на рыцаря укоризненный взгляд:
— Если этот артефакт так ценен, как вы нам рассказали, почему же вы в таком случае оставили его в распоряжении кендера — если он еще находится в его распоряжении?
— Но я не отдавал его кендеру, господин, — защищался Герард. — Я отбирал его у Таса не знаю сколько раз. Но эта вещь постоянно к нему возвращается, и кендер говорит, что она так устроена.
Сердце Палина забилось чаще, кровь быстрее побежала по жилам, руки, которые, казалось, навсегда остались холодными и онемевшими, словно ожили и согрелись. Лорана непроизвольно поднялась на ноги.
— Палин! Вы не предполагаете, что это... — начала она.
— Нашел! — перебил ее торжествующий голос кендера. Он как раз обнаружил таинственный инструмент в одном из своих ботинков. — Хотите подержать его, Палин? Он вам ничего плохого не сделает.
Этот предмет был достаточно мал, чтобы уместиться в ботинке маленького кендера, но когда Тас принялся доставать его, то пришлось тащить обеими руками и изо всей силы. Хотя Палин не заметил, чтобы предмет изменил форму или увеличился в размере. Было похоже, что форма и размер его оставались неизменными, как бы ни менялись обстоятельства. Если что-то и менялось, так это взгляд наблюдателя, но не сам артефакт.
Древние драгоценные камни — рубины, изумруды, сапфиры, алмазы — сверкали и переливались в солнечном свете, превращая его лучи в радужное сияние на стенах и на полу и ярко освещая полусжатые ладони кендера.
Палин протянул было свою изуродованную руку к инструменту, но заколебался. Внезапно его охватил страх. Страх не перед тем, что этот предмет может причинить ему какой-нибудь вред. Ему было прекрасно известно, что это невозможно. Он видел эту вещь, еще когда был мальчишкой, — отец часто с гордостью показывал ее своим детям. Кроме того, Палин был прекрасно осведомлен о том, как этот артефакт устроен, это много раз описывалось в магических книгах, которые он штудировал в молодости. В Башне Высшего Волшебства хранились изображавшие его рисунки. Это действительно было устройство для путешествий во времени, один из самых великих и мощных магических артефактов, когда-либо созданных Мастерами Башен. Нет, оно не может причинить ему ничего плохого. Но оно может таить в себе для него огромную, неустранимую опасность.
Опыт подсказывал Палину, какое удовольствие он испытает, коснувшись его: он знавал, какое наслаждение доставляет древняя магия, чистая, возлюбленная магия, та, которая приходила к нему свободной, не запятнанной чужими прикосновениями, которая была даром веры и благословением Богов. Ее присутствие и сейчас доносилось до него, но очень слабо, как доносится аромат розовых лепестков, давно высохших между страницами книги. Не аромат, а воспоминание об аромате. Именно потому, что это было всего лишь воспоминание, после наслаждения должна была прийти давно знакомая ему боль — щемящее, горестное чувство потери.
Но он не мог справиться с собой. Побежали мысли о том, что, может быть, именно в этот раз он сумеет удержать свою магию. Может быть — именно сейчас именно эта вещь дарует ему власть над нею. «И магия вернется ко мне», — убеждал он себя.
И Палин прикоснулся к древнему инструменту скрюченными, дрожащими пальцами.
Слава... блеск... власть...
Палин вскрикнул, и его пальцы сомкнулись вокруг устройства. Острые камни впились в его ладонь.
Истина... красота... искусство... жизнь...
Слезы жгли ему веки, текли по его щекам.
Смерть... потери... пустота...
Отчаянные рыдания сотрясли тело мага, хриплые крики сорвались с его уст. Он рыдал надо всем, чего лишился. Он оплакивал смерть своего отца, оплакивал три луны, исчезнувшие с небосвода, оплакивал свои изуродованные руки, оплакивал собственное предательство, оплакивал все, во что верил прежде, оплакивал свою слабость, оплакивал свое безнадежное желание вновь обрести счастье творить.
— Он, видимо, заболел. Может быть, ему надо чем-то помочь? — неловко спросил Герард.
— Нет, не надо. Оставьте его, пожалуйста, господин рыцарь, — мягко попросила Лорана. — Мы не в силах помочь ему. Нам ничего и не нужно делать. Ему необходимо было это пережить. Хотя сейчас он страдает, потом это принесет ему облегчение.
— Ох, Палин, извини меня, пожалуйста! — вскричал Тассельхоф. — Я понятия не имел, что эта штука такая опасная. Честно! Я просто не знал. Мне она ни разу не делала больно!
— Уж конечно, тебе она не делала больно, ничтожный ты кендер! — Боль разрасталась внутри него, она угнездилась у самого сердца и обвила его кольцами, и теперь несчастное сердце мага билось, как птица, стиснутая кольцами удава. — Для тебя это всего лишь игрушка! А для меня это страшный яд, который несет с собой волшебные сны. Но зато, когда они кончаются, — его голос дрогнул и прервался, — пробуждение дарит мне мои проклятые кандалы и мое отчаяние, вновь бросая в горькую реальность мира.
Он сжал в ладонях инструмент, погасив сияние драгоценностей.
— Когда-то, — Палин с большим трудом выдавливал из себя слова, — я мог бы создать великолепный и мощный артефакт, не хуже этого. Когда-то, возможно, я мог бы и стать тем, кем ты меня объявил, — Магистром Ордена Белых Одежд. Передо мной расстилалось будущее, подобное тому, какое предсказал мне мой дядя. Я мог бы стать чародеем, настоящим чародеем, талантливым, могущественным, обладающим сказочной мощью. Вот я смотрю сейчас на эту вещь и вижу все это перед собой, но стоит мне глянуть в зеркало, и отражение напоминает мне, кем я стал в действительности. О, как далеки друг от друга эти два образа!
Он разжал пальцы. Глаза, залитые слезами, слепо моргали, он не видел перед собой магического устройства, но был ослеплен блеском его камней. Подмигивавшим, манящим, насмехавшимся.
— Моя магическая сила тает с каждым днем. А без магии что нам останется? Только надежда на то, что смерть лучше, чем эта унизительная жизнь!
— Палин, вам не подобает так говорить! — Голос Лораны звучал непривычно сурово. — Когда-то, перед Войной Копья, мы тоже так думали. Я помню, как Рейстлин рассказывал в таких случаях о моркови, подвешенной перед носом запряженной в телегу клячи, из-за которой несчастное животное стремится идти быстрее. Но мы все равно шли и шли вперед, пока наконец наши усилия не были вознаграждены. И мы получили награду.
— Получили, я точно помню, — быстро вмешался Тас. — Я помню, как съел ту морковку.
— Получили, и по заслугам, — горько усмехнулся Палин. — Только наградой для нас оказалась жизнь в этом расколотом мире.
Магический артефакт, покоясь в его ладонях, вызывал, как казалось Палину, боль, на самом же деле это он сам так сильно сжал его, что острые грани камней порезали кожу. Но Палин никак не мог выпустить его из рук, он жадно обнимал пальцами, словно лаская. Он предпочитал такую боль прежнему онемению.
Герард смущенно кашлянул.
— Я правильно понимаю, господин, — осторожно начал он, — что эта вещь является мощным магическим артефактом из Четвертого Века?
— Совершенно правильно.
Все ожидали, что он что-нибудь добавит, но Палин молчал. Ему страшно хотелось уйти, остаться одному, наедине со своими мыслями, которые метались сейчас у него в голове подобно тому, как мечутся по полу крысы, застигнутые ярким огнем. Одни ныряют в темные дыры, другие, извиваясь, пытаются заползти под что-нибудь, некоторые злобно таращат блестящие глазки на яркий свет. А он должен оставаться тут, выносить их глупость, их идиотские вопросы. И даже выслушивать продолжение истории Таса.
— Расскажи мне, что произошло потом, Тас, — заговорил, взяв наконец себя в руки, Палин. — Только, пожалуйста, без этих твоих мамонтов. То, о чем мы говорим сейчас, слишком важно.
— Я понимаю, — сразу посерьезнел Тас. — Я расскажу всю правду, обещаю. Это началось в тот день, когда я пришел на похороны одного очень милого кендера, с которым мы как раз накануне познакомились. У него произошла неприятная стычка с гоблином. И так получилось, что он... — Тут Тас заметил предостерегающий взгляд Палина и заторопился: — Впрочем, не будем об этом. Я расскажу вам эту историю как-нибудь в другой раз. В общем, во время этих похорон мне вдруг пришло в голову, что лишь очень немногие кендеры доживают до такого возраста, что их можно назвать старыми. А я к тому же прожил уже много дольше большинства моих знакомых кендеров и потому подумал, что, похоже, Карамон переживет меня. А мне ужасно, ужасно хотелось сделать одну вещь до того, как я умру.
Мне хотелось рассказать всем, каким отличным другом был для меня Карамон. И я, конечно, решил, что самое лучшее — рассказать об этом на его похоронах; но если Карамон переживет меня, то прийти на его похороны мне будет немножко трудно.
В общем, однажды я рассказал об этом Фисбену и все доходчиво объяснил, и он сказал, что все понял, и что я придумал очень хорошую штуку, очень благородную, и что он обязательно что-нибудь устроит. И он вправду устроил. Он дал мне эту вещь и сказал, что я могу выступить на похоронах Карамона, если с ее помощью перееду во времени в тот день, когда они должны состояться. И он рассказал мне, как она работает, и строго велел прыгнуть вперед, рассказать то, что я хотел, на похоронах, а потом сразу прыгать обратно. «И не вздумай лоботрясничать», — еще сказал он. Между прочим, — тут голос Таса зазвучал очень встревоженно, — вы не думаете, что это мое путешествие с Герардом он мог бы счесть «лоботрясничаньем», а? Потому что вообще-то мне очень нравится тут, и мне гораздо приятней повидаться со старыми друзьями, чем лежать там под чьей-то огромной дурацкой ногой.
— Тас, продолжай, пожалуйста, свою историю, — сдерживаясь, сказал Палин. — Мы обсудим это попозже.
— Ну ладно. Итак, я взял эту штуку в руку и прыгнул вперед, но вы же все хорошо знаете, как Фисбен вечно все путал. Он всегда забывал свое имя, или искал шляпу, когда она была прямо у него на голове, или забывал свое лучшее огненное заклятие. В общем, он, наверное, просчитался, потому что когда я прыгнул вперед во времени в первый раз, то похороны уже закончились, и я все пропустил. Вернее, не все, я прыгнул как раз вовремя, чтобы успеть на поминки. И хотя я очень мило провел время, и всех там с удовольствием навестил, и слоеные пирожки с кремом из взбитого сыра, которые приготовила Йенна, были просто первоклассные, мне, конечно, не удалось сделать то, для чего я, собственно, прыгал. Помня, что я обещал Фисбену не «лоботрясничать», я решил возвратиться. К тому же, если честно, — тут Тас потупился и принялся ковырять пол носком ботинка, — я совсем забыл, что собирался сказать на похоронах Карамона. Ну скажите, как же мне было не забыть? Как раз шла Война с Хаосом, и мы сражались с неупокоенными, и я встретил Дугана и Ашу, ну знаешь, твою жену, Палин. Все было жуть как интересно и волнующе. А затем мир вообще как будто пришел к концу, и тут еще эта нога, которая, того и гляди, раздавит меня в лепешку, — в общем, как раз тогда я вспомнил, что еще не выступал на похоронах Карамона. Поэтому я очень быстро включил эту штуку снова и прыгнул сюда, чтобы рассказать, каким отличным другом был мне Карамон, пока нога не раздавила меня совсем.
Герард затряс головой:
— Это же просто смешно.
— Извините, — с суровой вежливостью проговорил Тас. — Перебивать невежливо. Короче, я снова очутился здесь и как раз в той могилке, где Герард нашел меня. Потом мы пошли к Карамону, и мне удалось рассказать ему все, что я собирался сказать на похоронах, и ему очень понравилось, только все было совсем по-другому, чем в первый раз. Об этом я тоже рассказал Карамону, и он почти перепугался, но потом сразу упал и умер, и не успел ничего насчет этого предпринять. А тут он еще Рейстлина никак не мог найти, хотя знал, что тот не может без него, своего близнеца, уйти в иной мир. Вот поэтому, я думаю, он и сказал, что мне нужно поговорить с Даламаром. — Тут Тас сделал глубокий вдох, на который у него не было времени, пока он говорил, и закончил свою речь: — И потому-то я здесь.
— Вы верите в это, госпожа? — спросил Герард.
— Я не знаю, право, можно ли в это верить, — тихо произнесла Лорана и взглянула на Палина. Но тот тщательно избегал ее взгляда и притворился, что изучает артефакт, ища ответы на мучившие их вопросы на сверкавших поверхностях драгоценных камней.
— Тас, — не желая выдавать хода своих мыслей, Палин заговорил о другом, — расскажи мне, пожалуйста, все, что ты помнишь о первых, «правильных» похоронах моего отца.
Тассельхоф начал новый рассказ, описывая прибытие Даламара, госпожи Крисании, Речного Ветра и Золотой Луны. Он рассказал и о том, как приехал представитель Соламнийских Рыцарей из самой Башни Верховного Жреца, и Гилтас из Квалинести, и Сильванеш из Сильванести, и Портиос с Эльханой, которая была такой же прекрасной, как и всегда.
— И ты, Лорана, там тоже была — и сказала, что ужасно счастлива, потому что сбывается самая заветная твоя мечта о том, чтобы эльфийские королевства жили в мире и братстве.
— Он же прямо сейчас это выдумал, — нетерпеливо перебил Герард. — Обычная история о том, «что могло бы быть».
— Что могло бы быть, — повторил Палин словно про себя, следя за игрой солнечных лучей на гранях магического устройства. — У моего отца тоже была история о том, что могло бы быть. — И он взглянул на Таса. — Ты когда-то путешествовал во времени с моим отцом, так ведь?
— Я тут ни при чем, — быстро сказал кендер. — Мы с Карамоном просто немного промахнулись. Понимаете, мы хотели вернуться в наш триста пятьдесят шестой, но ошиблись и оказались в триста пятьдесят восьмом, но не в том триста пятьдесят восьмом, который настоящий триста пятьдесят восьмой, а в каком-то совершенно ужасном триста пятьдесят восьмом, в котором была и могила Тики, и совершенно мертвая Бупу, и даже труп самого Карамона. Но тот триста пятьдесят восьмой никогда не наступил, к счастью, потому что мы с Карамоном вернулись как раз вовремя, чтобы убедиться, что Рейстлин не стал Богом.
— Карамон когда-то рассказывал мне эту историю, — неуверенно протянул Герард, — но я подумал... Ну, он был уже немолодой человек и любил рассказывать разные легенды, и я часто не принимал его всерьез.
— Мой отец верил в то, что это происходило на самом деле, — сдержанно отозвался Палин.
— Но, Палин, разве вы верите в это? — настойчиво заговорила Лорана. — Вернее, что более важно, верите ли вы в то, что история Таса правдива? Что он действительно путешествовал во времени? Что вы об этом думаете?
— Я думаю, что мне следует больше узнать об этом инструменте, — последовал ответ, — и, например, о том, почему мой отец настаивал, чтобы его передали Даламару. А Даламар, нужно заметить, был единственным, кто присутствовал при использовании моим отцом этого артефакта.
— Еще там был я! — напомнил Тас. — И сейчас я тоже здесь!
— Да, действительно. — Взгляд Палина был холоден. — Ты здесь.
В его сознании зрела одна мысль. Пока это была только искра, крохотный язычок пламени, еле освещавший пустую и огромную тьму. Но и его было достаточно, чтобы крысы бросились врассыпную.
— Но вы не можете обратиться к Даламару, — резонно возразила Лорана. — Никто не видел его после того, как он вернулся с Войны с Хаосом.
— Вы не правы, Лорана. Есть некто, кто видел Даламара перед его таинственным исчезновением, — это его любовница Йенна. Она, правда, всегда заявляет о том, что понятия не имеет, где он, но я ей не верю. И единственная, кто может что-нибудь знать об этом артефакте, — это Йенна.
— Где живет эта Йенна? — спросил Герард. — Ваш отец поручил мне доставить кендера и этот предмет Даламару, возможно, мне не удастся это сделать, но, по крайней мере, я смогу помочь вам и кендеру добраться...
Палин покачал головой:
— Это невозможно, господин рыцарь. Госпожа Йенна живет в Палантасе, городе, который находится в полной власти Рыцарей Тьмы.
— Как и Квалинести, — с легкой улыбкой заметил Герард.
— Проскользнуть незамеченным сквозь поросшие густыми лесами границы Квалинести — это одно, — возразил Палин, — но войти в укрепленный и бдительно охраняемый город — это совсем другое. Я уж не говорю о том, что такое путешествие может продолжаться слишком долго; проще было бы встретиться с Йенной на полпути. Например, в Утехе.
— Но разве сумеет Йенна оставить Палантас? — вступила в разговор Лорана. — Я полагала, что Рыцари Тьмы не только не впускают никого в этот город, но и не выпускают оттуда.
— Такие ограничения, возможно, и существуют для рядовых путешественников, — сухо ответил Палин, — но не для госпожи Йенны. Она позаботилась о том, чтобы установить сердечные отношения с рыцарями, едва они захватили город. Очень хорошие отношения, если вы меня понимаете. Годы ее юности давно миновали, но она все еще остается весьма привлекательной женщиной. К тому же одной из самых богатых во всей Соламнии, и, кроме того, очень сильным магом. Нет, Лорана, Йенне не составит труда совершить путешествие в Утеху. — С этими словами он поднялся на ноги. Ему положительно необходимо было остаться одному, наедине со своими мыслями.
— Но разве ее магические силы не иссякают подобно вашим? — вновь спросила Лорана.
Он недовольно поджал губы. Палин не любил говорить об этом, подобно тому как другие не любят говорить о болезнях.
— В распоряжении госпожи Йенны имеются определенные артефакты, которые позволяют ей продолжать работу. Так же как в моем распоряжении имеются другие артефакты, позволяющие работать мне. Их, к сожалению, не так много, — добавил он кисло, — но тем не менее они есть.
— Похоже, что вы предложили удачный план, — согласилась Лорана. — Но каким образом вы вернетесь в Утеху? Дороги закрыты, и...
Палин закусил губу, подавляя обидные слова, готовые сорваться с его губ. Неужели это никогда не кончится?
— Не для Рыцаря Тьмы, госпожа, — ответил за него Герард. — Я готов лично сопровождать вас, — обратился он к Палину. — Сюда я прибыл в сопровождении арестованного кендера, обратно могу возвратиться с «арестованным» магом.
— Да, да, это хорошая мысль, — нетерпеливо сказал Палин. — Обдумайте, пожалуйста, детали. — Он уже направился к выходу, торопясь в спасительную тишину своей комнаты, но тут ему в голову пришло еще кое-что требовавшее ответа. Он замедлил шаги и обратился к рыцарю:
— Кому-нибудь еще известно об этом устройстве?
— Думаю, да, — ответил Герард. — Кендер не стал делать из этого секрета.
— В таком случае нам не следует терять времени. Я попробую войти в контакт с Йенной.
— Как вы это сделаете? — спросила Лорана.
— Я же сказал, что в моем распоряжении еще остаются кое-какие возможности, — скривил губы Палин. — Хотя и немного.
Он опять устремился к выходу и решительно, не оглядываясь, покинул комнату. Да и зачем ему было оборачиваться? Он и так знал, что оставил Лорану обиженной, ее укоризненный взгляд следовал за ним, как доброе привидение. Ему сразу стало стыдно, и Палин едва не вернулся. В конце концов, он был ее гостем, и она даже рисковала жизнью, предоставляя ему кров. На мгновение он заколебался, но затем продолжил свой путь.
«Нет, — мрачно думал он. — Лорана не понимает меня. Как не понимала меня Аша. Как не понимает этот высокомерный и чванливый рыцарь. Ни один из них не в состоянии что-либо понять. Откуда им знать, через что мне пришлось пройти, какие страдания пришлось вынести? Им даже в голову не может прийти, что я потерял, чего я лишился.
Когда-то, — кричала в нем боль, — когда-то я мог коснуться разума Богов!»
Он приостановился, вслушиваясь в тишину вокруг, надеясь услышать тихий голос, способный ответить немому крику его горестных дум.
Но, как и всегда, ответом ему была тишина. Лишь пустое эхо вторило его мыслям.
«Они думают, что я вышел из темницы. Они думают, что моя пытка окончена.
Как же они ошибаются!
Мои мучения повторяются день за днем. Пытка будет длиться бесконечно. Я заточен в серых стенах, я валяюсь в собственной блевотине. Кости моего духа трещат и крошатся. Мой голод так страшен, что я пожираю сам себя. Моя жажда так велика, что я пью собственную кровь. Вот во что я превратился».
Достигнув наконец своей комнаты, Палин кинулся в нее, как в убежище. Он поспешно захлопнул за собой дверь и даже подтащил стул, чтобы подпереть ее. Ни одному эльфу даже не пришло бы в голову тревожить того, кто стремился остаться в одиночестве, но Палин не мог доверять никому.
Немного успокоившись, он сел за письменный стол, хотя не собирался писать. Медленно он прикоснулся кончиками пальцев к тонкому серебряному кольцу серьги, которую носил в ухе. Затем проговорил слова заклинания, слова, которые, возможно, ничего не значили, так как не было никого, кто бы их слушал. Иногда артефакты работали без ритуальных заговоров, иногда только с ними, а иногда они не работали ни при каких обстоятельствах. В последние дни это случалось все чаще и чаще.
Он еще раз повторил заклинание и тихо позвал: «Йенна».
Однажды один нищенствующий колдун продал ей шесть серебряных сережек. Уклонившись от вопроса о том, откуда они у него взялись, он лишь пробормотал что-то о своем умершем родственнике, которому они принадлежали.
Йенна на это заметила Палину:
— Разумеется, когда-то они кому-то принадлежали. Но это не значит, что он получил их в наследство. Скорее всего, украл.
Она не стала допытываться до истины. Многие вполне респектабельные маги — включая самого Палина — в своих отчаянных поисках магических инструментов не гнушались ни мародерством, ни кладбищенским грабежом. Колдун рассказал, как действуют эти серьги, и сказал, что ни за что не продал бы их, если б не крайняя нужда.
Йенна заплатила ему внушительную сумму и, вместо того чтобы с выгодой продать их, отдала одну Палину, другую — его сыну Алину. Она не стала рассказывать Палину, кто носит остальные серьги.
Да он и не спрашивал. Были времена, когда маги Ордена доверяли друг другу. Но в нынешние нерадостные дни, когда магия так резко стала увядать, каждый из них лишь с подозрением поглядывал на другого, размышляя: «Не может ли он больше, чем я? Не нашел ли он что-то, что нужно мне самому? Не больше ли у него власти, чем у меня?»
Ответа не было. Вздохнув, Палин снова повторил слова заклинания и потер металлическое колечко пальцами. Когда-то, когда он впервые прикоснулся к нему, заговор срабатывал моментально. Сейчас ему приходилось делать три-четыре попытки, всякий раз холодея от страха при мысли, что и этого может оказаться недостаточно.
— Йенна! — настойчиво звал он.
Что-то легкое и почти неуловимое, как крылышко насекомого, коснулось его лица. Раздосадованный, он отмахнулся, внимание его отвлеклось. И Палин поискал глазами, что же пролетело около него, но ничего не увидел. Он настроился, чтобы произнести заклинание еще раз, но тут мысли Йенны ответили ему.
— Палин...
Он сосредоточился, стараясь сделать послание как можно короче на случай, если связь сразу прервется.
— Срочная необходимость. Встретимся в Утехе. Немедленно.
— Отправляюсь.
Йенна больше ничего не сказала, не желая тратить ни времени, ни собственных сил на вопросы. Она доверяла ему. Он не стал бы обращаться к ней, не имея для этого серьезных причин.
Палин опустил глаза на магическое устройство, которое продолжал бережно держать в руках.
«Станет ли оно ключом от моей темницы? — мысленно спросил он себя. — Или это еще один взмах кнута над моей головой?»

— Он очень изменился, — заметил Герард после того, как Палин покинул зал. — Я бы просто не узнал его. И то, как он говорил о своем отце... — Он покачал головой.
— Где бы Карамон сейчас ни был, я уверена, он понимает сына. Палин действительно очень переменился, но кто бы не переменился в таких ужасных обстоятельствах? Не думаю, что кто-то из нас узнает когда-либо о том, какие пытки ему пришлось вынести от рук серых магов. Кстати, о серых магах. Как вы планируете совершить путешествие в Утеху? — Королева-мать была достаточно опытным царедворцем, чтобы вести разговоры в нужном ей направлении, избегая неприятных моментов. А о Палине ей говорить не хотелось.
— У меня есть лошадь, мой вороной. Возможно, Палин согласится отправиться в путь на пони, на котором я вез сюда кендера?
— А я, значит, буду скакать на Черныше вместе с вами? — радостно заверещал Тас. — Хотя вряд ли мой веселый пони полюбит Палина, но, если я поговорю с ним, может...
— Ты вообще не поедешь, — решительно прервал его рыцарь.
— Не поеду? — поразился Тас. — Но я же тебе нужен!
Герард проигнорировал это заявление, которое, возможно, из всех заявлений, сделанных в ходе человеческой истории, и в самом деле больше всего заслуживало того, чтобы быть проигнорированным.
— Путешествие займет много дней, но тут ничего не поделаешь. Мне кажется, это единственный путь...
— У меня есть другое предложение, — прервала его Лорана. — Вас могут отвезти в Утеху грифоны. Они привезли Палина сюда и вполне могут увезти его обратно, и вас вместе с ним. Мой сокол Ясное Перо передаст им весть. Грифоны будут здесь послезавтра, и вы с Палином достигнете Утехи в тот же день к вечеру.
Перед мысленным взором Герарда мелькнула живенькая картинка его полета на спине грифона. Правильнее ее было бы назвать картинкой его падения со спины грифона — одно мгновение, и вот он уже лежит на земле, вдребезги разбившись о камни. Он покраснел и стал подыскивать ответ, который не показал бы его отъявленным трусом.
— Но помещусь ли я на грифоне? Может быть, нам придется отправиться срочно?
— Чепуха. Небольшой отдых вам просто необходим. — Лорана подавила улыбку, прекрасно поняв истинную причину его колебаний. — Это даст вам неделю времени, и, кроме того, как заметил Палин, мы должны действовать быстро, пока Берилл не узнала о том, какой ценный артефакт находится в ее владениях. Завтра ночью, после того как стемнеет, Калиндас отведет вас в нужное место.
— Никогда в жизни не летал на грифонах, — сделал легкий намек Тас. — Во всяком случае, что-то не припоминаю. Вот мой дядюшка Пружина один раз летал. И он рассказывал, что...
— Ни в коем случае, — отрезал Герард. — Абсолютно исключено. Ты останешься здесь, с королевой-матерью, если она на это согласится. Это и без тебя будет достаточно опасно, так что... — Тут его слова внезапно были прерваны.
Магический артефакт опять находился в собственности у кендера. Тассельхоф только что нащупал его у себя под рубашкой.

А далеко от Квалинести, хотя и не настолько далеко, чтобы ее глаз не мог видеть, а ухо слышать, великая зеленая драконица Берилл отдыхала в беседке, сплошь увитой перепутанными и непомерно разросшимися лозами дикого винограда, и мысленно растравляла свои раны воспоминаниями о когда-либо нанесенных ей обидах. Они жгли и жалили ее подобно назойливому паразиту, и, стоило ей добраться до саднящего места, мгновенно перекидывались на другое, так что ей было совершенно не под силу избавиться от них.
Самой болезненней раной была, конечно, ее родственница — великая красная драконица, чудовищный червяк, которого Берилл страшилась больше всего на свете, хотя скорее дала бы ощипать свои крылья до последней чешуйки и завязать свой великолепный зеленый хвост узлами, нежели призналась бы в этом. В нем, в этом страхе, и была главная причина того, что три года назад Берилл согласилась заключить пакт. Мысленно она уже видела собственный череп в качестве украшения тотемного зала Малис. А Берилл не только дорожила им, но и поклялась ни за что не доставить своей драгоценной мерзкой проклятой красной родственнице такого удовольствия.
Перемирие между драконами в свое время сослужило им хорошую службу. Во-первых, оно прекратило Битву Драконов, в ходе которой они уничтожали не только людей, но и друг друга. Драконы, которым удалось сохранить не только жизнь, но и свою мощь, разделили Ансалон на части и оставили некоторые спорные земли, например Абанасинию, нетронутыми.
Мир продолжался около года, затем стал трещать по всем направлениям. Когда Берилл почувствовала ослабление своих сил, она обвинила в этом эльфов и людей, хотя прекрасно знала, на ком лежит настоящая вина. Ее магию крала Малис. Неудивительно, что этой злобной твари теперь нет необходимости убивать себе подобных! Она отыскала способ выдаивать из других драконов их силу! Магия Берилл была ее главной защитой против ее более сильной противницы. Без этой магии зеленая драконица оставалась беспомощной, как овражный гном.
Ночь застала Берилл в размышлениях. Темнота окутала ее беседку, словно еще один, но несравненно больший виноградник. Она погрузилась в дремоту, убаюканная собственными злыми замыслами и планами мести. Ей снилось, что она отыскала наконец Башню Высшего Волшебства в Вайрете, обвилась вокруг нее своим огромным телом и начала высасывать из нее магию. Она пила и пила, и колдовство вливалось в нее теплой и сладкой струей, похожей на кровь золотого дракона...
— О, Величественная! — ворвался внезапно в ее приятное сновидение шипящий голос.
Берилл мигнула и зафыркала, ее ядовитое дыхание заклубилось между листьями.
— Ну что еще? — грубо спросила она, вглядываясь в ту сторону, откуда шел шипящий голос. Берилл прекрасно видела в темноте, и потому ей не требовалось освещение.
— Посланник из Квалиноста, — ответил ей драконид. — Он заявляет, что новости срочные, иначе я не посмел бы беспокоить вас.
— Впусти его.
Драконид поклонился и вышел, пропустив на свое место другого — драконида по имени Гроул, одного из любимцев Берилл, гонца, постоянно курсировавшего между ее берлогой и Квалиностом, доставляя ей новости. Дракониды были созданы в ходе Войны Копья, когда маги Черных Одежд и жрецы Тьмы, присягнувшие на верность Такхизис, выкрали яйца добрых драконов и оживили зародыши, дав им жизнь в виде крылатых ящеролюдей. Подобно всем представителям его рода, драконид уверенно ходил на двух крепких и сильных лапах, но бегал на всех четырех, пользуясь крыльями, чтобы для увеличения скорости лететь невысоко над землей. Все его тело покрывала чешуя, имевшая тусклый металлический блеск. Одеждой он не злоупотреблял, так как она мешала его стремительным передвижениям. Будучи гонцом, он и оружия почти не носил, только короткий меч, который крепил на спине между крыльями.
Теперь Берилл окончательно проснулась. Обычно очень сдержанный в проявлении своих чувств, Гроул казался сегодня чрезвычайно довольным собой. В его глазах читалось волнение, рот щерился в широкой ухмылке, обнажившей клыки. Кончик языка дрожал в его пасти.
Берилл зашевелилась и перекатилась с боку на бок, устраиваясь поудобнее и зарываясь поглубже в навоз, выстилавший пол беседки. Разложив несколько лоз на своем жирным теле, она задрапировала их на манер одеяла.
— Новости из Квалиноста? — небрежно спросила она. Драконы не любили выказывать нетерпение.
— Да, Величественная. — И Гроул подвинулся вперед, вплотную к одному из гигантских когтей ее передней лапы. — Интереснейшие новости, касающиеся королевы-матери, нашей Лораны.
— В самом деле? Этот дурак Медан по-прежнему влюблен в нее?
— Конечно, влюблен. — Драконид отмахнулся от такой старой информации. — Наши шпионы докладывают, что он старается всячески прикрывать и защищать ее. В конце концов, это не так уж плохо, о Величественная. Пусть королева-мать считает себя неуязвимой, а мы тем временем выясним, что там затевают эльфы.
— Так, — кивнула Берилл. — Пока Медан не забывает о своих обязательствах перед нами, я могу позволить ему эту небольшую шалость. До сих пор он служил мне неплохо, и к тому же с ним очень легко управиться. Что же еще? Ведь что-то есть, я не сомневаюсь...
Берилл прижала голову к земле, опустив ее до уровня головы собеседника и пристально глядя ему в глаза. Его волнение передалось и ей. Она почти чувствовала, как ее пробирает дрожь ожидания, ее хвост подрагивал, когти глубоко зарылись в смердевший пол.
Гроул подвинулся ближе:
— Несколько дней назад я докладывал вам, что один маг из породы людей, Палин Маджере, скрывается в доме королевы-матери. Мы с вами еще задумались над причинами его появления там. Вы предположили, что он ищет утерянные магические инструменты.
— Помню, — кратко ответила Берилл. — Продолжай.
— Я счастлив сообщить тебе, о Величественная, что один из них он отыскал.
— Отыскал? — Глаза Берилл загорелись, облив драконида зеленым светом. — И какой же инструмент он отыскал?
— Согласно донесениям эльфов, это устройство как-то связано с путешествиями во времени. Им некоторое время обладал какой-то кендер, который заявлял, что он явился из другого времени, предшествовавшего Войне с Хаосом.
Берилл фыркнула, и лежбище заполнили ядовитые, отвратительно пахнувшие пары. Драконид поперхнулся и закашлялся.
— Эти хулиганы еще не такие глупости могут говорить. Если это все, то...
— Нет, нет, о Величественная. — Гроул поспешил договорить, пока еще был в состоянии дышать. — Эльфы докладывают, что Палин Маджере безумно доволен своей находкой. Так доволен, что планирует покинуть Квалиност, взяв с собой этот предмет для изучения.
— Планирует изучать, значит? — Берилл расслабилась и еще раз перекатилась с боку на бок. — И очень доволен? В таком случае этот инструмент должен действительно быть очень сильным. У него есть чутье на такие вещи, я так и сказала этим Серым, когда они хотели прикончить его. «Пусть живет, — сказала я им, — и наведет нас на магию, как свинья наводит на трюфели». Как нам добраться до него?
— Послезавтра, о Величественная, маг с кендером планируют оставить Квалинести. Их встретит грифон, который полетит с ними в Утеху. Вам представится прекрасная возможность схватить их.
— Возвращайся в Квалиност. Проинформируй Медана...
— Простите меня, о Величественная. Мне не дозволено являться к маршалу. Он считает меня и мне подобных отвратительными.
— С каждым днем он все больше походит на эльфов, — прорычала Берилл. — Однажды утром он проснется остроухим.
— Я могу послать моего информатора передать ему информацию. Таким образом я и действую обычно. Заодно я получаю сведения о происходящем в доме маршала.
— Рада за тебя. Приказываю. Пусть твой шпион доложит маршалу Медану, что мне нужно, чтобы этого мага схватили и доставили живым. Привести его следует ко мне, имей это в виду. Никаких безмозглых Серых Рыцарей.
— Да, о Величественная. — Гроул направился к выходу, но, помедлив, обернулся назад.

Предыдущая страница 14 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

— Вы доверяете маршалу дело такой важности?
— Конечно нет, — презрительно прошипела Берилл. — О чем тут говорить? Но я приму некоторые меры. Ступай!

Маршал Медан обыкновенно завтракал в саду, где мог любоваться восходом солнца. Его стол и кресло располагались на каменистом уступе рядом с небольшим прудом, настолько густо заросшем водяными лилиями, что они почти скрывали воду. Ближайший куст белой калины осыпал стол крохотными цветками. Покончив с завтраком, Медан принялся читать только что прибывшие донесения и составлять приказы на день. Часто он ненадолго отвлекался от работы, чтобы бросить свежих хлебных крошек рыбкам, которые так привыкли к этому, что по утрам они обычно подплывали к поверхности воды, ожидая его прихода.
— Господин, — адъютант маршала уже стоял рядом с ним, раздраженно отряхивая крошечные цветки с черного мундира, — один эльф хотел бы вас видеть. Из дворцовой прислуги королевы-матери.
— Наш информатор?
— Да, господин.
— Немедленно введите.
Адъютант сморщился, чихнул и, пробормотав что-то неразборчивое, вышел.
Медан пригубил вино, затем неторопливо вынул из ножен кинжал, который постоянно носил на поясе, и положил его на стол на самое видное место. Такие меры предосторожности были не случайны. Много лет назад, когда он только прибыл в Квалинести, чтобы занять свой пост, была сделана попытка покушения на него. У нападавших ничего не вышло, они были схвачены, а затем, после пыток и четвертования, повешены. Их растерзанные тела бросили на съедение хищным птицам.
Но в последнее время действия повстанческих сил стали более смелыми, даже дерзкими. Особенно беспокоил его один из повстанцев, о котором было известно, что это женщина, чьи красота, отвага и отчаянные подвиги вызвали восхищение порабощенных эльфов. Они даже наградили ее прозвищем Львица из-за густой гривы золотых волос. Эта женщина и ее банда мятежников нападали на снабженческие фургоны, на дозорные патрули, на тайных связных и вообще всячески отравляли спокойную жизнь Медана в кругу квалинестийских эльфов.
Кто-то, несомненно, поставлял повстанцам информацию о передвижениях войск, о времени патрулирования, о местах назначения багажных перевозок. Медан стал добиваться обеспечения полнейшей секретности, удалив из своего окружения всех эльфов, кроме своего садовника, конечно, и потребовал от префекта Палтайнона и других эльфов, сотрудничавших с Рыцарями Тьмы, большей осмотрительности в том, что касалось тем и мест их бесед. Но обеспечение полнейшей секретности было довольно затруднительным в стране, где белка, грызущая орешки на подоконнике, вполне могла разглядывать при этом секретные карты, запоминая диспозицию ваших войск.
Адъютант маршала уже возвращался в сопровождении эльфа, следовавшего за ним на почтительном расстоянии с черенком сирени в руке.
Медан жестом отпустил адъютанта, порекомендовав тому выпить мятного чаю, чтобы снять простуду, затем не торопясь, с наслаждением пригубил утренний бокал вина. Ему очень нравился аромат эльфийских вин — в их букете играли запахи цветов и меда, на которых они настаивались.
— Маршал Медан, моя госпожа посылает вам эту сирень, срезанную ею для вашего сада. Она просила передать, что уверена — ваш садовник знает, как ее лучше посадить.
— Положи. Сюда. — Медан лениво указал на стол, на эльфа он не смотрел, продолжая бросать крошки рыбам. — Если это все, можешь удалиться.
Эльф кашлянул, прочищая горло.
— Что-нибудь еще? — небрежно поинтересовался маршал. Эльф бросил осторожный взгляд в сад.
— Можешь говорить, мы здесь одни, — успокоил его Медан.
— Господин, мне было приказано доставлять информацию вам. И некоторое время назад я сообщил, что во дворце моей госпожи поселился один маг по имени Палин Маджере.
Медан кивнул:
— Сообщал, и тебе было поручено следить за ним и докладывать мне обо всех его действиях. Поскольку ты здесь, я заключаю, что магом что-то предпринято.
— На днях Палин Маджере стал обладателем одного чрезвычайно ценного артефакта, магического инструмента Четвертого Века. Он намерен увезти эту вещь из Квалиноста и доставить ее в Утеху.
— И ты, несомненно, доложил об этом инструменте Гроулу, который, в свою очередь, доложил драконице, — продолжил Медан с глубоким вздохом. «Новые хлопоты». — И Берилл, разумеется, хочет его получить.
— Маджере собирается отправиться в поездку на грифоне. Завтра утром, на рассвете, они должны встретиться на известной мне лесной поляне, в двадцати милях севернее Квалиноста. Он намерен взять с собой кендера и одного Соламнийского Рыцаря...
— Соламнийского Рыцаря? — Медан изумился, найдя новый поворот дела более интересным. Рыцарь интересовал его куда больше, чем любой артефакт. — Как ухитрился Соламнийский Рыцарь пробраться незамеченным в Квалинести?
— Он pамаскировался под одного из ваших рыцарей, господин. Он притворился, что этот кендер — его пленник, который украл этот самый инструмент, а он, то есть рыцарь, должен доставить его к Серым Рыцарям. Слух о магическом предмете дошел до Палина Маджере, и он ночью напал на рыцаря с кендером (как рыцарь и рассчитывал) и привел их обоих в дом королевы-матери.
— Умный, храбрый, находчивый. — Медан бросил рыбкам горсть крошек. — Я с нетерпением жду встречи с этим уникумом.
— Да, государь. Как я сказал, рыцарь прибудет в лес вместе с Маджере и с кендером. Я могу обеспечить вас картой и...
— Разумеется, можешь, — перебил маршал и сделал нетерпеливый жест рукой. — Доложи подробности моему адъютанту. И оставь меня, твоя предательская рожа мне противна. Ты отравляешь воздух моего сада.
— Извините, господин, — нагло продолжал эльф. — Но есть еще один важный вопрос. Вопрос оплаты. Как сказал Гроул, драконице была очень интересна эта информация, и, следовательно, это будет стоить дороже, чем обычно. Скажем, в два раза больше моей обычной оплаты?
Медан смерил эльфа презрительным взглядом и потянулся за пером и бумагой.
— Передашь это моему адъютанту, он проследит за тем, чтобы ты получил вознаграждение. — Медан писал медленно, тщательно подбирая слова. Он терпеть не мог иметь дело с доносчиками, ибо считал использование их услуг позорным, недостойным рыцаря занятием. — Что ты собираешься делать с теми деньгами, которые получаешь от нас за предательство своей госпожи, эльф? — Он не потрудился запомнить его имя. — Ты планируешь войти в Совет? Возможно, ты хочешь взять верх над префектом Палтайноном, еще одним монументом предательства?
Эльф вытянул шею, устремив глаза на бумагу и на те цифры, которые выводила рука маршала. Пальцы его непроизвольно сжимались, готовясь поскорее схватить и унести листок.
— Вам легко говорить, человек, — горько ответил он. — Вы не были рождены слугой, как был рожден я, не имея ни одного шанса улучшить свою жизнь. «Вы должны гордиться своим уделом, — говорят они мне. — Ведь ваш отец имел честь служить королевскому дому. Ваш прадед тоже служил нам, как прежде служил и его прадед. И ваши попытки оставить нас или взобраться наверх неуместны в эльфийском обществе». Ха! Пусть мой брат служит им! Пусть он кланяется и лижет землю под ногами своей госпожи. Пусть он будет у нее на побегушках. Пусть он дождется такого дня, когда на них свалится дракон и сожрет их всех вместе. Для себя я задумал совсем другое. Как только я накоплю достаточно денег, я сбегу отсюда и найду свое место в мире.
Медан подписал распоряжение, капнул расплавленным воском на подпись и приложил к нему перстень с печаткой.
— Возьми это. Рад, что могу способствовать твоему отъезду.
Эльф схватил бумагу, быстро изучил ее содержание, улыбнулся и, кланяясь, почти выбежал из сада.
Медан кинул рыбам последние крошки и поднялся на ноги. Наслаждение, с которым он встречал день, улетучилось из-за этого презренного создания, из вульгарной жадности предававшего ту, которая ему доверяла.
«Но зато, — подумал Медан, — я схвачу этого Палина Маджере за пределами Квалиноста. И не будет необходимости впутывать Лорану в это дело. Если бы я был вынужден арестовать этого мага в ее доме, то мне пришлось бы привлечь ее к ответственности за то, что она дала приют беглецу».
О, он прекрасно мог вообразить шум, который поднялся бы при этом. Королева-мать была очень популярной фигурой; ее народ давно простил ей и замужество с получеловеком, и брата-изгнанника, темного эльфа, изгнанного из светлого круга. Совет непременно сделал бы запрос. Население, и так взбудораженное сверх всякой меры, взбаламутилось бы еще больше. И вполне могло случиться так, что арест матери заставил бы ее безвольного сына обрести наконец волю.
Этот же вариант был намного лучше. Маршал дожидался как раз такой возможности. Он перекинет мага и его инструмент Берилл, и с этим будет покончено. Медан вышел из сада и направился к большой напольной вазе в зале. Черенок сирени следовало поставить в воду, чтобы он не засох.

17
Гилтас и Львица

Гилтас, «безвольный» сын Лораны, в это самое время сидел в потайной комнате таверны, откинувшись на спинку скамьи. Хозяевами и работниками в этой таверне были овражные гномы. Называлась она довольно оригинально — «Глоток и отрыжка», ибо, по мнению овражных гномов, именно так — глотая и рыгая — проводили люди время в тавернах.
«Глоток и отрыжка» находилась в небольшом поселении овражных гномов (назвать его «деревушкой» означало бы сильно ему польстить), расположенном поблизости от крепости Пакc Таркас. Таверна была единственной постройкой в поселении, так как ютились его обитатели в пещерах под холмами, куда можно было попасть только через туннели, прорытые под ее полом.
Таверна и пещеры находились в восьмидесяти милях от Квалиноста по прямой линии полета грифона и много дальше, если путешествовать по дороге. Гилтас добрался сюда как раз верхом на грифоне, все семейство которого состояло на службе у королевского дома. Крылатое чудовище доставило короля и его проводника в лес и теперь терпеливо ожидало их возвращения. Предусмотрительная Кериан позаботилась о том, чтобы обеспечить ему продолжительный завтрак из свежепойманного оленя, и это скрасило грифону часы ожидания и отвратило его от мысли закусить кем-то из их гостеприимных хозяев.
«Глоток и отрыжка» пользовалась удивительной популярностью, впрочем, как раз удивляться тут было нечему, ибо цены в ней были самыми низкими во всем Ансалоне.
За две медные монетки можно было наесться до отвала. Причем кухня находилась в ведении того самого овражного гнома, который когда-то был поваром Повелителя Драконов Верминаарда.
Люди, которым случалось сталкиваться с овражными гномами, но не доводилось угощаться их стряпней, полагают невозможным не только съесть, но даже посмотреть на что-нибудь из приготовленного ими. Если учесть, что излюбленным лакомством этих гномов является крысиное мясо, вполне можно понять тех, кто приравнивает наём на должность повара овражного гнома к желанию как можно более быстрым и малоприятным способом свести счеты с жизнью.
Овражные гномы являются изгоями гномьева племени. Хотя они, безусловно, принадлежат к этому народу, прочие гномы не признают их своей родней и прикладывают неимоверные усилия, чтобы доказать всем, что овражные гномы никаким образом гномами не являются. Овражные гномы небыкновенно тупы, по крайней мере по мнению большинства людей. Они почти не умеют считать, ограничиваясь числами «один» и «два». Когда-то давно, рассказывают гномы, среди них жила необыкновенно умная женщина, которую звали Бупу, и она-то умела считать много, много дальше: в ее системе счисления имелось такое продвинутое понятие, как «целая куча».
В общем, овражные гномы не были замечены в склонности к высшей математике. Зато всем известны их трусость, поразительная неопрятность — и любовь к этой неопрятности, — а также, что довольно странно, их великолепные кулинарные способности. Овражные гномы приготовят превосходный обед, если только обедающий не станет уточнять, из чего можно, а из чего нельзя готовить блюда к его столу, а также не станет заглядывать на кухню во время стряпни.
«Глоток и отрыжка» славилась великолепно приготовленным оленьим окороком, тушенным с луком и подаваемым в пряном темном соусе. Эль имелся соответствующий — не такой, как в лучших домах, но зато по доступной цене. Собственно, гномово зелье и создало репутацию таверны. Любители его высоко ценили и старались не думать о том, что овражные гномы настаивают это зелье на грибах, выращенных в собственных спальнях. Нет, на этой мысли определенно не стоило задерживаться надолго.
Таверну часто посещали люди, которые не могли позволить себе ничего лучше, кендеры, довольные тем, что здесь их не вышвыривали с ходу на улицу, а также те нелегальные элементы, которые довольно быстро раскусили, что Неракские Рыцари крайне редко патрулируют те раздолбанные колеи от фургонов, которые вели к таверне и почему-то назывались дорогой.
«Глоток и отрыжка» являлась также секретным убежищем и ставкой благородного воина, известного под именем Львица, женщины, которая — о чем мало кто знал — была королевой Квалинести, тайной супругой Беседующего-с-Солнцами Гилтаса.
В данную минуту эльфийский король сидел на стуле в полутемной задней комнатке таверны, пытаясь побороть свое нетерпение. Вообще-то эльфам не свойствен этот недостаток. Им, живущим сотни лет, прекрасно известно, что в положенный срок вода закипит, хлеба созреют, желудь упадет с ветки, а овес заколосится и что волноваться по пустякам и пытаться ускорить ход событий — значит лишь портить себе желудок. Но Гилтас унаследовал порывистую, нетерпеливую натуру своего отца, и, хотя он обычно старался скрыть это, сейчас его пальцы барабанили по столу, а кончик туфли раздраженно постукивал по полу.
Кериан поглядела на него и улыбнулась. Единственная свеча стояла на столе между ними. Ее пламя отражалось в карих глазах красавицы, бросало теплый отсвет на ее гладкую, смуглую кожу, пронизывало золотую гриву ее волос. Кериан происходила из племени Каганести, или Диковатых Эльфов, которые, в отличие от своих обитавших в городах родственников, Квалинести и Сильванести, жили на лоне природы, не пытаясь ни улучшить ее, ни приспособить к своим нуждам (из-за чего их утонченная родня смотрела на них как на варваров и даже заставила прислуживать себе в богатых домах — разумеется, исключительно для их же пользы).
Кериан была служанкой в доме сенатора Рашаса в те дни, когда там впервые поселился Гилтас, которого называли гостем и к которому при этом относились как к пленнику. Молодые люди полюбили друг друга с первого взгляда, хотя до того дня, когда они признались друг другу в своих чувствах и тайно совершили брачные обеты, прошли не месяцы, а годы.
Всего лишь двое, Планкет и мать Гилтаса, Лорана, знали о браке короля с девушкой, которая прежде была почти рабыней и которая теперь была известна как Львица, бесстрашный вождь Кансари, Людей Ночи.
Поймав на себе смеющийся взгляд Кериан, Гилтас тут же понял, чем он был вызван. Он сцепил пальцы в кулак и заложил ногу на ногу, чтобы унять нервные подергивания.
— Вот, — сокрушенно сказал он. — Так лучше?
— Ты непременно заболеешь трясучкой, если будешь так нервничать, — поддела его девушка, продолжая улыбаться. — Гном обязательно придет. Он дал слово.
— От этого так много зависит, — объяснил Гилтас и вытянул ноги, болевшие от непривычно долгой ходьбы. — Возможно, само наше существование как... — Тут он насторожился и стал к чему-то прислушиваться. — Кериан, ты слышишь?
— Что именно? Как подрагивает пол? Я слышу это уже два часа, с тех пор как мы сюда прибыли. Наверное, это овражные гномы роют новые туннели. Они любят копаться в грязи. Относительно того, что ты говоришь. Слово «возможно» здесь не годится. Мне совершенно ясно, что наше поражение неизбежно.
В ее голосе звучал небольшой акцент, который цивилизованные эльфы находили довольно грубым, но от которого речь Кериан становилась похожей на воробьиную трель, чья сладкая мелодия была пронизана еле слышной ноткой меланхолии.
— Квалинестийцы отдают драконице все, что она требует. Они пожертвовали своей свободой, своей гордостью, своей честью. Иногда им даже случалось жертвовать самими собой — и все это лишь за то, что она сохранила им жизнь. Но однажды Берилл потребует то, чего эльфы не смогут ей дать. Когда это время наступит и Берилл обнаружит, что ей перечат, она, несомненно, разрушит Квалинести.
— Иногда я задаю себе вопрос: почему ты рискуешь собой ради нас? — Гилтас печально смотрел на жену. — Квалинестийцы пытались поработить тебя, увезли из семьи. Ты имеешь полное право на месть. Ты имеешь полное право бежать от нас и предоставить тех, кто обижал тебя, их судьбе, которая, как бы она ни была страшна, без сомнения, ими заслужена. Но ты этого не делаешь. Вместо этого ты рискуешь жизнью, заставляя наш народ глядеть в глаза правде, сколь бы безобразна она ни была, и слушать слова истины, как бы они ни были малоприятны.
— Проблема в том, — возразила Кериан, — что пора перестать делить эльфов на своих и чужих. Именно это да еще стремление обособиться от других довели нас до нынешнего состояния. Это разделение и эта изоляция лишь придают силы нашим врагам.
— Но я не вижу, чтобы что-то менялось. — Голос Гилтаса зазвучал еще более мрачно. — Видимо, все останется как есть, пока не случится какое-нибудь огромное несчастье, которое заставит нас измениться к лучшему. Но даже тогда этого, возможно, не произойдет. Война с Хаосом, которая должна была сплотить всех нас, на деле лишь еще больше разделила эльфов. Не проходит и дня без того, чтобы кто-то из членов Эльфийского Совета не поднялся и не произнес речи о том, как наши родственники сильванестийцы не подпускают нас к своей блаженной жизни за щитом и с каким нетерпением они ждут нашей погибели, чтобы захватить наши земли. Или кто-нибудь другой заводит красноречивые разговоры о «негодных Каганести», о том, как эти «варвары» мечтают разрушить то, что мы создавали столетиями. Не сомневаюсь, что они и им подобные просто счастливы оттого, что драконица перекрыла дороги. Нам не нужны никакие контакты с человечеством, заявляют они. В чем, конечно, их всячески поддерживают Неракские Рыцари. Им эти внутриэльфийские распри лишь играют на руку, существенно облегчая их задачу.
— По тем слухам, что дошли до меня, этот щит, вполне возможно, похоронит под собой Сильванести.
Гилтас резко выпрямился и с изумлением глянул на жену.
— Откуда ты это знаешь? Ты мне еще ничего не говорила!
— Но я целый месяц не видела тебя, — с ноткой горечи объяснила Кериан. — А услышала я об этом всего несколько дней назад от гонца Келевандроса, которого королева-мать регулярно посылает за вестями к твоей тетушке Эльхане Звездный Ветер. Эльхана и ее войско расположились сейчас на границах Сильванести, поблизости от щита. Они объединились с людьми из Стального Легиона, и Эльхана сообщила твоей матушке, что земли вокруг щита совершенно бесплодны, там болеют и умирают деревья. Гадкая серая пыль покрывает все, и Эльхана опасается, что той же болезнью поражены все сильванестийцы.
— Но почему в таком случае наши родственники не уберут щит? — удивился Гилтас.
— Они боятся того, что находится за ним. К несчастью, они отчасти правы. Эльхана и ее войско недавно имели решительное сражение с силами великанов-людоедов, это случилось как раз в ночь того страшного шторма. Если бы Стальной Легион не пришел к ним на выручку, они бы все погибли. Но, как бы то ни было, сын Эльханы, Сильванеш, был захвачен великанами, по крайней мере она так думает. Он был послан за подмогой к людям и пропал без следа. Мать горюет о нем как о мертвом.
— Мама мне ничего не рассказывала об этом. — Гилтас нахмурился.
— Видишь ли, Келевандрос сообщил ей, что маршал Медан усилил бдительность и она теперь может доверять лишь своим домашним. Лорана полагает, что любой слуга, кроме самых проверенных, может донести на нее. Она почти не сомневается, что за тобой следят, даже когда вы с ней остаетесь вдвоем. А Лорана не хочет, чтобы Рыцарям Тьмы стало известно об ее контактах с Эльханой.
— Возможно, мама права, — согласился король. — Единственный, кому доверяю я, — это мой слуга Планкет, но он доказал свою верность мне многими годами службы. Итак, значит, Сильванеш погиб, убит великанами-людоедами. Бедный парень. Боюсь, смерть его была мучительной. Будем надеяться, что страдал он недолго.
— Ты когда-нибудь встречал его?
Гилтас покачал головой:
— Он родился в таверне «Последний Приют» в Утехе уже во время изгнания Эльханы. Я никогда не видел ее после этого. Мама рассказывала мне, что мальчишка был очень похож на Портиоса.
— Его смерть делает тебя наследником обоих престолов, — задумчиво произнесла Кериан. — Беседующий-с-Солнцами-и-Звездами. Красиво.
— Именно об этом всегда мечтал сенатор Рашас, — усмехнулся Гилтас. — На самом деле, мне кажется, я стану скорее Беседующим-с-Мертвыми.
— Не говори таких гадких слов! — воскликнула Кериан и сотворила знамение против зла — нарисовала пальцами в воздухе круг, как если бы хотела поймать в него «гадкие» слова. — Ты... в чем дело, Серебряное Крыло?
Она обратилась так к эльфу, который только что вошел в комнату. Тот едва успел начать объяснения, как был прерван овражным гномом, ворвавшимся к ним в состоянии крайнего возбуждения, если судить по исходившему от него запаху.
— Моя говорит! — негодующе вскричал он и стал отталкивать эльфа. — Моя смотрел! Ее так сказала! — Он показал на Кериан.
— Ваше Величество, — эльф отвесил глубокий поклон королю, прежде чем обратиться к Кериан, своему командиру, с донесением. — Прибыл король Торбардина.
— Его здесь! — громко объявил овражный гном. Хотя он и не говорил на эльфийском, но знал его достаточно, чтобы понимать, о чем идет речь. — Моя его приводит сюда?
— Спасибо, Понс, не надо. — Кериан легко поднялась и поправила меч, висевший на поясе. — Я выйду к нему. Будет лучше, если вы, Ваше Величество, останетесь здесь, — добавила она. Их брак был тайной даже от эльфов, находившихся под ее командованием.
— Большая-большая, главная гном! Его носит шляпу! — Понс был подавлен великолепием своего гостя. — Его носит туфлю! — Подавлен вдвойне. — Моя никогда не видела гномов в туфле!
— Король прибыл в сопровождении четырех телохранителей, — продолжал докладывать эльф. — Как вы приказывали, мы проследили за их передвижениями от самого Торбардина.
— Настолько же ради их безопасности, насколько ради вашей, Ваше Величество, — быстро вмешалась Кериан, видя, как потемнело от гнева лицо Гилтаса.
— Они ни с кем не встречались, — продолжал эльф, — и никто за ними не следовал.
— Кроме вас, — саркастически заметил Гилтас.
— Осторожность не повредит, Ваше Величество, — снова сказала Кериан. — Тарн Грохот Гранита — новый вождь кланов Торбардина. Его правление протекает безопасно в пределах этой страны, но у гномов также есть предатели, как есть они у нас, эльфов.
Гилтас глубоко вздохнул:
— Я мечтаю о том дне, когда это будет не так. Надеюсь, гномы не заметили, что вы идете за ними по пятам?
— Они видели свет звезд, Ваше Величество, — гордо ответил эльф. — Они слышали шум ветра. Но они не видели и не слышали нас.
— Его говорит, что любит наши напитки, — с важностью вставил овражный гном. Его лицо сияло гордостью, хотя этот блеск можно было с легкостью отнести на счет жира того гуся, которого он только что ощипывал. — Его говорит, что у нас очень отличные напитки. Твоя хочет попробовать? — предложил он Гилтасу. — А то твоя очень грустный.
Кериан и эльф вышли, уведя с собой овражного гнома. Гилтас остался в одиночестве, грустно глядя на пламя свечи, дрожавшее при каждом колебании воздуха. Под его ногами по-прежнему вздрагивала земля, и Гилтасу стало казаться, что это мир содрогается вокруг него. Темнота царила вокруг, и крохотный огонек свечи был единственным источником света, да и тот мог легко погаснуть от его неосторожного дыхания. Так же легко могло пропасть все. Возможно, в эту минуту маршал Медан входит в спальню Гилтаса, ворошит подушки, обнаруживает, что короля нет, арестовывает Планкета и начинает допытываться, куда делся король.
Страшная усталость внезапно навалилась на Гилтаса. Усталость от двойной жизни, которую он вынужден был вести, усталость от лжи и уловок, усталость от беспрерывного притворства. Он будто все время играл на сцене и не имел права отдохнуть за кулисами. Он даже стал бояться крепкого сна, в котором мог проговориться о чем-то таком, что могло бы погубить их.
Он боялся не того, что ему придется страдать. Префект Палтайнон предусмотрел все, как и маршал Медан. Гилтас был нужен им на троне, послушная кукла, привязанная ниточками, за которые они дергали. Если они обнаружат, что кукла перерезала свои ниточки, они просто завяжут их заново. Он останется королем. Они сохранят ему жизнь. Погибнет Планкет, которого они замучают до смерти, требуя рассказать то, что ему известно. Лорану они, быть может, и не осмелятся казнить, но наверняка отправят в изгнание, объявив ее, подобно старшему брату, темным эльфом. Кериан будет схвачена непременно, недаром Медан публично объявил, какая страшная смерть ее ждет, попадись она ему в руки.
Нет, Гилтасу не придется страдать, если, конечно, не называть страданием то, что его заставят смотреть на муки тех, кого он любил больше жизни, и лишат всякой возможности им помочь. Пытка, возможно, худшая из всех страданий.
Из темноты комнаты на него поползли его старые враги: страх, неверие в свои силы, самобичевание. Он чувствовал, как их ледяные руки сжимают его грудь, проникают к нему в самое сердце, вытягивают и перекручивают его внутренности. Он слышал их хриплые шепоты о неизбежном возмездии, страшные пророчества смерти и всеобщей гибели. Он не справится со своей задачей. Он не создан для этого. Он не может больше продолжать борьбу. Вступить в нее было безрассудством с его стороны. Он подверг своих близких такому страшному риску! Каждую минуту все может открыться. Медан всегда все знает. Может, если Гилтас прямо сейчас вернется и во всем признается, маршал все уладит. Он прокрадется к себе в спальню, и никто никогда не узнает, куда он ходил...
— Гилтас, — раздался чей-то спокойный голос. Король вздрогнул. Перед ним маячило совершенно незнакомое ему лицо. Кто это?
— Муж мой, — позвала его Кериан.
Гилтас зажмурил глаза, дрожь пронизала его с головы до ног. Медленно он разжал руки, до судороги сжатые в кулаки. Он заставил себя расслабиться, усилием воли прогнал напряжение, сковавшее его тело, пересилил дрожь. Тьма, которая слепила его только что, исчезла. Свеча, что внесла с собой Кериан, горела ярким и светлым пламенем. Гилтас издал глубокий, прерывистый вздох.
— Теперь все в порядке, — сказал он.
— Точно в порядке? — переспросила Кериан. — Тан ожидает в соседней комнате. Может быть, мне пока отвлечь его чем-нибудь?
— Нет, не надо, все уже прошло. — И Гилтас сглотнул, чтобы избавиться от неприятного вкуса желчи во рту. — Ты прогнала прочь моих демонов. Через пару минут я уже приобрету вполне приемлемый вид. Как я сейчас выгляжу?
— Как будто увидел привидение, — сказала Кериан и тут же поспешила успокоить его: — Не беспокойся, гном не заметит ничего странного. Им все эльфы кажутся одутловатыми и бледными.
Гилтас поймал жену за руку и привлек ее к себе.
— Перестань сейчас же! — полушутя-полусерьезно попросила она. — Сейчас не время для этого. Вдруг нас кто-нибудь увидит?
— Пусть их, — отмахнулся король. — Мне надоело скрывать от всех наше счастье. Ты моя сила, мое спасение. Ты спасла мне жизнь и разум. Когда я мысленно возвращаюсь в прошлое и вижу опять тех же демонов, я удивляюсь: что ты могла во мне найти?
— Я заглянула меж прутьев решетки и увидела находящегося за ней прекрасного юношу. — Кериан расслабилась на мгновение в объятиях мужа. — Я увидела, как ты любишь свой народ и как страдаешь оттого, что их терзает боль, а ты не можешь ничем им помочь. Любовь была моим ключом. Все, что мне пришлось сделать, — это вставить его в замок и повернуть. Все остальное совершил ты.
Она выскользнула из его объятий, и снова перед королем стоял прекрасный воин.
— Ты готов? Не следует заставлять тана ждать так долго.
— Готов.
Гилтас сделал еще один глубокий вздох, откинул назад волосы и с прямой спиной и высоко поднятой головой направился в соседнюю комнату.
— Его Величество, Беседующий-с-Солнцами, Гилтас из Правящего Дома Солостарана! — торжественно объявила Кериан.
Тарн, наслаждавшийся кружкой крепчайшего эля, опустил ее на стол и уважительно наклонил голову. Для гнома он был довольно высок и выглядел намного старше своих лет. Его волосы преждевременно поседели, в бороде струились белые пряди, но глаза светились молодым задором, их взгляд был острым и пронзительным. Сейчас он пристально смотрел на Гилтаса, и казалось, что гном видит сквозь нагрудник доспехов его сердце и читает в нем, как в книге.
«До него доходили слухи обо мне, — подумал про себя юноша. — И он не знает, чему верить. Либо я драная тряпка, которую каждый может выкрутить одной рукой, либо я настоящий правитель своего народа, такой же, как он для своего».
— Верховный Правитель Восьми Кланов, — представила гнома Кериан, — Тарн Грохот Гранита.
Гном, очевидно, был тоже полукровкой. Подобно Гилтасу, в чьих жилах текла человеческая кровь, Тарн был плодом любовной связи между женщиной из знатного клана хайларских гномов и темным гномом-дергаром. После Войны с Хаосом гномы Торбардина стали вместе с людьми трудиться над восстановлением крепости Пакс Таркас, восстанавливая одновременно и прерванные отношения с другими расами Кринна, в том числе со своими братьями, гномами холмов, которые вследствие давней вражды, начавшейся еще до Катаклизма, отвернулись от великого королевства горных гномов.
Но нашествие великих драконов, принесших с собой разрушение и смерть, загнало гномов обратно под землю. Они вновь запечатали врата Торбардина, и мир потерял всякие контакты с ними. Дергары использовали возникший водоворот сложностей для того, чтобы захватить власть над Торбардином, бросив гномий народ в кровавую гражданскую усобицу. Тарн Грохот Гранита стал героем этой войны, и, когда пришло время собирать камни, таны всех кланов выбрали его Верховным Правителем. Придя к власти, он обнаружил, что народ гномов раздираем внутренней враждой, а страна балансирует над пропастью. Торн стал править железной рукой, и в конце концов ему удалось объединить враждовавшие кланы под своей властью. Теперь он напряженно обдумывал следующий шаг, который должен был стать чем-то совершенно новым, не случавшимся прежде в истории Торбардина.
Гилтас шагнул вперед и низко, с искренним уважением, поклонился.
— Верховный Правитель! — Он прекрасно говорил на языке гномов, которому научился от своего отца. — Я польщен той честью, которую вы оказали мне, согласившись на нашу встречу. Мне известно, как вы не любите покидать свой дом под горой. Путешествие, которое вы совершили, было долгим и опасным, как все путешествия, совершаемые в эти трудные и смутные времена. Я приношу вам свою благодарность за то, что вы предприняли его, дабы встретиться со мной и скрепить своей подписью наше соглашение.
Верховный Правитель во время этой речи важно кивал головой, поглаживая свою бороду, — жест, говоривший о том, что услышанное ему приятно. Тот факт, что эльф говорил на языке гномов, особенно польстил Тарну. Гилтас не ошибся в своих предположениях — королю гномов доводилось слышать истории о слабой и нерешительной натуре юного эльфийского короля. Но Тарн, умудренный годами, давно выучил старую гномью поговорку: «Нельзя судить о человеке, пока не увидишь цвет его бороды».
— Путешествие было приятным. Иногда совсем неплохо для разнообразия подышать свежим воздухом, — ответил он. — А теперь давайте перейдем к делу. — Он пристально глянул на Гилтаса. — Я знаю, как вы, эльфы, любите миндальничать. Но, думаю, мы можем обойтись без церемоний.
— Во мне есть человеческие черты, — улыбнулся в ответ Гилтас. — И, как утверждают мои близкие, главная из них — это нетерпение. Мне необходимо с рассветом вернуться в Квалиност, и поэтому я, с вашего позволения, начну. Переговоры об интересующем нас предмете начались более месяца назад. Думаю, мы оба помним, на чем остановились. Ничего не изменилось с тех пор?
— С нашей стороны ничего, — ответил Тарн. — А с вашей?
— Нет, тоже ничего. Итак, мы достигли согласия. — Тут Гилтас оставил формальный тон. — Вы отказываетесь от оплаты. Я не могу пойти на это, хотя прекрасно знаю, что всех богатств нашей страны не хватило бы, чтобы расплатиться с вами и вашим народом за то, что вы для нас делаете. Мне известно, какому риску вы себя подвергаете. Мне известно, что наши переговоры вызвали разногласия среди ваших людей. Думаю, что даже ваша власть может оказаться под угрозой. И я ничего не могу дать вам взамен — ничего, кроме нашей вечной и искренней благодарности.
— Оставь, юноша. — Тарн даже покраснел от смущения. Гномы не любят, когда их расхваливают. — То, что я делаю, пойдет на пользу моим людям так же, как и твоим. Не все из них пока это понимают, ну так что ж. Это время придет. Слишком долго мы жили, скрываясь от мира под землей. Однажды, во время гражданской войны в Торбардине, мне пришло в голову, что мы, гномы, могли бы все поубивать друг друга и об этом никто в мире не узнал бы, ни одна живая душа. Кто стал бы горевать о нас? Никто, ровным счетом. Пещеры Торбардина могли навек погрузиться в молчание смерти, тьма могла окутать их навсегда, и никто не пришел бы, чтобы зажечь лампу или позвать нас. Тени поглотили бы нас, и мир навсегда забыл бы самое слово «гном».
И я решил, что не допущу этого. Мы, гномы, должны вернуться в мир. А мир должен войти в наш Торбардии. Конечно, — тут он сделал небольшой глоток из кружки, — я не мог в одночасье обрушить на моих бедных гномов эти великие перемены. Мне понадобились долгие годы, чтобы они стали думать так, как я, хотя и теперь многие из них трясут бородами и топают ножищами, когда слушают меня. Но мы делаем правильную вещь. Во всяком случае, я в этом убежден. И мы уже начали рыть туннели, — самодовольно объявил он.
— Как, уже начали? До подписания соглашения? — Гилтас не верил своим ушам.
Тарн снова сделал глоток, уже побольше, удовлетворенно рыгнул и усмехнулся.
— Ба! Что нам эти бумаги? Или какие-то подписи? Дай мне свою руку, король Гилтас! Это будет посильнее всяких подписей.
— Я даю вам руку, король Тарн, и считаю это честью для меня. — Гилтас был совершенно растроган. — Но есть ли что-то, что беспокоит вас? Может быть, у вас есть ко мне какие-нибудь вопросы?
— Только один, юноша. — Тарн поставил кружку на стол и вытер подбородок рукавом. — Некоторые из наших танов — особенно один, по имени Нейдар (до чего въедливый старикашка, скажу я тебе!) — постоянно твердят, что, если мы впустим эльфов в Торбардин, они нападут на нас, отнимут наши земли и выгонят нас оттуда. Мы с тобой знаем, что этого не случится, — Тарн поднял руку, упреждая горячий протест Гилтаса, — но что бы ты сказал моим людям, дабы убедить их в том, что такая трагедия не произойдет?
— Я бы спросил у тана Нейдара, — улыбаясь, ответил Гилтас, — хочет ли он жить в доме, построенном на дереве? Каков был бы его ответ, как вы думаете?
— Ха-ха! — расхохотался Тарн. — Да они скорее согласились бы, чтобы их повесили на собственных бородах!
— То же самое и с нами, эльфами. Мы бы скорее предпочли, чтобы нас повесили за уши, чем жить в подземной дыре. Не в обиду будет сказано Торбардину, — вежливо добавил Гилтас.
— Я не обиделся, юноша. В точности передам Нейдару твои слова. Это хорошенько сдует пену с его кружки эля! — Тарн продолжал хохотать.
— Но если говорить более серьезно, то я клянусь своей честью и жизнью, что эльфы Квалинести станут использовать туннели только лишь для того, чтобы спастись от гнева дракона. Мы уже провели переговоры с жителями Равнин о поисках убежищ для беженцев, где они могли бы укрыться до тех пор, пока мы сами не предложим им вернуться в родную страну.
— Может быть, утро такого дня уже близится, — тоже очень серьезно сказал Тарн, внимательно глядя на Гилтаса. — Я бы поинтересовался у тебя, почему ты не хочешь отослать беженцев к своим родственникам сильванестийцам, но я слышал, что дорога туда для тебя закрыта. Эльфы, живущие в той стране, соорудили нечто вроде магической преграды вокруг ее границ.
— Войско Эльханы Звездный Ветер продолжает попытки проникнуть сквозь щит, — откровенно признался Гилтас. — Мы не должны терять надежду на то, что им это удастся, и не только ради нашего спасения, но и ради спасения Сильванести. Как скоро, по-вашему, строящийся туннель достигнет пределов Квалинести?
— Через пару недель, — тут же с легкостью ответил Тарн.
— Две недели! Не может быть! Выкопать туннель длиной шестьдесят пять миль сквозь прочнейшие горные породы! Я знал, что гномы великие камнерезы, — Гилтас в изумлении качал головой, — но признаюсь, ваши слова поразили меня.
— Как я сказал, мы уже начали работы. К тому же у нас есть отличные помощники. Ты слышал когда-нибудь об уркхан? Нет? Неудивительно. Очень немногие из тех, кто живет под открытым небом, знают про них. Уркхан — это гигантские черви, пожирающие камень. Мы запрягаем их, а они прогрызают гранитные глыбы, словно батон свежеиспеченного хлеба. Кто, ты думаешь, построил тысячемильные туннели Торбардина? — Тарн усмехнулся в бороду. — Уркхан, конечно. Червь делает всю работу, а мы, гномы, пожинаем плоды.
Гилтас выразил свое восхищение замечательными червями и внимательно выслушал подробнейшее изложение привычек уркхан, их послушной природы, а также рассказ о том, что происходит с камнем после прохождения по пищеварительному тракту червя.
— Но довольно об этом, — внезапно прервал сам себя Тарн. — Не хочешь ли взглянуть на их работу?
— Я бы с удовольствием, но, может быть, в другой раз? Как я уже упоминал, мне следует вернуться в Квалиност к утру...
— Да успеешь ты, юноша, не волнуйся, — широко усмехнулся гном. — Посмотри на это. — И он дважды постучал ботинком по полу.
Мгновенная пауза, и два ответных удара донеслись из-под пола, усиленные эхом.
Гилтас глянул на Кериан, которая выглядела сердитой и встревоженной. Сердитой из-за того, что ей не пришло в голову заранее изучить странное дрожание под полом, а встревоженной потому, что если это была ловушка, то они в нее уже попали.
Тарн громко расхохотался.
— Это же уркхан! — Он явно считал такое объяснение достаточным. — Они прямо под нами!
— Здесь? Правда? — Гилтас в этот вечер не переставал изумляться. — Они уже забрались так далеко? Я действительно чувствовал, как дрожит пол под ногами, но...
Тарн был в восторге, борода его тряслась не переставая.
— И они уже роют дальше! Хотите спуститься вниз?
Гилтас взглянул на жену.
— Во всех других землях Квалинести король я, но здесь владения Львицы, — объяснил он улыбаясь. — Что вы на это скажете, госпожа? Можем ли мы спуститься и посмотреть на этих замечательных червей?
Кериан не стала возражать, хотя такой непредвиденный поворот событий насторожил ее. Она не сказала ничего, что могло бы обидеть гномов, но Гилтас заметил, как всякий раз, оборачиваясь к кому-либо из Диковатых Эльфов, она непременно подавала какой-нибудь знак либо взглядом, либо кивком головы, либо взмахом руки. Эльфы исчезали за дверью, но Гилтас был уверен, что они остаются рядом, наблюдая и выжидая, не выпуская из рук оружия.
Они покинули гостеприимный кров «Глотка и отрыжки», причем некоторые из свиты Тарна крайне неохотно оторвались от своих кружек и вышли, вытирая рукавами рты и распространяя вокруг себя сильный запах спиртного. Тарн устремился вперед, прокладывая путь прямо через заросли, плечами и руками отстраняя все, что встречалось по дороге. Гилтас оглянулся и заметил, какой широкий след оставляют за собой гномы в виде поломанных ветвей, вытоптанной и вырванной травы, перепутанных лиан.
Кериан бросила на Гилтаса выразительный взгляд и закатила глаза. Он знал, о чем она подумала. Напрасно он беспокоился о том, что гномы могли услышать еле уловимые шаги кравшихся за ними эльфов. С шумом продираясь через кусты и расшвыривая камни с дороги, они с трудом расслышали бы даже раскат грома у себя над головой. Но вот Тарн замедлил шаги и стал осматриваться по сторонам; казалось, он что-то разыскивает. Он обратился на своем языке к другим гномам, и те тоже стали что-то искать на земле.
— Он ищет вход в туннель, — тихо пояснил Кериан юноша. — Он говорит, что его люди оставили тут неподалеку один, но он не может его отыскать.
— Он его и не найдет, — угрюмо ответила Кериан. Она была раздражена тем, что гномы, похоже, провели ее. — Эти места мне знакомы. Каждый дюйм этой земли я знаю, как свой стол. И если бы тут было что-то хоть отдаленно напоминающее туннель...
Она застыла на месте.
— Вот он, вход в туннель, — поддразнивающе сказал Гилтас.
Они как раз оказались около огромного гранитного обрыва, возвышавшегося футов на тридцать над землей. Борозды, пересекавшие породу, разбегались в разных направлениях, поверхность обрыва поросла маленькими деревцами и дикими цветами. Обширная масса валунов устилала землю внизу. Валуны были огромных размеров, некоторые доходили Гилтасу до пояса, многие были выше гномьего роста. И эльф с изумлением увидел, как вдруг Тарн подошел к одному из камней, легко поднял его и отбросил в сторону. Камень с грохотом покатился прочь, как будто он был пустым внутри.
Собственно, так оно и было.
Когда Тарн и его спутники расчистили завал от камней, открылся вход в пещеру — большое зияющее отверстие в гранитной породе.
— Сюда! — пригласил гном и поманил их рукой.
Гилтас глянул на Кериан, которая только покачала головой и выдавила из себя кривую улыбку. Но тут же она подошла к камню и стала его разглядывать. Внутренность валуна напоминала дочиста выеденную дыню.
— Это сделали черви? — удивилась она.
— Да, уркхан, — гордо ответил Тарн. — Этот камень изъеден маленькими. Те, что побольше, заглатывают камень целиком. И они всегда ужасно голодны. Только, к сожалению, должен отметить, что наши уркхан не очень умные.
— Посмотри сюда, Кериан, — обратился Гилтас к жене, когда они из залитой лунным светом ночи попали в холодный сумрак пещеры. — Если гномам удалось скрыть от тебя и твоих друзей вход в пещеру, то для них не составит труда обвести вокруг пальца чертовых Неракских Рыцарей.
— Это так, — согласилась Кериан.
Оказавшись внутри пещеры, Тары дважды топнул ногой по тому, что казалось залитым нечистотами полом. Такие же два удара приветствовали его снизу. По грязному полу вдруг пошли трещины, и тщательно замаскированная крышка люка внезапно отъехала в сторону. Из отверстия хлынул свет, и затем оттуда показалась голова гнома.
— К вам посетители, — сказал Тарн на гномьем языке. Гном кивнул и исчез. До посетителей донесся топот его тяжелых ботинок по перекладинам лестницы.
— Ваше Величество, прошу вас, — широким жестом пригласил Тарн эльфа.
Гилтас не мешкая шагнул вперед. Помедлить означало бы выказать недоверие Верховному Правителю, а в его планы совершенно не входило обижать нового союзника. Он стал спускаться по грязной лестнице, которая достигала примерно пятнадцати футов в длину и упиралась в гладкую ровную поверхность. Туннель был ярко освещен, как показалось Гилтасу, факелами.
«Странные факелы, однако», — подумал он, подойдя поближе к одному из них. Эти факелы не давали никакого тепла. Он подошел еще ближе и, к своему удивлению, увидел, что свет струится не от горящего масла, а от тела того, что было похоже на огромную гусеницу и что он сперва принял за факел. Эта гусеница преспокойно лежала, свернувшись клубком, на полу большой железной клетки, которая висела на крюке, вбитом в стену туннеля. Такие клетки располагались через каждые несколько футов по всей длине туннеля. Сияние, исходившее от тела гусеницы, освещало туннель не хуже, чем дневной свет.
— На нас работают даже отпрыски уркхан, — с довольным видом заметил Тарн, уже достигший последних ступеней лестницы. — Такой свет эта личинка может давать примерно в течение месяца, потом они постепенно гаснут. А тогда, к счастью, поспевает новый урожай личинок. Но вам непременно следует посмотреть на наших червей. Сюда, пожалуйста, сюда.
Он повел их вдоль туннеля, и, свернув за угол, они остановились перед необыкновенным зрелищем. Огромное, волнистое, покрытое слизью тело красно-коричневого цвета занимало собой половину прохода. Гномы-погонщики шли рядом с червем, управляя его движениями при помощи поводьев, обвязанных вокруг его туловища, и то похлопывая по нему, то тыкая палками, если огромное животное начинало отклоняться от курса или норовило перекатиться на спину и покалечить погонщика. Туннель был прорыт предыдущим уркхан, а этот, по объяснению Тарна, лишь расширял и очищал то, что было проложено предшественником.
Огромный червяк двигался невообразимо быстро. Гилтас и Кериан стояли, дивясь его размерам, так как ширина тела уркхан достигала роста юноши, а длина, по словам Тарна, превышала тридцать футов. Кучи прожеванных и наполовину переваренных камней громоздились на полу туннеля позади него. Гномы шли следом и лопатами отбрасывали их в сторону, внимательно следя за тем, чтобы не пропустить золотой самородок или таившийся в породе драгоценный камень.
Гилтас прошел вперед вдоль тела червя и поравнялся с его головой. Глаз у уркхан не было, да и зачем глаза тому, кто проводит всю жизнь под землей? Спереди его голову украшали два рога, и именно к ним гномы прикрепили кожаную упряжь. Крепкие вожжи шли вдоль тела червя к гному, который сидел на его спине в большой корзине и, попеременно натягивая вожжи, направлял движение червя в ту или иную сторону.
Червь, казалось, даже не подозревал о том, что кто-то восседает на его спине. Им владела только одна мысль — съесть как можно больше. Он выплевывал из пасти какую-то жидкость, должно быть, что-то вроде кислоты, поскольку, попав на твердую поверхность, она начинала шипеть, заставляя камень пузыриться и трескаться. Несколько глубоких трещин — и огромный гранитный валун разваливался на несколько кусков. Червяк распахивал пасть, хватал обломок и немедленно принимался жевать.
— Необычайное зрелище! — воскликнул потрясенный Гилтас с таким искренним восхищением, что Тарн заулыбался, а на лицах остальных гномов появилось чрезвычайно довольное выражение.
Но эта механика имела один крупный изъян. Когда огромный червь прогрызал себе путь сквозь скалу, его тяжелое тело тряслось и волновалось, заставляя содрогаться все вокруг. Привыкшие к этому гномы не обращали на качку никакого внимания, расхаживая рядом с червем так же спокойно, как ходят вразвалку моряки по шатающейся палубе. Гилтас и Кериан испытывали гораздо большие затруднения и то падали друг другу в объятия, то цеплялись за ближайшую стену.
— Но Рыцари Тьмы заметят это! — Кериан была вынуждена почти кричать, чтобы быть услышанной среди грохота камней и криков погонщиков. — Когда кровать Медана начнет скакать по комнате и он услышит прямо у себя под столом такой гул и грохот, он непременно что-то заподозрит!
— Тарн, эта тряска и шум. — Гилтас почти кричал Тарну прямо в ухо. — С этим можно что-нибудь сделать? Рыцари Тьмы наверняка услышат его или почувствуют, как колеблется земля у них под ногами.
Тарн покачал головой.
— С этим ничего не поделаешь! — проревел он. — Юноша, наши уркхан работают много тише, чем гномы с их молотками и кирками. Но у меня есть кое-какие мысли насчет этого.
Гилтас выглядел озадаченным. Тарн махнул рукой, показывая, в какую сторону надо идти, и они двинулись в обратном направлении, оставив позади себя и червя, и ужасающий грохот. Поднявшись по лестнице, они снова окунулись в ночь, которая теперь казалась много светлее, чем прежде. Занимался рассвет, Гилтасу пора было отправляться в путь.
— Мне пришло на ум, что нам не следует вести туннель прямо в Квалинести, — продолжил свою мысль Тарн, когда они вернулись в таверну «Глоток и отрыжка». — Сейчас нам остается прорыть примерно сорок миль. Мы остановим наш туннель в пяти милях от границ ваших городов. Это расстояние достаточно большое, чтобы Неракские Рыцари ничего не заподозрили и не обнаружили какой-нибудь выход из туннеля.
— Но если они найдут туннели, это будет катастрофой! — воскликнул Гилтас, которому эта мысль только что пришла в голову. — Они же могут использовать их для вторжения в Торбардин!
— Этого не произойдет, — мрачно и решительно ответил тан. — Ибо, если такое случится, мы взорвем туннели. Обрушим их прямо им на головы, ну и себе на головы, к сожалению.

Предыдущая страница 15 Следущая страница


Драконы Погибшего Солнца

— Я все больше осознаю, какому риску вы подвергаетесь из-за нас. Я просто теряюсь, не зная, как лучше выразить свою благодарность.
Тарн Грохот Гранита только отмахнулся; такие выражения благодарности лишь заставляли его испытывать неловкость. Гилтас понял, что лучше переменить объект беседы.
— Сколько всего туннелей вы собираетесь прорыть?
— Если бы у нас было достаточно времени, их было бы три, — быстро и уверенно ответил гном. — Однако в сложившихся обстоятельствах мы сумеем довести до конца только один. Но зато уже очень скоро вы сможете эвакуировать своих людей. Пока немного, поскольку стены еще не укреплены как следует, но пользоваться туннелем уже можно. Что касается двух других туннелей, то нам потребуется еще по меньшей мере два месяца.
— Будем надеяться, что они у нас есть, — спокойно подытожил Гилтас. — В Квалинести существует некоторое количество людей, которых преследуют Неракские Рыцари. Расправа рыцарей, как правило, незамедлительная и жестокая. Малейшее нарушение одного из их законов может привести к смерти. С помощью этих туннелей мы могли бы спасти многих. Скажите мне, пожалуйста, тан, — снова обратился Гилтас к Верховному Правителю. Знал ответ заранее, но хотел услышать его из уст самого тана. — Возможно ли эвакуировать весь Квалиност через один лишь туннель?
— Думаю, можно, — последовал ответ. — Дайте нам только две недели, чтобы закончить его.
Две недели! Если драконица и Неракские Рыцари атакуют эльфов, то они будут располагать самое большее несколькими часами для того, чтобы вывезти людей. Через две недели, возможно, эвакуировать будет некого. Гилтас тяжело вздохнул. Кериан подошла и положила руку ему на плечо. Прикосновение ее пальцев, прохладных и сильных, было приятным и словно, придало ему силы. Ему дают больше, чем он рассчитывал. Не станет же он, подобно младенцу, тянуться к звездам, когда ему предлагают луну.
Он выразительно глянул на жену:
— Возможно, нам стоит на какое-то время воздержаться от стычек с рыцарями и не раздражать драконицу. Хотя бы в течение месяца.
— Мои воины не отступят и не станут прикидываться дохлыми, как делает напуганный жук! — гордо возразила Кериан. — Если ты это имел в виду. Кроме того, если мы внезапно прекратим наши нападения, то рыцари заподозрят, что мы что-то задумали, и начнут всюду рыскать. А продолжая прежний образ действий, мы, по крайней мере, будем отвлекать их внимание.
— Месяц, — тихо молился Гилтас, молился тому, о ком ничего не знал и в чьем существовании даже не был уверен. — Дай мне только один месяц. Дай мне месяц для спасения моих людей.

18
Дождь на рассвете

На Ансалон пришел новый день — для одних он наступил слишком быстро, другие едва смогли его дождаться. Солнце повисло в небе красным ломтем, будто кто-то рассек ножом горло тьмы. Гилтас торопливо проскользнул через сумрачный сад, который окружал его дворец-тюрьму. Он опаздывал, и от этого опасная роль, которую он вынужден был играть, становилась еще опаснее.
Планкет нетерпеливо мерил шагами балкон, в тревоге ожидая молодого короля, когда властный стук в дверь возвестил о приходе префекта Палтайнона, всегда являвшегося в это время, чтобы начать свои утренние занятия по кукловодству. Сейчас Планкет не мог сослаться на нездоровье короля, как он сделал накануне. Палтайнон, не большой любитель нежиться по утрам в постели, уже неоднократно журил за это юношу, желая лишний раз продемонстрировать свою власть и придворным, и самому молодому королю.
— Одну минуту, префект! — воскликнул Планкет. Он как раз заметил в глубине сада какое-то движение. — Его Величество совершает утренний туалет, — и торопливо зашептал в сторону: — Ваше Величество! Как можно скорее, пожалуйста!
Гилтас уже стоял под балконом. Планкет спустил ему веревку, тот схватил ее и, быстро перебирая руками, стал взбираться вверх.
Стук повторился, на этот раз более нетерпеливый и громкий.
— Я требую впустить меня к Его Величеству! — повысил голос префект.
Гилтас бегом кинулся с балкона к себе в комнату и прямо в одежде нырнул в постель. Планкет расправил на нем одеяло и поспешил к двери.
— Его Величество все ночь очень плохо себя чувствовал, — зашептал он, поднося палец к губам. — Утром он не смог ничего съесть, кроме крошки поджаренного тоста. Мне пришлось уложить его обратно в постель.
Префект заглянул через плечо Планкета. С постели на него смотрел король, лицо его было уныло, глаза припухли.
— Мне очень жаль, что Его Величество болен, — хмурясь, произнес префект. — Но вместо того, чтобы лежать здесь, жалея себя, лучше бы он встал и занялся делами. Я вернусь через час и надеюсь, Его Величество будет одет, чтобы принять меня.
И Палтайнон удалился. Планкет закрыл за ним дверь, Гилтас повернул к нему лицо и улыбнулся, но тут же закинул руки за голову и вздохнул. Его прощание с Кериан было горестным. Он все еще чувствовал запах лесного костра, которым пахла ее одежда, запах розового масла, которым она умащивала кожу. Его пальцы пахли примятой травой, на которой они лежали, крепко обняв друг друга, не в силах расстаться. Он еще раз вздохнул и принялся выбираться из постели. Не слишком охотно он направился в душ, который должен был уничтожить последние следы его тайного свидания с женой.
Когда час спустя префект снова пришел к королю, он нашел Гилтаса погруженным в сочинение новой поэмы, в которой воспевались — кто бы мог подумать — гномы. Префект фыркнул и велел молодому человеку поскорее оставить эти глупости и обратиться к делам.
Над Квалинести начали собираться тучи, которые вскоре сгустились и скрыли собой солнце. Дневной свет померк.

Тем же утром, когда сумрачное утро вставало над Квалинести, над двоюродным братом Гилтаса, Сильванешем, как и над всем Сильваностом, небо было безоблачным. Он тоже, как и его брат, не спал всю ночь. Не то чтобы он боялся наступления утра, как Гилтас. Нет, Сильванеш ожидал его с таким нетерпением и такой радостью, что эти чувства не дали ему сомкнуть глаз ни на минуту.
В этот день Сильванешу предстояло занять престол Беседующего-со-Звездами. В этот день, вопреки всем надеждам и ожиданиям, его должны были объявить правителем сильванестийцев. Ему удалось преуспеть там, где потерпели сокрушительную неудачу его родители.
События развивались так быстро, что у Сильвана до сих пор голова шла кругом. Он закрывал глаза, и все происшествия последних дней снова вставали перед ним.
Когда они с Роланом подходили накануне к пригородам Сильваноста, они внезапно увидели, что им навстречу движется группа солдат.
«Так много народу на одного меня», — подумалось Сильванешу, скорее разочарованному, чем напуганному. Когда солдаты выхватили мечи, он решил, что пора готовиться к смерти. С высоко поднятой головой он стоял, ожидая их приближения, безоружный и спокойный. «По крайней мере, я встречу смерть с достоинством, — успел подумать он. — Я не стану сражаться с собственным народом. Я останусь тем, кем хотела видеть меня мать».
К огромному удивлению Сильвана, солдаты-эльфы поднятыми мечами отсалютовали ему и стали громко приветствовать его как Беседующего-со-Звездами, своего короля. Сильванеш сообразил, что это вовсе не расчет для совершения казни, а почетный караул.
Они подвели к нему великолепного, белого как снег коня. Он вскочил в седло; они поскакали к Сильваносту, и вскоре новый король с триумфом вступил в столицу. Эльфы с радостными криками высыпали на улицы города, и цветы, которые они кидали под ноги королю, выстлали все дороги благоухающим ковром.
Солдаты маршировали по обеим сторонам от всадника, чтобы удержать и оттеснить подальше толпу. Сильван отвечал приветствиями. На мгновение он подумал об отце и матери. Эльхана мечтала об этом моменте больше, чем о чем-либо другом в своей жизни. За эти минуты она с радостью отдала бы жизнь. Может быть, сейчас она смотрит на него оттуда, куда уходят мертвые, и улыбается, видя, что сын осуществил ее самые сокровенные желания. Он надеялся, что это так. Он больше не испытывал обиды на свою мать. Он простил ее и надеялся, что она тоже его простила.
Парад закончился у подножия Звездной Башни. Здесь его встретил высокий, с седыми волосами и суровым лицом эльф. Он назвался генералом Конналом и представил своего племянника Кайрина, который — как с восторгом обнаружил Сильван — доводился ему кузеном. Затем Коннал представил Глав Семейств, которые хотели удостовериться в том, что Сильванеш на самом деле внук Лорака Каладона (имя его матери не упоминалось) и что он, следовательно, имеет права на престол Сильванести. Впрочем, как уверил Сильвана Коннал, отведя его в сторону, это было чистой формальностью.
— Люди мечтают о короле, — сказал Коннал. — Главы Семейств склонны верить в то, что вы и вправду Каладон, как вы говорите.
— Я на самом деле Каладон, — ответил юноша, слегка обиженный тем, что Главы Семейств готовы его принять вне зависимости от того, Каладон он или нет. — Я внук Лорака Каладона и сын Эльханы Звездный Ветер. — Он намеренно произнес последние слова погромче, прекрасно зная, что от него не желали бы слышать имя одного из темных эльфов.
Затем к нему подошел один из самых красивых эльфов, которых Сильванеш когда-либо видел, облаченный в белые одежды. Он остановился перед юношей, внимательно глядя ему прямо в глаза. Постояв так некоторое время, он обернулся к другим.
— Я знал Лорака, — произнес он наконец. Его голос звучал мягко и музыкально. — Этот юноша его внук. Сомнений тут не должно быть. — Наклонившись, он поцеловал Сильвана в обе щеки. Потом посмотрел на генерала и повторил: — Никаких сомнений в этом нет.
— Кто вы? — спросил недоумевающий Сильван.
— Мое имя Глокоус, — ответил эльф, низко поклонившись. — Я назначен исполнять при вас обязанности регента в течение ближайших дней. Если генерал Коннал одобрит, я проведу необходимые приготовления к вашей коронации, которая состоится завтра. Люди долгие годы ждали вашего возвращения. Не станем же заставлять их ждать дольше.

Сильван лежал в постели, которая когда-то принадлежала его деду Лораку. Ножки кровати были сделаны в форме переплетенных золотых и серебряных виноградных лоз, украшенных листьями из драгоценных камней. Тончайшие, пахнущие лавандой простыни покрывали матрас, набитый лебяжьим пухом. Алое атласное покрывало берегло юношу от ночного холода. Прозрачный потолок над его головой сверкал хрустальными гранями. Каждую ночь он мог так лежать, беседуя с луной и звездами.
Сильванеш тихонько засмеялся от удовольствия. Ему пришла в голову мысль, что следует ущипнуть себя, дабы убедиться, что он не спит, но потом он решил не рисковать. Если он спит, то лучше не просыпаться. Лучше никогда не просыпаться, чтобы не обнаружить себя дрожащим от холода в промозглом склепе, имея на завтрак пригоршню сушеных ягод, черствую лепешку да кружку отвратительно пахнущей болотной воды. Лучше никогда не просыпаться, чем проснуться и увидеть, как падают рядом с тобой эльфы, сраженные стрелами великанов. Нет, лучше никогда не просыпаться. Лучше проспать всю остальную жизнь.
Сильван почувствовал ужасный голод, которому он обрадовался, как старому другу, потому что знал, с каким удовольствием сейчас его утолит. Он стал придумывать, что бы такое ему заказать на завтрак. Воображение услужливо нарисовало ему горку слоеного печенья с медом. Засахаренные розовые лепестки. Взбитые сливки с лещинным орехом и корицей. Он мог заказать все, что ему хочется, а если блюдо не понравится, повелеть унести его и потребовать чего-нибудь другого.
Лениво потянувшись к серебряному колокольчику, лежавшему на инкрустированном ночном столике рядом с кроватью, Сильван звонком вызвал слугу. И принялся ждать, откинувшись на подушки, когда толпа слуг заполонит спальню, помогая встать, провожая его в ванную комнату, расчесывая, омывая, натирая благовониями его тело, наряжая к предстоящей церемонии.
Лицо Эльханы Звездный Ветер возникло перед его мысленным взором. Он скучал по ней, но это был его сон, сон, в котором для нее не было роли. Он преуспел там, где она потерпела неудачу. Он собрал и склеил осколки разбитого ею.
— Ваше Величество. Ваше Величество. Ваше Величество.
Придворные низко кланялись ему. Он приветствовал их милой улыбкой, позволяя взбить подушки у себя под головой и поправить одеяло. Затем уселся в постели и принялся с любопытством ждать, что ему принесут на завтрак.

— Ваше Величество, — обратился к нему эльф, назначенный регентом Глокоусом на должность камердинера. — Принц Кайрин ожидает в приемной чести быть принятым.
Сильванеш отвернулся от зеркала, в котором только что с восторгом разглядывал свой новый великолепный облик. Портные работали весь вчерашний день и всю сегодняшнюю ночь, чтобы успеть приготовить к коронации роскошные туники и мантию, которые он мог бы надеть.
— О, мой кузен! Пожалуйста, пригласите его сюда немедленно.
— Вашему Величеству не подобает говорить «пожалуйста», — поправил его камердинер улыбаясь. — Как только Вашему Величеству что-нибудь понадобится, вам нужно только приказать, и все будет сделано.
— Да, непременно. Благодарю вас. — Сильван заметил свою новую ошибку и покраснел. — Полагаю, что благодарить мне тоже не следует, так ведь?
Камердинер отвесил поклон и удалился. Вернулся он в сопровождении молодого эльфа, который, казалось, был всего несколькими годами старше Сильвана. Накануне они лишь мельком видели друг друга и сейчас в первый раз остались наедине. Оба молодых человека внимательно приглядывались друг к другу, ища признаки сходства, и оба с радостью их находили.
— Как вам нравится все это, кузен? — спросил Кайрин после обмена многочисленными любезностями. — Прошу прощения, я хотел сказать «Ваше Величество». — И он поклонился.
— Будьте добры, зовите меня кузеном, — тепло отозвался Сильван. — У меня никогда не было братьев. То есть я хочу сказать, что я не знал их. Другой мой кузен — король Квалинести, как вы знаете. По крайней мере, так его называют.
— Да-да, ваш кузен Гилтас. Сын Лоранталасы и получеловека Таниса. Я не знаком с ним, но Портиос мне о нем рассказывал. Он сказал, что у Беседующего-со-Звездами Гилтаса слабое здоровье.
— Не будьте слишком уж вежливы, Кайрин. Все мы знаем, что бедняжка тронулся умом на почве меланхолии. В этом, конечно, нет его вины, но тем не менее это так. Я могу называть вас кузеном?
— Этого, вероятно, не стоит делать при посторонних, Ваше Величество, — ответил тот с улыбкой. — Как вы, возможно, уже заметили, мы в Сильванести любим условности. Но если вы станете так меня называть наедине, я буду только польщен. — Он помолчал минуту, затем вполголоса добавил: — До меня дошли слухи о том, что ваши родители умерли, и я хотел выразить вам свои соболезнования. Я глубоко скорблю о них. Я преклонялся перед ними обоими.
— Благодарю вас, — ответил Сильван и после небольшой паузы переменил тему беседы. — Отвечая на ваш первый вопрос, я должен признаться, что все это меня немного пугает. Великолепно, конечно, но все-таки пугает. Месяц назад я жил в могильном склепе и ночевал на голой земле. А сегодня я спал на роскошном произведении искусства, на котором почивал еще мой прадед. Регент Глокоус распорядился перенести это ложе сюда, желая доставить мне удовольствие. Для меня сшиты эти роскошные одежды. Я могу есть и пить все, чего только пожелает моя душа. Я боюсь проснуться и узнать, что все это только сон.
Сильван оглянулся и бросил взгляд в зеркало. Новый наряд приводил юношу в восхищение. Да и сам он был весь такой чистый, такой напомаженный, его волосы были тщательно расчесаны и благоухали, пальцы украшали драгоценности. Сегодня ночью его не кусали блохи, шея его не затекла от сна на камне вместо подушки. И он мысленно принес клятву, что больше этого не повторится.
Юноша не заметил, что глаза Кайрина стали печальными, когда он упомянул имя Глокоуса. И его кузен стал совсем грустным, когда король продолжил разговор.
— Кстати, о Глокоусе! Какой замечательный эльф! Я счастлив иметь такого регента. Он так вежлив и так снисходителен, спрашивает моего мнения буквально обо всем. Сначала, я должен вам признаться, кузен, мне не особенно понравилось, что генерал Коннал предложил Главам Семейств назначить мне регента, пока я не достигну совершеннолетия. По меркам Квалинести (а мой отец был квалинестийским королем), я уже вошел в возраст. — Лицо Сильвана стало чуть более жестким. — И я не намерен быть куклой в чьих-то руках, подобно моему бедному кузену, Гилтасу. Впрочем, регент Глокоус дал мне понять, что не собирается править вместо меня. Он лишь возьмет на себя обязанность следить за тем, как выполняются мои распоряжения.
Кайрин продолжал хранить молчание. Так же молча он обвел глазами комнату, как бы желая в чем-то убедиться. Затем подошел вплотную к Сильвану и тихо спросил:
— Могу я предложить Вашему Величеству отпустить слуг?
Сильван обеспокоенно уставился на него, охваченный внезапными подозрениями. Глокоус уже сообщил ему, что Кайрин сам метил на королевский трон. Что, если тут заговор? Что, если он хочет захватить его врасплох, одинокого и беспомощного?
Сильван поглядел на Кайрина, который был более хрупкого сложения, на его мягкие и бессильные руки ученого, и сравнил со своим хорошо тренированным, мускулистым и сильным телом. Оружия у Кайрина не было. Едва ли он мог представлять какую-либо угрозу.
— Очень хорошо. — Сильван спокойно велел слугам выйти. Они прекратили приводить в порядок опочивальню и раскладывать по местам одежды, в которых он должен был сегодня короноваться, и вышли.
— Пожалуйста, кузен. Теперь мы одни. Что вы хотели мне сообщить? — Тон и манеры Сильвана стали холодны.
— Ваше Величество, кузен, — Кайрин говорил очень взволнованно, но тихо, несмотря на то, что они остались в большой комнате одни, — я пришел сюда сегодня с одной-единственной целью — предостеречь вас относительно этого Глокоуса.
— А, понимаю, — сказал Сильван и напустил на себя проницательный вид.
— Вы не удивлены, Ваше Величество?
— Признаться, нет, кузен. Разочарован, да, может быть, но не удивлен. Глокоус лично предупредил меня о том, что вы можете испытывать в отношении его и меня чувство ревности. Он совершенно откровенно признался мне, что вы его недолюбливаете. И сказал о том, что эта антипатия не была взаимной, что он, напротив, относится к вам с глубоким уважением и может лишь сожалеть о том, что вы не смогли стать друзьями.
— Боюсь, что не могу ответить комлиментом на комплимент. — Кайрин отвечал в более спокойном тоне. — Этот эльф недостоин быть вашим регентом, Ваше Величество. Он не принадлежит к королевскому дому. Он на самом деле... вернее, он был... раньше он был просто магом, который служил в Шалостской Башне. Я знаю, это мой дядя Коннал просил Глав Семейств отдать этот пост ему, но...
Он замолчал, как будто не мог подобрать нужных слов. Но взял себя в руки и заговорил снова:
— Я скажу вам то, что не говорил прежде ни одной живой душе, Ваше Величество. Я почти уверен, что Глокоус имеет странную власть над моим дядей. Генерал Коннал — прекрасный человек, Ваше Величество. Он храбро сражался в дни Войны Копья. Он бился со Сном рядом с Портиосом, вашим отцом. И то, что ему довелось увидеть в то страшное время, наложило отпечаток безрассудного непреходящего страха на всю его дальнейшую жизнь. Его приводит в ужас мысль о том, что те дни могут повториться. Он уверен, что только щит способен спасти Сильванести от наступления Тьмы. Глокоус контролирует этот щит и, постоянно угрожая тем, что уберет его, держит в подчинении моего дядю. Я не хотел бы, чтобы этими угрозами ему удалось подчинить и вас.
— Может быть, вы думаете, что он меня уже подчинил? Может быть, вам кажется, что вы были бы гораздо лучшим Беседующим-со-Звездами, чем я? — Сильван раскалялся от гнева.
— Я мог бы стать им, кузен. — Спокойное достоинство звучало в голосе Кайрина. — Глокоус мечтал сделать меня Беседующим-со-Звездами. Но я отказался. Я знал и вашего отца, и вашу матушку и любил их обоих. Трон нашей страны по праву принадлежит вам, Ваше Величество. Я не хотел быть узурпатором.
Сильван почувствовал мгновенный стыд от невысказанного упрека.
— Простите меня, кузен. Я сказал то, чего на самом деле не думаю. Но я все-таки полагаю, что вы ошибаетесь насчет Глокоуса. Им руководит только любовь к Сильванести и забота о благе страны. Тот факт, что он поднялся с самых низов до нынешнего высокого положения, говорит в его пользу. И не только в его пользу, но и в пользу вашего дяди, сумевшего разглядеть ценность Глокоуса для страны и не впасть в предубеждение против него из-за того, кем он был в прошлом, — как это прежде часто случалось с нами, эльфами. Моя матушка часто говорила, что мы вредили сами себе, не давая талантливым людям реализовать их возможности, судя о них по их происхождению, а не по способностям. Одним из самых доверенных военачальников моей матери был некий Самар, который начал свою службу рядовым солдатом.
— Если бы Глокоус пришел к нам с намерением улучшить жизнь нашего народа, то я первый поддерживал бы его, несмотря на низкое происхождение. Но все, что он сделал для нас, — это посадил магическое дерево, — Кайрин криво усмехнулся, — и возвел щит вокруг нашей страны.
— Но щит предназначен для нашей защиты, — запротестовал Сильван.
— Так же как тюремные стены предназначены для защиты томящихся за ними.
Сильван задумался. Он не мог сомневаться в том, что его брат говорит со всей искренностью и серьезностью. Но он не хотел слушать ничего, направленного против регента. По правде говоря, он чувствовал себя неуверенно перед той внезапно возникшей ответственностью, которую налагали на него его новые обязанности. И Сильвана успокаивала мысль, что кто-то станет давать ему советы и помогать в делах. И лучше всего, если это будет Глокоус, такой вежливый, предупредительный и очаровательный.
— Давайте не будем ссориться из-за таких пустяков, кузен, — предложил Сильван. — Я подумаю над вашими словами. А пока позвольте поблагодарить вас за то, что вы говорили от всего сердца. Я знаю, что это было нелегко. — И он протянул руку.
Кайрин горячо пожал ее, и они заговорили о других делах, о церемонии предстоящей коронации, о новых эльфийских танцах. Затем Кайрин стал прощаться с королем, пообещав прийти попозже, чтобы проводить его на коронацию.
— Подумать только, я буду носить корону, которая когда-то украшала голову моего прадеда! — Сильван все еще не мог поверить в это.
— Так пусть она принесет вам больше счастья, чем принесла ему, — серьезно ответил Кайрин. Сохраняя печальное выражение лица, он вышел.
Сильван пожалел о его уходе; королю были приятны дружелюбие и располагающие манеры Кайрина, хотя он и чувствовал себя немного обиженным оттого, что тот испортил ему праздничное утро. От этого дня молодой король вправе был ожидать только радости.
— Он просто завидует, — сказал себе Сильван. — Что ж, это вполне естественно. На его месте я бы, наверное, испытывал такие же чувства.
— Ваше Величество, — доложил один из слуг, — я вынужден огорчить вас, начинается дождь.

— Ну и что вы думаете о нашем новом короле? — обратился генерал Коннал к своему собеседнику, поднимаясь по ступеням королевского дворца. Они направлялись в королевские покои, чтобы засвидетельствовать свое почтение правителю в утро коронации. Дождь превратился в ливень, всякий намек на солнце исчез.
— Я нахожу его неглупым, скромным и естественным, — с улыбкой ответил Глокоус. — Мне чрезвычайно приятно общаться с ним. А каково ваше мнение, друг мой?
— Он всего лишь молодой веселый пес, — пожал плечами генерал. — Думаю, он не станет доставлять нам хлопот. — Его тон смягчился. — Вы были правы, друг мой. И мы хорошо сделали, посадив его на трон. Люди уже обожают его. Я давно не видел столько радостных лиц вокруг. Весь город веселится. Все улицы убраны цветами, люди нарядились в свое лучшее платье. Празднества продлятся, по-видимому, несколько дней. Эльфы называют его появление чудом. Уже поговаривают о том, что больные изнуряющей лихорадкой почувствовали себя лучше. И всякие разговоры о том, чтобы убрать щит, прекратились сами собой. Теперь ни к чему его убирать.
— Да, мы вырвали с корнем семена мятежа, которые посеяли кираты в нашем благоуханном саду, — подхватил приятную тему Глокоус. — Они, возможно, воображали, что одержат над вами победу, посадив на трон потомка Лорака. Не надо лишать их этой иллюзии. Пусть себе радуются. Теперь у них есть король, и они наконец оставят нас в покое.
— И если по какой-либо случайности щит подведет нас, — Коннал бросил многозначительный взгляд на регента, — то мы сумеем без проблем управиться с матерью нашего юного короля. Представляю, как она ворвется к нам, вооруженная до зубов, во главе своего войска и обнаружит, что страной правит ее собственный сын. На это зрелище, право, стоило бы посмотреть.
— Возможно, стоило бы. — Глокоус, казалось, не находил эту идею особенно привлекательной. — Но я, например, вполне могу обойтись без лицезрения этой гадины. Ни на минуту не верю, что она согласится оставить его на троне. Этот приз она с удовольствием ухватила бы для себя. Но, к счастью, — он улыбнулся, хорошее настроение уже вернулось к нему, — ей никогда сюда не проникнуть. Щит не пропустит ее.
— Однако он пропустил ее сына, — возразил Коннал.
— Это не он, а я пропустил его сюда, — с нажимом напомнил Глокоус генералу.
— Так вы утверждаете.
— А вы сомневаетесь в этом, друг мой?
Глокоус резко остановился и повернулся к Конналу. Белые одежды вихрем взметнулись вокруг его ног.
— Да, сомневаюсь, — невозмутимо ответил генерал. — Потому что чувствую, что вы сами в этом сомневаетесь.
Глокоус начал было что-то отвечать, но тут же умолк, закрыв рот. Сцепив на спине руки, он медленно двинулся вперед.
— Я не хотел обижать вас, — извинился Коннал.
— Не извиняйтесь, друг мой. — Глокоус вновь повернулся к нему. — Я не сержусь. Мне всего лишь обидно, вот и все. Просто грустно.
— Но почему?..
— Я вам объясню. Может быть, тогда вы поверите мне.
Коннал вздохнул:
— Вы намеренно не хотите меня понять. Но, во всяком случае, ваши объяснения будут мне интересны.
— Я объясню вам, как это все происходит. Но не здесь, здесь слишком людно. — Глокоус указал на слуг, суетившихся вокруг огромного лаврового венка. — Пройдемте в библиотеку, там мы могли бы поговорить без свидетелей.
Огромная зала, вдоль стен которой высились полки полированного темного дерева, сверху донизу уставленные старинными фолиантами и свитками, хранила такую глубокую тишину, словно книги поглощали все посторонние звуки, превращая всякую речь в слова, написанные на их страницах.
— Когда я сказал, что щит действовал по моему желанию, — начал свои объяснения Глокоус, — я не имел в виду, что отдал специальную команду относительно этого молодого человека. Я не велел щиту пропускать его. Но магия щита исходит от магии дерева, растущего в Саду Астарин. Следуя моим указаниям, Создатели Крон вырастили его. Это я наставлял их в магии, которая вызвала Древо Щита к жизни. И она, эта магия, является частью меня самого. Я отдаю огромное количество своей силы и энергии, чтобы управлять этой магией и поддерживать щит на месте. Иногда я чувствую, — тут Глокоус заговорил совсем тихо, — что щит — это часть меня самого. Я — тот щит, который охраняет безопасность наших эльфов.
Коннал молча слушал.
— Мне не раз случалось замечать, что щит реагирует на мои невысказанные желания, — продолжал регент. — Желания, которые я сам часто не осознавал. И я так давно мечтал о том, чтобы на наш престол взошел законный король. Щит знал об этом моем неосознанном желании. И так случилось, что, когда Сильванеш оказался рядом со щитом, тот пропустил его.
Генералу очень хотелось в это верить, но его обуревали сомнения. «Почему Глокоус не говорил об этом раньше? Почему его глаза избегают моего взгляда? — спрашивал себя генерал Коннал. — Ему известно что-то еще. И он скрывает это от меня».
Коннал повернулся к Глокоусу:
— Можете ли вы обещать мне, что больше никто не пройдет сквозь щит?
— Я гарантирую вам это, мой генерал, — отвечал Глокоус. — И могу поставить на это свою жизнь.

19
Нищий слепец

Воины Мины, оставлял Оплот, выступили в поход в прекрасном расположении духа, вовсю распевая походные песни, маршируя им в такт и болтая о тех чудесах отваги и удивительных подвигах, которые они совершат в Сильванести во имя их обожаемой предводительницы. Стоило только Мине появиться на своем красавце жеребце, цвета бычьей крови, как солдаты начинали выкрикивать здравицы и, ломая ряды (что неизменно вызывало гнев у их командиров), бежали к ней, чтобы коснуться ее руки или платья. Все они верили, что это непременно должно принести им счастье.
Галдара среди них не было. Несколькими днями раньше он отбыл в Кхур, куда должен был доставить приказания Мины тамошнему командующему генералу Догаху. В его отсутствие командование принял на себя капитан Самоал. В начале похода никаких трудностей не возникало и не должно было возникнуть, он прекрасно знал это. Ярко светило солнце. Стояли погожие летние дни. Их отряд всего несколько дней как оставил Оплот, и они все еще находились на дружественных территориях. Уже скоро они войдут в земли великанов-людоедов — прежних союзников, а теперь заклятых врагов, но сейчас даже мысль о сражениях с этими кровожадными чудовищами не могла омрачить их дух. Имя Мины согревало их подобно бледному холодному солнцу.
Старый солдат, ветеран многих и многих кампаний, Самоал знал, что, когда погода испортится и зарядят дожди, когда дороги превратятся в узкие, труднопроходимые тропы, когда начнут завывать ветры и враг будет преследовать их по пятам, тогда у солдат появится иное мнение об этом предприятии. Они примутся ворчать и брюзжать, а некоторые отчаянные головы даже станут открыто роптать и подстрекать других к мятежу. Но сейчас его обязанности были легкими. Он шагал рядом с Миной, на зависть всей колонне. Он стоял рядом с ней, придерживая стремя, когда она, сидя на коне, оглядывала проходившие мимо войска. Каждый вечер он проводил в ее палатке, изучая карты и намечая маршрут на следующий день. И даже спал он рядом с ее палаткой, завернувшись в солдатский плащ и не выпуская из рук меча, готовый в любую минуту вскочить, если ей понадобится его помощь.
Ему и в голову не могла прийти мысль о том, что кто-то из солдат попытается обидеть ее. Однажды ночью, лежа под плащом и глядя на яркие звезды, сиявшие с высокого, чистого неба, он принялся размышлять над этим. Она все-таки была молодой девушкой, и довольно привлекательной. Его всегда тянуло к женщинам, причем самым разным. Он не смог бы даже приблизительно сосчитать всех, с кем бывал близок. И, как правило, такой лакомый кусочек, такая хорошенькая молоденькая девчонка заставляла бурлить его кровь. Но в присутствии Мины у него не возникало и тени желания, а, прислушиваясь к солдатской болтовне у костра, он знал, что и другие мужчины испытывают то же самое. Они любили ее, поклонялись ей. Но отношение их было почтительным и благоговейным. В нем не было ничего плотского.
Следующее утро началось как обычно. Снявшись с привала, они тронулись в путь. По дороге Самоал прикинул, что если у Галдара все пройдет хорошо в Кхуре, то минотавр нагонит их в течение ближайших двух дней. Раньше Самоал никогда не любил и не интересовался минотаврами, служившими в их войсках, но теперь он с нетерпением ждал возвращения Галдара.
— Господин! Остановите, пожалуйста, людей! — послышался крик разведчика.
Самоал отдал колонне приказ остановиться и пошел навстречу кричавшему.
— Что случилось? — отрывисто спросил он. — Великаны?
— Нет, господин, — отсалютовал ему разведчик. — Впереди на дороге сидит слепой нищий.
Самоал вспыхнул от гнева:
— Ты велел остановиться из-за одного поганого нищего?
— Да, господин... то есть нет, господин, — разведчик перепугался, — но он загородил тропу.
— Ты что, не можешь убрать его с дороги? — Капитан уже не на шутку рассвирепел.
— Но в нем есть что-то странное, господин, — мялся разведчик. — Это не обычный нищий. Я думаю, что вам следует сходить к нему, господин. Он сказал... сказал, что ему нужно поговорить с Миной.
Самоал потер подбородок. Его не удивило, что слух о Мине уже широко разнесся, но то, что известие об их походе и даже о выбранном маршруте бежит впереди них, было странно и не слишком приятно.
— Пойду гляну на него, — буркнул он и пошел с разведчиком вперед. Самоал вознамерился как следует расспросить слепца о том, что еще ему известно и откуда у него эти сведения. Ему хотелось управиться с этим до того, как Мина что-либо узнает.
Но не успел он сделать и трех шагов, как услышал позади себя голос Мины.
— Капитан Самоал, — громко произнесла она, оставаясь в седле, — в чем дело? Почему мы остановились?
Самоал хотел было сказать, что дорогу впереди загородил крупный камень, но едва он открыл рот, как разведчик уже во все горло заорал о том, что знал, и его услышала не только Мина, но и вся колонна:
— Мина! Там впереди сидит на дороге нищий слепец! Он говорит, что ждет тебя!
Это дурачье, конечно, тут же принялось обрадованно переговариваться и с важным видом кивать друг другу. Им льстило и казалось вполне естественным, что слава их Мины уже достигла таких широких пределов. Какие глупцы! Они думают, что маршируют по улицам Джелека!
Самоал с ужасом представил себе, что дороги впереди окажутся запружены всяким сбродом из мелких окрестных деревень, увечными, прокаженными и слепыми, молящими Мину излечить их.
— Капитан, приведите этого человека ко мне, — приказала ему Мина.
Самоал подошел к самому стремени коня.
— Мина, послушайте минутку, — начал он. — Я знаю, вы хотите как лучше, но, если мы станем останавливаться из-за каждого калеки между Оплотом и Сильваностом, мы доберемся до эльфов как раз к Дню Середины Зимы. Если мы вообще туда доберемся. Каждой потраченной впустую минутой мы даем великанам возможность собрать силы и подобраться к нам поближе.
— Этот человек спрашивает обо мне. Я должна видеть его. — Мина соскользнула с лошади. — Мы уже давно на марше. Прикажите людям отдохнуть. Где он, Ролоф?
— Прямо впереди, на дороге, — показал разведчик. — До него примерно полмили. На вершине во-он того холма.
Самоал увидел этого человека прежде, чем они поравнялись с ним. Дорога, по которой проходил их маршрут, бежала по взгорьям и то ныряла в ложбину, то поднималась к вершинам небольших холмов. На одном из этих холмов, как и сказал разведчик, их ждал нищий. Он сидел на земле, привалившись спиной к огромному валуну, с длинным, крепким посохом в руке. Услышав, что кто-то идет к нему, он поднялся на ноги и повернул к ним незрячее лицо.
Слепец оказался моложе, чем ожидал Самоал. Длинные волосы, достигавшие плеч, отливали серебром в утреннем свете. Кожа лица была гладкой и молодой. Вероятно, когда-то он был даже красив. Одет он был в серое платье, поношенное и с обтрепанным низом, но чистое. Но все это Самоал отметил позже. В первый момент он не мог отвести взгляд от ужасного шрама, обезобразившего лицо мужчины.
По-видимому, шрам остался после ожога. Волосы на одной половине головы были опалены, шрам выходил из-под них с правой стороны и, пересекая наискось все лицо, заканчивался у подбородка слева от рта. Правый глаз был перевязан тряпкой. Самоал невольно с жестоким любопытством подумал о том, цел ли перевязанный глаз или он расплавился в том страшном пламени, которое обожгло эту плоть и спалило волосы. Левый глаз был вроде бы цел, но ничего не видел, его затянула страшная белая пелена катаракты. Эта жуткая рана, похоже, была получена совсем недавно — вероятно, не прошло и месяца после трагедии, случившейся с этим человеком. Он, должно быть, до сих пор испытывал жестокую боль, но не подавал виду. Слепец молча стоял, ожидая их, и, хотя и не мог видеть Мину, повернул лицо в ее сторону. «Должно быть, он сумел отличить ее легкий шаг от моей тяжелой походки», — мелькнуло у Самоала.
Мина замерла на мгновение, словно удивившись чему-то. Затем, пожав плечами, она направилась прямо к незнакомцу. Самоал следовал сзади, не снимая руки с меча. Несмотря на слепоту нищего, он чувствовал в нем какую-то угрозу. Как сказал разведчик, в незнакомце действительно было что-то странное.
— Ты узнаешь меня, так ведь? — Глаза слепца смотрели поверх нее.
— Да, я тебя узнаю, — ответила Мина.
На раны слепца было страшно смотреть, и Самоал отвел взгляд. Из-под тряпки тянулась желтая дорожка гноя, кожа вокруг ожога была красной и воспаленной, лицо распухло, и капитан явственно ощутил запах гниющей плоти.
— Когда это с тобой случилось? — спросила Мина.
— В ночь бури.
Она печально кивнула, будто ожидала такого ответа.
— Почему ты осмелился идти прямо в бурю?
— Я слышал голос, — ответил нищий. — И мне хотелось пойти взглянуть самому.
— Это был голос Единого Бога.
Нищий с недоверием покачал головой:
— Голос был отчетливо слышен, несмотря на грохот грома и вой ветра, только слов было не разобрать. Я ушел очень далеко, ни дождь, ни ветер не могли мне помешать, и я уверен, что подошел к тому самому месту, откуда доносился голос. Я был совсем близко к нему, я уверен. Дошел почти до Нераки, когда в меня ударила молния. О том, что было потом, я ничего не помню.
— Ты принял человеческий облик, — резко прервала его Мина. — Зачем?
— Как ты можешь винить меня за это, Мина? — спросил тот сокрушенно. — Я вынужден идти по земле моих врагов. — И он жестом указал на свой посох. — Это единственный доступный теперь для меня способ путешествия — пешком, опираясь на клюку.
— Мина, — обратился к девушке Самоал, не отрывая взгляда от нищего, — у нас сегодня впереди долгий путь. Ты только скажи, и я мигом избавлю от этого типа и дорогу, и мир.
— Полегче, Самоал, — успокаивающе сказала Мина и положила руку ему на плечо. — Это давнее знакомство, и я задержусь не более чем на минуту. Как ты нашел меня? — обратилась она к слепому.
— О твоих подвигах говорили везде, где я проходил, — ответил нищий. — Мне были известны имя и описание внешности. Может ли быть на свете другая Мина с глазами цвета янтаря? Нет, сказал я себе. На свете только одна Мина — та сиротка, которую когда-то давно волны выбросили на берег острова Шэлси. Та сиротка, которую подобрала Золотая Луна и которая завоевала сердце госпожи Первой Наставницы Цитадели Света. Она тоскует по тебе, Мина. Отчего ты покинула ее и всех нас, тех, кто любил тебя?
— Оттого, что она не умела ответить на мои вопросы, — объяснила Мина. — Как и никто из вас.
— А теперь ты нашла ответы? — Голос неизвестного зазвучал сурово.
— Нашла.
Нищий покачал головой. Он не выглядел рассерженным, скорее было похоже, что он сожалеет о чем-то.
— Я могла бы вылечить тебя, — предложила Мина, сделала шаг вперед и протянула к нему руку.
Но слепец резко отшатнулся от нее. Перехватив свой посох двумя руками и держа его перед собой, он преградил ей путь.
— Нет! — почти выкрикнул он. — Хотя мои раны страшно болят, это всего лишь телесная боль. Она не затрагивает мою душу, как затронула бы ее боль от твоего так называемого излечения. И хотя я бреду в темноте, она не так глубока, как та мгла, в которой нынче пребываешь ты, Мина.
Она улыбнулась ему теплой, спокойной улыбкой.
— Ты слышал голос, Соломиратниус? — спросила она. — Ты ведь слышишь его и по сию пору, не так ли?
Нищий не отвечал. Опустив посох, он пристально смотрел на девушку. Он не отрывал от нее своих незрячих глаз так долго, что Самоал даже с подозрением подумал, а слеп ли вообще этот человек.
— Это так? — настойчиво повторила она свой вопрос. Резко, как будто внезапно рассердившись, незнакомец отвернулся от Мины. Стуча посохом по земле, он свернул с тропы и направился в лес.
— Что-то я не доверяю ему, — проговорил Самоал. — Чувствуется в нем какая-то соламнийская вонь. Может, прикончим его, и дело с концом?
Мина отвернулась.
— Тебе не удалось бы причинить ему ни малейшего вреда, капитан. Он, может, и слаб на вид, но на самом деле совсем не таков.
— Тогда кто же он? Может быть, колдун? — спросил Самоал, усмехаясь.
— Нет, он гораздо сильнее любого колдуна. На самом деле это серебряный дракон Мирроар, Хранитель Цитадели Света.
— Дракон! — Капитан как вкопанный остановился на дороге, глядя в ту сторону, где скрылся нищий слепец. Того уже не было видно, и капитана это беспокоило больше, чем что-либо другое. — Мина, — стал настаивать он, — можно, я пошлю за ним отряд солдат? Иначе он наверняка попытается убить нас всех!
Мина слегка улыбнулась в ответ.
— Нам ничто не угрожает, капитан. Прикажи людям трогаться в путь. Дорога впереди свободна. Мирроар не станет тревожить нас.
— Почему так? — Самоал, хмурясь, недоверчиво смотрел на нее.
— Потому что когда-то, много лет назад, Золотая Луна, госпожа Первая Наставница Цитадели Света, расчесывала по вечерам мои волосы, — совсем тихо договорила Мина.
И, подняв руку, она провела ею по своей стриженой голове.

20
Преданные

Предыдущая страница 16 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Дни ожидания прошли для Герарда незаметно и отнюдь не неприятно. Дворец королевы-матери казался ему оазисом мира и спокойствия. Каждая из комнат представляла собой перголу, увитую цветами и зеленью многочисленных растений. Журчание воды успокаивало и умиротворяло. Хотя устройство для путешествий во времени сейчас находилось не у него, Герарду казалось, что время остановилось. Наполненные солнечным светом дневные часы медленно переходили в сумерки, а сумерки, сгущаясь, превращались в ночь, которая затем, в свою очередь, уступала место дню. Никто не замечал, как дни сменяют друг друга. Герард уже совсем было решил, что в жизни эльфов песчинки в песочных часах никогда не перестают сыпаться из одной чаши в другую, как грубая реальность неожиданно напомнила о себе. Однажды, после полудня, в тот день, когда им надо было уезжать, он прошел в сад и вдруг совершенно случайно увидел вдалеке блеснувшие в лучах солнца черные доспехи.
Идиллия спокойствия рухнула. Неракский Рыцарь стоял на краю утеса, явно наблюдая за дворцом. Герард поспешно нырнул обратно в комнату. Он ожидал, что с минуты на минуту раздастся стук в дверь и топот обутых в грубые башмаки ног, но шло время и никто не беспокоил их. Герард стал думать, что Рыцарь Тьмы просто померещился ему, но выглядывать снова не стал. В ту ночь им нужно было уходить.
Герард редко встречал в эти дни Палина Маджере и ничуть об этом не жалел. Грубость Палина по отношению ко всем, с кем он сталкивался, а особенно по отношению к Лоране, была неприятна рыцарю. Конечно, он старался найти оправдание такому поведению. Палину Маджере пришлось много страдать, говорил себе Герард. Но мрачные настроения мага бросали темные отсветы на все происходящее, и даже два эльфа, которые прислуживали в доме, ходили на цыпочках, боясь издать лишний звук, который мог бы вызвать приступ гнева у их господина. Но однажды, когда Герард намекнул на это Лоране, заметив, что считает такую грубость одной из худших черт человеческого поведения, королева-мать улыбнулась и посоветовала ему проявить терпение.
— Когда-то и мне довелось быть пленницей, — объяснила она, и глаза ее потемнели от грустных воспоминаний. — Я была пленена Владычицей Тьмы. Если вам не случалось испытывать этого, если вам не доводилось томиться долгими ночами, изнывая от страха и боли, то не думаю, что вы способны понять Палина.
Герард принял этот мягкий упрек и более ничего не сказал.
Так же редко он встречал и кендера, за что тоже был весьма благодарен судьбе. Палин Маджере запирался с кендером на долгие часы, вновь и вновь выслушивая смешные истории Тассельхофа и заставляя его припоминать их малейшие детали. По мнению Герарда, ни одна пытка, измышленная самым сообразительным из Неракских Рыцарей, не могла идти ни в какое сравнение с этим. Слушать в течение долгих часов разглагольствования кендера, его пронзительный голос — бррр, об этом было даже страшно подумать!
Ночь их отъезда из Квалинести наступила слишком скоро. Внешний мир, мир людей, казался теперь рыцарю суматошным, душным, ужасным местом, и ему не хотелось даже думать о возвращении туда. Сейчас он стал понимать эльфов, которым была ненавистна сама мысль о путешествии за пределы их прекрасного, безмятежного королевства.
Их проводник стоял в стороне, ожидая, когда кончится прощание. Лорана расцеловала Таса, который, почувствовав щекотание в носу, целых три минуты оставался спокойным. Затем она любезно поблагодарила Герарда за помощь и протянула ему руку для поцелуя. Рыцарь прощался с королевой-матерью, испытывая чувство восхищения и горечь расставания. Напоследок она обратилась к Палину, который сохранял все тот же высокомерный вид. Ему явно не терпелось поскорее отправиться в путь.
— Друг мой, — сказала ему Лорана, — мне кажется, я догадываюсь, о чем вы думаете.
Он нахмурился и слегка качнул головой. Но Лорана продолжала:
— Будьте осторожны, Палин. Пожалуйста, обдумайте все хорошенько, прежде чем начнете действовать.
Он не ответил, но, по эльфийскому обычаю, принятому между друзьями, расцеловал ее в обе щеки и весьма галантно попросил о нем не беспокоиться. Он понимал, что она имеет в виду.
Уходя по дорожке вслед за эльфом, уводившим их в ночь, Герард на мгновение оглянулся на дворец, возвышавшийся на утесе. Огни его сияли подобно маленьким звездам и, как и звезды, не могли рассеять мрак ночи.
— Если бы не было тьмы, — внезапно произнес Палин, — то что нам было бы известно о звездах?
«Так вот, значит, как он понимает природу зла», — отметил про себя Герард. Он не прокомментировал слова мага, и тот не стал продолжать. Суровое и многозначительное молчание Палина просто необходимо было разбавить болтовней Таса.
— Можно подумать, что проклятые кендеры меньше разговаривают, — проворчал Герард.
— Но проклят совсем не мой язык, — тут же отозвался Тас. — Это у меня внутри. И от этого проклятия у меня все там скорчилось. У тебя так когда-нибудь было?
— Конечно, было. И началось как раз в тот момент, когда я на тебя наткнулся.
— Вы все так шумите, что вас услышит даже пьяный овражный гном, — раздраженно вмешался эльф, говоря на Общем.
Герард понятия не имел, кто их ведет — Келевандрос или Калиндас, он так и не научился различать этих двух братьев. Они были похожи, как близнецы, хотя один из них, как считалось, был старше другого. Даже их эльфийские имена, оба начинавшиеся с буквы «К», перепутались у него в голове. Конечно, можно было спросить об этом Палина, но тот не был склонен к разговорам и, казалось, глубоко погрузился в собственные мрачные думы.
— Но болтовня кендера — все равно что щебет птиц по сравнению с лязгом, который поднимаете вы своим вооружением, господин рыцарь, — продолжал эльф. — Впрочем, вы, люди, исхитритесь шуметь, даже если останетесь голыми. Вы даже выдохнуть не умеете тихо. Ваше сопение и пыхтение я слышу за целую милю.
— Мы уже несколько часов идем через лес, — прервал его Герард. — До цели, вероятно, уже недалеко?
— Совсем близко, — ответил эльф. — Та поляна, на которой вы должны встретиться с грифоном, в двух шагах от нас. Если бы вы обладали таким зрением, как наше, вы бы уже видели ее. Но лучше остановиться тут, если вы намерены отдохнуть. Нам следует оставаться под сенью леса, пока это возможно.
— Не беспокойтесь. Я никуда не собираюсь идти, — сказал Герард; сбросив на землю свой походный мешок, он подошел к подножию осины, присел рядом, прижался спиной к ее стволу, закрыл глаза и вытянул ноги. — До утра еще долго?
— Час. А сейчас я должен оставить вас ненадолго, чтобы пойти поохотиться. Грифонов, когда они прилетят, необходимо будет покормить свежим мясом. Голодные после долгого перелета, они оценят нашу заботу. Здесь вы будете в безопасности, если только никто из вас не надумает разгуливать по лесу. — И эльф выразительно глянул на кендера.
— Все будет в порядке. — Это были первые слова, с которыми Палин обратился к ним после долгого молчания. Он не присел, а стал нетерпеливо и беспокойно мерить шагами поляну. — Не вздумай никуда идти, Тас. Ты останешься с нами. Где устройство? Оно еще у тебя, надеюсь? Нет, не надо вынимать его. Я просто хотел удостовериться, что с ним все в порядке.
— Конечно, в порядке, — ответил кендер. — Оно же не может быть в беспорядке, если ты, конечно, понимаешь, что я имею в виду.
— Чертовски подходящее время для охоты, — обронил Герард, провожая глазами эльфа, ловко скользнувшего между деревьями в сумрак леса.
— Он выполняет мой приказ, — объяснил Палин. — Грифоны после еды приходят в лучшее расположение духа, и наше путешествие может быть значительно более спокойным. Однажды я летел на грифоне, который, проголодавшись, решил, что его пустой желудок важнее всадника на его спине. И, заприметив внизу оленя, он стремительно кинулся на него. Мне не оставалось ничего другого, кроме как в ужасе вцепиться в его перья. К счастью, мы все остались живы, включая оленя, который услышал мои отчаянные крики и опрометью кинулся в лес. Правда, грифон рассвирепел и отказался везти меня дальше. С тех пор я предпочитаю позаботиться о пище для грифона заранее.
— Но тогда почему эльф не запасся мясом для грифона перед нашим путешествием?
— Должно быть, потому, что не хотел тащить на себе такую тяжесть, — раздраженно отрезал Палин. — И вы должны принять в расчет то, что эльфы не переносят запах свежего мяса. От него они делаются буквально больными.
Герард ничего не стал отвечать, чтобы не сказать лишнего. По тону мага он понял, что тот считает его идиотом. Даже если он сам так не думал, рыцарь понимал его именно таким образом.
— Между прочим, господин Герард, — неловко продолжал Палин, — я хочу, чтобы вы знали: вы выполнили обещание, данное моему отцу. Остальное я беру на себя. Можете больше не беспокоиться ни о чем, связанным с этим делом.
— Как скажете, господин, — кратко ответил Герард.
— И мне следует поблагодарить вас за то, что вы сделали для меня. — Холод паузы, которую выдержал маг перед тем, как выразить свою благодарность, мог бы вызвать снегопад в середине лета. — Вы сделали большое дело, рискуя при этом своей жизнью. Большое, важное дело, — добавил он чуть теплее, — и я буду просить Повелителя Уоррена представить вас к награде.
— Благодарю вас. Но я всего лишь выполнял свой долг перед вашим отцом — человеком, которого я беспредельно уважал.
— В отличие от его сына, к которому вы относитесь несколько иначе, не так ли? — язвительно поинтересовался Палин и опять принялся шагать между деревьями. Голова его была низко опущена, руки скрывались в рукавах широкого черного плаща с капюшоном, в котором Герард увидел его при первой встрече. Очевидно, маг считал, что беседа подошла к концу.
Тассельхоф уселся рядом с Герардом и, так как его руки постоянно должны были быть чем-то заняты, принялся опорожнять карманы своей новой рубашки, которую он выпросил у Лораны и от яркой расцветки которой у Герарда просто рябило в глазах. При слабом свете молодого месяца Тас стал перебирать свои сокровища, все те интересные штучки, которые он насобирал в доме Лораны.
Нет, в этом не было никаких сомнений. Герард будет просто счастлив расстаться с ними обоими, и кендером, и магом, едва они прибудут в Утеху.
Небо над ними стало постепенно светлеть, звезды гасли одна за одной, но эльф не появлялся.

Маршал Медан в сопровождении своих рыцарей добрался до места встречи за час до рассвета. Двое его спутников вели коней в поводу, но маршал не торопился спешиваться. Эта часть леса была известна как район активных действий мятежных эльфов, и Медан внимательно вглядывался в сумрачные тени, в клубы густого предрассветного тумана, и думал о том, в каком великолепном для засады месте они оказались.
— Господин офицер, — обратился он к своему помощнику, — ступайте посмотрите, не прибыл ли наш осведомитель. Он сказал, что будет ожидать нас подле тех трех больших белых камней.
Помощник привязал лошадь и, держа руку на полуобнаженном мече, медленно двинулся вперед, стараясь производить как можно меньше шума. Из доспехов на нем был только нагрудник.
Лошадь маршала то нервно вздрагивала, то тихонько ржала и прядала ушами. Медан любовно потрепал ее по гриве.
— Что ты, малыш? — ласково спросил он. — Ты чего-то боишься?
Помощник исчез в лесу и вскоре возник темным силуэтом на белом фоне огромного валуна. До Медана донесся его торопливый шепот, но слов нельзя было разобрать, и маршал не понял, последовал ли ответ на его призыв. Но он увидел, что рыцарь кивнул и торопливо пустился в обратный путь.
— Осведомитель докладывает, что они недалеко отсюда, поблизости от поляны, где должна состояться встреча с грифоном. Он приведет нас туда. Эльф просил идти пешком, господин. Говорит, что лошади производят слишком много шума.
Маршал спешился и кинул поводья на землю, прошептав лошади лишь одно слово. Она останется здесь и будет дожидаться его возвращения. Второй рыцарь привязал лошадь и потянул с седла колчан со стрелами и короткий лук.
Медан и воины стали крадучись двигаться вперед.
— Вот до чего я дошел, — пробормотал вполголоса маршал, раздвигая ветки над головой и осторожно пробираясь через подлесок. Он едва видел человека, шедшего перед ним. Отчетливо виднелись только три камня, да и их временами заволакивал туман. — Рыскаю по лесу ночью, будто последний воришка. Полагаюсь на слово эльфа, который не задумаваясь предал свою госпожу за пригоршню монет. И ради чего все это? Устраивать засаду на какого-то несчастного колдуна!
— Вы что-то сказали, господин? — прошептал не расслышавший его бормотания офицер.
— Да, сказал, — сердито повторил маршал. — Я сказал, что предпочел бы погибнуть на поле чести от копья, пронзившего мне сердце, чем здесь. Что вы скажете на это, офицер?
— Господин? — Тот непонимающе смотрел на маршала. Он явно не мог взять в толк, о чем говорит его командир.
— Ладно, неважно, — проворчал маршал и махнул рукой. — Пошли дальше.
Из тумана возник эльф, его бледное, едва заметное лицо вынырнуло из темноты. Он поднял руку, подзывая их к себе. Маршал подошел к нему, мрачно глядя на него сверху вниз.
— Ну? Где же они? — Он так и не стал вспоминать имя этого осведомителя. По мнению маршала, тот вообще не заслуживал никакого имени.
— Там, — указал эльф, — под тем деревом. Вам отсюда не видно, но это недалеко, шагов сто, не больше. Они ждут тут грифона.
Небо стало сереть в преддверии рассвета. Медан сначала не мог ничего разглядеть, но затем туман слегка поредел, и он увидел три смутные фигуры. На одной, как показалось маршалу, было черное вооружение — до него доносился скрежет и лязг металла.
— Господин, — эльф уже нервничал, — я вам больше не нужен? Если так, то мне пора идти. Мое отсутствие может быть замечено.
— Так уходи, ради всего святого, — последовал ответ Медана.
Эльф скользнул прочь и растаял в темноте. Маршал знаком подозвал к себе рыцаря с луком и стрелами:
— Имей в виду, драконица хочет получить их живыми. Старайся только подбить их. Стрелять по моему приказу. Не раньше.
Рыцарь кивнул и занял заранее облюбованную позицию среди зарослей. Он положил стрелу на тетиву и глянул на маршала.
Медан смотрел и выжидал.

До ушей Герарда донесся неожиданный звук, похожий на хлопанье огромных крыльев. Никогда прежде не видевший грифонов, он подумал, что, судя по звуку, это должны быть именно они. Рыцарь быстро вскочил на ноги.
— Что случилось? — Палин поднял голову, напуганный резким движением.
— Мне кажется, господин, грифоны прилетели, — объяснил Герард.
Палин откинул капюшон с головы и посмотрел в сторону намеченной для встречи поляны. Грифонов еще не было видно, они кружили над верхушками деревьев, но ветер, поднятый их крыльями, сбросил наземь сухую листву и взметнул вверх тучу пыли.
— Где? Где? — затараторил Тас, быстро собирая свои драгоценности и распихивая их по кармашкам.
Тут показались и грифоны, их огромные крылья были сложены, и они парили в высоте на потоках воздуха. Досада Герарда на кендера и раздражение против мага мгновенно растаяли, когда он увидел эти странные существа. Для эльфов передвигаться верхом на грифонах было вполне привычным делом, таким же, как скакать на лошадях для людей. Но лишь немногим людям доводилось летать на грифонах. Было известно, что грифоны недолюбливали людей, ибо те нередко охотились на них и даже убивали.
Герард постарался не задерживаться мыслями на том факте, что ему придется доверить свою жизнь существу, у которого нет особых причин любить его, и сейчас перед ним со всей наглядностью встала практическая сторона этого предприятия: он будет передвигаться на этом чудовище даже не по земле, а высоко в воздухе, так высоко, что малейшая неосторожность — и он упадет вниз и разобьется насмерть.
Рыцарь взял себя в руки. Он увидел в небе гордую, украшенную белыми перьями орлиную голову, блестящие черные глаза и хищный клюв, который, по слухам, мог расщепить человеку надвое хребет или оторвать ему голову от шеи. Передние лапы с огромными выступающими когтями тоже напоминали орлиные, но задние конечности и туловище, покрытые мягким коричневым мехом, вызывали в памяти горделивый львиный облик. Огромные крылья имели белоснежный подпушек с коричневыми верхними перьями. Грифон был выше Герарда по меньшей мере на голову.
— Здесь только один из них, — сказал он, стараясь говорить спокойно, так, словно имел дело с грифонами каждый день. — По крайней мере, пока. И ни малейшего следа эльфа.
— Странно, — отозвался Палин. — Я не понимаю, куда он мог деться. На него это совершенно не похоже.
Грифон захлопал крыльями и повернул голову, отыскивая взглядом своих всадников. Поднятый им ветер разогнал клочья утреннего тумана, клубившегося вокруг стволов и ветвей деревьев. Они подождали еще несколько минут, но другие грифоны не появлялись.
— Кажется, что их и не будет. — Герард постарался не выдать своего облегчения. — Отправляйтесь вы с кендером, господин. Не беспокойтесь обо мне. Я выберусь из Квалинести самостоятельно. В конце концов, у меня есть лошадь, и я...
— Чепуха, — отрезал Палин, раздраженный нарушением тщательно разработанного им плана. — Грифон отлично сможет нести нас троих. Кендер вообще почти ничего не весит.
— Зато многого стоит, — обидчиво вставил Тас.
— Но, господин, я действительно не против того, чтобы остаться здесь, — настаивал Герард.
Неожиданно в воздухе пропела стрела и вонзилась в ствол дерева рядом с ними. Герард мгновенно упал на землю, прикрывая голову руками и увлекая за собой кендера.
— Господин! Прячьтесь! — закричал он магу.
— Это мятежные эльфы, — уверенно констатировал Палин, вглядываясь в просветы между деревьями. — Они увидели цвет ваших доспехов и стали стрелять. — Не стреляйте! Мы ваши друзья! — закричал он на эльфийском и приветственно замахал руками.
В ответ вторая стрела пронзила рукав его одеяния, и он в немом негодовании уставился на дыру. Герард торопливо вскочил на ноги, схватил мага за руку и кинулся вместе с ним за большой дуб.
— Это не эльфы, господин! — Он указал на стрелу. Наконечник ее был сделан из стали, а оперение было черным. — Это Неракские Рыцари!
— Так же, как и вы. — Палин показал взглядом на черный нагрудник рыцаря и выгравированные на нем череп и лилию. — Во всяком случае, они должны думать именно так.
— Им уже известна правда, — мрачно объяснил Герард. — Вы же видите, что эльф не вернулся. Думаю, что нас предали.
— Это невозможно... — начал потрясенный маг.
— Я вижу их! — закричал Тас, показывая рукой в ту сторону, откуда летели стрелы. — Вон за теми кустами! Их трое, и все в черных латах!
— У тебя острые глаза, приятель. — Герард, сколько ни вглядывался, не мог разглядеть ничего, кроме смутных теней.
— Нам нельзя оставаться здесь! Нужно бежать к грифону! — И маг стал торопливо подниматься на ноги.
Герард потянул его обратно:
— Господин, эти стрелки редко промахиваются. Вам не добраться до грифона живым.
— Они действительно никогда не промахиваются, но видите, они выпустили в нас три стрелы, и мы еще живы. Если нас предали, значит, им известно о нашем магическом устройстве. Вот чего они добиваются! Они хотят захватить нас живыми и разузнать все, что нам о нем известно. — Он сжал локоть рыцаря с такой силой, что плетение кольчуги впилось тому в руку. — Но я им не отдам его! И не дамся живым сам! Больше никогда! Слышите? Никогда!
Еще две стрелы вонзились в ствол дуба, за которым они укрывались, и кендер, который только что высунул голову, чтобы разглядеть, что происходит интересного, поспешно нырнул обратно.
— Фьююю! — засвистал он, в тревоге ощупывая свой хохолок. — Они чуть не промазали промазать! У меня волосы целы?
Герард смотрел на Палина. По лицу мага разлилась смертельная бледность, губы сжались в тонкую, едва заметную нить. В сознании рыцаря всплыли слова Лораны: «Вам не понять этого, если вы сами не бывали пленником».
— Идите, господин. Спасайтесь! Отправляйтесь вдвоем с кендером.
— Не будьте дураком, — прорычал маг. — Мы пойдем вместе. Они хотят получить меня живым. Им нужно то, что знаю я. О вас они даже не думают, но пытки и смерть они вам обеспечат.
Позади них раздался хриплый клекот огромной птицы, злой и нетерпеливый.
— Я не так глуп, как вы думаете, господин. — Герард говорил резко, глядя магу прямо в глаза. — Дураком будете вы, если не послушаете меня. Я могу отвлечь их и могу защититься сам. В отличие, например, от вас. Или, может быть, у вас в рукаве припрятано для них хорошенькое заклятие?
По бледному, перекошенному от страха лицу мага он видел, что это не так.
— Очень хорошо. В таком случае берите кендера и ваш драгоценный артефакт и убирайтесь отсюда!
Мгновение Палин колебался, глядя в ту сторону, где затаились враги. Его лицо на глазах превращалось в безжизненную маску. Медленно он разжал скрюченные пальцы и выпустил руку рыцаря.
— Вот во что я превратился. Никчемный. Изувеченный. Вынужденный спасаться бегством вместо того, чтобы сразиться со своими врагами...
— Господин, вам нужно торопиться. — С этими словами Герард потянул из ножен меч. — Пригибайтесь и старайтесь укрываться за деревьями. Ну же, бегом!
В тот же миг он выпрямился во весь рост и, крепко сжимая меч, без колебаний двинулся на врагов. С уст его сорвался боевой клич соламнийцев. Тем лучше — противник сильнее рассвирепеет и кинется на него одного, забыв об остальных.
Палин тоже вскочил на ноги. Пригнувшись, он ухватил Таса за ворот рубашки и рывком поставил его на ноги.
— Пойдешь со мной, — приказал он.
— А что будет с Герардом? — Тас поглядел назад.
— Ты, кажется, слышал, что он сказал. — Маг подтолкнул кендера вперед. — Он сумеет сам о себе позаботиться. Кроме того, они не должны захватить наш магический артефакт.
— Но они и не сумеют захватить его! Они же не могут отобрать его у меня!
— Смогут, когда убьют тебя! — хрипло выкрикнул маг, глотая слова.
Тас внезапно застыл на месте и оглянулся.
— Ты... ты увидел дракона? — спросил он нервно.
— Не тяни время! — Теперь Палин схватил кендера за руку и потащил вперед, отчаянно пробираясь сквозь густой кустарник к грифону.
— Я не тяну! Мне стало плохо, — пожаловался Тас. — Наверное, это заклятие дракона опять действует!
Палин больше не обращал внимания на хныканье кендера. Он слышал, как загремел голос Герарда, выкрикивавший вызов врагам. Еще одна стрела пропела в воздухе, но, недолетев, упала примерно в ярде от них. Темные одежды мага сливались с лесной мглой, он бежал, пригибаясь, как советовал рыцарь, петляя, хоронясь за стволами деревьев.
Позади раздался лязг стальных клинков. Поток стрел прекратился. Герард сражался против Рыцарей Тьмы. В одиночестве.
Палин побежал еще быстрее, волоча за собой упиравшегося кендера. Гордиться ему было нечем. Страх и стыд боролись в его сердце, причиняя более страшную боль, чем могла бы причинить стрела. Он рискнул бросить взгляд назад, но ничего не увидел, кроме хлопьев тумана.
Грифон был где-то рядом. Спасение уже близко. Палин замедлил бег. Он почти остановился, раздираемый противоречиями...
И на него накинулась тьма. Он опять оказался в своем страшном заточении у Серых Рыцарей где-то близ границы Квалинести. Он корчился на дне глубокой, узкой ямы, вырытой в земле. Его окружали гладкие отвесные стены, по которым ему никогда не взобраться наверх. Сверху яму накрывала железная решетка, через которую ее поливал дождь, периодически заливая дно.
Он питался теми объедками, что рыцари швыряли ему. Он валялся в собственных нечистотах. Его пытали одиночеством, никто не разговаривал с ним, никто не охранял его. Зачем им было это делать? Он был в ловушке, и они знали это. Ему целыми днями не доводилось слышать человеческого голоса, и он стал почти радоваться, когда его выводили на допрос.
Почти.
Его тело внезапно пронзила давно знакомая страшная боль. Ему снова ломали пальцы, медленно, один за другим. Вырывали ногти. Полосовали спину кожаной плетью, которая рассекала тело до костей.
Его охватила дрожь. Он прикусил язык, и вкус крови и желчи, поднявшейся из желудка, наполнил его рот. Пот потек по лицу.
— Простите меня, Герард, — прохрипел он. — Простите меня!
Схватив Таса за шею, он поднял его и закинул на спину грифона.
— Держись крепче! — приказал он.
— Я думаю, что мне лучше спрыгнуть! — заплакал Тас, скорчившись на спине грифона. — Давай подождем Герарда!
У Палина не было времени на разговоры.
— Отрывайся! — велел он грифону, взобравшись ему на спину и упав в седло, приноровленное к спине огромной птицы. — Нас окружили Неракские Рыцари! Наш человек задержит их, но я сомневаюсь, что ему удастся выстоять против них продолжительное время.
Грифон оглянулся на Палина и смерил его взглядом ярких, черных глаз.
— Мы оставляем его тут? — проклекотал он.
— Да, — бесстрастно ответил маг. — Оставляем тут.
Грифон ничего не ответил. У него был приказ, и странные обычаи людей его не интересовали. Чудовище расправило могучие крылья и подпрыгнуло в воздух, продолжая бороздить землю задними лапами. Он сделал стремительный круг по поляне, набирая высоту и старательно избегая деревьев. Палин глянул вниз, пытаясь что-нибудь разглядеть. Солнце поднималось над горизонтом, разгоняя туман и распугивая ночные тени. Палин видел перед собой мелькание стали и слышал звон мечей.
Удивительно, но рыцарь был еще жив.
И Палин отвернулся. Сильный порыв ветра ударил ему в лицо, солнце внезапно исчезло, скрылось за тяжелыми, свинцово-серыми дождевыми тучами, заклубившимися на горизонте. Засверкали молнии, раздались грозные громовые раскаты. Холодный ветер, вестник этих страшных туч, заморозил промокшие от пота одежды и влажные волосы. Палин вздрогнул и плотнее запахнулся в плащ.
Грифон взмыл высоко над деревьями. Почувствовав, как воздушные потоки подхватили его, он устремился в небо.
— Палин! — Кендер судорожно дергал край одежд мага. — За нами следом кто-то летит!
Палин украдкой глянул назад.
Зеленый дракон был еще далеко, но он двигался с огромной скоростью. Было видно, как яростно рассекают воздух его тяжелые крылья, как крепко прижаты к телу когтистые лапы, как змеится позади извилистый хвост. Это была не Берилл, а один из ее слуг, летевший выполнять поручение драконицы.
Разумеется. Разве она могла доверить Неракским Рыцарям одну из магических драгоценностей, в которых те ничего не смыслили? Она послала за ней одного из представителей своего племени. Палин наклонился ближе к голове грифона.
— Дракон! — выкрикнул он. — К востоку от нас!
— Вижу, — отозвался тот.
Палин прикрыл ладонью глаза, стараясь не пропустить ни одного взмаха огромных крыльев.
— Он нас заметил! — снова закричал он грифону. — Теперь летит прямо на нас!
— Держитесь! — Грифон заложил крутой вираж, резко меняя направление. — Я ныряю в грозу! Полет будет знатным!
Плотные тучи стояли на горизонте высокой пурпурно-черной стеной. Они казались крепостью, тяжелой и неприступной. Кое-где сквозь них мелькали вспышки молний, словно факелы сквозь бойницы окон. Раскаты грома не умолкали.
— Мне что-то не нравится эта буря! — прокричал Палин.
— Ну, в брюхе дракона вам понравится не больше! — прорычал в ответ грифон. — Эта проклятая ящерица нас догоняет. По прямой мне от нее не уйти.
Палин оглянулся, надеясь, что грифон ошибается. Чешуйчатые крылья рассекали воздух в непосредственной близости от них, пасть дракона была широко раскрыта. Палин даже поймал на себе взгляд чудовища, в котором прочел одну-единственную мысль: «Добыча».
Схватив в одну руку узду и крепко обхватив другой плечи Таса, Палин припал к шее грифона, стараясь поглубже зарыться в мех, чтобы не свалиться вниз под натиском ветра. Первые капли дождя упали на его лицо, заставив мага вздрогнуть.
Перед ними, словно отроги гор, вздымались графитово-черные, мечущие молнии тучи. Палину пришло в голову, что они выше стен крепости Пакс Таркас. Он так сильно запрокинул голову, что у него заболела шея, но верхней кромки туч все же он не увидел. Грифон летел прямо на них. Тассельхоф что-то кричал, но ветер относил его слова в сторону.
Палина так и подмывало посмотреть назад, на дракона. Тот почти нагнал их и уже выпустил когти, готовясь схватить добычу. Ему ничего не стоило обдать их своим ядовитым дыханием, а затем подхватить всех троих могучей лапой и швырнуть на землю. Хорошо, если при этом они сразу погибнут. Дракон пожрет тело грифона, а потом станет лениво разрывать на части мага и, кендера, разыскивая магический инструмент.
Палин резко отвернулся и уставился в стену туч, мысленно понукая грифона лететь быстрее.
Прямо перед их глазами вставала стена плотных облаков. Языки молний слепили их, грохот грома оглушал, напоминая скрежет жутких канатов, вращавших огромные зубчатые колеса. Но внезапно тучи раздались в стороны, открыв залитый дождевыми потоками проход.
Грифон стремглав врезался в него. Теперь ливень обдавал их жалящими потоками, непрерывно низвергавшимися откуда-то сверху. Смахнув рукавом воду с глаз, Палин в страхе огляделся. Ряд за рядом перед ними высились колонны мрачных серых туч, уходивших своими вершинами в кипящую черную мглу.
Тучи обвивали их, словно тугим саваном, и Палин уже ничего не видел перед собой, кроме сплошной графитовой пелены. Он даже не мог разглядеть головы грифона. Тут совсем рядом вспыхнула молния, в ноздри ему ударил запах серы, грянул гром, и сердце его остановилось.
Грифон зигзагом летел между колоннами, то взмывая вверх, то ныряя почти к самой земле. Ливень висел сплошной пеленой, накрывая их потоками воды. Палин не видел дракона, но слышал ужасный рев, который выдавал обуревавшее его желание отыскать их... но внезапно грифон вырвался из лабиринта тучевых стен и взмыл прямо к солнцу. Палин не отрываясь смотрел назад, напряженно ожидая появления дракона. Грифон всхрапнул, довольный. Дракон пропал где-то позади, затерявшись в штормовых коридорах.
Палин еще раз напомнил себе, что он действовал в соответствии со сложившейся обстановкой. Он должен был защищать доверенный ему артефакт. Герард почти приказал ему так сделать. Если бы он остался, это ничего бы не изменило. Они все погибли бы, а магический инструмент попал бы в лапы Берилл.
Теперь же он был в безопасности. Герард, правда, либо погиб, либо попал в плен. Но с этим ничего не поделаешь.
«Обо всем этом лучше позабыть, — мысленно сказал себе Палин, — вычеркнуть из памяти. Что сделано, то сделано, и несделанным оказаться не может».
И Палин забросил свои сожаления и чувство вины в глубокую темную яму с гладкими отвесными стенами, прикрытую сверху железной решеткой. В темную яму своей души.

— Господин, — докладывал Медану его помощник, — рыцарь атакует нас. Он один. Маг и кендер сумели спастись. Каковы будут ваши приказания?
— Атакует один, — повторил Медан удивленно. — Ишь какой.
И в ту же минуту Соламнийский Рыцарь возник из сумрака леса прямо перед ними. В его руках сверкал меч, из уст звучал боевой клич соламнийцев, которого маршал Медан не слышал уже много лет. Это великолепное по своей отваге зрелище мгновенно перенесло его в те дни, когда рыцари их Орденов, в сверкании серебра и черного металла, сходились на поле чести; когда лучшие из них покидали ряды для того, чтобы сразиться один на один, и вся армия смотрела на них, вверив их отваге свою судьбу; когда противники салютовали друг другу, подняв в воздух обнаженные клинки, перед тем как скрестить их в смертельном поединке.
А сейчас он сидит здесь, притаившись в засаде, спрятавшись за гнилым пнем и выжидая удобного момента, чтобы случайным выстрелом сразить никудышнего старого мага и недомерка-кендера.
Можно ли пасть ниже, спрашивал себя Медан.
Лучник уже натягивал тетиву. Потеряв из виду мага, он выбрал своей целью рыцаря и теперь, оставаясь в засаде, старался попасть тому в ноги, чтобы исключить для себя всякую опасность.
— Отставить! — рявкнул Медан, схватившись рукой за готовую сорваться стрелу.
Его помощник удивленно оглянулся.
— Господин? Какие будут приказания?
Соламнийский Рыцарь шел прямо на них. Маг и кендер, несомненно, выбрались на свободу, затерявшись в кустах и тумане.
— Господин, нам следует преследовать их? — спросил помощник.
— Нет.
Ответ Медана вызвал выражение легкого удивления на лице его офицера.
— Но у нас имелся приказ, — осмелился напомнить он маршалу.
— Мне известно об этом, представьте себе, — оборвал его Медан. — Вы хотите, чтобы вас воспевали как рыцаря, вступившего в бой с равным, или как храбреца, отважившегося на драку с хромым магом и этим песьим недомерком-кендером?
По лицу младшего командира было видно, что он не стремится ни к тому ни к другому. Ему вообще было не до песнопений.
— Но как же приказ? — упрямо повторял он.
Черт побери это тупоголовое хамье! Медан почти рычал.
— Я отдал вам приказ, младший командир! И не заставляйте меня его повторять.
В лесу опять сгустились сумерки. Едва появившееся солнце, его свет и тепло утонули в сгустившихся грозовых тучах. Невдалеке зарокотал гром, упало несколько капель дождя. Кендера и мага не было слышно. Видимо, они успели добраться до грифона и теперь летели прочь от Квалинести. Прочь от Лораны. Но сейчас, если ему повезет, он сумеет защитить ее, сумеет вытащить из этой неприятной истории с магом.
— Ступайте навстречу рыцарю. — Медан махнул рукой. — Он вызывает вас на поединок. Сражайтесь!
Помощник, опустив меч, стал красться навстречу рыцарю. За ним двинулся лучник, отбросив ставший ненужным лук и вытащив из-за пояса кинжал. Когда младший командир нападет спереди, лучник набросится на рыцаря сзади.
— Поединок, сказал я, — теряя терпение, пояснил Медан, удерживая лучника на месте. — Сразитесь с ним лицом к лицу, офицер.
— Что, господин? — Помощник смотрел на него, не веря своим ушам. Маршал, должно быть, просто шутил.
«Кем был этот тип до того, как вступил в наше славное Рыцарство? — подумал Медан. — Наемником? Вором? Головорезом? Ну что ж, сегодня он, по крайней мере, получит урок чести».
Младший командир обменялся кислым взглядом со своим товарищем и без всякого энтузиазма зашагал навстречу сокрушительному натиску соламнийца. Медан встал и, скрестив на груди руки, прислонился спиной к одному из огромных белых камней. Ему не хотелось упустить ни одного мгновения этой схватки.
Младший командир был крепко сбитым парнем, с бычьей шеей, широкими плечами и сильными мускулистыми руками. Он привык полагаться на свою силу и низкие хитрости в битвах, наскакивая, отбегая и напропалую орудуя мечом до тех пор, пока везение или грубая сила не сомнут противника.
Сейчас он, пригнув голову и всхрапывая, как дикий буйвол, пошел на противника, вовсю размахивая клинком. Соламниец ловко парировал этот нелепый выпад с такой силой, что от скрестившихся лезвий посыпались искры. Мечи заклинило, и помощник маршала, не в силах вырвать оружие, стал налегать на сцепившееся оружие, чтобы заставить противника упасть на землю. Соламниец не обладал такой силой, как Неракский Рыцарь, и, поняв это, решил изменить тактику.
Вырвав меч, он сделал несколько шагов назад, стремясь внушить противнику, что он отступает, не прикрываясь.
Тот бросился в расставленную ловушку. Он прыгнул вперед, размахивая наудачу мечом и надеясь одним ударом решить исход поединка. Ему удалось зацепить лезвием левое предплечье рыцаря и рассечь кожаный наруч. Кровь ручьем хлынула из раны.
Соламниец принял удар не моргнув глазом. Он твердо стоял на ногах, внимательно следя за всеми движениями противника и, улучив момент, хладнокровно вонзил меч прямо в живот Неракского Рыцаря.
Тот выронил оружие и испустил ужасный, захлебывающийся вопль, сжимая рану руками. Соламниец, рывком выдернув меч из раны, освободил его. Побежденный рыцарь рухнул на землю, кровь фонтаном брызнула изо рта несчастного, он перевернулся и затих.

Предыдущая страница 17 Следущая страница


Драконы Погибшего Солнца

Прежде чем маршал успел остановить его, лучник прицелился и выпустил в соламнийца стрелу. Она глубоко вонзилась ему в голень, и рыцарь закричал от боли и зашатался, теряя равновесие.
— Ах ты, трусливый ублюдок! — гневно выкрикнул Медан и, схватив лук, ударил его о камень и разбил.
Тогда лучник выхватил меч и, приседая, бегом направился к раненому соламнийцу. Медан мог остановить битву в любую минуту, но ему было интересно, как воспримет рыцарь этот новый поворот событий. И он пристально, со страстью, которой не испытывал уже многие годы, следил за ходом смертельного поединка.
Лучник был приземистым, увертливым, более осторожным бойцом, чем помощник. Пока он выжидал, не переходя в наступление, но присматриваясь и изучая оборону противника и нанося удары мечом по его корпусу. Он стремился выявить его уязвимое место и обессилить врага. Наконец он сделал выпад и нанес рыцарю удар в лицо под поднятое забрало. Рана не была серьезной, но вызвала обильный поток крови, которая стала заливать глаза соламнийца. Полуослепший, он мучительно кривился всякий раз, когда припадал на раненую ногу. Стрела так и торчала из голени, у него даже не было возможности нагнуться и выдернуть ее.
Вот он перешел в нападение. Ему нужно было поскорее закончить бой, иначе у него просто не хватило бы сил сражаться.
Сверкнула молния, прозвучал громовой раскат. Дождь пошел сильнее. Двое мужчин отчаянно рубились, стоя над трупом офицера. Соламниец колол и рубил, его меч сверкал и, казалось, бил со всех сторон одновременно, двигаясь молниеносно, как голова нападающей змеи. Теперь лучнику приходилось держать глухую оборону. Все, что он мог сделать, — это увертываться от смертельного жала.
— Хорошо рубишься, соламниец, — не раз пришлось вполголоса произнести маршалу; он стоял не шевелясь, с удовольствием наблюдая за поединком, в котором один из противников демонстрировал столь отточенное мастерство и богатый опыт.
Вот лучник поскользнулся на мокрой траве; соламниец сделал мгновенный выпад, оперся на больную ногу и вонзил меч в грудь противника. Лучник свалился как подкошенный, и рядом рухнул на колени обессиленный Соламнийский Рыцарь, судорожно хватая ртом воздух.
Медан оставил валун, опираясь на который простоял весь поединок, и вышел на открытое место. Рыцарь, услышав его шаги, попытался подняться на ноги. Раненая нога подвернулась, и у него невольно вырвался крик боли. Тогда он ползком передвинулся к дереву и, поднявшись на ноги, припал к стволу спиной, не выпуская меча из рук. Печать смерти лежала на его лице. Он знал, что этой битвы ему не выиграть, но приготовился, по крайней мере, умереть сражаясь, а не стоя на коленях.
— Я думал, что пламя погасло в сердцах рыцарей, но оказывается, вам удалось сберечь эту искру, — медленно произнес Медан, глядя в глаза Герарду. Он держал руку на мече, но не вынимал его из ножен.
Лицо соламнийца было похоже на кровавую маску. Глаза странного, ослепительно голубого цвета в упор смотрели на маршала, в них не было надежды, но не было и страха. Он ждал, когда новый противник подойдет ближе. Маршал, стоя под дождем по щиколотку в грязи, над телами двух своих мертвых солдат, тоже чего-то ждал.
Соламниец стал терять силы. Он внезапно догадался, что делает Медан, догадался, что маршал не собирается нападать, а просто выжидает, когда противника покинут последние силы, чтобы захватить его живьем.
— Дерись же, будь ты проклят! — Соламниец сделал выпад и взмахнул мечом.
Медан сделал шаг в сторону.
Соламниец, забывшись, наступил на раненую ногу, она подломилась, и он, потеряв равновесие, ничком рухнул на землю. Даже в таком положении рыцарь не сдавался — сжимая меч, он попытался встать на ноги. Но силы оставили его, он потерял слишком много крови, глаза закрылись, и Герард, потеряв сознание, упал лицом в траву рядом со своими поверженными противниками.
Медан перевернул рыцаря. Осторожно упершись одной рукой в его больную ногу, он выдернул стрелу. Рыцарь застонал от боли, но в сознание не пришел. Медан снял с себя плащ, разрезал его мечом на несколько полос и смастерил жгут, чтобы унять кровотечение. Затем укрыл рыцаря остатками плаща.
— Вам довелось потерять много крови, — тихо сказал Медан, опуская меч в ножны, — но вы молоды и сильны. Посмотрим, что смогут сделать для вас целители.
Подозвав лошадей обоих своих спутников, он без особых церемоний перекинул тела погибших через седла и накрепко привязал их. Затем маршал свистом подозвал своего коня, который мгновенно прискакал откуда-то из темноты и как вкопанный остановился рядом.
Медан поднял соламнийца на руки и положил его на седло. Осмотрев рану, он с радостью убедился, что поток крови иссяк, — жгут сделал свое дело. Тогда он чуть ослабил узел, чтобы не перекрыть доступ крови в конечность, и сам взобрался в седло. Сев позади рыцаря, Медан обхватил его рукой, бережно, но крепко удерживая Терарда от падения. Он подхватил поводья двух других лошадей и, ведя их за собой, пустился в долгий путь в направлении Квалиноста.

21
Устройство для путешествия во времени

Ошеломляющий и страшный полет верхом на грифоне закончился в ясном небе и под лучами солнца. Он занял намного больше времени, чем предполагалось, потому что грифон, уходя от преследования в пелену шторма, сильно отклонился от курса. Приземлился он где-то в пустынных Харолисовых горах, для того чтобы завалить оленя, — задержка, которая вызвала негодование Палина, но которую никакие мольбы последнего предотвратить не могли. Насытившись, грифон немного вздремнул, меж тем как Палин нетерпеливо ходил взад и вперед по поляне, не выпуская руки Тассельхофа. Когда настала ночь, грифон заявил, что после наступления темноты полет невозможен. Затем он и Тассельхоф уснули. Палин, донельзя разозленный, просидел всю ночь не смыкая глаз в ожидании восхода солнца.
Рассвет следующего дня застал их уже в пути, и примерно к полудню грифон приземлился на пустынном поле неподалеку от того, что было когда-то Академией Волшебства. Каменные стены Академии еще стояли, но они были почерневшими и обветшалыми, а крыша представляла собой лишь череду обгоревших балок. Сама Башня, являвшаяся когда-то символом надежды всего Кринна на возвращение магии, ныне, после взрыва, вырвавшего ее сердце, превратилась в груду развалин.
Когда-то Палин мечтал восстановить Академию, хотя бы из желания доказать Берилл, что он не сломлен. Но когда магия стала уходить из него подобно тому, как сочится вода меж сжатыми пальцами, он оставил эту мысль. Лучше было посвятить свое время и силы поискам артефактов Четвертого Века, которые таили в себе древние заклятия и могли быть использованы теми, кто знал в них толк.
— А что это за место? — Тассельхоф уже соскользнул со спины грифона и с интересом разглядывал разрушенные стены с зияющими глазницами окон. — И что здесь случилось?
— Ничего. Не обращай внимания, — ответил Палин, не желая входить в долгие объяснения и касаться такого болезненного для него вопроса, как смерть его мечты. — Пойдем отсюда. У нас нет времени на...
— Смотри-ка! — вскричал Тас, указывая на стены Башни. — Там кто-то ходит. Я сбегаю посмотрю.
И он умчался вперед — яркое пятно рубашки и трепетание хохолка в воздухе.
— Не убегай дале... — Но с таким же успехом Палин мог кричать вслед ласточке.
Тас был прав. Кто-то действительно разгуливал среди развалин Академии, и Палин принялся гадать, кто бы это мог быть. Он заметил, что этот человек одет в бежевый, обшитый золотом плащ, из-под которого виднелись длинные алые одежды. Наверное, это кто-то из бывших учеников пришел бросить ностальгический взгляд на места, в которых прошла его молодость. Но Палин тут же отбросил эту мысль и вскоре по изящной походке и богатому платью понял, что это Йенна.
Госпожа Йенна Палантасская была одним из самых могущественных магов Ложи Алых Одежд еще задолго до дней Войны с Хаосом. Женщина необычайной красоты, она, как предполагалось, была любовницей Темного Даламара, ученика Рейстлина Маджере и Хозяина Башни Высшего Волшебства в Палантасе. Она владела лавкой магических принадлежностей в Палантасе, которая процветала в Четвертом Веке, когда магия была дарована людям тремя милосердными Богами — Лунитари, Солинари и Нутари. В лавке Йенны предлагалась вполне обычная коллекция компонентов, необходимых для заклинаний: помет летучих мышей, крылья бабочек, лепестки увядших роз, яйца пауков, сера и тому подобные прелести. Йенна могла также предложить довольно неплохой набор ядов и была известна как обладательница прекрасного собрания рукописей и инкунабул, лучшего после библиотеки Вайретской Башни.
Эти книги, как и любопытные магические инструменты вроде волшебных колец, браслетов, кинжалов, мечей, кулонов или брелков, имелись в продаже и стоили немалых денег. Но у Йенны были и другие, куда более мощные и опасные артефакты, которые она показывала лишь самым серьезным покупателям, да и то после предварительных переговоров.
Когда разразилась Война с Хаосом, Йенна вместе с Даламаром и несколькими другими магами Ложи Белых Одежд выполняла опасную миссию: они пытались победить разбушевавшегося Отца Богов. Впоследствии она никогда не рассказывала о том, что им пришлось пережить во время этого ужасного путешествия. Все, что было известно Палину, — это то, что Даламар вернулся из него тяжело раненным и многие недели провел в своей Башне в Палантасе, находясь между жизнью и смертью.
Все эти недели Йенна была его постоянной сиделкой и помощницей, но однажды она покинула жилище Даламара, чтобы никогда туда не возвращаться. В ту же ночь Башня Высшего Волшебства в Палантасе была разрушена магическим взрывом. С тех пор Даламара никто не видел. После многолетнего отсутствия Совет объявил его умершим. Госпожа Йенна вновь открыла свою лавку и обнаружила, что владеет буквально золотой жилой.
Когда магия, дарованная Богами, исчезла из мира, несчастные маги стали искать пути, чтобы вновь овладеть былым могуществом. Они обнаружили, что магические инструменты, созданные в Четвертом Веке, продолжают хранить свою силу. Единственным отрицательным моментом было то, что эта сила проявляла себя довольно непредсказуемо. Магический меч, служивший силам добра, внезапно обращался против того, кому принадлежал. Кольцо-невидимка перестало действовать в самую неподходящую минуту, подарив своему обладателю пятилетнюю отсидку в тюрьме Оплота. Причины оставались неизвестными. Одни видели корень бед в том, что Боги лишили людей своего покровительства. Другие отмахивались и утверждали, что Боги тут вообще ни при чем, а подобные артефакты всегда вели себя весьма своенравно.
Покупатели, однако, более чем охотно шли на риск, и спрос на творения Четвертого Века взлетел до небес, далеко обогнав паровую складную механическую катапульту гномов. Госпожа Йенна предусмотрительно повысила цены в своей лавке. Теперь, когда ей уже было «чуть-чуть» за шестьдесят, она стала одной из богатейших женщин Ансалона. Все еще красивая зрелой и яркой красотой, она сохранила свои влияние и власть даже во времена правления Неракских Рыцарей, чьи командиры находили ее прелестной, загадочной, чарующей и разумной женщиной, всегда склонной прислушаться к доводам сильного. На тех же, кто называл ее предательницей, она не обращала внимания. Йенна давно научилась не только ловко менять свою позицию в ходе сделки, но при этом еще и убеждать каждую из сторон, что именно ее интересы она блюдет наилучшим образом.
И, уж конечно, госпожа Йенна была известным и всеми признанным знатоком магических творений Четвертого Века.
Палин не мог направиться к ней немедленно. Грифон опять начал жаловаться на голод и уже плотоядно посматривал на кендера, готовый кинуться за ним вдогонку и растерзать. Палину пришлось пообещать, что он сейчас же вернется с олениной, удовлетворив таким образом чудовище, которое успокоилось, принялось чистить перья, довольное тем, что они прибыли к месту назначения.
Палин устремился за кендером, который безмятежно бежал вперед, по пути еще ухитряясь заглядывать во все щели и под каждый камень и осматривать каждую любопытную находку.
Йенна, неторопливо прогуливавшаяся среди развалин Академии и привлеченная суетой кендера, направилась к нему.
Тас поднял голову, несколько секунд вглядывался в приближающуюся фигуру и вдруг, испустив радостный вопль, подпрыгнул и бросился прямо к ней, раскинув руки.
Йенна тут же остановилась, вытянув обе руки ладонями вперед. Мгновенная вспышка одного из ее колец — и Тас застыл на месте, словно наткнувшись на каменную стену.
— И не приближайся ко мне, кендер, — спокойно предупредила женщина.
— Но Йенна! — вскричал Тас, потирая ушибленный нос и с интересом поглядывая на заманчивые колечки на ее пальцах. — Ты разве не узнаешь меня? Это же я, Тассельхоф! Тассельхоф Непоседа. Мы встречались с тобой в Палантасе во время Войны с Хаосом! Для меня-то с тех пор прошло всего несколько дней, а вот для тебя, похоже, годы и годы, потому что ты стала намного старше. Просто на очень много, — подчеркнул он. — Я еще приходил в твой магазин и... — Поток сведений стал иссякать.
Йенна по-прежнему держала руки вытянутыми вперед и с доброжелательным изумлением смотрела на кендера. Было совершенно очевидно, что она не верит ни единому его слову.
Услышав скрип шагов по гравию, она повернула голову к приближавшемуся магу.
— Палин! — Улыбка осветила ее лицо.
— Йенна! — Он почтительно склонил голову. — Я счастлив, что ты смогла уделить мне время.
— Дорогой мой, но если то, что ты мысленно сообщил мне, правда, то я, конечно, не могу упустить такой возможности за все сокровища Истара. Извини, что не подаю тебе руки, но мне приходится удерживать на расстоянии этого кендера.
— Каким было твое путешествие?
— Долгим. — Она в притворном ужасе закатила глаза. — Мое кольцо для путешествий, — она указала на кольцо со сверкающим, оправленным в серебро аметистом, которое она носила на большом пальце, — бывало, в мгновение ока переносило меня с одного конца континента на другой. Теперь же мне понадобилось два дня, чтобы добраться из Палантаса в Утеху.
— И что же ты делаешь в стенах Академии? Если ты надеешься разыскать здесь какой-нибудь магический инструмент, то не стоит беспокоиться. Мы постарались унести с собой все, что смогли.
Йенна покачала головой:
— Нет, нет, я хотела просто прогуляться. Я зашла к тебе, но, — добавила она, сопроводив свои слова многозначительным взглядом, — там была твоя жена, и, кажется, она не пришла в восторг от моего визита. Найдя прием довольно прохладным, я предпочла более теплую прогулку под лучами солнца. — Она оглянулась и тряхнула головой. — Я не была здесь с тех самых пор. Они тут хорошо потрудились. Ты не намерен восстановить Академию?
— Зачем мне это? — вопросом на вопрос ответил Палин. Его тон был горьким. — Зачем нужна Академия Волшебства, когда больше нет самого Волшебства? Тас, — резко обратился он к кендеру, — Аша дома. Почему бы тебе не сбегать навестить ее? — Он указал на большое здание, которое едва виднелось за окружавшими его высокими деревьями. — Вон наш дом...
— Я знаю! Я был там, когда приезжал на первые похороны Карамона. Аша и теперь рисует такие же красивые картинки, какие рисовала тогда?
— Почему бы тебе не спросить об этом у нее самой? — посоветовал Палин.
Тас оглядел заманчивые развалины и застыл в нерешительности.
— Аша может обидеться, если ты не придешь.
Этот довод сразил кендера.
— Да, ты прав. Я ни за что не хотел бы ее обидеть. Мы с Ашей такие большие друзья! Кроме того, я ведь смогу вернуться сюда позже. До свидания, Йенна! — Он хотел было помахать на прощание рукой, но предусмотрительно воздержался. — И спасибо за то, что ты немножко поколдовала на мне. Я так давно этого не испытывал, было очень приятно.
— Довольно странный парнишка. — Йенна проводила взглядом кендера, который, выписывая зигзаги, спускался с холма. — Он удивительно напоминает мне одного кендера, которого я когда-то знала. Того звали Тассельхоф Непоседа. Можно подумать, что это он и есть.
— Это действительно он, — сказал Палин. Йенна медленно перевела на него взгляд.
— Ну, полно! — Она испытующе вгляделась в лицо мага. — Клянусь ушедшими Богами, ты, кажется, говоришь совершенно серьезно. Но, знаешь ли, Тассельхоф Непоседа умер очень давно и...
— Разумеется, я это знаю! — нетерпеливо прервал ее Палин. — Это случилось более тридцати лет назад. Или около того. Извини меня, Йенна, — он вздохнул, — прошлая ночь для меня была очень долгой и страшной. Берилл узнала о магическом артефакте, нам была устроена засада, и мы с кендером едва спаслись, а соламниец, который доставил ко мне кендера, погиб. Потом, когда мы уже поднялись в воздух на грифоне, на нас напал один из зеленых драконов, посланный Берилл. Нам удалось ускользнуть от него только тогда, когда мы влетели в самое сердце бури.
— Тебе следует немного поспать, — посоветовала Йенна, с сочувствием глядя на него.
— Что ты, мне не заснуть. — Палин потер глаза, сам чувствуя, какие они опухшие и воспаленные. — Мои мысли беспорядочно скачут и просто не дают мне покоя. Нам с тобой необходимо поговорить — почти выкрикнул он в отчаянии, видя, что она не понимает его.
— Но ведь потому-то я и здесь, друг мой, — спокойно ответила она. — Однако ты сначала поешь что-нибудь. Давай пойдем к тебе, ты выпьешь стакан вина и поздороваешься со своей женой. Насколько я успела понять, она сама только что вернулась из опасного путешествия.
Палин немного успокоился и слабо улыбнулся ей:
— Ты, права, Йенна, права, как всегда. — Он с минуту подумал, что и как необходимо сказать Йенне сейчас. — Это был настоящий Тассельхоф, Йенна. Я убежден в этом. И он побывал в будущем, которое совсем не является нашим будущим, там, где не существует великих драконов. Это время мира. И у Таса имеется при себе устройство для путешествий во времени.
Глаза Йенны пристально, изучающе смотрели на него, затем, когда она убедилась, что он не шутит, они сузились, и в них загорелся неподдельный интерес.
— Да, — наконец произнесла она, — нам просто необходимо поговорить. — Она приняла предложенную Палином руку, и они стали не торопясь спускаться с холма. — Расскажи мне все, Палин, — попросила она.

Дом Маджере представлял собой огромное древнее сооружение, в котором прежде обитал Магистр Теобальд, чародей, обучивший магии Рейстлина Маджере. Карамон приобрел его после смерти Магистра в память о своем усопшем брате и подарил Палину и Аше в день их свадьбы. Здесь родились и выросли их дети, отсюда они уехали, начав вести самостоятельную, полную приключений жизнь. Палин превратил бывшую классную комнату, в которой молодой Рейстлин некогда скучал на уроках, в студию для своей жены, художницы-портретистки, пользовавшейся некоторой известностью в Соламнии и Абанасинии. Лаборатории же старого мага он использовал по прямому назначению.
Когда Тассельхоф признался Палину, что прекрасно помнит его дом по своему первому путешествию, он сказал сущую правду. Он действительно помнил его, и дом с тех пор нисколько не изменился. В отличие от своего хозяина, который в это путешествие Таса был совершенно другим человеком.
— Наверное, если искалечены пальцы, то взгляды на жизнь тоже становятся искалеченными, — умничал Тас перед Ашей, сидя у нее на кухне и поедая огромную миску овсяных хлопьев. — Я так думаю, потому что когда я был здесь на первых похоронах Карамона, то у твоего Палина пальцы были в полном порядке, и так же было с ним самим. Он был такой приветливый и добрый. И даже вполне счастливый, несмотря на то, что бедный Карамон только что умер и никто не мог быть счастливым в такой день. Но Палин все-таки был счастлив, счастлив сам по себе. Поэтому, хотя он внешне и был грустным, я знал, что скоро он опять будет счастлив. А теперь он ужасно несчастлив, так несчастлив, что даже не может быть грустным.
— Э... Думаю, ты прав, — пробормотала Аша.
Кухня была большой и светлой, с высоким сложенным из балок потолком и огромным каменным очагом, почерневшим от копоти за долгие годы. Над ним висел на черной цепи объемный котел. Аша сидела напротив кендера за большим столом. Тас подумал, что прежде стол непременно служил мяснику, который рубил на нем головы цыплятам и тому подобное. Сейчас он стоял чисто вымытый и выскобленный, и никаких обезглавленных цыплят на нем не было. Правда, день только начался и до обеда было еще далеко.
Аша смотрела на кендера так же, как и все остальные, — будто у него выросло две головы или он остался совсем безголовым, как те цыплята. Она так смотрела с того самого момента, когда он распахнул входную дверь (о том, что нужно постучать, он вспомнил чуть позже) и закричал: «Аша! Это я, Тас! Гигант раздавил меня!»
Аша Маджере была привлекательной молодой женщиной. Годы были милостивы к ней, хотя Тас подумал, что в прошлый раз, когда он пришел сюда после похорон Карамона, она была гораздо красивее. Ее волосы и теперь сияли серебром, в глазах светились золотые точки, но золото было лишено тепла, а серебро казалось матовым, потускневшим. Она выглядела утомленной.
«И даже весьма несчастной, — неожиданно подумал Тас. — Может, это у них тут заразно. Вроде кори».
— Вот идет Палин! — сказала Аша, услышав, как хлопнула, открываясь, входная дверь. Затем она тихо закрылась.
— Он там с Йенной, — пробормотал с полным ртом Тас.
— Да, с Йенной, — холодновато повторила Аша. — Но ты можешь оставаться тут, если хочешь, э... Тас. Доедай свои хлопья. Там в горшке еще есть.
Она поднялась и вышла из кухни. Тас ел хлопья и с интересом прислушивался к беседе, которая велась за дверью. Обычно он не подслушивал чужие разговоры, потому что это было ужасно невежливо. Но поскольку сейчас говорили о нем, подслушивание становилось почти вежливым с его стороны.
Кроме того, Тас вдруг понял, что ему совсем не нравится Палин. Кендеру стало очень неприятно, но он не мог ничего с этим поделать. Он довольно много времени проводил с магом, когда они были у Лораны, снова и снова пересказывая свое первое посещение Карамоновых похорон. Он, конечно, не забывал всячески приукрашивать историю, без чего любой кендер счел бы рассказ неполным, но, к несчастью, Палина эти добавления, переходившие из истории в историю, не только не забавляли, а, наоборот, раздражали. Палин даже приобрел привычку как-то по-особенному смотреть на Таса, не так, будто у кендера было две головы, а так, будто он собирался оторвать ему ту единственную голову, которая у него была, и как следует рассмотреть, что находится внутри нее.
— Даже Рейстлин никогда не смотрел на меня так, — говорил себе Тас, доставая пальцем крошки хлопьев из миски. — Иногда он, конечно, смотрел так, будто мечтал меня убить, но он никогда не хотел сначала посмотреть, что у меня внутри.
Голос Аши донесся из-за двери:
— ...и он утверждает, что он Тассельхоф.
— Он на самом деле Тассельхоф Непоседа, моя дорогая, — отвечал Палин. — Ты знакома с госпожой Йенной, не так ли, Аша? Она, возможно, проведет у нас несколько дней. Ты не приготовишь для нее гостевую комнату?
Последовало напряженное молчание, затем раздался голос Аши, такой холодный, какими стали сейчас овсяные хлопья.
— Палин, могу я тебя попросить зайти на минуту на кухню?
И тут же зазвучал голос Палина, который был гораздо холоднее хлопьев в миске:
— Прошу прощения, госпожа Йенна.
Тассельхоф вздохнул и, подумав, что ему лучше прикинуться глухим, начал громко напевать какую-то мелодию и пустился в изучение полки с припасами, отыскивая что-нибудь съедобное.
К счастью, ни Палин, ни Аша не обратили на него вообще никакого внимания — если не считать таковым приказ мага прекратить лазать по полкам.
— Что она тут делает? — требовательно спросила Аша, уперев руки в бока.
— У нас есть кое-какие дела, которые нам следует обсудить, — ровным голосом ответил Палин.
Аша смотрела на него в упор.
— Палин, ты обещал мне! Обещал, что это твое путешествие в Квалинести будет последним. Тебе известно, насколько опасными стали нынче поиски волшебных предметов!
— Да, дорогая, прекрасно известно, — прервал жену Палин голосом, от которого могло просто зазнобить. — Поэтому я и думаю, что тебе лучше оставить Утеху:
— Оставить! Мне! — только и могла повторить изумленная Аша. — Я только что вернулась к себе домой после трехмесячного отсутствия. Мы с твоей сестрой были почти что пленницами в Гавани! Тебе хоть это известно?
— Да, мне это известно, но...
— Хорошо, что так! И ты на это ничего не можешь сказать? Ты даже не беспокоился? Даже не спросил меня, как нам удалось освободиться?
— Дорогая, у меня просто не было для этого времени!
— Мы не смогли даже прибыть на похороны твоего отца! — В гневном голосе Аши зазвенели слезы. — И нам позволили уехать только после того, как я дала обещание написать портрет жены одного из членов магистрата! А она страшна, как гоблин! А ты предлагаешь мне уехать опять!
— Это только ради твоей безопасности.
— А как насчет твоей безопасности? — воскликнула Аша.
— О себе я могу позаботиться сам.
— Можешь? Ты уверен? — Внезапно ее тон стал мягким. Она протянула руку и накрыла ладонью его пальцы.
— Да, уверен, — огрызнулся он и, сделав резкое движение, спрятал руки в рукава плаща.
Тассельхоф чувствовал себя совершенно ужасно, ему хотелось улизнуть в кладовку и прикрыть за собой дверь. Но, к несчастью, там совершенно не было для него места, даже после того, как в его карманы перекочевало оттуда несколько занятных вещичек.
— Очень рада за тебя в таком случае! — Аша совсем разозлилась. — Я, может быть, уже и не имею права прикоснуться к тебе, но все-таки вправе рассчитывать на некоторые объяснения. Что тут происходит? Зачем ты послал сюда кендера, который имеет наглость утверждать, что он Тас? Что ты себе позволяешь?
— Мы заставляем госпожу Йенну ждать.
— Не думаю, чтобы она возражала. Не забывай, пожалуйста, что я все-таки твоя жена. — Аша нервно поправила свои серебристые волосы. — Не удивлюсь, если ты забыл об этом. Мы уже давно не виделись друг с другом.
— Только не начинай опять все сначала! — взорвался Палин и повернулся, чтобы выйти.
— Палин! — Она инстинктивно протянула к нему руку. — Я же люблю тебя! И хочу лишь помочь тебе!
— Ты ничем не можешь мне помочь! — Палин резко обернулся. — Как и никто на свете. — Он поднял руку к свету, показывая ей скрюченные и загнутые наподобие птичьих когтей пальцы. — Никто на свете, — повторил он.
Снова воцарилось молчание. Тасу вспомнилось то время, когда он томился в Бездне, такой одинокий, несчастный и никому не нужный. Странно, что сейчас он чувствовал себя так же, несмотря на то, что был на кухне у своих добрых друзей. Он даже не проявил интереса к красивой серебряной шкатулке, запертой на замок.
— Извини меня, Аша, — сдерживаясь, заговорил Палин. — Ты права. Я должен тебе все объяснить. Этот кендер — на самом деле Тассельхоф.
Аша покачала головой.
— Ты помнишь историю, которую рассказывал мой отец, о том, как они с Тасом путешествовали во времени? — продолжал Палин.
— Да, — обронила она.
— Им удалось это сделать с помощью магического устройства. И сейчас Тассельхоф использовал его снова, чтобы выступить на похоронах Карамона. Он однажды уже побывал здесь по ошибке, но прибыл слишком поздно, похороны уже закончились, и ему пришлось проделать путешествие сюда во второй раз. Теперь он прибыл вовремя, но все вокруг стало иным. То, другое будущее, которое он видел, было счастливым и полным надежд. Я был главой Ложи Ордена Белых Одежд. Эльфийские королевства объединились и...
— И ты веришь в это? — изумленно спросила Аша.
— Да, — убежденно ответил Палин. — Я верю, потому что я видел этот инструмент, Аша. Я держал его в своих руках. Я чувствовал исходившую из него силу. Поэтому здесь госпожа Йенна. Я попросил ее приехать, поскольку мне нужен был ее совет. Вот поэтому тебе небезопасно оставаться здесь, в Утехе. Драконице известно о том, что у меня магический артефакт. Я не знаю, как она проведала об этом, но думаю, что в доме у Лораны есть предатели. Берилл уже было известно, что я намерен увезти его в Утеху, и она послала своих людей схватить нас...
— Ты хочешь им воспользоваться! — выдохнула Аша, ее вытянутый палец обвиняюще уткнулся в мужа.
Он не отвечал.
— Я знаю тебя, Палин Маджере, — уверенно продолжала она. — Ты сам собираешься воспользоваться этим устройством! Попытаться вернуться во времени и... и... кто знает, что еще ты собираешься сделать!
— Я действительно подумывал об этом, — вынужден был признаться Палин. — Но еще не решился. Вот поэтому мне и нужно посоветоваться с госпожой Йенной.
— Ты собираешься советоваться с ней, а не со мной? Не со своей женой?
— Я собирался рассказать тебе об этом позже.
— Всего лишь рассказать мне? А не спросить моего согласия? Не спросить, что я думаю об этом кошмаре? Не спросить моего мнения? Нет. — Она сама ответила на свой вопрос. — Ты намеревался воспользоваться этим устройством независимо от того, что я скажу тебе на этот счет. Независимо от того, насколько это опасно! Независимо от того, что ты можешь быть убит!
— Аша, — снова заговорил он после паузы. — Но это очень важно. Магия... если мне только удастся... — Он покачал головой, не в силах объяснить ей. Голос мага замолк.
— Магия мертва, Палин, — вскричала Аша, захлебываясь слезами. — Чему лично я очень рада. Что она принесла тебе? Ничего хорошего. Она только погубила тебя и разрушила наш брак!
Он протянул к ней руку, но теперь она отпрянула от нее.
— Я перееду в гостиницу, — торопливо заговорила она, не глядя на мужа. — Дай мне знать, если... если захочешь, чтобы я вернулась домой.
Отвернувшись от него, она подошла к Тасу и стала долго и внимательно вглядываться в его лицо.
— Ты действительно Тас, это правда? — со страхом спросила она.
— Да, Аша, я — Тас, — ответил кендер несчастным голосом. — Но сейчас я даже жалею об этом.
Она наклонилась к нему и поцеловала в лоб. Тас видел, как сверкают в ее глазах непролитые слезинки.
— До свидания, Тас. Я была рада повидать тебя снова.
— Извини меня, Аша, — прохныкал Тас. — Я не хотел устраивать тут никакого кавардака. Я просто пришел, чтобы выступить на похоронах Карамона.
— Тут нет твоей вины, Тас. Кавардак начался задолго до твоего прихода.
Аша вышла из кухни, не удостоив Палина даже взглядом. Он стоял там, где она его оставила, глядя в пустоту с мрачным выражением на бледном лице. Тас услышал, как Аша сказала что-то Йенне, услышал, как та что-то ответила, но слов не разобрал. Аша вышла из дома, входная дверь захлопнулась за ней с громким стуком. В доме воцарилось глубокое молчание, слышны были только беспокойные шаги Йенны. Даже Палин не двигался.
Тас полез сначала в один карман, потом в другой, наконец он отыскал магическое устройство, снял с него какую-то случайную проволочку, отряхнул несколько крошек бисквита, который собирался съесть еще два дня назад, и протянул артефакт Палину.
— Вот, Палин, — сказал он. — Ты можешь взять его.
Палин смотрел на него, ничего не понимая.
— Ну же, возьми. — Тас настойчиво протягивал магу устройство. — Если ты хочешь использовать его, как сказала Аша, то я тебе разрешаю. Особенно если ты отправишься назад в прошлое и наладишь то, что там разладилось. Ты же об этом думал, правда? Тогда возьми. — И Тас встряхнул устройство, отчего все камни на нем засверкали.
— Бери ее! — раздался голос Йенны.
Тас даже вздрогнул, он был настолько поглощен разговором с Палином, что не слышал, как она вошла. Теперь Йенна стояла в дверях и смотрела на них.
— Бери ее, бери! — настойчиво повторила она. — Палин, ты беспокоился насчет того, что эта вещь должна всегда возвратиться к своему владельцу, но этого может не произойти, если он дает ее тебе добровольно. Заговор работает, если эта вещь была украдена или потеряна, но если она отдана, то все в порядке. Это действие может разрушить наложенные чары.
— Я ничего не знаю про это, — отмахнулся Тас. — Но знаю, что могу дать ее тебе, если ты хочешь.
Палин опустил голову. Седые волосы мага свесились по обе стороны лица, полускрыв его, но Тас успел увидеть, что оно исказилось до неузнаваемости. Затем, протянув руку, Палин взял магический инструмент, и его искалеченные пальцы любовно охватили его.
Тас следил за этим с чувством, которое было сродни облегчению. Когда эта штука принадлежала ему, кендер постоянно слышал строгий голос Фисбена, раздраженно говоривший, что он должен быстро вернуться обратно в свое время. И хотя это приключение Таса было не самым безмятежным — в нем были и слезы Аши, и проклятие, которое на него наложила драконица, — все-таки Тас начинал думать, что участвовать даже в плохом приключении лучше, чем лежать под ногой гиганта.
— Я могу рассказать тебе, как эта штука работает, — предложил Тас.
Палин положил устройство на кухонный стол. Сам он неподвижно сидел рядом и не произносил ни слова.
— Дело в том, что надо одновременно произносить стихи и совершать определенные действия, — объяснял Тас, — но это все легко запомнить. Фисбен говорил, что я должен так их выучить, чтобы суметь повторить, даже стоя на голове. И я вправду сумел это проделать. Поэтому я уверен, что у тебя тоже получится.
Палин почти не слушал его. Он смотрел на Йенну.
— Что ты думаешь об этом?
— Это действительно устройство для путешествий во времени, — уверенно ответила она. — Я видела эту вещь в Башне Высшего Волшебства, когда твой отец принес ее туда, чтобы отдать на хранение Даламару. Даламар, конечно, изучал ее. Я даже думаю, что у него были записаны пояснения твоего дяди насчет того, как ею надлежит пользоваться. Он никогда не пользовался ею сам, по крайней мере насколько я знаю, но думаю, что знал о ней больше, чем кто-либо из живущих на свете. Мне никогда не приходилось слышать, что эта машина пропала. Но я припоминаю, что однажды, незадолго до Войны с Хаосом, мы обнаружили Таса у нас в Башне. Наверное, тогда он и стянул ее.
Йенна строго глянула на кендера.
— Я не брал ее! — оскорбленно воскликнул Тас. — Мне дал ее Фисбен! И он рассказал мне...
— Тише, тише, Тас. — Палин понизил голос. — Йенна, по-моему, ты имеешь возможность вступить в контакт с Даламаром?
— Представь себе, нет. Я не практикую некромантию, — холодно ответила та.
Глаза Палина сузились.
— Но ты ведь даже не веришь, что он мертв. Я прав?
Йенна откинулась на спинку стула.
— Возможно, и не верю. Но это не значит, что он жив. Я не получила ни одной весточки от него за эти тридцать лет. И понятия не имею, где он может находиться.
Несмотря на искренний тон, ей не удалось убедить Палина, и Йенна поняла это. Она положила руки на стол, растопырив увитые кольцами пальцы.
— Послушай меня, Палин. Ты не знаешь его. Никто не знал его так, как знала я. Тебе не приходилось видеть Даламара в конце его жизни, после Войны с Хаосом. А мне довелось. Я была с ним рядом. День и ночь. Я выхаживала его, пока он не выздоровел. Если это можно так назвать.
Она снова выпрямилась, ее лицо стало хмурым и мрачным.
— Извини, если я обидел тебя, Йенна, но я ничего не слыхал... Ты никогда не рассказывала мне об этом.
— Не могу сказать, что очень люблю говорить об этом, — так же хмуро заметила Йенна. — Тебе известно, что Даламар был серьезно ранен в битве против Хаоса. Я сумела доставить его обратно в Башню. В течение нескольких недель он находился между жизнью и смертью. Я все бросила, и свой дом, и лавку, чтобы быть рядом с ним. Он выжил. Но потеря Богов, утрата Божественной магии были для него страшным ударом, от которого ему не удалось оправиться. Он страшно изменился, Палин. Ты помнишь, каким он был до этого?
— Я не очень хорошо его знал. Он наблюдал за тем, как я проходил Испытание в Башне. То Испытание, во время которого мой дядя Рейстлин удивил его, обратив в реальность то, что Даламар считал иллюзией. Я никогда не забуду выражение лица Даламара, когда он увидел, что я сумел повторить это. — Палин глубоко и с сожалением вздохнул. Воспоминания были приятными, хоть и болезненными. — Все, что я помню о Даламаре, это то, что он был язвительным и саркастичным, эгоцентричным и высокомерным. Но я знаю, что мой отец был о нем хорошего мнения. Он говорил, что Даламар очень непростой человек, что он гораздо более предан магии, чем Владычице Тьмы. Из того немногого, что я помню о нем, я могу заключить, что так оно и было.
— Он был ужасно беспокойным, — вмешался Тас. — Он всегда так беспокоился, когда я трогал что-либо принадлежащее ему. Прямо вздрагивал весь.
— Да, он весь в этом. Но он мог быть и очень обаятельным, добрым, мудрым... — Йенна улыбнулась и вздохнула. — Я любила его, Палин, да думаю, что и до сих пор люблю. Никогда я не встречала другого мужчины, который был бы ему ровней. — Она немного помолчала, затем пожала плечами и добавила: — Но это было так давно.
— Что произошло между вами? — спросил Палин. Она покачала головой.
— После болезни он ушел в себя, стал угрюмым и молчаливым. Он почти перестал разговаривать со мной, а я никогда не отличалась особым терпением, — призналась Йенна. — Мне надоело, что он постоянно жалел себя, и я так ему и сказала. Мы поссорились, и я ушла, ушла, чтобы никогда больше не возвращаться. В тот день я видела Даламара в последний раз.
— Я понимаю его, — заметил Палин. — Я помню, какое страшное чувство потери охватило меня, когда Боги оставили Кринн. Даламар занимался эзотерическими науками гораздо дольше, чем я, и он пожертвовал ради магии слишком многим. Он не мог не чувствовать себя несчастнейшим из людей.
— Видишь ли, нам всем пришлось несладко, — резко сказала Йенна. — Но мы сумели с этим справиться. Ты пошел своим путем, я своим. Даламар этого не сумел. Он терзался и страдал так, что я даже решила, будто его страдания сделают то, чего не смогли сделать раны. Я была почти уверена, что они прикончат его. Он перестал спать, перестал есть, он проводил целые часы, запершись в своей лаборатории, отчаянно пытаясь вернуть то, что потерял. Однажды — это был редкий день, когда он соизволил заговорить со мной, — он признался, что чувствует, будто обладает ключом, который вернулся к нему во время болезни. И от него требуется лишь найти дверь, к которой бы этот ключ подошел. Мне кажется, — криво усмехнулась Йенна, — что теперь он отыскал эту дверь.
— Поэтому ты не думаешь, что он покончил с собой, когда разрушил Башню? — спросил Палин.
— Как, Башня разрушена? — Тас был поражен. — Огромная Башня Высшего Волшебства в Палантасе разрушена? А что с ней случилось?
— Я даже не убеждена в том, что Башня была взорвана, — продолжала Йенна, не обращая внимания на вмешательство кевдера. — О, я знаю, что говорили люди. Якобы Даламар разрушил Башню из страха, что дракон Келлендрос захватит ее и воспользуется ее магией. Я видела ту кучу мусора, что осталась среди развалин. Люди находили там самые разные магические инструменты, и я сама купила многие из них, а затем продала не менее чем в пять раз дороже. Но мне известно кое-что, о чем я никому не говорила. По-настоящему ценные предметы, которые находились в Башне, так и не были найдены. Они исчезли без следа. Собрания заговоров, манускрипты, принадлежавшие Рейстлину и Фистандантилусу, книги заклинаний самого Даламара — все это пропало. Люди думали, что эти книги погибли от взрыва, но в таком случае, — иронически добавила она, — должна признать, что это был очень избирательный взрыв. Он уничтожил только самые ценные и мощные вещи, оставив в целости сущие пустяки.
Она испытующе глянула в глаза Палину:
— Скажи мне, друг мой, ты действительно отдал бы это устройство Даламару, если бы у тебя была такая возможность?
Палин беспокойно заерзал на месте.
— Возможно, нет, как я теперь думаю. Если б он узнал, что эта вещь попала мне в руки, то, думаю, она недолго оставалась бы в моем распоряжении.
— И ты на самом деле намерен ею воспользоваться? — спросила она.
— Не знаю, — уклонился маг от ответа. — А что ты об этом думаешь? Это может быть очень опасно.
— Да, очень.
— Но кендер же воспользовался ею.
— Если это и так, то он воспользовался ею, находясь в своем времени, — принялась она объяснять свою мысль. — В том времени, когда Боги были на Кринне. А теперь этот артефакт находится в нашем времени, а тебе, равно как и мне, известно, насколько ненадежны по своей природе артефакты Четвертого Века. Некоторые из них работают нормально, но поведение других — и таких большинство — просто непредсказуемо.
— Но в этом я смогу убедиться, только испытав его действие, — заметил Палин. — Как ты думаешь, что может со мной случиться?
— Кому дано это знать? — Йенна выразительно воздела руки к небу. — Путешествие во времени может убить тебя. Время может поглотить тебя, и ты не будешь в состоянии вернуться обратно. Кроме того, ты можешь случайно что-нибудь нарушить там и тем самым изменить природу настоящего. Ты можешь взорвать этот дом и все остальное на двадцать миль вокруг. Я бы не стала рисковать. Ни за какие блага.
— Но я хотел бы оказаться во временах, предшествующих Войне с Хаосом. Просто, чтобы взглянуть на то, что тогда происходило. Может быть, мне удастся обнаружить момент, в который судьба свернула с прямой дороги на окольную. Тогда мы сумеем понять, как заставить ее вернуться на правильный путь.
Йенна фыркнула:
— Ты говоришь о времени, как о лошади, запряженной в телегу. Все, что тебе известно, — это рассказанная кендером невероятная история о будущем, в котором Боги не оставляли нас. Но ведь Тас — это всего лишь кендер.

Предыдущая страница 18 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

— Он необычный кендер. Мой отец поверил ему, а он знал кое-что о путешествиях во времени.
— Не забудь, твой отец сказал, что и артефакт, и сам кендер должны быть переданы Даламару, — напомнила ему Йенна.
Палин нахмурился.
— Я думаю, что нам следует самим искать правду, — решительно возразил он. — Посуди сама, Йенна. Я думаю, что такая задача стоит риска. Если возможно другое, лучшее будущее для нашего мира, будущее, в котором Боги не уходили от нас, то нет такой цены, которую было бы не жаль заплатить за него.
— Даже если это будет цена твоей жизни? — подняла брови Йенна.
— Моей жизни! — с горечью воскликнул маг. — Да много ли стоит сейчас моя жизнь? Моя жена была права. Старая магия исчезла, а новая мертва. Я же просто ничто без магии!
— Не верю я, что магия мертва! — грустно сказала Йенна. — Как не верю и в то, что мы исчерпали ее целиком. Разве можно исчерпать всю воду? Разве можно исчерпать воздух? А магия — это часть нашего мира. Мы не можем израсходовать ее всю, без остатка.
— В таком случае что же с ней случилось? — перебил ее Палин. — Почему не работают наши заговоры? Почему даже самые простые из них требуют от нас столько энергии, что после наложения пустякового заклятия приходится неделю лежать пластом?
— Скажи, ты помнишь тот простой тест, что, бывало, задавали нам в школе? — вдруг напомнила Йенна. — Тот, когда тебе приказывали сдвинуть предмет, не прикасаясь к нему? И, если тебе это удавалось, предмет переносили в другое место, загораживая его кирпичной стеной. И на этот раз сдвинуть его было страшно трудно. Как только ты переставал видеть этот предмет, тебе становилось неизмеримо труднее сфокусировать на нем магическую силу. Сейчас я чувствую то же самое, когда пытаюсь наложить заклятие; словно что-то мешает мне разглядеть то, что я делаю. Как будто передо мной кирпичная стена, которую я не могу преодолеть. Золотая Луна рассказывала мне, что целители в ее Цитадели испытывают такие же чувства и что...
— Золотая Луна? — воскликнул Тас. — Где Золотая Луна? Если кто и может здесь у вас все поправить, то это она. — И он тут же вскочил с места, словно собираясь немедленно выбежать за дверь. — Она наверняка знает, что надо делать! Где она?
— Золотая Луна? При чем тут она? Откуда она может знать, что надо делать? — Палин сердито уставился на кендера. — Пожалуйста, сядь и не мешай. Ты сбил меня с мысли.
— Но я вправду хочу увидеть Золотую Луну, — тихонько повторил Тас и скромно уселся на место.
Маг взял со стола магическое устройство и снова начал осторожно, любовно рассматривать его.
— Твоя жена не ошиблась, когда сказала, что ты мечтаешь воспользоваться ею, да, Палин? — спросила Йенна.
— Да, это так.
— Не принимая во внимание то, о чем я тебя предупредила?
— Не обращая внимания ни на что. — Он смотрел на нее почти смущенно. — Я благодарен тебе за помощь. Моя сестра несомненно поможет тебе устроиться в таверне, я попрошу ее об этом.
— Неужели ты думаешь, что я могу пропустить такое зрелище? — улыбнулась Йенна.
— Но это же опасно. Ты сама сказала...
— В наши дни что только не опасно. Кроме того, тебе могут потребоваться свидетели. Или, на худой конец, кому-то придется опознать твое тело.
— В таком случае я благодарен тебе вдвойне. — Палин нашел в себе силы улыбнуться. Тас в первый раз увидел его таким. Затем маг сделал глубокий вдох и медленно выдохнул, его руки, державшие магическое устройство, дрожали.
— Когда мне лучше предпринять такую попытку? — спросил он немного растерянно.
— Не откладывай на завтра, — ответила Йенна и усмехнулась.

22
Путешествие в прошлое

— Не забудь, пожалуйста, про стихи, — напомнил Тассельхоф. — Хочешь, я тебе напомню их?
— Нет, я все запомнил, — ответил Палин.
— Ты уверен? — продолжал волноваться кендер. — Тебе нужно будет произнести их и тогда, когда ты станешь возвращаться сюда. Может, будет лучше, если я отправлюсь с тобой? — с надеждой произнес он. — Тогда я смогу помочь тебе.
— Я совершенно уверен, что все запомнил, — твердо сказал Палин. Действительно, слова словно отпечатались у него в мозгу. Более того, он как будто видел их на обратной стороне глазниц. — Кроме того, я не собираюсь брать тебя с собой. Кто-то должен остаться тут вместе с госпожой Йенной.
— Ой, еще же нужно будет опознать тело, — с восторгом вспомнил Тас, уселся обратно на стул и стал нетерпеливо постукивать пятками по перекладине. — Извини, я совсем забыл про это. Конечно, я останусь здесь. Кроме того, ты же не будешь отсутствовать долго. Если, конечно, вообще вернешься, — подумав, добавил он. Перестав стучать пятками, он с интересом уставился на Йенну, которая в это время переставляла свой стул в самый дальний угол кухни. — Ты и вправду думаешь, что он взорвется?
Палин не обращал на него внимания.
— Я стану произносить нужные стихи, которые приведут устройство в действие. Если заклинание сработает, то, наверное, я исчезну с ваших глаз, — сказал он Йенне. — Как говорит кендер, я не буду долго отсутствовать. Я действительно не планирую оставаться в прошлом. Я собираюсь всего лишь посетить похороны моего отца, где, хотелось бы надеяться, смогу поговорить с Даламаром. А может, даже с самим собой. — Он мрачно улыбнулся. — Я постараюсь разобраться в том, что происходит.
— Помни, Палин, тебе не следует предпринимать никаких действий, — предупредила Йенна. — Если ты действительно выяснишь что-нибудь полезное, возвращайся и расскажи нам. Нам всем придется собраться и серьезно обдумать, что можно предпринять.
— Кому это «нам»? — нахмурился Палин.
— Я бы предложила собрать мудрых, — сказала Йенна. — Например, эльфийского короля Гилтаса, его мать Лорану, Золотую Луну, госпожу Крисанию и...
— А пока мы будем этим заниматься, слух о том, что мы нашли, обойдет всех и сюда явится Берилл, которая просто-напросто убьет нас и завладеет этим устройством, — кисло произнес маг. — Она-то уж точно воспользуется им, и все погибнут.
— Палин, ты твердишь об изменении прошлого, — упорно стояла на своем Йенна, — но мы понятия не имеем о том, как это может повлиять на настоящее, на тех, кто живет сейчас, в наше время.
— Я понимаю, — после краткого раздумья признал Палин. — Понимаю. Я вернусь и обо всем расскажу. Но мы должны быть готовыми к тому, что после этого придется действовать очень быстро.
— Так и будет. Как долго ты предполагаешь отсутствовать?
— Тас говорит, что сотни дней протекут там за каждую секунду, которая пройдет для вас. Я полагаю, что мне не потребуется больше часа или двух по нашему времени.
— В таком случае удачи тебе, — спокойно сказала Йенна. — Кендер, поди-ка сюда и стань около меня.
Палин взял в руки устройство и вышел на середину кухни. Драгоценные камни сверкали и переливались в солнечном свете.
Он закрыл глаза. Долгие минуты стоял он неподвижно, погрузившись в свои думы и сосредоточиваясь. Руки его бережно держали инструмент. Он чувствовал, как магия проникает в него, и с восторгом отдался этому чувству. Оно ласкало и нежило его, темные, безрадостные годы исчезли, как отхлынувшие волны, оставив берег памяти чистым и гладким. Палин на мгновение снова стал молодым, полным надежд и обещаний. Глаза его увлажнились.
— Держа устройство в руке, я повторяю первую строку, повернув при этом его лицевую сторону к себе. — И Палин стал нараспев читать первую строку заклинания: «Твое время — это твоя собственность». — И затем, действуя, как его научил Тассельхоф, выдвинул к себе лицевую грань инструмента. — Затем, читая следующий стих, я передвигаю ее справа налево. — Он повернул переднюю грань влево, нараспев декламируя: «Сквозь него ты идешь». — При чтении третьей строки задняя крышка инструмента распадается на две сферы, соединенные стержнем: «Его течение ты видишь».
Палин посмотрел на артефакт, который держал в руке, и улыбнулся от удовольствия, видя, что тот работает. В руках его была уже не гладкая драгоценность в форме яйца, но что-то отдаленно напоминавшее скипетр.
— При четвертой строке поверни его верхнюю часть по часовой стрелке, и упадет с него цепь. — Палин повторил четвертую строку: «Вихрем времени сквозь вечность».
Цепь в самом деле упала, как и предупреждал Тас. Сердце мага забилось от волнения и счастья. Заклятие работало.
— Пятый стих предупреждает меня, что требуется проверить, не попала ли цепь в механизм. При чтении шестой строки мне нужно взять инструмент за обе сферы и повернуть их на себя, а затем продекламировать седьмую строку. Цепь при этом должна намотаться на тело устройства. Потом мне следует поднять его над головой, повторяя последнюю строку, и ясно представить себе то место и то время, куда я хочу попасть.
Палин глубоко вдохнул, манипулируя устройством, как ему было сказано. Он стал повторять остальные строки заклинания: «Преград нет его потоку. Крепко держи его начала и концы. Соедини их своей рукой. Все, что утрачено, будет возвращено. Предназначенное тебе свершится».
Он поднял инструмент над головой и постарался вызвать и удержать перед своим мысленным взором времена Войны с Хаосом и собственное участие в ней. Свое и Тассельхофа. Закрыв глаза, Палин сосредоточился на этом видении и отдался во власть магии. Во власть своей единственной любви. Она оказалась верной ему.
Пол взмыл кверху и повис в воздухе. Потолок скользнул под него, блюда на полках расплавились и потекли вниз по стенам. Стены, в свою очередь, слились с полом и потолком, образовав огромную спираль, которая затем гигантским волчком поглотила весь дом и лес рядом с ним. Деревья и трава кружились рядом с Палином, позже к ним присоединилось голубое небо, и шар, в центре которого стоял маг, стал вращаться все быстрее и быстрее.
Ноги мага оторвались от пола, и он повис в самом центре вихря, сравнительного калейдоскопа людей, мест и событий. Он увидел, как промелькнули Тас и Йенна, потом их лица превратились в мутные бледные пятна, и вот они исчезли. Он двигался очень медленно, а люди вокруг него, наоборот, очень быстро. Но, возможно, это он с огромной скоростью пролетал мимо них, а они двигались по кругу так медленно, как будто шли под водой.
Он видел горы и леса, деревни и города. Потом он увидел океан и бороздившие его огромные корабли, и все это было вовлечено в тот огромный шар, в центре которого медленно скользил он.
Спираль стала снижаться и замедлять вращение... Он начал видеть все вокруг более отчетливо...
И тут он увидел Хаоса, Отца Всего и Ничего, ужасного гиганта с пылающей бородой и волосами, который возвышался над самой высокой из гор. Головой он касался Вечности, а ногами попирал глубочайшие области Бездны. Хаос как раз топнул ногой о землю, чтобы раздавить Тассельхофа, но сила этого смертоносного удара обратилась против него самого, так как Аша поймала каплю крови Хаоса в его собственный талисман и изгнала его. Кружение продолжалось, унося Палина все дальше и дальше в прошлое, в тот момент, когда...
Темнота. Полнейший мрак. Тьма настолько глубокая и огромная, что Палин с испугом подумал, будто он ослеп. Но потом заметил, что позади него что-то светится.
Он посмотрел назад — и увидел пламя, посмотрел вперед — и увидел непроглядную тьму. Словно он смотрел в Ничто.
Охваченный паникой, он снова зажмурил глаза.
— Верни меня в прошлое! В то время, когда еще не началась Война с Хаосом! — Страх душил его. — Назад, в мое детство! В детство моего отца! Назад, в Истар! К Королю-Жрецу! К Хуме! Назад... назад... назад...
Он распахнул глаза.
Тьма, пустота. Ничто.
Он сделал шаг и понял, что шагнул слишком далеко. Шагнул в пропасть.
Он закричал, но ничто не нарушило мрачной тишины. Бушующий вихрь времени сорвал с его губ еще неродившийся звук. На Палина обрушилось такое же гадкое чувство безудержного падения, какое иногда рождается в снах. Желудок поднялся к горлу. Холодный пот заливал его тело. Он отчаянно старался проснуться, но вдруг с ужасом понял, что это ему никогда не удастся.
Страх парализовал и душил его. Он падал, и падал, и вновь продолжал падать. Бесконечное падение в черный колодец времени.
Необитаемый черный колодец времени.

Будучи именно тем, кто совершил путешествие во времени с помощью магического устройства, Тассельхоф сам не видел того, что происходило с ним в это время. Об этом кендер не переставал сожалеть и однажды даже хотел вернуться в прошлое, чтобы подглядеть за тем, как он возвращается в прошлое, но из этого ничего не вышло. Поэтому сейчас он был невероятно счастлив наблюдать за действиями Палина. А когда тот вдруг взял да исчез, Тас пришел в настоящий восторг.
Это, конечно, было расчудесно, жаль только, что длилось всего несколько мгновений. Теперь Палина не было с ними, и кендер с Йенной остались одни на кухне домика Маджере.
— Мы не взорвались, — радостно заявил Тас.
— Нет, не взорвались, — подтвердила Йенна. — Ты разочарован?
— Самую чуточку. Я никогда не видел настоящего взрыва, кроме того раза, когда Фисбен хотел вскипятить воду, чтобы сварить себе яйцо. Кстати, ты не хочешь что-нибудь поесть, пока мы будем ждать? Я могу приготовить овсяных хлопьев. — В отсутствие Аши и Палина Тас чувствовал себя здесь кем-то вроде хозяина.
— Благодарю, — ответила Йенна и, взглянув на застывшие хлопья, оставшиеся в миске, скорчила легкую гримаску. — Благодарю, не хочу. Может, ты отыщешь немного бренди? Я выпила бы глоток...
В это мгновение в комнате материализовался Палин. С лицом пепельного цвета, со взъерошенными волосами, он едва удерживал в руке магическое устройство — настолько сильная дрожь его колотила.
— Палин! — вскрикнула Йенна, вскакивая со стула. — Ты не пострадал?
В полном беспамятстве он смотрел на нее, явно не узнавая. Потом сильная дрожь пробежала по его телу, и он издал захлебывающийся вздох облегчения. Он так шатался, что едва мог стоять, руки висели плетьми. Внезапно магический артефакт упал на пол и покатился к камину, сверкая гранеными камнями. Тас кинулся вслед и еле успел схватить его около самого огня.
— Палин, но что случилось? — Йенна подбежала к магу. — Что с тобой? Тас, помоги мне!
Палин начал оседать. Подхватив его с обеих сторон, Тас и Йенна осторожно посадили его на пол.
— Принеси поскорее одеяла, — скомандовала Йенна. Тассельхоф мигом выбежал из кухни, задержавшись только для того, чтобы спрятать устройство в карман. Почти сразу вернулся с ворохом одеял, тремя подушками и пуховым матрасом с хозяйской кровати.
Палин лежал на полу с закрытыми глазами, слишком слабый для того, чтобы говорить или двигаться. Йенна, положив руку ему на запястье, попробовала нащупать пульс. Его дыхание было резким и хриплым, тело холодным. Он так дрожал, что у него стучали зубы. Йенна поспешила завернуть его в два одеяла.
— Палин! — тревожно позвала она.
Он приоткрыл глаза и посмотрел на нее:
— Тьма. Кромешная тьма.
Произнеся эти слова, маг схватил ее руку и сжал с такой силой, что Йенна ощутила боль. Он судорожно держался за нее, как будто его уносила прочь бушующая река, а она была его единственным спасением.
— Нет никакого прошлого! — прошептал он бледными трясущимися губами. И в изнеможении откинулся назад.
— Тьма, — пробормотал он, помолчав. — Только тьма.
Йенна, сидя рядом с ним на полу, чуть откинулась, выпрямив спину. Она хмурилась.
— Что за ерунда. Бренди, — приказала она Тасу.
И поднесла протянутую ей фляжку к губам мага. Он с трудом сделал небольшой глоток, и его щеки немного порозовели, дрожь унялась. Йенна сама сделала глоток и протянула фляжку кендеру. Тас тоже угостился — исключительно из компанейских соображений.
— Положи на место, — не оборачиваясь, велела она. Тас вынул фляжку из кармана и, сделав еще нескольких компанейских глотков, положил на стол.
Кендер смотрел на мага с искренней заботой.
— Что случилось, Палин? Это ведь не по моей вине? Я правда не хотел ничего плохого.
Глаза Палина широко раскрылись, и он гневно уставился на кендера.
— Именно по твоей вине! — Отбросив одеяла, он сел. — Да, это именно твоя вина!
— Палин, успокойся, — встревоженно стала увещевать его Йенна. — Так ты можешь навредить себе. Скажи мне, что ты видел.
— Я расскажу тебе об этом. — Голос его звучал почти равнодушно. — Расскажу о том, что видел. Я не видел ничего! Ничего!
— Не понимаю.
— Я тоже. — Палин вздохнул, сосредоточился, пытаясь привести в порядок свои мысли. — Я отправился в прошлое, и, едва я начал путешествие, время стало разворачиваться передо мной, как гигантский свиток пергамента. Я отчетливо видел все, что происходило в Пятом Веке. Я видел приход великих драконов. Я видел Битву Драконов. Видел, как строили Цитадель. Видел, как возводили щит над Сильванести. Видел, как сооружали Усыпальницу Ушедших Героев. Потом я увидел, как был побежден Хаос, и на этом все кончилось. Или началось.
— Кончилось? Началось? — озадаченно повторила Йенна. — Но этого не может быть, Палин. А как же Четвертый Век? Как же Война Копья? И Катаклизм?
— Все это исчезло. Я стоял в пустоте и видел битву с Хаосом, но когда я попытался заглянуть дальше, когда я смотрел в более далекое прошлое, я видел только тьму. Тогда я сделал шаг и... — он содрогнулся, — рухнул в эту тьму. В пустоту, которая вечно остается черной, которую никогда не осветил ни один язычок пламени. Тьму, которая вечна и непреходяща. У меня было такое чувство, что я падаю сквозь столетия времени, что я буду падать и падать так до самой смерти, а после нее будет так же падать мой дух...
— Если это так, то что это может значить? — подумала вслух Йенна.
— Я скажу тебе, что это может значить, — яростно продолжил Палин. И указал на Тассельхофа. — Это вина Таса. Все это случилось по его вине.
— Почему? Какое отношение он имеет ко всему этому?
— Почему? Потому что он жив! — Палин буквально выплюнул эти слова между стиснутых зубов. — Он изменил течение времени тем, что не умер! Будущее, которое видел он, настало потому, что он умер, и ценой его смерти мы смогли победить Хаос. Но теперь он жив! И Хаос здравствует. Отец Всего и Ничего пожирает своих детей-Богов, и последние сорок лет смерть и неразбериха царствуют в мире. Результат ты видишь сама.
Йенна посмотрела на Таса. Палин посмотрел на Таса. На этот раз они смотрели так, будто у него было не две, а пять голов и в придачу крылья и хвост.
— Может быть, выпьем по глотку бренди, — предложил Тас и сам первый последовал этому совету. — Просто чтобы почувствовать себя лучше. Чтобы прояснились мозги, — многозначительно добавил он.
— Возможно, ты прав, Палин, — задумчиво произнесла Йенна.
— Я знаю, что я прав, — мрачно отозвался тот.
— А все мы слыхали, как правые оказывались виноватыми. Кто хочет еще овсяных хлопьев?
— Какое другое объяснение здесь возможно? — продолжал Палин, не обращая внимания на кендера.
— Пока не знаю, — проговорил тот, отступая к двери, — но если вы дадите мне минуточку подумать, то могу поспорить, что отыщу сразу несколько.
Палин сбросил одеяло и встал.
— Нам нужно отослать кендера обратно.
— Палин, я не вполне уверена... — начала Йенна, но он не слушал ее.
— Где эта штука? — Он торопливо оглядывался. — Что с нею стало?
— Действительно, — невозмутимо сказал Тас, — я обещал Фисбену вернуться вовремя и дать гигантской ноге наступить на меня, но чем больше я об этом думаю, тем меньше мне это нравится. Вернее, пока она на тебя наступает, это ужасно интересно, но это же сразу должно окончиться, какие-то секунды — и все, и потом, как вы сказали, я буду просто мертвым.
Тас прижался спиной к кухонной двери.
— И хотя сам я никогда не бывал мертвым, — продолжал он, — я видел мертвых людей и считаю, что это самое интересное из всего, что может с нами случиться.
— Где устройство? — перебил его Палин.
— Оно укатилось в очаг и упало в золу, — воскликнул Тас и указал на камин. Затем сделал еще один глоток бренди.
— Я поищу его, — предложила Йенна и, взяв кочергу, стала ворошить угли и пепел.
Тассельхоф же тем временем сунул руку в карман и, схватив магическое устройство, стал поворачивать, выдвигать и снова поворачивать, тихонько бормоча про себя нужные строки.
«Твое время — это твоя собственность. Сквозь него ты идешь».
— Тас, ты уверен, что оно укатилось именно сюда? — спросила Йенна. — Я что-то ничего здесь не вижу, кроме углей.
Тас забормотал быстрее, его ловкие пальцы лихорадочно бегали.
«Вихрем времени сквозь вечность. Преград нет его потоку», — шептал он.
Наступила решающая минута.
Голова Палина дернулась, и он резко обернулся к кендеру. Затем сделал огромный прыжок.
Тас выхватил устройство из кармана и поднял его над головой.
«Предназначенное тебе свершится», — воскликнул он и, когда поток времени начал кружить, сперва захватив кухонный стол с фляжкой, а затем и его самого, понял, что только что сделал исключительно ценное замечание.
— Маленький негодяй! — воскликнула Йенна, глядя на то место, на котором только что стоял Тас и которое теперь было совершенно пустым. — Он все это время держал устройство в кармане.
— О Боги! — выдохнул Палин. — Что я наделал?
— Напугал до полусмерти, если я не ошибаюсь, — сказала Йенна, — а это большое достижение, если учесть, что он кендер. Я не виню его, — спокойно продолжила она, вытирая полотенцем испачканные сажей руки. — Если бы ты на меня так кричал, я бы, наверное, тоже дала стрекача.
— Но я вовсе не чудовище, — слабым голосом проговорил маг, — я и сам испуган не меньше. И готов признать это. Страх гнездится у меня прямо здесь, — и он прижал руку к сердцу, — и мне никогда прежде не было так страшно, как сейчас, даже в те дни, когда я был пленником Серых Рыцарей. Что-то страшное и ужасное творится в мире, Йенна, и я не могу понять, что! — Его руки сжались в кулаки. — Но причиной всему этому — кендер. В этом я не сомневаюсь.
— Если так, то нам лучше отыскать его, — практично заметила Йенна. — Как ты думаешь, куда он мог отправиться? Обратно в то время, из которого прибыл?
— Если так, то нам никогда не отыскать его. Но не думаю, что он решится на это. — Палин размышлял вслух. — Он не вернется в прошлое, потому что в таком случае с ним произойдет именно то, чего он боится, — он умрет. Я думаю, что он все еще в нашем времени. Но куда он может отправиться?
— К кому-нибудь, кто способен защитить его, — уверенно сказала Йенна.
— К Золотой Луне, — подхватил маг. — Он говорил о ней как раз перед тем, как исчезнуть. Или к Лоране. Но у нее он уже побывал, а зная Таса, можно предположить, что он предпочтет нечто новенькое. Я отправляюсь в Цитадель Света. Тем более что мне все равно необходимо обсудить случившееся с Золотой Луной.
— Я одолжу тебе одно из своих магических колец, оно заметно сократит тебе путь, — предложила Йенна, снимая с пальца одну из сверкающих драгоценностей. — Но я все-таки пошлю весточку Лоране с просьбой покрепче держать кендера, если он вдруг возникнет у нее на пороге.
Палин взял кольцо.
— Предупреди ее также о том, что ей нужно быть поосторожней. — Его лицо приняло тревожное выражение. — Я уверен, что в ее ближайшем окружении есть предатель. Либо Неракские Рыцари постоянно следят за ней. Если ты... — Маг в нерешительности умолк и сглотнул слюну. — Если ты увидишь Ашу, то... скажи ей...
— Хорошо, я непременно скажу ей, что ты не такое уж чудовище, как она думает. — И Йенна с улыбкой потрепала его по руке. Она смотрела на Палина с тревогой. — Но как ты, тебе по силам такое путешествие?
— Я же не ранен. Это был всего лишь небольшой шок. Не могу сказать, что я свеж, как майское утро, но такое путешествие совершить в состоянии. — Он с любопытством разглядывал кольцо. — Как оно работает?
— Не слишком хорошо, — усмехнулась Йенна. — Тебе потребуется два или три раза повторить заклинание, пока ты доберешься до места. Надень кольцо на средний палец левой руки. Достаточно, достаточно, — добавила она, видя, с каким усилием пытается Палин надеть кольцо на свой искалеченный палец. — Теперь прикрой его правой рукой и нарисуй в своем воображении образ того места, в которое тебе нужно попасть. Удерживай его силой мысли как можно дольше. Между прочим, я надеюсь получить это кольцо обратно, когда ты вернешься.
— Непременно. — Он улыбнулся одними губами. — До свидания, Йенна. Благодарю за помощь. Я буду держать тебя в курсе событий.
Он положил правую руку на кольцо и вызвал в своем воображении образ хрустальных радужных куполов Цитадели Света.
— Палин, — внезапно прервала его мысли Йенна, — я была не совсем откровенна с тобой. Я знаю, где можно найти Даламара.
— Это хорошо, — донесся ответ. — Мой отец был прав. Мы нуждаемся в нем.

23
Изгородь-лабиринт

Гном потерялся в лабиринте.
В этом, собственно, не было ничего необычного. Гном очень часто терялся в лабиринте. По правде говоря, когда бы в Цитадели Света ни хватилась гнома, на вопрос «Где он?» всегда следовал один и тот же ответ: «Потерялся в лабиринте».
Но гном отнюдь не случайно терялся в лабиринте. Каждый день он отправлялся туда с определенной целью, можно сказать, с важной миссией. Он составлял карту лабиринта. Этот гном, принадлежавший к Гильдии Загадко-Головоломко-Ребусо-Логогрифо-Монограммо-Анаграмме-Акростихо-Кроссвордо-Лабиринто-Парадоксо-Скраббло-Алгоритмо-Шарадо-Разгадчиков, сокращенно называвшейся «Три А», был уверен, что, сумей он составить карту лабиринта, ему непременно удастся отыскать ключ к Великим Тайнам Бытия, среди которых значились: «Почему, когда вы стираете два носка, в конце всегда остается один?», «Есть ли жизнь после смерти?» и «Куда девается второй носок?» Так вот, гном был совершенно уверен, что, найди он ответ на третий из этих вопросов, сам собой станет ясен ответ и на второй.
Тщетно маги Цитадели Света пытались объяснить ему, что изгородь-лабиринт имеет волшебную природу. Тот, кто, входя туда, испытывал беспокойство и тревогу, находил в лабиринте успокоение. Тот, кто искал одиночества и покоя, обретал их независимо от того, сколько людей гуляло одновременно с ним по лабиринту. Тот, кто пытался отыскать решение какой-то проблемы, войдя в лабиринт, обнаруживал, что все посторонние мысли исчезли и разум прояснился. Тот, кто пускался в это путешествие для того, чтобы взобраться по серебряной лестнице, высившейся в центре лабиринта, обнаруживал, что пробирается не сквозь запутанную живую изгородь, а сквозь лабиринт собственных мыслей и чувств.
Те же, кто входил в лабиринт с твердым намерением составить его подробную карту, определить число его рядов через X, сосчитать все правые и левые повороты, измерить его широты и долготы, установить величины углов в градусах и радианах, а также вычислить длины всех встретившихся окружностей, обнаруживали, что математика здесь неприменима. Лабиринт-изгородь ускользал от компаса, уворачивался от приложенной линейки, всячески сопротивлялся циркулю и отклонял все попытки его измерить.
Гном, чье имя (во всяком случае, его краткий вариант) было Конундрум, отказывался слушать магов. Каждое утро он отправлялся в лабиринт, убежденный, что именно сегодня ему удастся разрешить эту задачу, именно сегодня он наконец достигнет Цели Всей Жизни и составит подробнейшую и точнейшую карту лабиринта, которую затем сможет продавать туристическим группам.
Заложив одно перо за ухо, а другое вставив между петлями рубашки (отчего казалось, что оно воткнуто ему прямо в грудь), гном рано утром входил в лабиринт и упорно трудился там все светлое время суток. Он подсчитывал свои шаги, измерял угол наклона поверхности в точке А, точно фиксировал место совпадения точки А с точкой Б, обливаясь потоками чернил и пота. В конце дня он покидал лабиринт, сияя от гордости, с торчавшими в волосах и бороде ветками, готовый представить в назидание первому же несчастному, попадавшемуся ему на пути, свою заляпанную чернилами и залитую потом карту.
Возвратившись к себе, он проводил ночь, перерисовывая ее во всех подробностях на огромный лист, стараясь достичь как можно более полного сходства с оригиналом и не пропустить ни единой точки. На следующее утро он, вооружившись этой новой великолепной картой, отправлялся в лабиринт и мгновенно и безнадежно в нем терялся. Примерно к полудню ему удавалось приблизительно сориентироваться в пространстве, что давало ему несколько дневных часов для внесения поправок и уточнений. Эти ежедневные упражнения в картографии продолжались уже около года.
В этот день Конундрум проработал уже примерно половину своего маршрута. Стоя на коленях с линейкой в руке, он измерял угол между двумя дорожками, когда почувствовал, что рядом с ним кто-то есть. Как раз в точке его измерений материализовалась чья-то растопыренная ступня; подняв глаза, гном увидел, что ступня принадлежит довольно небольшой ноге, а посмотрев еще выше, выяснил, что эта нога принадлежит кендеру.
— Извините великодушно, — вежливо начал тот. — Но я немножко заблудился, и не могли бы...
— Заблудился! Заблудился! — восторженно завопил гном и вскочил на ноги, перевернув чернильницу и оставив большое красное пятно на травяной дорожке. Разрыдавшись от счастья, он обнял кендера. — Как любезно с вашей стороны! Я так счастлив! Так счастлив! Вы себе представить не можете!
— Ну, полно вам. — Кендер потрепал гнома по спине. — Все будет хорошо, только не знаю что. У вас есть платок? Вот, возьмите мой. Он, правда, не совсем мой, а скорее Палинов, но не думаю, что он ему сейчас так уж нужен.
— Благодарю, — прочувствованно произнес гном и оглушительно высморкался. Как правило, гномы говорят чрезвычайно быстро, смешивая все слова, громоздя их одно поверх другого в полной уверенности, что, если не умеешь достичь конца предложения относительно быстро, значит, тебе не так уж нужно его достигать. Конундрум же достаточно долго прожил среди людей, чтобы научиться замедлять течение своей речи. Он говорил неторопливо и делая паузы, что заставляло других гномов считать его тугодумом.
— Извините, что я так расчувствовался. — Гном еще раз высморкался. — Видите ли, я уже так долго тружусь над своей картой и отдал ей столько сил, а еще никто ни разу здесь не потерялся... — Он опять разрыдался.
— Рад, что смог оказаться вам полезным, — озадаченно ответил Тас. — Теперь, раз уж я заблудился, не могли бы вы показать мне выход из лабиринта? Я, видите ли, прибыл сюда при посредстве магии. — Кендер был так горд этим обстоятельством, что повторил фразу еще раз, дабы убедиться, что гном сумел оценить его по достоинству. — Да, так вот, я прибыл сюда при посредстве магических сил, которые так ужасно загадочны и совершенно секретны, что я даже вам не могу о них рассказать подробно. И по очень важному делу. Я разыскиваю Золотую Луну. И у меня такое чувство, что она должна быть где-то здесь, потому что я старался как можно лучше ее себе представить, когда упомянутые магические силы начали действовать. Между прочим, меня зовут Тассельхоф Непоседа.
— Конундрум Солитер, к вашим услугам, — представился гном, и они обменялись рукопожатием, после чего Тас окончательно загубил платок Палина, принявшись оттирать им чернила с пальцев. — Я с радостью укажу вам путь из лабиринта, — пылко предложил гном. — Я, знаете ли, как раз закончил составление карты.
Гордо, широким жестом руки, гном представил карту на обозрение Таса. Нарисованная на огромном листе пергамента, она лежала на земле, закрывая всю тропинку между двумя рядами изгороди и даже поднимаясь по ее краям. Она была значительно больше самого гнома, который, как назло, был довольно мелковат. У него были мутные глазки, неуверенная улыбка, личико орехового цвета и длинная клочковатая борода, которая, возможно, некогда и была белой, но теперь приобрела странный красноватый оттенок вследствие того, что гном постоянно елозил ею по свежим красным чернилам, разрисовывая карту.
В данный момент карта была почти закончена, на ней были нанесены все оси, крестики и стрелки с надписями «сюда не входить» и «поворачивать налево здесь», сделанными на Общем. Тассельхоф, опустив глаза и глядя себе под ноги, растерянно разглядывал ее. Но когда он наконец оторвал от нее взгляд, прямо перед ним оказался просвет, обозначавший выход из лабиринта. Изгородь прерывалась, и видно было, как сверкает солнце на нескольких прекрасных стеклянных куполах, превращая их в радужные полушария. Два золотых дракона застыли, образуя огромную стрельчатую арку. Вся земля была покрыта травой и цветами. Люди в белых одеяниях неторопливо прогуливались, негромко обсуждая что-то.
— О, так вот он, выход! — радостно закричал Тас. — Но все равно, огромное вам спасибо!
Гном глянул сначала на свою карту, потом на то, что, несомненно, было выходом из лабиринта.
— К черту, — произнес он и принялся топтать карту ногами.
— Ой, что вы, что вы, — принялся успокаивать его Тас, чувствуя себя немножко виноватым. — Такая чудесная карта!
— Ха! — И Конундрум несколько раз подпрыгнул на ней.
— Извините, но мне пора идти. — Тас стал бочком продвигаться к выходу. — Как только мне удастся поговорить с Золотой Луной, я непременно вернусь и постараюсь опять немножко потеряться, если вам это поможет.
— Бах! — выкрикнул гном и ударом ноги отправил чернильницу прямо в изгородь.
Последнее, что видел Тас, — это то, как гном тщательнейшим образом измерял собственную ступню, с тем чтобы как можно точнее установить расстояние между первым и вторым поворотами.
Тасу пришлось пройти порядочное расстояние, и лабиринт почти скрылся из виду, когда он подошел к чудесному хрустальному зданию. Тут он услышал за спиной чьи-то шаги и почувствовал на своем плече руку.
— У вас есть какое-нибудь дело в Цитадели Света, кендер? — спросили его на Общем.
— Где-где? — переспросил Тас. — А, в Цитадели? Конечно есть!
Слишком привыкший ощущать тяжелую длань закона на плече, чтобы этому удивляться, Тас оглянулся и увидел высокую молодую женщину, в серебристой кольчуге и таком же шлеме, блестевших на солнце. Длинный табард [Табард — накидка, которую носили рыцари поверх доспехов.], накинутый поверх кольчуги, был украшен символом солнца, на серебряной перевязи, обвивавшей талию, висел меч.
— Я пришел, чтобы повидать Золотую Луну, госпожа, — вежливо объяснил Тассельхоф. — У меня к ней срочное дело. Очень срочное. Если вы будете так добры и покажете мне, где...
— Что у вас тут, охранник? — раздался другой голос. — Какие-нибудь проблемы?
Тассельхоф повернул голову и увидел другую женщину, на этот раз облаченную в доспехи Соламнийского Рыцаря. Двое других соламнийцев подошли к кендеру вместе с ней.
— Не могу сказать, чтобы это были проблемы, леди Камилла, — ответила женщина-стражник, приветствуя ее. — Этот кендер спрашивает Золотую Луну.
Они обменялись взглядами, и кендеру показалось, что по лицу леди-рыцаря мелькнула тень.
— Что может быть нужно кендеру от госпожи Первой Наставницы?
— От кого? — опять не понял Тас.
— От Золотой Луны, нашей Первой Наставницы.
— Я... ее... старый друг, — прозаикался Тас и вежливо протянул руку. — Меня зовут Тассельхоф Не... — начал он и замолчал. Он ужасно устал от людей, которые принимались таращиться на него, стоило ему только назвать свое имя. И он опустил руку. — Впрочем, это неважно. Вы лучше скажите мне, как пройти к Золотой Луне...
Ни одна из женщин не ответила, но Тас проследил за взглядом, брошенным соламнийкой в сторону самого большого из хрустальных зданий, и сразу догадался, куда ему следует направляться.
— Вы, кажется, обе очень заняты, не буду вас больше задерживать. Прошу прощения. — С этими словами он метнулся в сторону и стал быстро удаляться по дорожке.
— Мне нагнать его, леди Камилла? — спросила женщина в серебряных доспехах.
— Нет, оставьте, — ответила та. — Госпожа Первая Наставница питает слабость к кендерам.
— Но он может нарушить ее одиночество, — возразила женщина-гвардеец.
— Хотела бы я, чтобы ему это удалось, — пробормотала первая. — Не пожалела бы ради этого и тридцати стальных монет.
Леди Камилла была дамой лет пятидесяти, с приятной, здоровой и располагающей к себе внешностью, хотя ее волосы уже были кое-где тронуты сединой. Суровое, несколько стоическое выражение лица говорило о том, что она не из тех, кто легко поддается эмоциям. И тем не менее Тас отчетливо расслышал ее вздох.
Подбежав к входным дверям хрустального здания, Тас остановился перед ними, не сомневаясь в том, что сейчас кто-нибудь выйдет и скажет, что кендерам вход сюда воспрещен. Но вот в дверях показались двое в белых одеждах и прошли мимо, ничего не сказав, лишь один мельком улыбнулся кендеру и пожелал доброго дня.

Предыдущая страница 19 Следущая страница


Драконы Погибшего Солнца

— И вам, господин, тоже доброго дня, — раскланялся Тас. — Между прочим, я немножко заблудился. Что это за здание?
— Это Главный Лицей.
— Что вы говорите? — Тас мгновенно напустил на себя важный вид, хотя понятия не имел, что значит слово «лицей». — Очень рад, что наконец отыскал его. Спасибо.
Попрощавшись с собеседником, он вошел в Главный Лицей. После подробного осмотра, который включал в себя открывание всех встретившихся дверей и прерывание всех проходивших за ними занятий, задавание бесчисленных вопросов и подслушивание всех ведшихся бесед, он обнаружил, что находится в Большом Зале, где проходили все важные встречи тех, кто жил, учился или работал в Главном Лицее Цитадели Света.
В это послеобеденное время в Зале было сравнительно тихо и безлюдно, не считая нескольких читавших или беседовавших друг с другом людей. По вечерам Большой Зал обычно бывал переполнен, поскольку сюда к вечерней трапезе собирались все обитатели Цитадели Света.
Все комнаты хрустального дома были залиты солнечным светом, везде можно было найти удобные стулья, в одном из концов огромной комнаты стояли длинные гладкие столы. Запах свежеиспеченного хлеба доносился из кухни, которая располагалась этажом ниже. Общие комнаты находились в дальнем конце здания, некоторые из них были заняты студентами и учителями.
Тассельхофу без труда удалось раздобыть сведения о Золотой Луне, так как в каждой беседе, к которой он прислушивался, и половине тех, которые он прерывал, речь шла о ней. Но ему показалось, что все обеспокоены тем, как чувствует себя госпожа Первая Наставница.
— Не могу поверить, что наши маги оставят дела в таком положении, — говорила одна дама посетительнице. — Позволить госпоже Первой Наставнице так долго не выходить из своих покоев! Она же может быть в опасности! Может быть, она заболела.
— Неужели никто не сделал попытки поговорить с ней?
— Конечно, сделали, мы много раз пытались поговорить с ней! — воскликнула дама и укоризненно покачала головой. — Мы все так беспокоимся о ней. С той самой ночи, когда разразилась эта ужасная буря, она отказывается видеться и говорить с кем-либо из нас. Ни с кем, даже с самыми близкими ей людьми. Пищу и воду для нее оставляют на подносе, который ночью приносят к ее дверям. Каждое утро он оказывается пустым. Иногда она оставляет для нас на подносе записки, уверяя, что с ней все в порядке, но умоляя не беспокоить ее и не пытаться войти в ее покои.
«Я и не стану беспокоить ее, — сказал себе Тассельхоф. — Просто быстренько расскажу ей о том, что случилось, и сразу уйду».
— Что нам делать? — продолжала меж тем первая дама. — Почерк на записках ее собственный, мы все это проверили.
— Это ничего не доказывает. Может быть, ее держат там взаперти. Может быть, эти записки написаны под давлением, особенно, например, из опасений за судьбу кого-нибудь другого в этой Цитадели!
— Но каковы мотивы этого? Если она схвачена как заложник, то мы вправе ожидать или требований выкупа, или каких-нибудь других. Но от нас никто ничего не требовал. Никто не нападал на Цитадель. Остров остается таким же мирным, как и был, насколько это возможно в наши мрачные времена. Корабли приходят и уходят, прибывают беженцы, жизнь течет так, как она текла прежде.
— А что-нибудь новое стало известно о серебряном драконе? — спросила посетительница. — Мирроар — один из хранителей острова Шэлси, и я думаю, что он, обладая мощной магией, мог бы узнать, угрожает ли что-то Госпоже Первой Наставнице.
— Безусловно, мог бы, но Мирроар исчез с острова, — расстроенно сообщила дама. — В ту самую бурную ночь он улетел, и с тех пор никто его не видел.
— Я когда-то знал одну серебряную драконицу, — встрял в беседу Тас. — Ее звали Сильвара. Извините, я не мог не подслушать вашей беседы, так как вы говорили о Золотой Луне. А она — мой большой друг, и я ужасно беспокоюсь о ней. Где, вы сказали, расположены ее покои?
— На самом верхнем этаже Лицея. Нужно подняться по этой лестнице, — прозвучал ответ.
— Спасибо большое, — поблагодарил Тас и повернул в указанном направлении.
— Но туда никому не разрешается ходить, — строго добавила дама.
— Конечно, конечно, — тут же вернулся Тас. — Ни в коем случае не пойду. Еще раз спасибо.
И обе дамы, продолжая беседовать, двинулись вдаль по коридору. Тассельхоф немного послонялся вокруг, восхищаясь большой белой статуей серебряного дракона, которая занимала самое почетное место в центре Зала. Дождавшись, когда женщины удалились на порядочное расстояние, Тас оглянулся, убедился, что за ним никто не наблюдает, и стал взбираться по лестнице.

Покои Золотой Луны находились на самом верхнем этаже Главного Лицея, куда вела извилистая лестница, состоявшая из многих сотен ступеней. Подъем был очень трудным — ступени, рассчитанные для длинных ног человека, задали немало работы коротеньким ножкам кендера. Тас, с энтузиазмом начав подъем, где-то после семьдесят пятой ступени несколько сник и присел отдохнуть.
— Фу-у! — Он уже задыхался. — Жаль, что я не серебряный дракон. По крайней мере, у меня были бы крылья.
К тому времени когда Тас достиг — после еще нескольких коротких передышек — верхней ступеньки, солнце уже начало медленно погружаться в море. Лестница закончилась, и Тас понял, что он добрался до этажа, на котором находились покои Золотой Луны. В вестибюле было тихо и спокойно, во всяком случае на первый взгляд. В конце коридора виднелась высокая дверь, украшенная вырезанными из дерева листьями, которые были увиты лианами и цветами. Когда Тас приблизился к ней, до его слуха донеслись приглушенные рыдания.
Мягкосердечный кендер тут же забыл обо всех своих неприятностях и тихонько постучал в дверь.
— Золотая Луна, — позвал он. — Это я, Тассельхоф. Ты не плачешь? У тебя ничего не случилось? Может быть, я могу тебе помочь?
Рыдания немедленно прекратились, и за дверью воцарилось глубокое молчание.
— Золотая Луна, — снова позвал Тас, — мне очень нужно с тобой...
Тут чья-то рука крепко ухватила его за плечо. Тас так испугался от неожиданности, что чуть не подпрыгнул и даже стукнулся головой о дверь. Кендер оглянулся и увидел, что у него за спиной стоит Палин. Стоит и сурово на него смотрит.
— Я так и знал, что найду тебя здесь, — удовлетворенно констатировал маг.
— Я не собираюсь возвращаться обратно, — пробормотал Тас, потирая затылок. — Сейчас, во всяком случае. Пока не поговорю с Золотой Луной. — И он с подозрением глянул на мага. — А ты чего сюда пришел?
— Мы немножко беспокоились о тебе.
— Это уж точно, — проворчал Тас и снова повернулся к двери. — Золотая Луна! — И он снова постучал в дверь. — Впусти меня, пожалуйста! Это же я, Тассельхоф!
— Госпожа Первая Наставница, — обратился к ней и Палин. — Я здесь вместе с Тасом. Происходит что-то странное. Нам всем так нужен ваш мудрый совет.
Минутная пауза, затем голос, слегка охрипший от плача, сказал:
— Вы должны извинить меня, Палин, но сейчас я никого не могу принять.
— Золотая Луна, — снова позвал Палин, помолчав немного. — У меня довольно грустные новости. Умер мой отец.
Опять пауза, и опять тот же напряженный голос:
— Карамон умер?
— Это случилось несколько недель назад. Он мирно скончался в собственном доме.
— А я приехал, чтобы выступить на его похоронах, — перебил его Тассельхоф. — Ужасно жалко, что ты не слышала моей речи. Но, если ты захочешь, я произнесу ее еще раз.
Горький плач снова донесся до их слуха.
— Ах, какой же он счастливец! О, счастливый, счастливый человек!
Палин выглядел довольно хмурым.
— Золотая Луна! — снова обратился он. — Я прошу вас впустить меня!
Тассельхоф, печальный и торжественный, сунул нос в щелку.
— Золотая Луна, — стал шептать он. — Мне ужасно неприятно, что ты заболела. И я так переживал, когда узнал, что Речной Ветер уже умер. Но я слышал, что он умер как герой, спасая несчастных в Кендерморе от дракона, хотя, наверное, там были такие, которые говорили ему, что спасать кендеров не стоит. И я хочу тебе сказать, что я очень горжусь им и ужасно счастлив, что Речной Ветер был моим другом.
— Палин, перестань меня разыгрывать! — сердито сказали из-за двери. — Это старый трюк. Ты просто унаследовал от своего дядюшки способность подражать чужим голосам. Всем известно, что Тассельхоф Непоседа давно умер.
— Нет же, нет, — заторопился Тас. — В том-то и проблема, по крайней мере для некоторых. — Он бросил на мага укоризненный взгляд. — Золотая Луна, это действительно я, Тассельхоф. Стоит тебе приложить глаз к замочной скважине, и ты меня увидишь.
И он помахал рукой.
Замок щелкнул. Медленно отворилась дверь, и на пороге возникла Золотая Луна. Комната Первой Наставницы была залита огнем многих свечей, пламя которых создавало ореол вокруг ее головы. Коридор же, где они стояли, был довольно сумрачный, поскольку освещался лишь светом далекой красной звездочки на небе. Золотая Луна продолжала стоять в дверях, и Тас не мог разглядеть ее лица.
— Госпожа Первая Наставница. — Палин шагнул к ней, протягивая руку.
Золотая Луна повернулась к свету, дав им возможность разглядеть свое лицо.
— Теперь вы сами все видите, — тихо произнесла она.
В пламени свечей ярко блестела густая копна ее золотых волос, оно мягко освещало упругую, гладкую кожу ее лица, сверкало в глазах, покрасневших от пролитых слез, но таких же небесно-голубых и блестящих, как в молодости. Ее тело было молодым, гибким и сильным, как в те дни, когда Дочь Вождя полюбила отважного молодого воина по имени Речной Ветер. Число лет, прожитых ею, приближалось к девяноста, но ее фигура, волосы, лицо, голос, руки принадлежали прелестной молодой женщине, которая когда-то переступила порог таверны «Последний Приют», сжимая в руках голубой хрустальный жезл.
Прекрасная, стояла она перед ними, грустно поникнув головой.
— Что это за чудо? — ахнул Палин.
— Это не чудо, это проклятие, — горько ответила Золотая Луна.
— И на тебя наложили проклятие? — живо заинтересовался Тас. — На меня его тоже наложили.
Женщина повернулась к кендеру, и глаза ее быстро обежали всю его маленькую фигурку.
— Это и вправду ты! — прошептала она. — Я узнала твой голос. Почему ты здесь? Откуда ты явился? Зачем ты пришел?
Тассельхоф протянул руку и вежливо поздоровался.
— Мне просто необходимо все рассказать тебе, Золотая Луна. Сначала о первых похоронах Карамона, потом о вторых, а потом о том, как на меня накладывали проклятие. Однако Палин хочет убить меня, он уже пробовал это сделать. И я пришел к тебе, чтобы ты его отговорила от этого. Но если ты не станешь этого делать, то я сразу убегаю.
И Тас сделал рывок назад. Он уже почти достиг лестницы и готов был броситься вниз по ступеням, когда длинная рука Палина ухватила его за рубашку.
Тас изворачивался так и этак, он применял различные широко известные среди кендеров трюки, годами отрабатывавшиеся во время спасения из рук разгневанных шерифов или возмущенных лавочников. Он уже применил свой старый излюбленный Поворот-с-Укусом и никогда не изменявший ему Прыжок-с-Ударом, но Палин продолжал крепко держать его воротник. Наконец, почти отчаявшись, Гас выполнил Ящерицу. Его руки выскользнули из рукавов, и он, подобно ящерице, уходящей от угрозы ценой потери хвоста счел себя почти освободившимся и уже готов был пожалеть об утрате новой рубашки. Но тут, к несчастью, выяснилось, что рубаха была довольно узкой, и этот номер не прошел. Палин был тощий, но жилистый, к тому же он решил любой ценой удержать кендера.
— О чем он говорит? — спросила Золотая Луна, изумленно глядя на Таса. Затем она перевела взгляд на Палина. — Ты действительно пытался убить его?
— Конечно же нет, — нетерпеливо дернул головой маг.
— Очень даже пытался, — пробормотал, продолжая извиваться, Тас.
— Послушай меня, Тассельхоф. Я очень жалею о том, что между нами произошло, — обратился к нему маг.
Он, казалось, готов был продолжать, но затем вздохнул и опустил голову. Сейчас он выглядел почти стариком, став много старше, чем во время их расставания, притом что Тасу казалось, будто они виделись всего несколько мгновений назад. Морщины на лице мага углубились, кожа потемнела и туго обтянула кости. Он странно моргал и все время потирал глаза, будто пытаясь разогнать туман или пелену, затягивавшую их. Тас, который уже совсем было приготовился дать стрекача, был тронут несчастным видом Палина и решил, что может хотя бы выслушать его извинения.
— Извини меня, Тас, — заговорил наконец маг. — Я был ужасно расстроен. Я просто-напросто испугался. Йенна даже рассердилась на меня. Когда ты исчез, она сказала, что не винит тебя за это и что, если б это я на нее так кричал, она бы тоже непременно убежала. И она права. Мне следовало все спокойно и внятно объяснить тебе. Но я просто впал в панику от всего того, что увидел. — Он еще раз посмотрел на Таса и глубоко вздохнул. — Тас, я хотел бы, чтобы был какой-нибудь другой путь. Ты должен понять меня. Я постараюсь объяснить все как можно лучше. Тебе полагалось умереть. Но ты не умер, и в этом, возможно, причина всех тех ужасных вещей, которые произошли в мире. Другими словами, если бы ты умер, мир мог бы быть таким, каким ты видел его, когда в первый раз пришел на похороны Карамона. Понимаешь?
— Нет, — быстро ответил Тас.
Палин посмотрел на кендера с откровенным разочарованием:
— Боюсь, что лучше я не смогу объяснить. Возможно, нам следует обсудить это вместе с Золотой Луной. Не убегай, пожалуйста. Я не стану принуждать тебя вернуться назад.
— Извини, мне, конечно, не хотелось бы тебя обижать, — возразил Тас, — но ты и не можешь принудить меня вернуться. Устройство-то у меня, а не у тебя.
Палин долго и серьезно смотрел на кендера, потом неожиданно улыбнулся. Улыбка вышла не совсем настоящей — так, скорее четверть улыбки; она лишь коснулась его губ, но не затронула глаз. Но это было только начало.
— Ты прав, — признал он. — Устройство у тебя. Ты отлично это знаешь. Как знаешь и то, что дал Фисбену обещание, и он верит, что ты его сдержишь. — Палин помолчал, затем спросил: — Тас, а тебе известно, что Карамон сказал о тебе на твоих похоронах?
— А он говорил обо мне? — Тас был ошарашен. — Я даже не знал, что были похороны! Я думал, что от меня вообще ничего не осталось, разве только маленький кусочек, застрявший между пальцами той огромной ноги. А что Карамон сказал? А народу много собралось? Йенна испекла те слойки с сыром?
— Народу собралось очень много, — серьезно отвечал Палин. — Они прибыли со всего Ансалона, чтобы почтить память героя-кендера. Мой отец, рассказывая о тебе, назвал тебя «лучшим из лучших», он сказал, что ты — воплощение всего самого хорошего, что есть в народе кендеров: ты очень благородный, храбрый и, самое главное, очень честный.
— Может быть, Карамон был немножко пристрастен. — Тас глянул на Палина уголком глаза.
— Может быть, — согласился тот.
Тасу совсем не понравилось, как смотрит на него маг, — так, словно он сморщился и превратился во что-то очень противное, вроде высохшего таракана. Тас не знал, что сделать и что сказать (состояние довольно для него необычное). Он даже не мог припомнить, чтобы такое случалось с ним раньше, и надеялся, что впредь этого никогда не случится. Молчание стало весьма напряженным, Тасу показалось даже, что если один из них отпустит свой конец молчания, то оно взовьется и щелкнет другого по носу. Поэтому он страшно обрадовался, когда на лестнице раздались шаги. Палин оглянулся — и напряжение спало.
— Госпожа Первая Наставница! — воскликнула леди Камилла. — Нам показалось, что мы слышим ваш голос. И кто-то сказал, что видел, как кендер поднимался сюда и...
Дойдя до верхней ступеньки, она увидела Золотую Луну.
— Госпожа! — Леди-рыцарь застыла на месте как вкопанная, не сводя глаз с ее лица. Охранники Цитадели столпились позади, затаив дыхание.
Тасу представилась великолепная возможность бежать. Никто не попытался бы остановить его, никто бы даже не заметил, что он скрылся. Он проскользнул бы между ними, и только его и видели. Почти наверняка гном Конундрум имеет что-нибудь плавучее. У гномов всегда есть что-нибудь плавучее. Иногда у них есть и что-нибудь летучее, а иногда и то и другое, но тогда это обычно оканчивается взрывом.
«Да, — думал Тас, оглядывая лестницу и всех стоявших на ней. — Это именно то, что я сейчас сделаю. Я сбегу. Прямо сейчас. Мои ноги уже почти бегут».
Но, похоже, у его ног было другое намерение, потому что они не двигались с места, а, наоборот, как будто приросли к полу.
И похоже, что такое же намерение было и у его головы. Она в это время лихорадочно размышляла над тем, что сказал Карамон. Ведь почти такие же слова он слышал о Стурме Светлом Мече и о Танисе Полуэльфе. А теперь такие слова были сказаны о нем! О Тассельхофе Непоседе! Он почувствовал, как какое-то приятное тепло разливается у него внутри где-то в области сердца. Но в ту же минуту он испытал совсем иное, неприятное тепло в районе живота. Как будто он съел что-то дурное. «Вдруг это из-за овсяных хлопьев», — подумал Тас.
— Золотая Луна, — зашептал Тас, прерывая поток вздохов, ахов и нарушая то общее оцепенение, которое владело собравшимися на лестнице, — как ты думаешь, можно мне войти в твою комнату и прилечь там? Мне что-то не по себе.
Золотая Луна вздрогнула и повернула к нему свое бледное лицо. Когда она заговорила, голос ее звучал горько:
— Я понимаю, каково тебе. Я знаю, как чувствуешь себя, когда на тебя смотрят как на ярмарочное чучело.
— Извините нас, госпожа Первая Наставница. — Леди Камилла стала пунцовой от смущения. — Но это просто... Просим у вас прощения, но такое чудо...
— Это не чудо! — резко сказала Золотая Луна. Она подняла голову, и в ее облике мелькнуло что-то напоминавшее ее прежний королевский дух, ее благородную осанку. — Извините меня за то беспокойство, которое я доставила вам, леди Камилла. Я знаю, что многим причинила боль. Прошу известить всех в Цитадели, что обо мне не следует больше тревожиться. Со мной все в порядке. В скором времени я присоединюсь к вам, но сейчас мне нужно поговорить со своими друзьями.
— Конечно, конечно, — заторопилась леди Камилла. — Я буду счастлива передать ваши слова остальным. — Как ни старалась она не смотреть на Наставницу, она не могла отвести взгляд от юного лица Золотой Луны.
Палин многозначительно кашлянул. Леди Камилла моргнула и вздрогнула:
— Прошу прощения, госпожа Первая Наставница. Это всего только...
Она покачала головой, не в силах облечь в слова свои путавшиеся мысли. Уже поворачиваясь, она еще раз взглянула назад, чтобы убедиться в реальности происшедшего, и заторопилась вниз по витой лестнице. Охранники Цитадели после минутного колебания двинулись за леди-рыцарем. С лестницы еще долго доносились их голоса, на разные лады повторявшие слово «чудо».
— И так будут вести себя все остальные, — рассерженно сказала Золотая Луна, заходя к себе в комнату. — Они будут глазеть на меня, восторгаться и говорить всякие глупости. — Она резко захлопнула за собой дверь и прислонилась к ней.
— Но едва ли можно винить в этом их, госпожа Первая Наставница, — заметил Палин.
— Да. Я знаю, и именно по этой причине я не покидала свои покои. Когда перемена только что произошла, я надеялась, что это... что это только временно, — вздохнула она. — Пожалуйста, оставим это. Мне кажется, у нас есть другие темы для беседы.
Обстановка в ее покоях была самая простая. В комнате стояли лишь обычная деревянная кровать и письменный стол, а на полу лежало несколько ручной вязки небольших ковриков и много мягких подушек. В одном углу виднелась лютня. Еще один предмет меблировки — высокое зеркало, разбитым валялось на полу. Его осколки были сметены в аккуратную кучку.
— Что же с вами произошло, госпожа? — спросил Палин. — Эта перемена имела магические причины?
— Хотела бы я это знать! — беспомощно воскликнула Золотая Луна. — Она свершилась сама по себе в ночь того страшного шторма.
— Гм, шторма, — пробормотал задумчиво Палин и взглянул на Таса. — Я вижу, много странных происшествий случилось в ночь шторма. Кендер тоже прибыл в ту ночь.
— Дождь барабанил по крыше, — продолжала Золотая Луна, будто не слыша его слов. — Завывал ветер, обрушиваясь на хрустальные купола так, словно намереваясь разбить их. Вдруг сияющая вспышка молнии озарила эту комнату, стало светлее, чем бывает в самый солнечный день, я чуть не ослепла от столь яркого света. С мгновение я ничего не видела. Но это сразу прошло, и в ту же секунду я увидела свое отражение в зеркале. Сначала... Сначала я подумала, что в комнату вошел кто-то незнакомый. Я обернулась к дверям, но комната была пуста. Взглянув снова в зеркало, я поняла, что это мое собственное отражение. Я больше не была пожилой, седой женщиной с морщинистым лицом. Я стала молодой. Такой же молодой, какой была в день своего венчания.
Она утомленно прикрыла глаза, по ее щекам покатились слезы.
— Тот звон, который слышали внизу, — спросил Палин, — это был звон разбитого зеркала?
— Да. — Золотая Луна сердито сжала кулачки. — Я была так близка к нему, Палин! Уже так близка! Речной Ветер и я совсем скоро могли соединиться! Ему так долго пришлось ждать! Он был так терпелив, он знал, что мне нужно выполнить важные дела здесь, на Кринне, но теперь моя работа уже закончена, и я слышала, как мой возлюбленный зовет меня к себе. Мы могли вечно быть вместе. Я уже готовилась наконец соединиться с ним и... и тут-тут вот это!
— Вы на самом деле не имеете понятия о том, как это произошло? — неуверенно спросил Палин. Его лицо было нахмуренным. — Может быть, все-таки в вашем сердце таилось желание... невысказанное желание, и магическое снадобье... или мощный артефакт...
— Другими словами, вы хотите сказать, что я просила об этом? — уточнила Золотая Луна, и голос ее сразу стал холодным. — Уверяю вас, нет. Я была вполне удовлетворена тем, что происходит. Моя работа окончена. У других достаточно сил и веры, чтобы продолжить ее. Я стремилась только к одному, Палин, — отдохнуть в объятиях моего мужа. Я хотела вместе с ним вступить в другую жизнь, в иной план бытия. Мы с Речным Ветром, бывало, часто говорили о том, что ждет нас в конце нашего великого путешествия. Однажды мне довелось мельком видеть это место: это случилось, когда я была у Мишакаль и она дала мне тот волшебный жезл. Красота того далекого края... Ее невозможно передать словами. Я не могу описать, как это прекрасно. Но теперь я устала. Страшно устала. Я выгляжу молодой, но это совсем не так, Палин. Это тело подобно маскарадному костюму, а мое юное лицо — всего лишь маска. Да только снять их мне не по силам. А я так устала!
Золотая Луна прижала ладони к щекам и надавила на них. Ее лицо было покрыто царапинами, и только теперь перепуганный Тас догадался, что бедная Золотая Луна пыталась расцарапать свою гладкую кожу.
— Внутри меня все такое старое, Палин, — продолжала она надломленным голосом. — Я уже прошла отведенный мне жизненный путь. Мой муж ушел до меня, не осталось никого из друзей. Я совершено одна. О конечно, я знаю, — она подняла руку, пресекая возражения, — у меня и здесь есть друзья. Но они не из моего времени. Они... Они поют другие песни.
Она обернулась и улыбнулась Тассельхофу, но улыбка была такой грустной и такой доброй, что у того защипало в глазах.
— Это, наверное, по моей вине, Золотая Луна, — печально признался он. — Но я не хотел, чтобы ты была несчастна! Ничуточки не хотел!
— Нет, конечно, кендер, ты не хотел. — Золотая Луна успокоила его мягким прикосновением. — Ты пришел ко мне с весточкой. И с головоломкой. — Она обернулась к Палину. — Каким образом он мог здесь оказаться? Он что, странствовал по миру все эти тридцать с лишним лет, когда мы считали его мертвым?
— Кендер явился сюда в ту же грозовую ночь, он совершил путешествие с помощью одного магического артефакта, — негромко, серьезным тоном стал объяснять Палин. — С помощью устройства для путешествий во времени. Когда-то оно принадлежало моему отцу. Вы, наверное, помните историю его путешествия с госпожой Крисанией?
— Превосходно помню. — И щеки Золотой Луны вспыхнули. — Но должна признаться, что всегда с трудом верила в нее. Если бы только это не касалось почтенной госпожи Крисании...
— Вам нет нужды извиняться за это, — прервал ее Палин. — Могу в свою очередь признаться, что и сам с трудом верил в эту историю. Но когда-то давно, задолго до Войны с Хаосом, мне довелось говорить об этом с Даламаром. Разговаривал я и с Танисом Полуэльфом. Они оба подтвердили историю, рассказанную моим отцом. А затем я прочитал заметки Пар-Салиана, в которых говорилось о том, как было принято решение послать моего отца в путешествие сквозь время. А мой большой друг, госпожа Йенна, присутствовала в Башне Высшего Волшебства в тот момент, когда мой отец передавал этот артефакт Темному Даламару на хранение. Она видела это устройство прежде и теперь узнала его. Более того, я сам могу служить свидетелем подлинности этого артефакта. Тассельхоф совершил свое нынешнее путешествие с его помощью так же, как когда-то мой отец совершил свое. Я в этом совершенно уверен, потому что я сам воспользовался им.
Глаза Золотой Луны расширились от удивления, из груди ее вырвался тихий вздох, похожий на легкое дуновение.
— Вы говорите, что Тас явился к нам из прошлого? Что он путешествовал во времени? И что вы сами путешествовали во времени?
— Тассельхоф, — обратился Палин к кендеру, — будь добр, расскажи Золотой Луне то, что ты рассказывал мне о первых похоронах Карамона. Пожалуйста, говори кратко и конкретно.
Таких слов, как «кратко» и «конкретно», в словаре кендеров не имелось, и потому история Таса отличалась многословием и красочностью, она уходила далеко в сторону, допускала отклонения во времени и в конце концов совершенно увяла среди посторонних описаний, из которых рассказчик тщетно пытался выбраться. Но Золотая Луна была таким прекрасным слушателем, она так внимательно смотрела на него, сидя рядом на полу среди разбросанных подушек!
Когда Тас рассказывал, как она и Речной Ветер посетили первые похороны Карамона, и о том, как ее муж, седой и согбенный, гордый Вождь объединенных племен жителей Равнин, пришел на них в сопровождении сына и дочерей, внуков и даже правнуков, слезы Золотой Луны полились вновь. Но она плакала молча, не отводя внимательного взгляда от кендера.
Тассельхоф наконец замолчал, главным образом потому, что ему не хватило воздуха. Затем выпил стакан воды, который должен был возвратить ему силы, и откинулся на подушки.
— Итак, что вы думаете об этом рассказе, госпожа Первая Наставница? — спросил Палин.
— Время, в котором Речной Ветер не умирал, — словно про себя проговорила Золотая Луна. — Время, в котором мы старились вместе. Разве такое возможно?
— С помощью этого устройства, — продолжал Палин, — я совершил путешествие в прошлое. Я хотел найти такой момент, когда одно будущее заместилось другим, и надеялся, что смогу повлиять на этот процесс.
— Но это могло быть очень опасным. — Золотая Луна резко подняла голову.
— Да, но теперь это уже не важно. Не важно потому, что установить такой момент я не сумел.
— Но это уже хорошо.
Палин прервал ее:
— Госпожа Первая Наставница, дело в том, что я вообще не обнаружил прошлого.
— Что вы имеете в виду? Нет прошлого? Но как такое возможно?
— Я вернулся в прошлое, — объяснил Палин, — и застал конец Войны с Хаосом. Я видел, как оставляли нас Боги. Тогда я попытался заглянуть в начало этой Войны, но вместо событий, случившихся в то время, я увидел лишь пустоту. Ничего, кроме огромной и необитаемой пустоты. Я словно заглянул в бездонный колодец.
— Что же это значит?
— Не знаю, госпожа. — И Палин глянул на Тассельхофа. — Я знаю только, что много лет назад Тассельхоф Непоседа умер, во всяком случае должен был умереть. Но, как видите, он живехонький сидит тут перед вами.
— Потому-то вы и хотели отослать его обратно в прошлое. — И Золотая Луна сочувственно посмотрела на Таса.
— Возможно, я не прав. Может быть, это обстоятельство не играло никакой роли. Я первый готов признать, что не совсем понимаю принцип путешествия во времени, — сокрушенно признался Палин. — Это понимал лишь один член нашего Ордена — Темный Даламар. Но нынче никому не известно, жив он или умер и как его найти в том случае, если он жив.
— Даламар! — Лицо Золотой Луны омрачилось. — Когда я услышала о его исчезновении и о разрушении Башни Высшего Волшебства, я, помню, подумала: как часто хорошее вырастает из плохого в наши мрачные времена. Я знаю, многие любили его — Танис, например, или ваш отец. Но каждый раз, когда я видела его, я замечала, что он словно погружается в тень и, более того, что эта мрачная тень ему по душе. Он драпировался в нее, пряча в складках свои гадкие дела. Думаю, что Танис и Карамон заблуждались насчет него, и потому я обрадовалась, когда узнала, что он оставил этот мир. Возможно, нас окружает много зла, но его было бы куда больше, будь этот человек жив. Я надеюсь, — горячо добавила она, — что вы не станете обращаться к нему, даже если он появится здесь снова.
— Маловероятно, чтобы Даламар занялся нашим делом, — нетерпеливо сказал Палин. — Даже если он и не мертв, нам не под силу отыскать его. А сейчас я хотел бы обратить ваше внимание, госпожа Первая Наставница, что все эти важные события произошли в ночь шторма.
— В ту ночь я слышала голос, — Золотая Луна вздрогнула, — и этот голос наполнил меня ужасом, хотя я и не поняла причин этого, да и не расслышала того, что он говорил. Вопрос в том, что нам следует делать теперь. — И она посмотрела на Таса.
— С этим вопросом надо обратиться к Тассельхофу, — мрачно сказал Палин. — Подумать только, судьбы мира находятся в руках кендера! — Он выглядел очень хмурым.
Тас неторопливо поднялся на ноги и с достоинством произнес:
— Я должен серьезно и всесторонне обдумать этот вопрос. Решение его не кажется мне легким, потому что у этого вопроса есть разные стороны. Но сначала я должен сходить к гному Конундруму и помочь ему составить карту лабиринта, поскольку обещал это сделать. Однако, прежде чем я уйду, я должен сказать вам одну вещь. Если бы вы, люди, раньше доверили кендерам судьбы мира, возможно, вы не оказались бы сейчас в такой луже.
И, направив эту ядовитую стрелу прямо в грудь Палину, Тассельхоф Непоседа вышел из покоев Золотой Луны.

24
Усни навек, любовь

Больше недели прошло с тех пор, как войско Мины получило приказ выступить в поход на Сильванести. За это время принц Сильванеш был коронован и взошел на престол Сильванестийского королевства, которое сейчас преспокойно дремало, укрывшись за магическим щитом и не подозревая о приближении вражеского войска.
Галдару понадобилось три дня, чтобы передать генералу Догаху, командующему силами Неракских Рыцарей в Кхуре, приказ Мины. Следующие три дня он потратил на то, чтобы, двигаясь из Кхура на юг, нагнать Мину и ее войско. Он с нетерпением ожидал встречи с ними и точно следовал маршрутом, указанным ею на карте. Это было нетрудно. Все говорило о том, что недавно тут прошла огромная масса людей: колеи, проложенные колесами повозок, отпечатки следов, брошенные, ставшие ненужными вещи. Но если он мог с такой легкостью проследить за передвижением войска, то столь же легко это могли сделать и великаны.
Сейчас минотавр уже шел рядом со стременем Мины, опустив голову, с трудом пробираясь по непролазной грязи, а дождь заливал ему глаза, капал с толстой шкуры. Начался этот ливень два дня тому назад, в день возвращения минотавра в войско, и с тех пор не прекращался ни на минуту. Это был не тот веселый летний дождик, который приносит радость, — нет, это был хлещущий, сопровождаемый дикими порывами ветра злой ливень, повергающий душу в беспросветное уныние.
Люди шагали промокшие до нитки, замерзшие и несчастные. Дорога была сплошным месивом, таким скользким, что стоять в нем было почти невозможно, и настолько липким, что оно чуть ли не срывало с людей ботинки. Тяжело нагруженные фургоны застревали в грязи чуть ли не по три раза на дню, и людям приходилось каждый раз заново срубать тонкие деревца, подкладывать их под колеса и вручную вытаскивать забуксовавшие повозки. При всех этих несчастьях взывали к силе Галдара. Его спина и плечи болели от напряжения, но он снова и снова подставлял плечо, принимая на себя всю тяжесть, чтобы освободить очередную повозку из плена грязи.
Солдаты уже от всей души ненавидели этот ливень, они смотрели на него как на врага, не менее опасного, чем великаны-людоеды. Потоки дождя стучали по их шлемам, издавая такой звук, будто кто-то барабанил по жестяному горшку. А капитан Самоал и его лучники все время опасались, что размокшее оперение стрел сделает их стрельбу недостаточно точной.
Мина поднимала людей с рассветом и, тут же строя их в колонны, приказывала немедля отправляться в путь. Правда, последние несколько дней заметить рассвет вообще было невозможно, но от этого ничего не менялось. Они шли до наступления сумерек, таких густых, что офицеры начинали тревожиться, как бы фургоны не потеряли дорогу в темноте. Из мокрых веток даже самым опытным солдатам не удавалось разжечь костра. Их еда представляла собой похожие на глину комки. Они спали в грязи, подушкой им служил облепленный грязью камень, и дождь укутывал их, словно одеялом. На следующее утро приходилось подниматься и снова трогаться в путь. Маршировать к славной победе вместе с Миной. В это все твердо верили. Они просто знали это.
Согласно предсказаниям магов, солдаты не имели ни малейшего шанса проникнуть сквозь магический щит. Зажатые между наковальней щита и молотом великанов, они неизбежно должны были стать их добычей. Их ожидала страшная и постыдная гибель. Но солдаты смеялись над магами. Мина справится со щитом, она одним щелчком сбросит его на землю. Они верили в нее и потому шли за ней. Ни один человек не дезертировал во время этого долгого и тяжелого похода.
Но они жаловались — и жаловались очень громко — на грязь, на дождь, на плохую пищу, на недостаток сна. Их ворчание и ропот становились все более частым. Мина не могла не слышать их жалоб.
— Одно только я хотел бы понять, — в полный голос проговорил вдруг один из солдат, и шлепанье башмаков по грязи не могло заглушить его слов. — Если Богу хочется, чтобы мы победили, то не могло бы наше безымянное Божество устроить так, чтобы мы победили сухими и при солнечном свете?
Галдар, как обычно, шел рядом с Миной. Он искоса глянул на нее. Мина, конечно, и раньше слышала все ворчливые разговоры и игнорировала их, но этот человек первым осмелился пройтись насчет ее Бога.
Мина дернула поводья и пришпорила коня. Она пронеслась мимо всей колонны, ища глазами того, кто только что говорил. Никто не указал на него, но она сама в одну минуту отыскала его. Гневно смотрели ее янтарные глаза.
— Младший командир Пареджин, это вы сказали?
— Да, Мина, — не задумываясь признался он.
— Я помню, как у тебя из груди торчала стрела. Ты умирал. И я спасла тебя. — Щеки Мины пылали от гнева. Солдатам еще не приходилось видеть ее в таком состоянии. Галдар вздрогнул: ему на ум пришла та грозовая ночь, те вспышки молний и раскаты грома, из которых явилась эта девушка.
Лицо Пареджина покрылось краской стыда. Он что-то пробормотал в свое оправдание и опустил голову.
— Так слушай, что я тебе скажу, младший командир Пареджин. — Голос Мины стал холодным и резким. — Если бы мы совершали этот переход в сухую погоду и под ясным солнцем, то сейчас по твоему панцирю стучали бы не капли дождя, а стрелы великанов. Этот сумрачный свет, словно занавес, скрывает нас от врага, а дождь смывает наши следы. Не подвергай сомнению мудрость Божью, младший командир Пареджин, тем более если у тебя самого ее так мало.
Лицо воина стало пепельно-серым.
— Прости меня, Мина, — едва шевеля губами, проговорил он. — Я не хотел быть дерзким. Я почитаю Бога. И почитаю тебя. — Он поднял взгляд, в котором светилось искреннее уважение к ней. — Дай мне только шанс, и я докажу это!
Выражение лица Мины смягчилось. Глаза ее засияли, и это был единственный яркий свет среди мрачного дня.
— У тебя будет такой шанс, Пареджин. Это я тебе обещаю.
И, пустив лошадь в галоп, она вернулась в начало колонны.
Люди подняли плечи, пытаясь защититься от дождя, и приготовились к маршу.
— Мина! — раздался откуда-то из арьергарда громкий крик. Разбрызгивая грязь и непрерывно поскальзываясь, какая-то фигура быстро бежала к голове колонны.
Мина остановила коня и обернулась посмотреть, что случилось.
— Это один из разведчиков тыла, — доложил Галдар.
— Мина! — Задыхаясь, разведчик поравнялся с ними. — Синие драконы! С севера! — Он повернулся в ту сторону и нахмурился. — Клянусь, Мина! Я сам их видел.
— Вон они! — крикнул Галдар.
Пять синих драконов вынырнули из-за туч, их мокрая чешуя блестела под струями дождя. Нестройная колонна замерла в тревоге, люди испуганно переглядывались.
Драконы были огромными, наводившими страх созданиями, прекрасными и ужасными одновременно. Омытая дождем чешуя была такой синей, каким бывает лед на замерзшем озере под ясным зимним небом. Они разрезали тучи и шли навстречу штормовому ветру без страха, их огромные крылья почти не двигались, хотя и несли огромные тела. Они не страшились молний, потому что пламенем было само их дыхание, такое мощное, что они могли легко убить человека далеко внизу или разрушить каменное здание.
Мина молчала, не отдавая приказа. Она лишь потрепала по гриве начавшего горячиться и фыркать Сфора и неотрывно смотрела на драконов. Они подлетели ближе, и теперь Галдар мог разглядеть сидевших на их спинах всадников в черном вооружении. Поочередно, сохраняя строгий порядок, драконы снизились над колонной, давая своим всадникам возможность получше разглядеть воинов. Затем, взмахнув крыльями, они легко взмыли в небо, к серым тучам.
Драконы уже скрылись из виду, но их присутствие продолжало ощущаться всеми, оно давило на сердце, выжимая из него храбрость.
— Что это значит? — Капитан Самоал подходил к Галдару, шлепая по грязи. При виде драконов его лучники стали натягивать тетивы луков и наводить стрелы. — Чего это они прилетели?
— Шпионы Таргонна, — сквозь зубы процедил минотавр. — Сейчас он, наверное, уже знает, что ты отменила его приказ и велела генералу Догаху следовать на Сильванести. Мина, он сочтет это предательством. И велит тебя четвертовать, а твою голову наденет на пику.
— Тогда почему они не атаковали нас? — Самоал проводил драконов хмурым взглядом. — Они могли бы испепелить нас прямо на месте.
— Могли бы, но что бы это дало им? — вмешалась Мина. — От этого не было бы никакой выгоды. А вот если нам удастся одержать победу, то тут для него выгода прямая. Он ведь всего лишь близорукий, жадный, скупой человечишка. Такие люди не в состоянии сохранять верность кому-либо и не в состоянии понять, что кто-то другой на это способен. Человек, который не верит ни во что, кроме звяканья монет в мешке, не может понять веры другого. Судя о других по самому себе, он не понимает нас и не может решить, как с нами следует поступить. Я дам ему то, что он хочет. Наша победа бросит к его ногам богатства Сильванести и благодарность Малистрикс.
— А ты уверена, что мы победим, Мина? — спросил Галдар. — Не то чтобы я сомневался, — добавил он торопливо, — но все-таки... Пять сотен против всех эльфов Сильванести? И мы еще не миновали земель великанов.
— Конечно, мы победим, Галдар. Так решил Единый Бог. Дитя сражений, дитя войны, дитя смерти.
Она поскакала вперед, и люди шагали следом за ней под проливным дождем.
Армия Мины продвигалась на юг, следуя вдоль русла реки Тон-Талас. Наконец дождь унялся. Выглянуло солнце, и его теплые лучи стали понемногу согревать солдат. Но за это тепло им пришлось заплатить, выставив двойные патрули. Теперь они оказались в самом сердце владений великанов.
Силы противника находились под угрозой с юга, которую представляли войска темных эльфов и Стальной Легион, и с севера, откуда им угрожали их бывшие союзники. Видя, что им не по силам устранить Неракских Рыцарей, великаны оттянули свои силы с севера, перекинув их на юг и сконцентрировав их для нанесения удара по Стальному Легиону. Его они считали более слабым противником, справиться с которым могли без труда.
Мина ежедневно высылала разведчиков. Те, возвращаясь из глубоких рейдов, докладывали, что большая армия великанов скопилась у крепости Стального Легиона, вблизи границ Сильванести. Легион и войска эльфов под предводительством Эльханы Звездный Ветер находились внутри форта, готовясь отразить нападение великанов. Битва еще не началась. Великаны чего-то ожидали — может быть, подкрепления, может быть, благоприятных знамений.
Мина выслушивала донесения разведчиков утром, перед тем как отдать приказ о маршруте дневного перехода. Люди укладывали снаряжение, по обыкновению недовольно ворчали, но настроение у всех стало много лучше с тех пор, как окончился дождь. Синие драконы больше не показывались. Время от времени кто-нибудь видел тень от огромных крыльев или блеск солнечных лучей на чешуе, но близко чудовища не подлетали. Солдаты доели скудный завтрак и приготовились тронуться в путь.
— Вы принесли нам хорошие новости, — обратилась Мина к разведчикам, — но еще рано ослаблять бдительность. Насколько близко мы подошли к щиту, Галдар?
— Разведчики говорят, что до него два дня пути, — ответил минотавр.
Мина неожиданно замолчала, ее янтарные глаза устремились мимо него, мимо колонны, мимо деревьев и реки. Они смотрели поверх самого неба — или ему так показалось.
— Нас позвали, Галдар. Я знаю, что надо спешить. Мы должны быть на границе Сильванести сегодня вечером.
Минотавр вздохнул. Он был безусловно предан своему командиру. Он готов был сложить к ногам Мины свою жизнь и счесть это счастьем. Ее стратегия была весьма необычна, однако она приносила успех. Но все-таки существовали вещи, которые даже она не умела делать. Или ее Бог.
— Мы не сможем, Мина. — Галдар говорил уверенно и кратко. — Люди и так идут по десять часов каждый день. Они измучены. Кроме того, фургоны с припасами не могут двигаться быстрей. Посмотри на них. — Он взмахнул рукой, указывая на то, что имел в виду. Под руководством старшего интенданта несколько солдат выволакивали из грязи фургон, утонувший прошлой ночью. — Они не справятся с этим еще по меньшей мере час. То, что ты предлагаешь, невозможно.

Предыдущая страница 20 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

— Для Бога нет ничего невозможного, Галдар. Сегодня до захода солнца нам нужно разбить лагерь около щита. И мы дойдем туда. Увидишь. Я... Что это за шум?
Тревожный рев рога разорвал воздух.
Колонна растянулась вдоль дороги, сбегавшей с холма, которая после поворота спускалась в долину и снова взбегала на невысокий холм. Все солдаты стали оглядываться назад, туда, откуда донесся звук рога, тянувшие фургон приостановили работу.
Одинокий разведчик возник на вершине холма, и люди отпрянули с дороги, освобождая ему путь. Не замедляя бешеной скачки, он, видимо, задавал им какие-то вопросы — Галдар видел, как ему указывают дорогу. Пригнувшись, разведчик еще раз вонзил шпоры в бока своего коня и бросил его вперед.
Мина вышла на середину дороги, ожидая его.
Разведчик, поравнявшись с ней, так резко натянул поводья, что бедное животное взвилось на дыбы.
— Мина! — Он едва мог говорить. — Великаны! В холмах позади нас! Они гонятся за нами!
— Сколько их? — отрывисто спросила она.
— Трудно сказать. Они пробираются врассыпную и без всякого порядка. Но их очень много. Сотня, должно быть. Или больше. Скоро покажутся на холме.
— Летучий отряд, наверное, — предположил Галдар. — Видно, прослышали о большой заварухе на юге и хотят ухватить свою долю добычи.
— Стоит им унюхать наш след, как они мигом будут здесь, — сказал капитан Самоал. — А они почуют его, как только выйдут к реке.
— Кажется, они уже на берегу, — сказал Галдар, всматриваясь вдаль.
Хриплые крики и рев разнеслись вдоль реки подобно грохоту обвала. Дикие завывания бараньих рожков огласили воздух. Несколько великанов заметили колонну и теперь созывали своих на битву.
Донесение разведчика с быстротой лесного пожара облетело все войско Мины. Солдаты вскакивали на ноги, усталость и изнеможение последних дней исчезли, как исчезают в огне сухие листья. Великаны-людоеды были самыми страшными врагами. Огромные, злобные дикари составляли армию, которая под предводительством их шаманов действовала, следуя определенной стратегии и тактике.
Не таковы были летучие отряды. Эти не признавали никакого руководства. Изгои в своем необузданном племени, эти великаны были чрезвычайно опасны, ибо не щадили даже своих. Для них не существовало никаких правил — едва завидев врага, они бросались на него, полагаясь лишь на свою неукротимую ярость, дикую силу и бешеную злобу.
Великаны не знали страха в битве, и из-за толстой и волосатой шкуры их нелегко было убить. Боль же делала их просто невменяемыми и запредельно жестокими. Для них не существовало слова «жалость», а слово «пленение» вызывало у них лишь злобные насмешки, независимо от того, прилагалось ли оно к ним самим или же к их врагам. Великаны ограничивались захватом лишь небольшого количества пленников, и то в расчете полакомиться ими вечером после битвы.
Дисциплинированная и хорошо вооруженная армия могла отразить нападение великанов. Их неуправляемая дикая орда легко попадалась в расставленные ловушки и бывала полностью разгромлена в результате продуманной стратагемы. Они не были хорошими стрелками, поскольку им недоставало терпения для тренировок. Их вооружение составляли мечи и боевые топоры, которыми они с легкостью рассекали противника на части, и метательные копья, посылаемые их сильными руками со смертельной точностью на огромные расстояния.
Заслышав дикие выкрики великанов и звуки их рожков, командиры стали торопливо отдавать приказы. Всадники разворачивали коней, готовясь скакать на врага. Погонщики, занятые передвижением фургонов, схватились за кнуты, подгоняя упрямившихся лошадей.
— Отогнать фургоны вперед! — заревел минотавр привычные команды. — Пехота, а ну строить обронительную линию в тылу! Капитан Самоал, ваши лучники займут позиции позади...
— Отставить, — сказала Мина, и, хотя она не повысила голоса, это слово облетело всю колонну, подобно звуку горна, и заставило людей замереть. Стихли скрежет металла и ржание лошадей. Люди повернулись к ней. — Мы не станем сражаться с великанами. Мы уйдем от них.
— Но великаны быстро нагонят нас, Мина, — запротестовал Самоал. — Нам не удастся уйти. Они вынудят нас остановиться и вступить в бой!
— Эй, погонщики, — Мина не обратила внимания на его слова, — выпрягайте лошадей!
— Мина, что ты делаешь? — Галдар перестал понимать, что происходит. — Как можно оставлять врагу боевые припасы?
— Эти фургоны задерживают нас, — бросила ему Мина. — Пусть они лучше задержат великанов.
Галдар застыл, начиная смутно понимать ее действия.
— Из этого может что-то получиться, — пробормотал он, обдумывая ситуацию.
— Не может, а непременно получится! — обрадованно выкрикнул Самоал. — Мы бросим эти фургоны великанам, как бросают кусок мяса разъяренному волку. Жадность не позволит им пренебречь такой добычей!
— Пехота, строиться двойной линией, готовиться к броску! Вам придется бежать, — обратилась Мина к своему войску. — Не паниковать! Бежать до тех пор, пока остаются силы. Когда они иссякнут, бегите еще быстрей.
— Может быть, драконы придут нам на помощь. — Самоал искал глазами драконов в небе. — Они еще тут.
— Они и вправду тут, — прорычал минотавр, — только помощи от них не дождешься. Если нас растерзают великаны, Таргонн будет только рад оттого, что избавился от лишних расходов.
— Нас не растерзают, — твердо сказала Мина. — Позвать младшего командира Пареджина!
— Я здесь, Мина. — Офицер проложил себе дорогу сквозь быстро смыкавшийся строй.
— Ты веришь в меня, Пареджин?
— Верю, Мина, — сразу ответил тот.
— Ты просил предоставить тебе шанс, чтобы доказать это?
— Да, Мина, просил, — ответил он так же уверенно, но его голос слегка дрогнул.
— Я спасла твою жизнь когда-то. — Крики и рев великанов становились все громче. Солдаты со страхом смотрели назад. — Теперь она принадлежит мне.
— Да, Мина.
— Младший командир Пареджин, ты и твои люди останутся здесь, чтобы отразить натиск великанов. От вас требуется задержать их возле фургонов и тем самым дать остальному войску время для спасения.
Офицер с трудом проглотил слюну.
— Да, Мина. — Ответ его был беззвучным.
— Я буду молиться за тебя, Пареджин, — тихо сказала Мина и протянула ему руку. — И за всех тех, кто останется с тобой. Единый Бог благословляет тебя и принимает твою жертву. А теперь займите позиции.
Пареджин благоговейно поднес ее руку к губам и поцеловал. Лицо его было взволнованным и счастливым. Вернувшись к своему отряду, он обратился к ним таким приподнятым тоном, будто речь шла об обещанной большой награде. Галдар, не отрывая глаз, смотрел, как люди слушали его, беспрекословно подчиняясь приказу, посылавшему их на верную гибель. Некоторые выглядели озадаченными, другие хмурились, но все действовали решительно и целеустремленно. Оставив колонну, они построились вокруг фургонов, в которых везли мешки с мукой, бочонки с мясом и элем, кузнечное оборудование, мечи, щиты, доспехи, палатки и канаты.
— Великаны подумают, что настали праздники и мы приготовили им подарки, — заметил Самоал.
Галдар кивнул, но промолчал. Он вспомнил Провал Беккарда и тот день, когда Мина приказала ему загрузить припасов больше обычного. Дрожь пробежала у него по спине, подняв дыбом шерсть. Неужели она предвидела все это заранее? Предвидела то, что их ожидало? Знала ли она уже тогда, чем окончится их поход? Предвидела ли она смерть Пареджина, когда спасала ему жизнь? Галдар на мгновение поддался панике. Ему хотелось сорваться с места и кинуться бежать — просто для того, чтобы доказать себе, что он свободен. Доказать, что он хозяин своих действий и своей судьбы, что он не барахтается подобно бессильной мухе в янтарной глубине глаз Мины.
— Сегодня к вечеру мы дойдем до Сильванести, — уверенно сказала Мина.
Галдар поднял на нее глаза, страх и ужас сжимали его сердце.
— Галдар, отдай приказ выступать. Я задам темп ходьбы.
Мина спешилась и кинула поводья одному из рыцарей.
Заняв свое место во главе колонны, она крикнула, и крик ее, словно звук серебряного горна, разнесся над холмами:
— На Сильванести! Вперед к победе!
И она пошла вперед, длинными и легкими шагами, вдвое быстрее обычного солдатского марша, пока мускулы ее не разогрелись от ходьбы. Воины, слыша, как ломятся, нагоняя их, великаны, не нуждались в подбадривании.
Галдар мог спастись, убежав в леса на холмах. Он мог остаться с обреченным отрядом Пареджина. Он мог следовать за этой девушкой до конца своей жизни. Он догнал ее, придержал шаг, подстраиваясь в ногу с ней, и пошел рядом. Наградой ему была ее улыбка.
— За Мину! — раздался позади крик Пареджина. Он выстроил свой маленький отряд вокруг фургонов и теперь чутко прислушивался к нараставшим крикам великанов.
Сжимая меч, он ждал приближения смерти.

Теперь, когда их движения не замедляла поклажа, войско Мины шагало с отличной скоростью. Накатившиеся на них сзади хриплые крики и рев великанов подсказали, что битва началась, и каждый мог легко представить себе, что там происходит. Об этом говорили и яростные вопли дикарей, и предсмертные крики людей. Вот раздался общий визг великанов — это они увидели фургоны с добычей. После этого стало сравнительно тихо. Великаны накинулись на добычу и тела погибших.
Воины бежали, как приказала им Мина. Они бежали, пока у них хватало сил, потом она заставила их бежать еще быстрей. Упавшие оставались лежать на тропе. Мина никому не позволила поднимать их, и от этого у людей словно появились дополнительные силы. Стоило только какому-нибудь солдату подумать, что он уже выдохся, он видел перед собой хрупкую, слабую на вид девчонку, которая в латах и кольчуге шагала впереди их колонны, не жалуясь, не прося отдыха и не оглядываясь назад. Ее благородная храбрость, ее неукротимый дух, ее неиссякающая вера были знаменем, за которым шли люди.
Мина позволила солдатам лишь чуть-чуть отдохнуть и напиться воды, после чего снова погнала их вперед. Те, кто, обессилев, рухнул на землю, остались лежать там, где упали.
Тени стали длиннее. Люди бежали и бежали. Сначала офицеры дали команду запевать, чтобы подержать темп бега, но задыхавшиеся люди хватали ртом воздух только для того, чтобы дышать. Однако с каждым шагом они приближались к цели — к щиту, защищавшему границы Сильванести.
Галдар с нараставшей тревогой видел, что силы Мины на исходе. Вот она несколько раз споткнулась и упала на землю.
Минотавр мгновенно оказался рядом.
— Нет, — прохрипела она и оттолкнула его руку. С трудом девушка поднялась на ноги, шатаясь, сделала несколько шагов и снова упала.
— Мина, — заговорил Галдар, — здесь твой конь, твой Сфор. Садись на него и уезжай. В этом нет ничего постыдного.
— Мои солдаты идут пешком, — просто объяснила она. — И я должна идти рядом с ними. Я не имею права приказывать им делать то, что не смогла бы сделать сама.
Она снова попыталась встать, но ноги не держали ее. Ее лицо исказилось от отвращения, но она начала продвигаться вперед ползком, работая коленями и локтями. Некоторые солдаты пытались подбодрить ее, но многие с трудом скрывали слезы.
Галдар подхватил ее на руки. Мина сопротивлялась, она приказала ему опустить ее на землю.
— Если я это сделаю, ты опять упадешь, — убеждал ее минотавр. — Ты замедляешь наше продвижение, из-за тебя мы ни за что не дойдем до Сильванести к вечеру. Выбирай.
— Ладно, — согласилась она с трудом, после минутного колебания. — Я поеду верхом.
Он помог ей сесть на коня. Мина едва держалась в седле, и он боялся, что она не сможет скакать верхом. Но девушка сжала зубы и, сделав над собой усилие, села прямо. Затем Мина бросила на него холодный взгляд.
— Впредь не вздумай оспаривать мои приказания, Галдар, — сказала она. — Ты служишь Единому Богу, так же как и я.
— Хорошо, Мина, — спокойно согласился он. Резко натянув поводья, она послала лошадь в галоп.

Намеченное Миной сбылось. Они достигли границ Сильванести еще до захода солнца.
— Наш поход оканчивается здесь, — объявила Мина и с трудом, разминая негнущиеся ноги, слезла с коня.
— Что за странное место? — Галдар удивленно разглядывал высохшие деревья, гниющие растения, разлагавшиеся трупы животных. — Оно проклято?
— В некотором роде да. Мы рядом со щитом. — Мина тоже внимательно оглядывала представшую перед ними картину. — Опустошение, которое ты видишь, создано щитом.
— Щит приносит смерть? — Галдар замер в ожидании ответа.
— Всему, что к нему прикасается.
— И мы должны прорваться сквозь него?
— Мы не можем прорваться сквозь него, — спокойно объяснила Мина. — Никакое оружие не сможет пробить его. Никакая сила — даже магия самых могущественных драконов — не в состоянии поколебать этот щит. Эльфы, предводительствуемые своей королевой Эльханой, в течение многих месяцев пытались сокрушить его, но он устоял. Стальной Легион бросал на него сотни рыцарей, но безуспешно.
— Вот. — Мина указала рукой в сторону. — Щит прямо перед нами. Ты можешь видеть его, Галдар. Щит и то, что за ним. Сильванести и нашу победу.
Вода Тон-Талас, поймав солнечный отблеск, вдруг загорелась красным и потекла рекою крови. Галдар, в лицо которому светили последние лучи низкого солнца, прищурился. Сначала он ничего не видел, но потом вдруг заметил, что деревья впереди странно дрожат, будто отражения в чуть колышащейся воде. Он протер глаза, думая, что это странное зрелище вызвано усталостью, моргнул несколько раз и снова уставился на деревья. Но дрожание продолжалось, и минотавр понял, что наблюдаемое им искажение воздуха вызвано не чем иным, как присутствием невидимого магического щита.
Заинтересованный, он подошел ближе. Сейчас, когда он знал, на что смотрит, Галдар вообразил, будто видит сам щит. Тот был прозрачным, но несколько маслянистым, подобно поверхности мыльного пузыря. Позади него все выглядело размытым и неустойчивым.
«В точности как эльфийская армия», — решил про себя минотавр и расценил это как доброе предзнаменование. Им непременно удастся пройти сквозь щит.
Офицеры отдали команду остановиться. Многие просто попадали на землю, едва услышали приказ. Некоторые солдаты, чуть не плача, хватали ртом воздух, другие откровенно рыдали от изнеможения, от боли и судорог, которыми сводило мышцы их ног. Третьи лежали неподвижно, как трупы, словно дыхание смерти, погубившее все вокруг, умертвило и их.
— Не так уж велика разница, — вполголоса сказал минотавр капитану Самоалу, который, как и все, жадно хватая ртом воздух, уже стоял рядом с ним. — Если выбирать между нашим броском к щиту и боем с великанами, я, пожалуй, предпочел бы последних. По крайней мере знаешь, с кем воюешь.
— Твоя правда, — едва обретя дар речи, согласился с другом Самоал. — Скверное это местечко, что и говорить.
И он кивнул в сторону дрожавших деревьев.
— Что бы мы ни собирались делать, нам следует заняться этим поскорей. Мы, конечно, немного задержали великанов своими подарками, но они очень скоро нас нагонят.
— К утру обязательно, — кивнул Галдар и опустился на землю. Он еще никогда так не уставал. — Знаю я их летучие отряды. Ограбив фургоны и перерезав защиту, они не успокоятся, пока не ухватят еще более жирный кус. Думаю, они уже гонятся по нашим следам. Готов поспорить, что это так.
— А у нас нет сил бежать, даже если бы было куда. — Капитан Самоал устало вытянулся на земле рядом с минотавром. — Не знаю, как ты, но у меня недостало бы сил смахнуть комара с носа, не то что атаковать какой-то проклятый щит.
Он искоса поглядел на Мину, которая одна из всего войска оставалась на ногах. Она стояла, молча вглядываясь в магическую преграду. Солнце уже село, и теперь было невозможно разглядеть в воздухе той маслянистой ряби, по которой угадывалось присутствие щита.
— Думаю, здесь нам и придет конец, приятель, — вполголоса продолжал Самоал. — За щит нам не проникнуть. К утру сюда доберутся великаны. Сзади они, впереди щит, а мы между ними. И вся эта сумасшедшая гонка окажется ни к чему.
Галдар не ответил. Он не потерял веры, просто слишком устал для того, чтобы спорить. У Мины был план. Она не стала бы вести их в тупик, из которого не было выхода и в котором их неминуемо должны были настичь великаны. Он еще не знал, что это за план, но он видел достаточно, чтобы убедиться в силе и могуществе и ее, и ее Бога. И потому теперь он не сомневался в том, что Мина способна достичь недостижимого.
Она же в это время, пробираясь между высохшими кустами и буреломом, подошла вплотную к щиту. Мертвые, сухие листья шуршали у нее под ногами. Странный пепел, похожий на жирную сажу, падал ей на плечи и покрывал ее стриженую голову серой липкой шалью. Вот она остановилась: дальше идти было нельзя, невидимая стена преградила ей путь.
Мина вытянула руку и толкнула щит; Галдару показалось, что огромный мыльный пузырь чуть подался под ее рукой. Девушка быстро отдернула руку, будто укололась об острый шип. По прозрачной маслянистой пленке пробежала рябь. Взяв в руки свою «Утреннюю Звезду», Мина ударила ею по щиту. Выбитый отдачей из ее руки, молот упал на землю. Сведения подтверждались. Мина наклонилась, подняла свое оружие и пошла обратно через мертвый лес к своему войску.
— Какие будут приказания, Мина? — спросил Галдар. Она оглядела людей, неподвижно лежавших на траве среди деревьев, подобно трупам.
— Вы хорошо потрудились, — обратилась она к ним. — Мы разобьем лагерь здесь. Думаю, что мы находимся достаточно близко. — Она оглянулась и измерила глазами расстояние до щита. — Да, вполне достаточно.
Минотавр не стал уточнять, от чего они были «достаточно близко», у него на это уже не оставалось сил. Но он все-таки поднялся на ноги, сказав:
— Пойду расставлю часовых.
— Не надо, — удержала его Мина и положила руку ему на плечо. — Этой ночью часовые не понадобятся. Пусть все отдыхают.
— Как можно не ставить часовых? — Галдару даже стало смешно. — Мина, великаны никуда не делись, они совсем близко...
— Они будут тут к утру, — легко согласилась Мина. — Люди могут поесть, если они голодны, потом всем спать.
Галдар опять чуть не рассмеялся. Что поесть? Их припасы теперь грели желудки великанов. Те солдаты, которые пустились в эту дикую гонку со своими походными ранцами, побросали их задолго до конца пути. Но он предпочел не расспрашивать Мину.
Собрав офицеров, он передал ее распоряжение, и, к его удивлению, ни протестов, ни споров не последовало. Люди слишком устали. Им уже все было безразлично; зачем сегодня выставлять часовых, все равно к утру их разбудят великаны. Как заметил вслух один из солдат: «Успеем проснуться вовремя, умереть не опоздаем».
Галдар чувствовал голод, но усталость победила. К тому же в этом мертвом лесу он наверняка не сумел бы найти ничего съестного. Минотавр задался вопросом, не может ли эта магия, которая высосала жизнь из всего вокруг, управиться до утра и с ними. Он представил себе, как явившиеся на рассвете великаны найдут вместо аппетитной добычи несколько высохших трупов, и эта картина развеселила его.
Ночь была темной, как смерть. Плененные переплетенными ветвями звезды казались маленькими и тусклыми. Усталость мешала ему вспомнить, следует ли ожидать восхода луны этой ночью. Он понадеялся, что она не взойдет. Чем меньше видишь этот призрачный лес, тем лучше. Ковыляя, минотавр стал обходить спящих. Некоторые стонали, другие бранились, когда ему случалось натыкаться на них. Только по этим звукам можно было понять, что он идет среди живых, а не мертвецов.
Он вернулся к тому месту, где оставил Мину, но не нашел ее. В этой темноте минотавр ничего не видел, и сердце его внезапно сжалось от страха, от детского страха, что он заблудился и остался один ночью. Он даже не осмелился позвать ее. Минотавру казалось, что он очутился в храме молчания, который может разрушиться от малейшего звука.
Но он должен был разыскать Мину.
— Мина! — отважился он наконец на тихий шепот.
— Я здесь, Галдар, — услышал он в ответ.
Он обошел группу сросшихся стволами деревьев и нашел Мину сидевшей на ветви, упавшей с огромного дуба. Ее лицо светилось бледным светом, и он удивился, как мог не увидеть ее прежде.
— Четыреста пятьдесят человек в отряде, Мина, — сообщил он, устало переминаясь с ноги на ногу.
— Сядь, — приказала она.
— Тридцать остались с фургонами, еще двадцать мы потеряли по дороге. Некоторые, возможно, и сумеют добраться сюда, если, конечно, их не захватят великаны.
Она молча кивнула. Галдар опустился на землю, все мускулы его огромного тела болели; завтра он не сможет даже шевельнуться, и не он один.
— Все спят. — И он подавил зевок.
— Ты тоже ложись отдыхать, Галдар.
— А как же ты?
— Я не хочу спать. Посижу здесь. Недолго. Не беспокойся обо мне.
Он примостился у ее ног, сбил под голову кучку сухих листьев, которые громко шуршали, стоило ему только пошевелиться. Во время этой сумасшедшей гонки он мечтал о том, чтобы поскорее наступила ночь, когда можно вытянуться, отдохнуть, заснуть. И сейчас он вытянул ноги, сложил поудобнее руки, закрыл глаза и увидел тропу. Она уходила вперед и вела его за собой. Он шел по ней быстро-быстро, затем побежал, а тропа все убегала и убегала от него. Она вилась среди деревьев, то поднимаясь на холм, то спускаясь к реке, то, подобно змее, обвивая его ноги. И вот тропа опутала его всего, и он рухнул вниз головой в реку, полную крови.
Галдар проснулся с хриплым криком и вскочил.
— Что с тобой? — Мина все еще сидела на бревне, не двигаясь.
— Это проклятая гонка! — выругался минотавр. — Мне приснилась дорога. Нет, мне не заснуть, это бесполезно.
Не один он не мог спать. Вокруг слышны были звуки тяжелого дыхания, шуршание листьев под беспокойными телами, стоны, кашель, шепот страха и изнеможения. Мина прислушалась, грустно покачала головой и вздохнула.
— Ложись, Галдар. Лежи спокойно, а я спою тебе колыбельную. И ты заснешь.
— Мина, — минотавр смущенно откашлялся, — не надо, пожалуйста, петь мне. Я не ребенок.
— Ребенок, Галдар, настоящий ребенок, — тихо сказала она. — Все мы всего лишь дети. Дети Единого Бога. Ляг и закрой глаза.
Галдар сделал так, как она сказала. И снова перед его глазами поплыла тропа, и он все бежал и бежал по ней, спасая свою жизнь. Мина запела. Ее голос был тихим и непривычным к пению, чуть резковатым, но в нем была такая сладость и чистота, что он проникал в самую душу.

Сомкнутся у цветов
Ресницы лепестков.
Тьма — погляди наверх.
С последним вздохом дня,
Молчание храня,
Усни, любовь, навек.

Клубится мрак внизу.
Но здесь, в ночном лесу,
В сгустившейся тени
Ты, погружаясь в сон,
Возносишься, спасен,
Любовь, навек усни.

Тьма стелется кругом.
Но помнит о другом
Пролившаяся кровь:
Закрывшие глаза
Увидят небеса.
Усни навек, любовь.

Минотавр почувствовал, как его веки сковал тяжелый, подобный летаргии сон, какой, вероятно, видят умирающие от потери крови. Его конечности стали тяжелыми, туловище словно одеревенело и вдавилось в землю. Галдар распластался на ковре из сухих листьев и золы мертвых деревьев, а листья продолжали падать, накрывая его наподобие одеяла.
Он успокоился. Страх исчез. Заботы покинули его.
Гамашинох, называли это гномы. Песнь Смерти.

Всадники на синих драконах, посланцы Таргонна, проснулись на рассвете и отправились в полет. Им предстояло облететь леса Блотена — земли великанов. Накануне они внимательно следили за тем, как маленькая армия бежала от летучего отряда. Солдаты настолько испугались, что побросали все свои припасы, оставив и их, и своих товарищей на съедение великанам-людоедам. Один из всадников с мрачной усмешкой заметил, что Таргонн вряд ли обрадуется, узнав, что экипировка стоимостью в несколько сотен стальных монет будет теперь украшать тела диких чудовищ.
Армия в смятении бежала, хотя и сохраняя подобие порядка. Но этот бешеный бег от смерти не привел ее никуда. Беглецы уперлись в магический щит, окружавший границы Сильванести. Достигнув его на закате, войско остановилось. Солдаты лишились сил и не смогли бы подняться и идти, даже если бы было куда. Но идти было некуда.
Грабеж брошенных фургонов занял у летучего отряда великанов не больше двух часов; за это время все, что годилось в пищу, было съедено, а все, что можно было украсть, — украдено. Затем великаны кинулись на юг по следам людей, ведомые их ненавистным, сводящим с ума запахом.
Всадникам приходилось иметь дело с великанами, хотя синим драконам понадобилось бы совсем немного времени, чтобы разметать весь этот летучий отряд. Но у всадников имелись на этот счет строгие распоряжения. Их отправили сюда следить за этой мятежной девушкой-рыцарем и ее армией фанатиков. Следить, но не вмешиваться. Таргонна не в чем будет обвинить, если великаны растерзают армию, посланную им на завоевание Сильванести. Он много раз доводил до сведения Малис, что следует заставить великанов покинуть Блотен, интернировать, как интернировали в свое время кендеров из Кендермора. Может быть, в следующий раз она прислушается к его совету.
— Вот они, — сказал один из посланцев Таргонна, дракон которого как раз описывал круг над границей эльфийского королевства. — В Мертвой Земле. Там же, где мы оставили их накануне. Они никуда не делись. Может, они все перемерли? Похоже на то.
— Если и нет, то это скоро случится, — отозвался его командир.
Великаны надвигались сплошной темной массой, подобно потоку грязи затопив тропу, что шла рядом с этой серой высохшей зоной мертвой растительности, которую рыцари называли Мертвой Землей.
Всадники стали устраиваться поудобнее, чтобы рассмотреть предстоявшее во всех подробностях.
— Что это? — внезапно спросил один из них, наклонившись вперед.
— Спустись ниже, — приказал командир своему синему дракону.
Драконы чуть снизились, мягко скользя на свежем утреннем ветерке.
— Думаю, господа, — сказал командир, оторвавшись от поразившего его зрелища, — что нам следует немедленно возвратиться в Джелек и доложить об увиденном Таргонну. Если он получит эти сведения от других, он может просто не поверить в случившееся.

Звуки рога разбудили Галдара, и он поспешно вскочил на ноги, не успев даже полностью проснуться.
— Нападение великанов! К оружию! Все к оружию! — раздался хриплый голос капитана Самоала. Он уже расталкивал своих лучников, вырывая их из объятий сна.
— Мина! — Минотавр кинулся к девушке, готовый защищать ее до последнего своего дыхания, а в случае необходимости собственноручно убить ее, чтобы она не попала в руки дикарей. — Мина, где ты?
Он обнаружил девушку на том самом месте, где оставил ее вечером. Мина спокойно сидела на упавшей ветке мертвого дуба. Ее оружие, «Утренняя Звезда», лежало у нее на коленях.
— Мина, — Галдар взволнованно спешил к ней, продираясь сквозь заросли сухого кустарника, — надо спешить! У тебя еще есть возможность спастись!
Мина посмотрела на него и рассмеялась.
Галдар застыл на месте, пораженный. Еще никогда ему не приходилось слышать ее смеха. Он был мелодичный и очень веселый, так может смеяться молоденькая девушка, завидев возлюбленного.
Мина соскочила с бревна.
— Спрячьте оружие, солдаты! — выкрикнула она. — Великанам нас не достать!
— Боже, она, кажется, сошла с ума! — ужаснулся Самоал.
— Нет, смотри. — Галдар стоял, не веря своим глазам. Великаны-людоеды буйствовали всего лишь в десяти футах от них. Они бешено приплясывали от возбуждения, рычали, ревели, скалили зубы, бранились. Они были так близко, что от их ужасной вони Галдар едва не задохнулся. Великаны скакали, прыгали, бесновались, грозили кулаками в пространство и в неистовом гневе трясли оружием.
Гнев довел их почти до безумия. Враг был рядом, они едва не касались его руками, но с таким же успехом они могли грозить далеким звездам. Враг был рядом — и безгранично далеко, словно на другом конце Вселенной. Деревья, разделявшие минотавра и великанов, мерцали, подрагивали, как дрожал смех Мины в утреннем тумане. Великаны бились головами о щит, о невидимый магический щит, сквозь который не было прохода.
Галдар следил за великанами, дабы убедиться, что те действительно не могут добраться до него и его товарищей. Ему казалось невозможным, что они не могут пересечь этот странный незримый барьер, но в конце концов он вынужден был признать очевидное. Многие великаны уже отвернулись от щита, испуганные и побежденные столь явным проявлением колдовства. Некоторые устали колотить головами в то, что казалось им просто воздухом. Один за другим поворачивались они своими волосатыми страшными спинами к армии людей, которую видели, но не могли ухватить. Шум, поднятый ими, стал затихать. С угрозами и грубыми жестами великаны стали скрываться в лесу.
— Мы за щитом, солдаты! — торжествующе объяснила Мина. — Вы находитесь в безопасности! Вы прошли сквозь щит и уже находитесь в королевстве Сильванести! Это ли не свидетельство власти и могущества Единого Бога!
Люди стояли пораженные, онемевшие, неспособные сразу оценить чудо, которое произошло с ними. Они моргали и вздыхали, напоминая минотавру узников, которые провели в мрачном подземелье большую часть жизни и однажды утром внезапно вышли на яркое солнце. Некоторые что-то восклицали, но тихо, словно боясь вспугнуть чудесное явление. Некоторые терли глаза, не веря тому, что видели. Но вид ретировавшегося врага убедил всех в реальности происшедшего. Один за другим люди преклоняли колени перед Миной и опускали лица. Они не пели ей хвалебных песен. Эта минута требовала тишины. Солдаты воздавали Мине должное молчанием, граничившим с благоговейным страхом.
— Вставайте! — воскликнула Мина. — Берите в руки оружие. Сегодня мы отправляемся маршем на Сильваност! И нет такой силы, которая могла бы остановить нас!

25
Из дня в ночь

Лица.
Лица, плывущие перед его глазами, то поднимаясь, то опускаясь на волнах боли. Стоило Герарду подняться к поверхности; как лица оказывались рядом с ним — странные, застывшие, безглазые лица мертвых, плывших в том темном море, в котором сейчас плыл он сам. Но одновременно боль становилась совсем непереносимой, и тогда он отпускал себя и медленно шел ко дну, в темноту, и какая-то часть его существа шептала, что лучше перестать бороться, окончательно отдать себя во власть этого темного моря и стать одним из безглазых.
Герард, наверное, так бы и сделал, но чья-то сильная рука подхватывала его, когда боль становилась невыносимой, и не давала ему утонуть. Чей-то голос, спокойный и властный, приказывал ему держаться на поверхности. Привыкнув к повиновению, Герард слушался этого голоса. Он не шел ко дну, а вновь и вновь всплывал в темной воде, хватаясь за эту сильную руку. Наконец он выбрался на берег, оставив боль извиваться в море, и, добравшись до твердой земли сознания, уснул крепким и спокойным сном.
Проснулся он оттого, что почувствовал голод, и сквозь приятную дремоту стал размышлять о том, где находится, как здесь оказался и что, собственно, с ним приключилось. Лица, которые мелькали перед ним в бреду, стали реальными, но они успокоили его ничуть не больше, чем лица из его снов. Они были равнодушными и холодными, это были бесстрастные лица людей, облаченные в длинные черные одежды, окаймленные серебром.
— Господин, как вы себя чувствуете? — обратилась к нему одна из этих фигур, наклонившись и притрагиваясь к его шее прохладной рукой, чтобы нащупать пульс. Рука была укутана во что-то черное и широкое, и Герард понял, откуда в его снах возник образ темных вод.
— Лучше, — осторожно ответил он. — Мне хочется есть.
— Это хороший признак. Но пульс ваш еще слаб. Я велю одному из прислужников принести вам мясного бульону. Вы потеряли много крови, и мясной сок поможет вам восполнить ее потерю.
Герард огляделся. Кровать, на которой он лежал, находилась в большой, просторной комнате, где было еще несколько таких же кроватей, по большей части пустых. Другие фигуры в черном двигались по комнате на цыпочках и совершенно бесшумно. Острый запах трав пронизывал воздух.
— Где я нахожусь? — спросил наконец озадаченный Герард. — Что со мной случилось?
— Вы находитесь в госпитале нашего Ордена, сэр рыцарь, — ответила целительница. — В Квалинести. Вы попали в засаду, расставленную эльфами, если я не ошибаюсь. Больше мне ничего не известно. Вас обнаружил маршал Медан. Он доставил вас сюда позавчера. Вы обязаны ему жизнью.
Герард был ошеломлен:

Предыдущая страница 21 Следущая страница


Драконы Погибшего Солнца

— На меня напали эльфы?
— Мне почти ничего не известно об этом, — повторила целительница. — Вы не единственный мой пациент. Поинтересуйтесь у маршала. Он вскоре придет сюда. Он приходит каждое утро с тех пор, как доставил вас к нам. Садится рядом с вашей кроватью и присматривает за вами.
Герард вспомнил сильную руку, спокойный, властный голос, которые не давали ему утонуть.
Он медленно, с трудом превозмогая боль, попытался перевернуться на бок. Раны его были туго перевязаны, мускулы ныли от долгого лежания в постели. Он поискал глазами свое вооружение — черные доспехи и плащ мирно покоились на стуле рядом с кроватью.
Герард закрыл глаза со стоном, который заставил целительницу думать, что пациентом овладел новый приступ боли. Теперь он все вспомнил, по крайней мере почти все, что с ним произошло. Он вспомнил, как сражался с двумя Неракскими Рыцарями. Вспомнил пронзившую его стрелу, вспомнил появление третьего рыцаря, вспомнил, как выкрикивал ему вызов на бой...
Он только не мог вспомнить, как на него напали эльфы.
К его постели приблизился молодой человек, державший в руках поднос, на котором стояли чашка с бульоном, тарелка с ломтиком хлеба и кружка.
— Могу я помочь вам, господин? — вежливо спросил он.
Герард представил, как его кормят с ложечки, и содрогнулся.
— Благодарю, я сам, — сказал он и, хотя и скривился от боли, постарался сесть в постели.
Молодой человек поставил поднос на колени рыцаря и присел рядом на стул, наблюдая за тем, как тот ест.
Герард обмакнул хлеб в бульон, отпил прохладной чистой воды из кружки и стал думать, как бы поосторожнее выведать правду.
— Я так понимаю, что я у вас здесь на правах пленника? — спросил он у юноши.
— О, с чего вы взяли, господин? — Прислужник был явно удивлен. — Почему вы так решили? На вас из засады напала банда эльфов! — Юноша смотрел на рыцаря с откровенным восхищением. — Маршал Медан рассказал нам об этом, когда принес вас сюда. Он принес вас на своих руках, представляете? Он весь был испачкан вашей кровью. Он назвал вас настоящим героем и приказал не жалеть никаких усилий, чтобы вылечить вас. За вами ухаживало семеро черных магов, господин! А вам кажется, что вы здесь в плену! — Прислужник искренне рассмеялся и покачал головой.
Герард отодвинул чашку с бульоном. У него внезапно пропал аппетит. Пробормотав, что он, видимо, переоценил свои силы, рыцарь откинулся на подушки. Юноша похлопотал немного вокруг него, поправляя постель и проверяя состояние его ран. Затем он сказал, что они почти излечены, и удалился, посоветовав рыцарю заснуть.
Герард закрыл глаза, притворяясь, что уснул, но сон не шел к нему. Он не мог понять, что происходит. Он мог лишь догадываться, что маршал затеял какую-то игру, которая неизбежно окончится для него, Герарда, пытками и смертью.
В конце концов, устав думать об этом, он успокоился и заснул.
— Нет, не будите его, — послышался вдруг знакомый низкий голос. — Я зашел только для того, чтобы справиться, как он чувствует себя сегодня утром.
Герард раскрыл глаза. Рядом с его кроватью стоял человек в форме Неракского Рыцаря с маршальским шарфом на поясе. Ему было примерно лет пятьдесят, лицо его покрывал сильный загар, лоб бороздили глубокие морщины, взгляд отличался суровостью, но не был жестоким. Это был взгляд командира, который способен приказать своим людям пойти на смерть, но это приказание не будет для него легким.
Герард сразу же узнал его. Это был маршал Медан.
Лорана говорила о нем тоном искреннего уважения, и теперь рыцарь мог понять почему. Медан более тридцати лет управлял покоренным народом, и в стране не было концентрационных лагерей, в городах не возводили на лобных местах виселиц, не жгли и не грабили эльфийское население. Медан лишь следил за тем, чтобы дань драконице была собрана и отправлена вовремя. Он научился играть свою роль в эльфийской политике и, по словам Лораны, играл ее хорошо. У него, разумеется, были свои осведомители и доносчики. Он сурово расправлялся с мятежниками, но делал это ради поддержания закона и порядка. Он твердой рукой управлял своими войсками, а это было немалой заслугой в те дни, когда в Неракские Рыцари шли только отбросы общества.
Герард сразу же оставил мысль о том, что этот человек решил позабавиться с ним, развлечься предстоящим зрелищем его страданий и смерти. Но какую же тогда игру ведет Медан? И что это за история о нападениях эльфов?
Герард постарался сесть и отдал честь маршалу, насколько ему позволили это сделать перебинтованная грудь и рука в тяжелом лубке. Маршал мог быть его врагом, но он все-таки оставался маршалом, и Герард обязан был уважать его ранг.
Медан отсалютовал в ответ и велел рыцарю лечь, чтобы не потревожить раны. Герард едва слышал маршала, его одолели другие мысли. Он мысленно вернулся в то утро.
Медан приготовил им ловушку по вполне понятной причине — ему нужен был Палин и его артефакт. Это значило, что Медан точно знал, где их можно обнаружить. Следовательно, кто-то сообщил ему об их местонахождении.
Кто-то предал их, но кто? Кто-то из приближенных Лораны? В это было трудно поверить, но Герард сразу вспомнил о том эльфе, который ушел «поохотиться» и не вернулся. Конечно, не исключено, что он погиб от рук Рыцарей Тьмы. Но, возможно, и нет.
Его мысли путались. Что случилось с Палином и кендером? Сумели ли они спастись? Или их тоже держат в плену?
— Как вы себя чувствуете, господин? — спросил Медан; в его взгляде, устремленном на рыцаря, читалась искренняя забота.
— Много лучше, маршал, благодарю вас, — ответил Герард. — Я хотел бы попросить вас не продолжать без необходимости это притворство, на которое вы, возможно, пошли ради моего здоровья. Я знаю, что я ваш пленник. Разумеется, у вас нет причин доверять мне, но я хочу уверить вас, что я не шпион. Я...
— Соламнийский Рыцарь, — улыбнувшись, договорил за него Медан. — Да, я знаю это...
— Герард Ут-Мондар, маршал, — представился рыцарь.
— А я — маршал Алексиус Медан. Итак, господин Герард, мне известно, что вы соламниец. — Маршал пододвинул стул к кровати Герарда и сел. — Я знаю также, что вы мой пленник. Только прошу вас говорить потише. — С этими словами он бросил косой взгляд на целителей, которые были чем-то заняты в дальнем конце комнаты. — Пусть эти сведения будут нашим маленьким секретом.
— Но, господин?.. — Герард ничего не понимал. Если бы сейчас он увидел, как драконица Берилл падает прямо с небес в его миску с бульоном, он удивился бы не меньше.
— Послушайте меня, господин Герард. — Медан положил руку ему на ладонь. — Вас захватили в тот момент, когда вы были облачены в доспехи Неракских Рыцарей. Вы заявляете, что вы не шпион, но какие есть основания, чтобы вам верить? А вам известно, какая судьба ожидает у нас шпионов? Вас станут допрашивать те, кто умеет разговорить людей. Мы здесь в Квалинести идем в ногу со временем. У нас есть и дыба, и пыточное колесо, и раскаленные щипцы. Конечно, мы обзавелись и «железной девой» с ее смертельными объятьями. Несколько недель таких допросов, и вы, я думаю, будете рады рассказать не только то, что знаете, но даже то, чего не знаете. Лишь бы положить конец пыткам.
Герард открыл было рот, но твердое рукопожатие маршала удержало его от возражений.
— Итак, что же вы расскажете им? Вы расскажете о королеве-матери, о том, что Лорана дала приют человеку-магу, которому удалось обнаружить магический артефакт. Что благодаря ее вмешательству и маг, и этот странный предмет находятся вне досягаемости Берилл. — Герард постарался скрыть вздох облегчения, Медан пристально наблюдал за ним. — Да, думаю, вам приятно было услышать об этом, — сухо произнес маршал. — Магу удалось спастись. Планы Берилл расстроены. Но вы умрете. Более того, вы будете рады умереть. Однако ваша смерть не спасет Лорану.
Герард молчал, захваченный потоком сведений. Он барахтался в паутине логики Медана и не знал, как из нее выбраться. Он был бы рад думать, что сумеет противостоять всем пыткам и пойдет на смерть, не проронив ни слова, но уверенности в этом у него не было. Он немало слышал о мучениях на дыбе, о том, как она выплевывает человека законченным калекой с никогда не заживающими ранами. Он был наслышан и о других пытках, он помнил изуродованные руки и обезображенные пальцы Палина. Память нарисовала ему хрупкие белые руки Лораны, с едва заметными мозолями, некогда оставленными мечом.
Герард тоже бросил взгляд в сторону целителей в черном, затем посмотрел на Медана.
— Чего вы ожидаете от меня, господин? — спросил он спокойно.
— Прошу вас, во-первых, не опровергать сочиненный мной рассказ о нападении эльфов. Во-вторых, ваше героическое поведение навело меня на мысль взять вас к себе адъютантом. Мне необходим человек, которому я мог бы доверять, — чуть скривил губы Медан. — Я склонен думать, что жизнь королевы-матери в опасности. Я делаю, что могу, чтобы защитить ее, но этого может оказаться недостаточно. Я нуждаюсь в человеке, который сумеет о ней заботиться так же, как я.
— Но, маршал, — не удержался от упрека Герард, — вы ведь шпионили за ней.
— Для того, чтобы суметь защитить ее в нужный момент, — возразил Медан. — И поверьте мне, я не испытывал от этого никакого удовольствия.
Герард покачал головой, не сводя взгляда с маршала:
— Маршал, мой ответ таков. Я прошу вас взять меч и убить меня тут же, на этой кровати. Я не смогу оказать никакого сопротивления. Я заранее оправдываю вас за это убийство. Моя смерть здесь и сейчас разрешит все наши проблемы.
Хмурое лицо Медана озарила улыбка.
— Их не так много, как вам кажется. Разумеется, я отказываюсь от вашего предложения. Вы мне нравитесь, соламниец. За все сокровища Квалинести я не согласился бы пропустить такое зрелище, как ваш бой с моими рыцарями. Большинство из тех, кого я знаю, на вашем месте в первую же минуту побросали бы оружие и дали деру. — Выражение лица Медана опять стало мрачным, а тон горьким. — Дни славы нашего Ордена миновали. Когда-то нашим предводителем был человек чести и безупречный храбрец. Это был сын Повелителя Драконов и Зебоим, Богини Моря. А кто теперь наш предводитель? — Медан скривился. — Бухгалтер. Человек, который вместо меча носит кошель с деньгами. Те, кого он любезно посвящает в Рыцарство, добиваются этого не подвигами и не отвагой. Они просто покупают свое звание холодным звоном монет.
Герард вспомнил о своем отце и почувствовал, как на его лице проступила краска стыда. Он, правда, не покупал себе рыцарское звание (во всяком случае, не покупал сам). Но это сделал для него отец, который позаботился о мягком и безопасном, но почетном местечке для сына.
— Соламнийцы не лучше, — пробормотал он себе под нос, опустив голову и разглядывая морщинки на своем одеяле.
— Неужели? Прискорбно слышать. — В голосе Медана действительно звучало разочарование. — Но, возможно, в эти последние дни бой пойдет между теми, кто делал ставку на честь, а не ставил монетку на ребро, выбирая, за кого сражаться. По крайней мере, я на это надеюсь, ибо в противном случае, — добавил он спокойно, — мы все окажемся в проигрыше.
— Последние дни, вы сказали? — неловко спросил Герард. — Что вы имеете в виду?
Медан оглянулся. В комнате, кроме них, уже никого не было, целители давно ушли.
— Берилл готовится атаковать Квалинести, — откровенно сказал маршал. — Не знаю, когда именно, но она собирает армию. Когда она решится на это, передо мной встанет трудный выбор. — Он внимательно заглянул в глаза Герарда. — И я не хочу, чтобы судьба королевы-матери влияла на этот выбор. Поэтому мне нужен кто-то, кому я мог бы поручить ее спасение.
«Этот человек влюблен в Лорану!» — догадался изумленный Герард. Неудивительно. Он и сам чуть было в нее не влюбился. Нельзя быть с ней рядом, говорить с ней и не поддаться очарованию ее красоты и грации. Но Герард все еще колебался.
— Возможно, я ошибся, господин? — спросил Медан, и тон его стал холодным. Он поднялся на ноги. — И вы лишены чувства чести так же, как и остальные?
— Нет, маршал! — горячо возразил рыцарь. Сам не зная почему, он хотел, чтобы этот странный маршал был о нем хорошего мнения. — Я упорно работал, чтобы стать рыцарем. Я читал книги об искусстве войны. Я изучал стратегию и тактику. Я принимал участие в поединках и турнирах. Я стал рыцарем, чтобы защищать тех, кто беззащитен, чтобы искать честь и славу на полях сражений, а вместо этого, — он помолчал, стыдясь сделать признание, — вследствие влияния моего отца, я стал стражем Усыпальницы в Утехе.
Медан ничего не ответил. Он смотрел рыцарю в глаза, ожидая, какое решение тот примет.
— Я принимаю ваше предложение, господин, — решительно произнес Герард. — Пока я не понимаю вас, но я сделаю все, что в моих силах, чтобы быть полезным Квалинести, — многозначительно произнес он, — и королеве-матери.
— Справедливое решение, — коротко ответил ему маршал. Любезно кивнув, он повернулся и направился к выходу из палаты. Но вдруг обернулся и произнес: — Должен вам сказать, что я вступил в ряды рыцарей по тем же соображениям, что и вы, молодой человек. — И он, прямой и подтянутый, чеканя шаг, пошел к двери. Плащ мягкими складками струился у него за спиной. Затем Медан еще раз оглянулся. — Если целители найдут ваше состояние удовлетворительным, вы можете переехать в мой дом уже завтра.
Герард упал на подушки. «Я не могу доверять ему, — говорил он себе. — Я не должен ни восхищаться им, ни верить его словам. Возможно, он сказал неправду о нападении Берилл. Вполне вероятно, что это всего лишь трюк. Как бы то ни было, я не должен терять бдительность, и мне следует все время быть настороже. Во всяком случае теперь (и незнакомое чувство счастья захлестнуло его) я смогу сделать что-то более важное, чем вытащить из Усыпальницы забравшегося туда кендера».
Медан оставил госпиталь, глубоко удовлетворенный беседой с раненым рыцарем. Конечно, он не мог сказать, что полностью доверяет этому человеку. Он будет внимательно следить за ним ближайшие несколько дней, присматриваться к его поступкам. И разумеется, в случае необходимости сумеет воспользоваться предложением самого соламнийца и поразит его мечом.
«Как бы то ни было, его храбрость и его преданность друзьям не вызывают никаких сомнений, — сказал себе маршал. — Это он уже доказал».
И Медан направился к дому Лораны. Он наслаждался прогулкой. Квалинести прекрасна в любое время года, но летом здесь миллионы цветов наполняют воздух ароматами, серебристые кроны десятков тысяч деревьев упираются в небо, кругом звенят птичьи трели.
Помня о раннем часе, он шел неторопливо и ненадолго остановился у садовой ограды, восхищаясь живописным пламенем тигровых лилий, поднявших к солнцу свои изящные головки. Затем медленно пошел вдоль дорожки, наблюдая за опадавшими крохотными цветками калины, с куста которой слетела малиновка. В этот момент показался один из Создателей Крон. Медан остановил его и задал несколько вопросов, чтобы выяснить, почему заболел один из его розовых кустов. Садовник говорил враждебным тоном, он ясно давал понять Медану, что отвечает ему только потому, что обязан делать это. Но Медан был предельно корректен, уважителен, он задавал толковые вопросы и внимательно выслушивал ответы. Постепенно эльф оттаял: тема была близка его сердцу, и он даже пообещал зайти к маршалу и попытаться вылечить розы.
Прибыв к Лоране, Медан позвонил в серебряный колокольчик и, прислушиваясь к его приятной песенке, таявшей в воздухе, принялся ждать ответа. В дверях возник эльф и низко поклонился. Медан внимательно пригляделся к нему.
— Келевандрос, не так ли?
— Да, маршал, — ответил тот.
— Я пришел навестить...
— Кто это, Келевандрос? — послышался голос приближавшейся к ним Лораны. — О маршал Медан, рада вас видеть у себя в доме. Входите, пожалуйста. Могу я угостить вас вином?
— Благодарю, госпожа, но я не располагаю временем, — вежливо отвечал маршал. — Мы получили сведения о том, что банда повстанцев орудует в лесах неподалеку отсюда. Один из моих людей подвергся их нападению. — Он не сводил взгляда с лица Лораны. — Мятежники не питают любви к королевскому дому, считая вас предателями. Если вы, как утверждаете, не имеете на них влияния...
— Я веду тихую и уединенную жизнь, маршал, — прервала его Лорана, — и не бываю нигде, кроме дворца моего сына. Однако вы испытываете подозрения на мой счет. Я люблю свою родину и свой народ и целиком предана им.
— Я не сомневаюсь в этом, госпожа. — Медан холодно улыбнулся. — В таком случае, пока мы не поймаем этих мятежников, вы не будете в безопасности вне пределов этого дома. Естественно, вы можете бывать в королевском дворце, но я настоятельно рекомендую воздержаться от прогулок в другие места столицы.
— Я арестована, маршал? — спокойно спросила Лорана.
— Я делаю это только ради вашей безопасности, госпожа, — поклонился тот. Медан протянул руку к пурпурному бутону, источавшему дивный аромат. — Примите мои похвалы по поводу этого очаровательного куста лилий. Никогда прежде не видел, чтобы они цвели в конце лета. Разрешите откланяться, госпожа.
— Всего наилучшего, маршал Медан, — обронила Лорана.
— Как я ненавижу эту игру! — сквозь стиснутые зубы говорил себе Медан, в одиночестве возвращаясь в свой дом и все еще ощущая аромат лилий.

— Как мне ненавистна эта игра! — сказала Лорана, закрывая дверь и прислоняясь к ней головой.
Небольшой водопад, мелодично журча, напевал свою нехитрую тихую песенку, и Лорана прислушалась к ней, давая этой природной музыке успокоить ее и вернуть обычное самообладание. Она была не из тех, кто легко поддается отчаянию. Когда-то ей довелось брести во мгле, глубочайшей из тех, что существуют на свете. Она встречалась лицом к лицу с Владычицей Тьмы Такхизис. Она видела, как любовь одолела эту мглу, видела торжество любви. И она твердо верила, что и самая темная ночь в конце концов уступит место рассвету.
И эта вера не оставляла ее, несмотря на все горести и страдания, которые ей пришлось пережить, несмотря на беспомощное положение ее сына, ставшего марионеткой в руках политиканов, несмотря на смерть ее возлюбленного мужа Таниса, который погиб, защищая Башню Верховного Жреца от Рыцарей Тьмы. Погиб от удара мечом в спину. Лорана тяжело пережила эту утрату и долго тосковала по нему. Она воздвигла в своем сердце храм любви, в котором царил образ Таниса, но его смерть не стала смертью всех ее чувств. Отказ от всех радостей жизни был в ее глазах предательством по отношению к памяти мужа, отвернуться от мира значило бы зачеркнуть все то хорошее, что ему удалось совершить в жизни. И она продолжала сражаться, отстаивая дело, за которое они вместе боролись.
Не все понимали это. Многие считали, что ей следовало бы навсегда облачиться в траур и оставить свет. Смех и улыбки Лораны они воспринимали как личную обиду и не могли одобрить то, что она любит слушать пение менестреля.
— Как печально, — говорили они ей. — Ваш муж погиб так бессмысленно.
— Скажите мне, господин, — в свою очередь спрашивала она (но чаще ей приходилось говорить в таких случаях «госпожа»), — скажите, а что вы называете осмысленной смертью?
Улыбаясь про себя их неловкости, Лорана, казалось, слышала смех Таниса. Первое время после смерти мужа она довольно часто слышала его голос и ощущала его присутствие рядом, не охранявшее ее, но ободрявшее и поддерживавшее. Но теперь, и уже довольно давно, она не чувствовала этого и могла лишь полагать, что он окончательно перешел в другой план бытия. Лорана не грустила и не сожалела об этом. Придет время, и они встретятся вновь, когда настанет и для нее пора расстаться с жизнью. Они непременно обретут друг друга, какая бы вечность их ни разделяла. Но, мертвый, он не нуждался в ней. В ней нуждались живые.
— Госпожа, — тихо обратился к ней Келевандрос, — не огорчайтесь из-за угроз маршала. Мы обязательно перехитрим его, нам всегда это удавалось.
— Хорошо бы. — Лорана подняла голову и улыбнулась. — Как я рада, что ты благополучно вернулся из своей поездки. Медан мог заметить твое отсутствие, и возникли бы вопросы. Теперь мы должны быть еще более осторожны. Гилтас говорит, что туннели гномов почти готовы, и теперь ты сможешь пользоваться этим путем. Так будет немного дольше, но зато безопаснее. Калиндас, это ты? Но тебе не следовало вставать с постели!
Эльф, с трудом держась на ногах, стоял в дверях. Его голова была перевязана, а лицо было таким бледным, что казалось прозрачным. Лорана отчетливо видела даже синие жилки под кожей. Келевандрос быстро подошел к брату и, обхватив за плечи, подвел к кушетке. Помогая брату прилечь, он не переставал пенять ему на то, что тот оставил постель и тем самым причинил беспокойство их госпоже.
— Что со мной случилось? — слабым голосом спросил Калиндас.
— Ты ничего не помнишь? — удивилась Лорана.
— Ничего. — Он поднес ладонь ко лбу.
— Келевандрос, — быстро приказала Лорана, — ступай посмотри, вышел ли маршал из сада.
— Птицы поют на деревьях, — ответил тот, возвращаясь в комнату, — пчелы жужжат в цветах. В саду никого нет.
— Скажи, Калиндас, — обратилась к слуге Лорана, — ты помнишь, как провожал господина Палина, Герарда и кендера на встречу с грифонами?
Калиндас мгновение подумал:
— Очень смутно, госпожа.
— На вас напали, когда вы зашли в глубь леса. — Лорана подошла, чтобы поправить повязку на голове эльфа. — Мы очень беспокоились о тебе. Когда ты не вернулся к назначенному сроку, я попросила Львицу послать людей на розыски. Тебя, раненого, нашли в лесу и вчера принесли сюда. Почему ты поднялся? Тебе что-нибудь нужно?
— Нет, госпожа, благодарю вас, — ответил Калиндас. — Простите, что причинил вам беспокойство. Я услышал голос маршала и подумал, что вам может потребоваться мое присутствие. Мне казалось, у меня достаточно сил, чтобы встать с постели. Но, по-моему, я ошибся.
Келевандрос помог брату лечь удобнее, а Лорана укрыла его своей шалью, чтобы он не мерз.
— Ты сильно пострадал от рук маршала Медана и его людей. — В голосе Лораны появились нотки гнева. — Они могли убить тебя!
— У них не было необходимости в этом, — с обидой произнес эльф. — Они просто ударили меня сзади. Господину Палину и кендеру удалось выбраться вместе с их магическим артефактом?
— Мы надеемся на это. Повстанцы не обнаружили никаких следов их присутствия, и не было известий о том, что они захвачены.
— А как дела у соламнийца?
— С ним иначе. Львица рассказала, что они обнаружили следы схватки. Двое Неракских Рыцарей были убиты. Тела Герарда нигде не нашли, и они полагают, что рыцаря взяли в плен. — Лорана тяжело вздохнула. — Если это так, то я, право, предпочла бы видеть его мертвым. Повстанцы имеют своих агентов среди людей маршала и пытаются разузнать что-нибудь о судьбе Герарда. В тюрьме его нет — это все, что нам известно. Что же касается Палина, Келевандрос только что возвратился со встречи с грифонами, которые передали ему какое-то послание. Надеюсь, что оно от мага.
— Вот оно, пожалуйста, госпожа. — Келевандрос достал из сапога небольшой свиток пергамента и протянул его Лоране.
— Ты уверен, что чувствуешь себя сносно? — продолжала она говорить с Калиндасом, принимая пергамент из рук его брата. — Может быть, подать тебе стакан вина?
— Пожалуйста, читайте ваше письмо, госпожа, не беспокойтесь обо мне.
Бросив еще один тревожный взгляд на слугу, Лорана присела возле своего бюро. Келевандрос зажег для нее свечу и поставил рядом, она развернула свиток и принялась читать. Содержание его было самым что ни на есть заурядным. Один из эльфов сообщал своему бывшему соседу о видах на урожай, писал о том, как растут дети, о покупке нового дома во время ярмарки Праздника Середины Лета. Далее спрашивал о здоровье и выражал надежду, что оно в порядке.
Прочтя все это, Лорана поднесла лист к огню свечи и осторожно, стараясь не повредить пергамент, стала нагревать его. Постепенно на нем появились новый текст, написанный между строчками чернил. Она водила им над свечой, равномерно нагревая все участки листа, пока не выступили строки, начертанные тайнописью.
Положив письмо на стол, она его стала внимательно читать про себя. Почерк был незнаком ей, и она быстро взглянула на подпись в углу листа.
— Ах, это от Йенны, — пробормотала она.
По мере того как она читала, изумление ее все возрастало.
— Что-нибудь случилось, госпожа? — встревоженно спросил Калиндас.
— Странно, — подумала она вслух. — Очень странно. Не могу в это поверить. Совершить путешествие в прошлое и обнаружить, что оно не существует, — этого я не понимаю.
Она продолжала читать.
— Тассельхоф пропал. Но здесь он не появлялся.
Братья обменялись взглядами. Лорана дочитала письмо, и тонкая морщинка прорезала ее гладкий лоб, брови сошлись на переносице. Она долго смотрела на свиток, как бы желая узнать то, о чем там не было сказано, затем отпустила один конец пергамента. Свиток с хрустом свернулся и легко лег на ее ладонь.
— За нами, оказывается, установлена слежка. — Голос ее был ровным и спокойным. — Палин и Тассельхоф подверглись нападению одного из миньонов Берилл, и Палин считает, что ей стало известно о магическом артефакте. Следовательно, Неракские Рыцари не случайно наткнулись на вас в лесу, Калиндас. Вы попали в засаду.
— Шпион! В вашем собственном доме! Быть может, это даже кто-то из эльфов? Но это невозможно, госпожа, — горячо заговорил Келевандрос.
— Совершенно невозможно, — поддержал его Калиндас.
— Надеюсь, что вы правы. Эльф, который предает своих... — Она покачала головой, ее голос был пропитан грустью. — Трудно даже представить, чтобы такое зло могло существовать. Но подобные вещи случались и прежде.
— Госпожа, вы понимаете, что ни один из нас не мог бы предать вас, — с нажимом повторил Калиндас.
Лорана вздохнула.
— Не знаю, что и думать. Госпожа Йенна предполагает, что среди Неракских Рыцарей мог появиться некто умеющий читать мысли. Подумать только, что за горькая участь нам уготована! Мы должны следить теперь даже за своими мыслями!
Она засунула свернутый пергамент за золотой поясок.
— Келевандрос, принесите мне немного лимонного соку. И ступайте приготовьте сокола Ясное Перо к полету. Мне нужно передать послание грифонам.
Молча кивнув, эльф отправился выполнять поручения. Но перед тем как уйти, он обменялся многозначительным взглядом с братом: они оба заметили, что Лорана так и не ответила на вопрос о том, что же произошло с Палином. Судя по тому, как королева-мать переменила тему, она перестала им доверять. Грозная тень легла на спокойное течение жизни в этом доме, тень, которая могла надолго омрачить их жизнь.
Ответ Лораны на письмо был коротким.
«Тассельхоф не появлялся. Готова к его приходу. Спасибо за предостережение о слежке. Буду держаться настороже».
Она туго скатала пергамент, чтобы он уместился в тонкий стеклянный пенал, который можно было бы привязать к лапке птицы.
— Простите за то, что беспокою вас, госпожа, — обратился к ней Калиндас, — у меня разболелась голова. Келевандрос сказал, что целительница рекомендовала принимать мне сок мака. Можно, я попрошу брата принести мне его?
— Я сразу же пошлю за целительницей, — озабоченно сказала Лорана. — Полежи здесь, пока твой брат не вернется.

В тот вечер маршал Медан допоздна гулял у себя в саду. Он любил наблюдать за ночной жизнью цветов, следить за тем, как их робкая красота, прячась от яркого солнца, доверчиво раскрывалась навстречу бледному лунному свету. Адъютанта маршал уже отпустил, чтобы тот собрал и упаковал свои вещи, освободив комнаты для своего преемника — Герарда. Соламниец должен был прибыть завтра и сразу приступить к своим обязанностям.
Медан медлил, любуясь орхидеей, лепестки которой словно переливались в лунном свете, когда вдруг услышал в кустах тихий, свистящий шепот:
— Маршал, это я, эльф.
— В самом деле? То-то я подумал, что здесь ползет змея, — нелюбезно отозвался Медан. — Мне сейчас недосуг. Уползай обратно в свою нору, можешь явиться утром.
— У меня важная информация, которая не может ждать, — прошипел тот же голос. — Берилл может найти ее интересной. Маг Палин Маджере с помощью магического устройства совершил путешествие в прошлое. Значит, этот артефакт, о котором я вам рассказывал, очень мощный, может быть, даже самый мощный из существующих в мире.
— Гм. — Эта тема не могла сделать маршала более любезным. Он был невысокого мнения о магии и магах. — Где же этот артефакт сейчас?
— Точно не знаю, — ответил эльф. — В письме к моей госпоже сказано, что кендер сбежал с артефактом. Маджере думает, что он прячется в Цитадели Света. И сам хочет отправиться туда, чтобы вернуть устройство.
— Хорошо, что хоть не сюда, — тихо пробормотал маршал и облегченно вздохнул. — Счастливой дороги магу и магическому устройству.
— Эта информация довольно дорого стоит, — выложил эльф свое мнение.
— С тобой расплатятся. Но утром. А теперь убирайся, пока твоя госпожа не хватилась тебя.
— Она не хватится, — довольным голосом сказал эльф. — Она спит, очень крепко спит. Я добавил к ее вечернему чаю маковый сок.
— Я же велел тебе убираться, — холодно заметил маршал. — За каждую секунду промедления я буду вычитать у тебя по стальной монете. Одну ты уже потерял.
Мгновенный шорох, и все стихло. Маршал с мгновение подождал, дабы удостовериться, что эльф действительно ушел. Луна скрылась за облаком, сад погрузился в темноту, стало прохладнее. Бледное сияние орхидей погасло.
Может, это зловещее предзнаменование? Символ?
«Для меня это лишь вопрос времени, — думал маршал. — Всего нескольких дней. Не больше. Сегодня ночью я должен принять решение и выбрать свой путь. Сейчас мне не остается ничего другого, кроме как ждать».
Все удовольствие от ночной прогулки исчезло, и маршал направился к дому. Тропинки уже не было видно, и он зашагал напрямую через сад.

26
Пешка против четырех коней короля

В тот день, когда Герард встретился с маршалом Меданом и был принят на службу в ряды Неракских Рыцарей; когда Лорана узнала, что в ее собственном доме скрывается предатель; когда Тассельхоф открыл, что ужасно трудно соответствовать тому, что сказали о тебе люди после твоей смерти; когда войско Мины шествовало по землям Сильванести, — в этот день Сильванеш играл со своим кузеном в ксадрез — эльфийский аналог шахмат.
Сильванеш был королем Сильванести. Он был правителем своего народа в той же мере, в какой нарядный и причудливый алебастровый король был предводителем на шахматной доске. Глупый, надутый король, который мог сделать только коротенький шажок на одну клеточку за один ход. Король, со всех сторон защищенный своими воинами и министрами. Король, у которого даже последняя пешка выполняет более важную работу, чем он.
— Моя королева взяла вашу ладью, — сказал Кайрин, передвинув фигуру по бело-зеленому полю мраморной доски. — Вашему королю мат. Я выиграл, Ваше Величество.
— Проклятие! Опять! — Сильван раздраженно ударил по доске, и фигуры посыпались на пол. — Я всегда очень неплохо играл в ксадрез. Меня учила моя мама. Мне случалось выигрывать даже у Самара, а он очень сильный игрок, гораздо сильнее вас, вы уж не обижайтесь, кузен.
— Обижаться не на что, — отозвался Кайрин из-под стола, куда он полез, собирая рассыпавшиеся фигуры. — Просто ваши мысли заняты совсем другими делами. Вы не уделяете игре должного внимания.
— Пустите, я сам, — ворчливо сказал пристыженный Сильван и тоже отправился под стол. — Это же я их рассыпал.
— Но я могу...
— Нет уж, могу я, наконец, сделать хоть что-нибудь полезное! — Сильван вынырнул, держа в руке коня, ладью и своего побежденного короля, после долгих поисков обнаруженного под оконными гардинами.
Собрав все фигуры, Сильван принялся расставлять их на доске.
— Хотите еще партию? — спросил Кайрин.
— Нет, спасибо, меня уже тошнит от этой игры, — раздраженно отозвался юноша.
Выйдя из-за стола, он направился к окну, несколько минут постоял у него, затем отошел и принялся беспокойно мерить шагами кабинет.
— Вы сказали, что мои мысли заняты другим, кузен. Уж и не знаю чем. Я ровным счетом ничего не делаю.
Он подошел к низкому столику, на котором стояли вазы с фруктами, орехами, сыром и графин с вином. Взяв в руки пригоршню орехов, он принялся так яростно щелкать их щипцами, будто испытывал к ним затаенную злость.
— Хотите орехов?
Кайрин покачал головой. Сильван небрежным жестом бросил скорлупки на стол и отряхнул руки.
— Ненавижу орехи! — объявил он и снова подошел к окну. — Как давно я король?
— Несколько недель, кузен...
— И что я сделал за это время?
— Но это только первые дни, кузен, и...
— Ничего я не сделал, — выразительно произнес Сильван. — Ничего. Мне не разрешают покидать дворец из страха, что я могу подхватить лихорадку. Мне не разрешают разговаривать с моими подданными из страха покушения. Я подписываю приказы и указы, но мне не разрешается их читать, чтобы я не переутомился. Ваш дядя делает за меня всю работу.
— И он будет делать ее до тех пор, пока вы будете позволять ему это, — подчеркнул Кайрин. — Он и Глокоус.
— Глокоус! — повторил Сильван и, обернувшись, подозрительно глянул в глаза собеседника. — Вы постоянно намекаете на Глокоуса. А я должен заметить вам, что если бы не он, то я бы не знал даже того немногого о своем королевстве, что знаю сейчас. Смотрите! Смотрите сюда! — Сильван показал за окно. — Вот пример того, о чем я сейчас говорил. Что-то произошло. Случилось что-то важное, а мне никто и не думает сообщать об этом. И я так и не узнаю, в чем дело, если только, — добавил он с горечью, — не расспрошу своих слуг.
Один из эльфов — судя по его одежде, это был кират — бежал по широкому внутреннему двору королевского замка. Когда-то засаженный цветами и деревьями с проложенными меж них узкими садовыми дорожками, этот двор был любимым местом горожан. Эльфы приходили сюда на прогулки, назначали здесь встречи, завтракали на зеленых лужайках под ивами, катались в лодках, вырезанных в форме красиво изогнувших шеи лебедей и неторопливо скользивших по прозрачным водам ручьев, которые бежали по саду. Сюда собирались студенты и преподаватели, чтобы на досуге полежать на травке, предаваясь философским дискуссиям.
Но то было прежде, в те времена, когда изнуряющая болезнь еще не охватила Сильваност. Ныне эльфы боялись покидать свои дома, избегали собираться группами из опасений подхватить эту неизвестную болезнь. Сады почти полностью опустели. Вот и сегодня внутренний двор был пуст, не считая нескольких охранников, только что сменившихся с дежурства и возвращавшихся в свои казармы. Сейчас они с изумлением смотрели на бегущего кирата, сторонясь, чтобы дать ему дорогу. Кират добежал до широких мраморных ступеней дворца, взбежал по ним и исчез из виду.
— Вот! Что я вам говорил, кузен? Произошло что-то важное, — от злости Сильван прикусил нижнюю губу, — и что же? Этот гонец спешит ко мне, своему королю? Нет, он бежит прямо к вашему дяде. А ведь король я, а не генерал Коннал!
Сильван с мрачным выражением лица отвернулся от окна:
— Я становлюсь тем, что больше всего ненавижу! Я похож на моего кузена Гилтаса. Кукла, пляшущая под чью-то дудку!
— Если вы и стали куклой, Сильван, то лишь только потому, что сами этого захотели, — откровенно возразил ему Кайрин. — Это ваша вина, а не вина моего дяди. Вы не выказывали никакого интереса к делам государства. Вы могли бы изучать важные бумаги, но вместо этого предпочитали изучать наши новые танцы.
Лицо Сильвана покраснело от гнева.
— Как вы смеете разговаривать со мной подобным образом! Кажется, пока я ваш... — Он остановился на полуслове. Он собирался сказать: «Я — ваш король», но неожиданно понял, что в контексте всей этой беседы подобная ремарка прозвучит довольно смешно.
Кроме того, он должен был признать, что замечания Кайрина справедливы. Сильван наслаждался своей игрой в короля. Он надел королевскую корону, но не захотел нести бремя королевской ответственности. Он с шумом втянул в себя воздух, затем так же шумно выпустил его. Он вел себя как дитя, и с ним обращались соответственно. Но больше этого не будет.
— Вы правы, кузен. — Голос Сильвана стал ровным и спокойным. — Если ваш дядя не испытывал уважения ко мне, то кто в этом виноват? Что я делал с того дня, когда стал королем? Только слонялся по комнатам и ел сладости да играл в ксадрез. Уважение невозможно вызвать приказом — его надо заслужить. Я же ничего не сделал для того, чтобы заслужить уважение окружающих! Я ничего не сделал, чтобы доказать вашему дяде и другим, что я настоящий король. Но теперь с этим покончено! С сегодняшнего дня!
Сильван так резко распахнул створки обеих дверей, что они с шумом ударились о стены. Громкий звук разбудил дремавших стражников, которым полагалось охранять покой короля. Они с недоумением и тревогой уставились на Сильвана, который быстрыми шагами вышел из кабинета и устремился мимо них.
— Ваше Величество! — воскликнул один из них. — Куда вы? Ваше Величество, вам нельзя покидать этой комнаты. Генерал Коннал распорядился, чтобы вы... — Гвардеец обнаружил, что взывает к спине короля.
Сильван сбежал по широкой мраморной лестнице, за ним по пятам поспешали стражник и Кайрин.
— Сильван! Постойте! — догнал его Кайрин. — Я не имел в виду, что вы должны сию минуту все изменить. Вам нужно изучить нашу страну и наших людей. Вы же никогда не жили здесь. И вы еще так молоды.
Сильван очень хорошо понимал, что хочет сказать Кайрин. И продолжал стремительно идти вперед.
— Я имел в виду, что вы должны больше интересоваться ежедневными делами королевства, задавать вопросы о них. Навещать простых эльфов, наблюдать за тем, как они живут. Многие из них умны и добры, и они будут счастливы помочь вам. Возьмите, например, кирата Ролана. Почему бы вам не обратиться к нему за советом и помощью? Вы обнаружите, что он много умнее Глокоуса, только, может быть, не столь сладкоречив.
Губы Сильвана сжались, и он продолжать шагать вперед.
— Я знаю, что делаю, — только и ответил он.
— Так говорил и ваш дедушка Лорак. Послушайте, Сильван. — Тон Кайрина стал еще более серьезным, — смотрите не совершите той же ошибки, что и он. Вашего деда погубил не Циан Кровавый, а собственные гордость и страх. Гордыня шептала ему, что он умнее самых умных. Она шептала, что ему ни к чему их законы и правила. Страх заставил его действовать в одиночку, притвориться глухим к советам и увещаниям.
Сильванеш резко остановился.
— Всю мою жизнь, Кайрин, я слышу эту историю и привык верить ей. Меня приучили стыдиться своего деда. Но не так давно мне довелось узнать и о другой стороне медали, о которой прежде никто не упоминал, потому что легче всего было обвинять его в трагедии нашей страны. Народ Сильванести выжил в Войне Копья. Он жив и сегодня, и это благодаря моему деду. Если бы он не пожертвовал собой, мы бы с вами не стояли здесь сейчас, обсуждая эту давнюю историю. Лорак заботился о благополучии своего народа и принял ответственность за него на свои плечи. Он спас эльфов. А теперь вместо благодарности его имя оклеветано!
— Кто сказал вам об этом? — спросил Кайрин. Сильван не стал отвечать, повернулся на каблуках и пошел вперед. Глокоус. Он знал когда-то деда Сильвана. Он был очень близок Лораку. Кому могла быть лучше известна истина?
Кайрин догадался, чье имя не было произнесено. Он продолжал идти в нескольких шагах позади короля.
Сильван и его довольно странный эскорт, состоявший из кузена и вооруженных, но растерянных стражников, быстро шли по коридорам дворца. Сильван проходил мимо живописных полотен и роскошных гобеленов, не удостаивая их даже взглядом. Каблуки короля громко стучали по мраморному полу, выражая его нетерпение и досаду. Привыкшие к постоянной тишине королевской половины дворца, слуги испуганно выбегали посмотреть, в чем дело.
— Ваше Величество, Ваше Величество... — шептали они, приседая, и искоса переглядывались за его спиной. Казалось, их глаза говорили друг другу: «Птичка вылетела из клетки. Кролик сбежал из силков. Ну, ну. Ничего удивительного, он все-таки Каладон».
Миновав королевские апартаменты, король оказался на общественной половине дворца, которая была запружена людьми: входили и выходили посланцы, эльфы и придворные дамы беседовали между собой, собравшись группами, сновали туда и сюда люди с деловыми папками под мышкой или со свитками в руках. Здесь билось настоящее сердце королевского дворца. Здесь протекала настоящая жизнь страны.

Предыдущая страница 22 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Придворные, услышав звук шагов, обернулись и были ошеломлены, увидев, что идет король. Ошеломлены настолько, что кое-кто из них даже забыл поклониться и вспомнил об этом только после тычка любезной супруги под ребро.
Сильван с ходу отметил разницу между двумя половинами своего дворца и сжал губы. Не обращая внимания на придворных, он взмахом руки заставил умолкнуть тех, кто пытался с ним заговорить. Свернув, он очутился перед другими высокими двойными дверями, также охраняемыми стражей. Но эти стражники отнюдь не дремали. Когда король приблизился, один из них выступил вперед, словно преграждая Сильвану дорогу.
— Ваше Величество, — почтительно произнес он, — прошу прощения, но генерал Коннал отдает распоряжения и просил не беспокоить его в такое время.
Сильван несколько секунд пристально смотрел на стражника, затем сказал:
— Передайте генералу, что ему придется обеспокоиться. Ибо здесь его король.
С удовольствием он увидел на лице солдата отражение той борьбы, которая происходила в его сознании. Этот эльф имел приказ самого генерала, но сейчас перед ним находился его король. Выбор предстоял нешуточный. Заглянув в бледное пламя глаз короля, увидев его решительно выдвинутую челюсть, солдат узнал в облике Сильвана тех, кто столетиями управлял этой страной. Стражник был уже немолод, должно быть, он еще застал времена Лорака. Возможно, он узнал это бледное пламя. Отвесив низкий поклон, гвардеец распахнул двери и громко объявил: «Его Величество король».
Коннал в изумлении поднял глаза. На лице Глокоуса в первые мгновения было написано такое же изумление, которое затем сменилось тайным удовольствием от происходящего. Похоже, он ожидал того дня, когда лев покажет когти. Поклонившись, он бросил на Сильвана взгляд, ясно говоривший: «Простите, Ваше Величество, но я подчиняюсь генералу».
— Ваше Величество, чему обязаны такой честью? — с плохо скрытым раздражением спросил Коннал. Было совершенно очевидно, что он только что получил неприятные известия, ибо лицо его было багровым, а брови насупленными. Он с трудом сохранял вежливый тон. Но голос его оставался холодным. Глокоус тоже явно был чем-то расстроен и встревожен, если не испуган.
Сильван не ответил на вопрос генерала, а обернулся к кирату, который тут же низко ему поклонился.
— Вы принесли какие-то новости? — требовательно вопросил король.
— Да, Ваше Величество.
— Это новости государственной важности?
Кират бросил взгляд на генерала, который в ответ пожал плечами, и только после этого ответил:
— Исключительной важности, Ваше Величество.
— Почему же вы не доставили их вашему королю? — гневно продолжал Сильван, побледнев от ярости.
Тут вмешался генерал:
— Ваше Величество, я доложил бы вам ситуацию в надлежащее время. Дело весьма серьезное. Следует принять неотложные меры и...
— И поэтому вы решили, что доложите мне после того, как они будут приняты, не так ли? — Сильван снова смотрел на кирата. — Что это за известия? Нет, не спрашивайте разрешения у генерала. Говорите со мной. Ваш король — я!
— Силы Рыцарей Тьмы сумели проникнуть сквозь магический щит, Ваше Величество. Они находятся в пределах Сильванести и направляются на Сильваност, нашу столицу.
— Рыцари Тьмы? — безгранично удивленный, переспросил Сильван. — Но как?.. Вы точно это знаете?
— Да, Ваше Величество, — уверенно ответил кират. — Я сам их видел. У нас были сведения о том, что силы великанов-людоедов концентрируются на нашей границе вблизи щита. Мы отправились в тот район, чтобы их проверить, и обнаружили, что сравнительно большой отряд людей, примерно четыреста человек, уже находятся за щитом, на территории нашей страны. Их мундиры знакомы нам, это Рыцари Владычицы Тьмы Такхизис. Их сопровождает подразделение лучников, возможно, это наемники. В войске находится один минотавр, заместитель командира отряда.
— А кто командир? — спросил Сильван.
— Сейчас не время для этого, — попытался прервать его генерал Коннал.
— Я хочу знать все детали, — холодно отрезал король.
— С их предводителем не все понятно, Ваше Величество, — замялся кират. — Он из племени людей, и это женщина. Но удивительно не это, а то, что она почти ребенок, по человеческим меркам. Ей не более восемнадцати лет, если не меньше. Тем не менее она — рыцарь и предводитель отряда. Носит черные доспехи, и все мужчины ей беспрекословно подчиняются.
— Странно, — нахмурился Сильван. — В это едва ли можно верить. Я знаком со структурой Ордена Рыцарей Тьмы, которые теперь называют себя Неракскими Рыцарями, и никогда прежде не слышал, чтобы кто-нибудь из них был в столь молодом возрасте возведен в рыцарское и уж тем более в офицерское звание.
Сильван перевел взгляд на генерала:
— Как вы планируете бороться с этой угрозой, генерал?
— Мы намерены немедленно мобилизовать армию, Ваше Величество, — прозвучал уверенный ответ. — Я уже отдал соответствующие приказы. Кираты будут следовать за этим войском, сообщая о его передвижениях, и наша армия выступит ему навстречу. Сойдясь вместе, мы, несомненно, сокрушим их. Этот отряд едва достигает четырехсот человек, они не имеют припасов и не рассчитывают на подкрепление. Это изолированное, отрезанное от своих соединение. Битва не будет долгой.
— Генерал, вы имеете опыт военных действий против Неракских Рыцарей? — спросил Сильван.
Лицо Коннала потемнело от невысказанного гнева.
— Нет, Ваше Величество. Мне не приходилось с ними сражаться.
— А опыт противостояния другим врагам, за исключением Сна Лорака? — настаивал король.
Коннал уже едва владел собой, его лицо приобрело багровый оттенок, два ярких пятна запылали на щеках, и, вскочив на ноги, он ударил ладонями по столу.
— Вы, молодой...
— Генерал! — поторопился вмешаться Глокоус. — Это ваш король.
Коннал пробормотал себе под нос что-то вроде: «Это не мой король», но очень тихо.
— Мне же приходилось сражаться против Неракских Рыцарей, генерал, — невозмутимо продолжал Сильван. — Мои отец и мать сражались против Рыцарей Тьмы в лесах Квалинести. Я сражался против великанов и против армий людей. А также против эльфов, о чем, возможно, вам хорошо известно, генерал.
Говоря об эльфах, Сильван имел в виду тех убийц, которые еще до сооружения щита были подосланы к Портиосу и Эльхане, возможно, по приказу самого генерала Коннала.
— Хотя мне лично не довелось участвовать в битвах, — Сильван решил быть до конца правдивым, — но я был свидетелем многих битв. Кроме того, я всегда принимал участие в военных советах, на которых разрабатывалась стратегия этих сражений.
— И тем не менее Рыцари Тьмы сумели захватить Квалинести, несмотря на все усилия вашего отца, — парировал Коннал, насмешливо скривив губы.
— К сожалению, это действительно так, — с горечью признал король, — но именно поэтому я и не хотел бы, чтобы вы недооценивали противника. Я согласен с вашим решением, генерал. Мы вышлем им навстречу армию. Я хочу видеть карту местности.
— Ваше Величество... — взорвался генерал, но Сильван уже расстилал на столе карту.
— Где находятся Рыцари Тьмы, кират?
Кират подошел к столу и склонился над картой. Затем уверенно указал расположение вражеских войск:
— Как видите, Ваше Величество, следуя вдоль русла Тон-Талас, они проникли сквозь магический щит, окружающий нашу страну, в том месте, где его пересекает течение реки. Согласно нашим данным, они продолжают двигаться по ее берегам, и у нас нет оснований думать, что они отклонятся от этого курса, ведущего их прямо в Сильваност.
Сильван внимательно изучал карту.
— Возможно, вы правы, вряд ли они оставят дорогу, которая идет вдоль реки. Сделав это, они рискуют заблудиться в лесах. Им известно, что они обнаружены. У них нет причин скрываться, поэтому они предпочтут продвигаться со всей возможной скоростью. Их единственная надежда — атаковать нас, пока, по их мнению, мы не успели оправиться от внезапности их вторжения.
Он вопросительно взглянул на генерала, лицо которого было неподвижным как камень. Тот ничего не сказал.
— Я полагаю, что отсюда, — король отметил пальцем место на карте, — будет удобнее всего напасть на них. Враг, спустившись с предгорий в долину, неожиданно обнаружит там наши войска. Они окажутся зажатыми между рекой с одной стороны и холмами — с другой, что лишит их возможности полностью развернуть свои силы. Наша пехота встретится с ними лицом к лицу, а с флангов ударит конница. Так мы постепенно зажмем их в клещи, — он обвел на карте полукруг, — и разобьем.
— О, это отменный план, Ваше Величество. — Голос Глокоуса выражал самую высокую степень восторга.
— Генерал Коннал? — спросил юноша мнение командующего.
— Должно неплохо сработать, — ворчливо ответил тот.
— Единственное, что меня беспокоит, — это как бы рыцари не стали прятаться в лесах, — добавил Сильван. — Если они на это пойдут, нам будет нелегко выгнать их оттуда.
— Ба! Да мы с легкостью выкурим их, — отмахнулся генерал.
— Насколько мне известно, ваши силы уже долгое время не могут разыскать в этих лесах огромного зеленого дракона, генерал, — возразил юноша. — Они ищут Циана Кровавого Губителя более тридцати лет. Если армия людей рассредоточится, вполне вероятно, что на ее поиски уйдет лет сто, не меньше.
Глокоус от души рассмеялся, вызвав бешеный взгляд Коннала.
— Не нахожу в этом ничего смешного. Потрудитесь-ка лучше ответить мне, Глокоус, как сумело это отродье зла проникнуть сквозь ваш щит?
— Уверяю вас, генерал, что понятия не имею об этом. — Лицо Глокоуса стало озабоченным. — Пока не имею, во всяком случае. Думаю, что в этом деле замешана магия. Я явственно чую ее запах.
— А я явственно чую человеческую вонь, — ответил генерал.
— Я предлагаю захватить живой эту женщину, их предводителя. Должен признаться, что хотел бы побеседовать с ней. Просто мечтаю об этом, — нахмурясь, медленно проговорил Глокоус.
— Согласен с Глокоусом, генерал. — Сильван обернулся к Конналу: — Попрошу вас сделать необходимые распоряжения. И организовать дело так, чтобы я мог выступить вместе с армией.
— Исключено, — кратко ответил генерал не допускающим возражений голосом.
— Тем не менее я все-таки выступлю с ней, — высокомерно проговорил Сильван, в упор глядя на собеседника. — И настаиваю на этом. Или, может быть, вы предпочитаете спрятать меня под вашей кроватью на время боевых действий, в то время как мой народ будет защищать свои родные дома?
Коннал ненадолго задумался, затем отвесил королю убийственно-вежливый поклон.
Сильван резко повернулся на каблуках и, вихрем взметнув за собой королевскую мантию, вышел из кабинета. Кайрин бросил задумчивый взгляд на Глокоуса и последовал за королем. Стражники, затворив обе створки двери, вновь заняли свои посты.
— Мне очень любопытно узнать, почему генерал так резко изменил свое мнение относительно похода короля, — спокойно поинтересовался Глокоус.
— В ходе сражения всегда возможны случайности, — пожал генерал плечами. — Никто не знает, как может обернуться дело. Если Его Величеству суждено погибнуть на поле брани...
— ...То вы с успехом поможете ему обрести ореол мученика, — продолжил Глокоус. — Как вам удалось сделать с его родителями. Вам предъявят тяжкое обвинение, если это случится, можете не сомневаться. Так что будет много лучше, если вы не позволите ему выступить в поход. — Лицо мага вновь стало печальным и приняло отчужденное выражение. — У меня предчувствие, что, если это случится, нас ждет беда.
— Она уже произошла, позвольте вам заметить, — сердито бросил Коннал. — Ваша магия умерла, Глокоус! Ваши силы иссякли так же, как они иссякли у других магов. Найдите в себе мужество признать это!
— В вас говорит страх, мой друг, — ответил Глокоус. — И, понимая это, я прощаю вам ваши нападки на мой опыт мага. Прощаю на этот раз. — Его голос смягчился. — И прошу вас подумать над моими словами. А я постараюсь отговорить Его Величество от участия в боевых действиях. Если это не поможет, то вы отправитесь с ним и постараетесь непременно сохранить его жизнь.
— Оставьте меня! — прорычал генерал. — Я не позволю какому-то магишке указывать мне, что делать.
— Ухожу. Но прошу вас запомнить мои слова. Вы нуждаетесь во мне. Это я стою между Сильванести и остальным миром. Лишившись меня, вы потеряете последнюю надежду. Я — единственный, кто может спасти вас.
Коннал не ответил и не поднял головы.

27
Прикосновение мертвеца

В тот самый вечер, когда Сильванеш готовился к своей первой битве, Золотая Луна готовилась к своему маленькому сражению. Впервые за много недель она попросила принести ей ручное зеркальце. И в первый раз после ночи шторма она поднесла его к глазам и взглянула в его гладкую поверхность.
Девушкой Золотая Луна была довольно тщеславна. Природа ее наделила редкой красотой: она, единственная из всех женщин своего племени, имела роскошные светлые волосы, которые казались сотканными из золотых и серебряных лучей солнца и луны. Дочь Вождя, она росла избалованной, изнеженной и постепенно составила очень высокое мнение о самой себе. Долгие часы она проводила над плоской золотой вазой с водой, любуясь своим отражением. Молодые воины племени откровенно обожали ее. Ради ее улыбки все они готовы были на что угодно. Все, за исключением одного.
Однажды она заглянула в глаза высокого молодого пастуха по имени Речной Ветер и, как в зеркале, увидела в них отражение своего тщеславия и самовлюбленности. В этих глазах ее отражение было безобразным, и девушка была пристыжена и огорчена. И с того дня она захотела быть прекрасной только для него.
И она добилась этого, но только после долгих странствий, которые они совершили вместе. Она и Речной Ветер перенесли много испытаний, не раз глядели смерти в глаза, поддерживая и выручая друг друга. Однажды ей был вручен хрустальный жезл, и Золотая Луна получила силу исцеляющей любви, которую даровали ей Боги.
Золотой Луне и Речному Ветру пришлось много трудиться, чтобы объединить разрозненные племена жителей Равнин. В свое время у них родились дети; они были счастливы и в них, и в своих друзьях, спутниках их долгих странствий. И их не пугала мысль о приближавшейся старости, они надеялись вместе обрести вечный покой, оставив эту жизнь для следующей, какой бы она ни была. Она не страшила их, поскольку они были вместе.
Но все произошло совсем иначе.
Когда после Войны с Хаосом Боги оставили Кринн, Золотая Луна горько оплакивала их уход, но она была не из тех, кого он ожесточил. Она понимала принесенную Богами жертву или думала, что понимает. Боги ушли для того, чтобы на Кринне могла продолжаться мирная и спокойная жизнь; Золотая Луна этого не знала, но ее вера была сильна, и она спорила с теми, кто, гневаясь и страдая, обвинял Богов в отступничестве.
Сердцем она верила, что наступит такой день, когда Боги вернутся. Но эта вера пошатнулась, когда появились великие драконы, посеяв на Ансалоне смерть и ужас. И эта вера почти иссякла, когда ее возлюбленный муж и одна из дочерей были жестоко умерщвлены отвратительной драконицей Малис. Золотая Луна стала мечтать о смерти, которая принесла бы ей избавление от страданий. Она даже хотела покончить с собой, но дух Речного Ветра явился к ней и сказал:
— Тебе следует остаться, ты должна продолжать свою борьбу для того, чтобы в мире сохранилась надежда. Если ты оставишь мир, победит Тьма.
Сначала она не хотела слушать его, но затем уступила.
И была вознаграждена за это. Во второй раз ей был дарован дар исцеления. Не тот благословенный дар Богов, а тайная мистическая власть сердца, происхождения которой она не понимала сама. Она принесла и сложила этот дар к ногам других, и они все вместе решили воздвигнуть Цитадель Света, чтобы учить людей пользоваться силой своих сердец.
Позднее, когда Золотая Луна уже состарилась, ей однажды снова явился дух умершего мужа в облике молодого юноши, каким он когда-то был. Он таил от нее свое нетерпение, но она знала, что он горячо стремится закончить вместе с нею их долгий жизненный путь.
Золотая Луна подняла зеркало к глазам.
Ее морщины исчезли. Кожа была гладкой, впалые щеки вновь стали округлыми, и на них вернулся нежный румянец. Глаза Золотой Луны всегда были яркими и блестящими, сияя неукротимой храбростью и надеждой, что делало ее в глазах друзей вечно юной. Ее высохшие бледные губы опять стали пухлыми коралловыми лепестками. Волосы, хотя и поседели, были густыми и роскошными. Она подняла руку и прикоснулась к волосам; рука стала такой же тонкой и сильной, как в молодости, и под пальцами она ощутила шелковистую гриву, словно сотканную из золотых и серебряных лучей. Но на ощупь они оказались довольно странными — более жесткими, чем она их помнила.
Внезапно женщина поняла, почему так ненавидит этот непрошеный, неожиданный, нежеланный дар. Это лицо в зеркале не принадлежало ей. Оно было воспоминанием о ее лице, причем не собственным ее воспоминанием. Ее новое лицо было таким, каким его когда-то видели другие. Это лицо было совершенным, а ее собственное таким никогда не было.
То же самое случилось с ее телом. Молодое, сильное, но изящное, с тонкой талией и высокой грудью, оно не было тем, которым Золотая Луна обладала в юности. Это тело тоже было безупречным — никакой боли, никакого недомогания, даже синяка на колене это тело не знало. Даже сломанного ногтя оно не могло бы допустить.
Ее прежняя душа не соответствовала этому молодому обличью. Она была легкой и воздушной, готовой воспарить, словно на крыльях, и улететь прямо в вечность. Прежде ее душа была счастлива оставить мирские заботы и горести. Сейчас же она томилась в тюрьме из плоти и крови, тюрьме, которая сама диктовала душе чувства и желания. Золотая Луна не понимала, почему и как это происходит. Все, что она знала, — это то, что лицо в зеркале ужасает ее.
Она отложила зеркало и, глубоко вздохнув, приготовилась оставить одну темницу, отчаянно желая так же оставить и другую.

Ее появление в Большом Зале Главного Лицея в тот вечер вызвало всеобщее изумление. Как она и предчувствовала, ее новый облик сочли чудом, предзнаменованием счастья и благословением Богов.
— Подождите, то ли еще будет, когда весть о происшедшем облетит всех! — шептали ее ученики. — Когда об этом услышат люди! Золотая Луна победила возраст. Она сразила смерть. Люди толпами будут стоять у наших дверей!
И ученики, и учителя столпились вокруг нее, чтобы только прикоснуться к ней. Они целовали ее руки. Они опускались на колени и просили ее благословения, а поднявшись, трепетали от счастья. Лишь некоторые из них были достаточно внимательны, чтобы увидеть на этом молодом и прекрасном лице выражение муки и боли; эти немногие узнали ее скорее по блеску глаз, чем по сходству с той, в чьем облике они прежде читали мудрость и достоинство. Но даже блеск глаз изменился, он стал лихорадочным и беспокойным.
Вечер был тяжелым испытанием для Золотой Луны. Этот банкет был дан в ее честь, ее усадили на почетное место во главе стола. Она чувствовала, что взгляды всех устремлены на нее, и была права. Некоторые догадывались о бестактности столь назойливого разглядывания и намеренно отводили глаза в сторону, но это притворство было немногим лучше. Ела она с большим аппетитом, чем обычно, — ее новое тело требовало большего количества пищи, но вкуса ее Золотая Луна не ощущала. Еда была всего лишь средством насытить костер, горевший внутри нее, который, как она боялась, может погубить ее.
— Скоро они привыкнут ко мне, — устало сказала она себе. — И перестанут замечать, что я так ужасно изменилась. Только я не перестану. Чего я не могу понять, так это почему такое произошло со мной.
Палин сидел по правую руку от нее, мрачный и неприветливый. Он вяло ковырялся вилкой в тарелке и толком ничего не ел. Он не обращал внимания на беседы, которые велись рядом с ним, погруженный в свои мысли. Она догадывалась, что маг снова и снова обдумывал свое путешествие во времени, стараясь хоть как-то объяснить увиденное самому себе.
Тассельхоф, как ни странно, тоже был не в духе. Он сидел рядом с Палином, который время от времени бросал на него пристальные взгляды. Несчастный кендер постукивал ногами по перекладине стула и время от времени испускал глубокий вздох. Правда, большинство мелких обеденных принадлежностей, в частности солонка и перечница, уже давно перекочевали в его карманы, но сделал он это без всякого интереса. Это было совершенно рефлекторное, автоматическое действие.
— Вы не поможете мне завтра утром с составлением карты лабиринта? — спросил Тассельхофа гном, сидевший по левую руку от него. — Я решил подойти к этой проблеме с сугубо научной точки зрения. Но для этого мне необходимы один помощник и пара носков.
— Завтра утром? — уточнил Тас. — Да.
Тас посмотрел на Палина. Тот посмотрел на Таса.
— Буду рад помочь, — сказал Тас и соскользнул со стула. — Пойдем, Конундрум. Ты хотел показать мне свой кораблик.
— Ах да, кораблик. — Гном сунул в карман немного хлеба, чтобы поесть попозже. — «Непотопляемый XVIII». Он стоит у пристани. По крайней мере стоял. Я никогда не забуду того удивления, которое охватило меня, когда я пришел, чтобы подняться на борт его предшественника «Непотопляемого XVII», и оказалось, что его название было совершенно необоснованным. Комитет произвел кардинальные изменения в проекте, и теперь я совершенно уверен, что...
Палин проводил глазами уходившего кендера.
— Вы должны поговорить с ним, Золотая Луна, — тихо обратился он к женщине. — Нужно убедить его вернуться.
— Вернуться к смерти? Как я могу убедить в этом Таса? Как вообще можно просить об этом кого-либо?
— Понимаю. — Палин вздохнул и потер внезапно заболевшие виски. — Поверьте мне, Госпожа Первая Наставница, я был бы счастлив, если бы видел другое решение. Все, что я знаю, — это то, что он должен был умереть, а раз он жив, в мире все идет не так, как положено.
— Но вы сами признаете, что не уверены в зависимости судьбы мира от судьбы Тассельхофа.
— Вы не понимаете, госпожа Первая Наставница, — устало произнес Палин.
— Да, это так. Я не понимаю этого. И тем не менее вы продолжаете настаивать на том, чтобы я поговорила с Тасом? — резко перебила она его. — Какой совет я могу дать, если не понимаю сути дела? Решение зависит только от него самого. Я не стану вмешиваться.
Золотая Луна прижала ладонь к щеке. Пальцы ее ощутили прикосновение к гладкой прохладной коже, но щека не чувствовала прикосновения пальцев. С таким же успехом она могла приложить руку к восковой фигуре.
Банкет наконец окончился. Золотая Луна поднялась с места, остальные тоже почтительно встали. Один из прислужников, жизнерадостный юноша, провозгласил здравицу в ее честь, остальные подхватили. И вот уже все собравшиеся аплодировали ей стоя и скандировали хвалебные лозунги.
Эти громкие возгласы просто напугали Золотую Луну. «Шум может привлечь внимание к нам», — испуганно заметалось в ее мыслях. Но в следующее мгновение она уже удивлялась себе. Что за странное чувство, будто они находятся в осаде, будто за этим домом пристально следят чьи-то враждебные глаза и Зло ищет их! Но вот это чувство рассеялось, хотя приветствия продолжали действовать ей на нервы. Она подняла руку, чтобы прекратить их.
— Благодарю вас, мои добрые друзья. Дорогие мои, — Золотая Луна облизала внезапно пересохшие губы, — я... я прошу вашей поддержки. Прошу вас помогать мне добротой ваших сердец и вашими здравыми мыслями. Я чувствую, что буду нуждаться в вас.
Люди озадаченно переглянулись. Не таких слов они ожидали от Золотой Луны сегодня. Они хотели узнать, в чем причина произошедшего с ней великолепного чуда. Хотели услышать о том, что и с ними может произойти такое же. Но Золотая Луна жестом отпустила собравшихся, и они стали покидать Большой Зал, возвращаясь к своей работе или занятиям, то и дело оглядываясь на нее и переговариваясь вполголоса.
— Прошу прощения, что беспокою вас, госпожа Первая Наставница. — Леди Камилла подошла к Золотой Луне, стараясь не поднимать глаз и не разглядывать ее лица. — Пациенты в нашем госпитале скучают без вас. Я подумала, что если вы не очень устали, то, может быть, согласитесь навестить их.
— Разумеется, — с готовностью согласилась Золотая Луна, довольная тем, что может принести пользу. Она забудется в своей работе. Она совершенно не чувствовала усталости — если это новое тело вообще способно было ее ощущать.
— Палин, вы не составите нам компанию? — спросила она мага.
— Ради чего? Ваши целители мне ничем не смогут помочь, — раздраженно ответил тот. — Они уже пытались.
— Вы разговариваете с Первой Наставницей, не забывайтесь, — тоном упрека заметила леди Камилла.
— Извините меня, госпожа Первая Наставница. — Палин отвесил поклон. — Пожалуйста, простите мою грубость. Я очень устал и не спал уже много ночей. Попробую отыскать кендера и лягу отдыхать. Желаю вам доброй ночи.
Он еще раз поклонился и зашагал прочь.
— Палин! — негромко окликнула его Золотая Луна, но он либо не услышал ее, либо сделал вид, что не слышит.
Женщины вместе направились в госпиталь, располагавшийся в саду близ Цитадели Света. Ночь была неожиданно прохладной для этого времени года. Золотая Луна подняла глаза к звездам и к той новой луне, к которой она так и не смогла привыкнуть, на бледный свет которой всегда смотрела с недоумением и неприязнью. Но сегодня звезды показались ей далекими и мелкими, в первый раз она заглянула в то, что находилось за ними, в обширную пустую тьму, которая их окружала.
— Но она окружает и нас, — неожиданно произнесла она вслух.
— Прошу извинить, госпожа Первая Наставница, вы что-то сказали?
В свое время, когда Золотая Луна приняла решение возвести Цитадель Света на острове Шэлси, леди Камилла была решительно против. Будучи Соламнийским Рыцарем, она хранила верность прежним, хоть и ушедшим, Богам и с недоверием отнеслась к новой, неведомой силе сердца. Но постепенно, наблюдая за неутомимыми стараниями Золотой Луны нести добро в мир, она научилась ценить их. Леди Камилла стала восхищаться и любить ее и готова была сделать для нее что угодно. И действительно, она отдала много сил и средств поискам пропавшего ребенка Золотой Луны. Это дитя, которое Золотая Луна очень любила, бесследно исчезло три года назад, и о нем боялись даже упоминать, чтобы не вызвать взрыв горя у Первой Наставницы.
Золотая Луна часто вспоминала о дочери, особенно во время своих одиноких прогулок по берегу моря.
— Это не так важно, — ответила она леди Камилле. — Это вам следует простить меня. Знаю, я сегодня плохой собеседник.
— Ну что вы, госпожа. Даже ваше молчание говорит мне так много.
И они молча продолжали свой путь к госпиталю.
Расположенный в одном из хрустальных зданий Цитадели Света, госпиталь представлял собой череду палат, в которых рядами шли кровати для больных. Приятный и полезный аромат лечебных трав и сладкая музыка наполняли воздух, способствуя исцелению больных. Между пациентами госпиталя сновали целители, которые, используя знания, полученные от Золотой Луны, и силу своих сердец, пытались облегчить страдания своих подопечных.
С тех пор как она вылечила умиравшего Джаспера Кузнеца, Золотой Луне удалось совершить много чудесных исцелений, так, во всяком случае, считали люди. Она излечивала безнадежно больных, потерявших всякую надежду. Прикосновением ладоней она заставляла сращиваться сломанные кости. Она возвращала жизнь парализованным конечностям и зрение слепым. Чудеса исцеления, явленные ею теперь, были не менее впечатляющими, чем те, которые она совершила, будучи жрицей Богини Мишакаль. Но саму Золотую Луну они радовали уже не так, как это было прежде, когда она творила добро с помощью дара Богов. Около года назад она заметила, что ее целительная сила стала иссякать. Сперва она думала, что причиной этому ее немолодой возраст. Но оказалось, и другие целители заметили угасание своих способностей.
— Как будто между мной и пациентом кто-то натягивает невидимый занавес, — жаловалась одна из ее молодых коллег. — Я пытаюсь отдернуть его, но появляется новый, и так все время. Я больше не чувствую той доверительной связи с пациентом, которая возникала прежде.
От тружеников Цитадели, которые работали по всему Ансалону, поступали сведения о том, что все они испытывают такой же страшный упадок сил. Некоторые стали обвинять в этом драконов. Другие — Неракских Рыцарей. Но затем дошли слухи о том, что и жрецы Тьмы так же теряют свои силы, как и соламнийцы.
Золотая Луна спросила у своего советника, серебряного дракона Мирроара, охранявшего Цитадель, думает ли он, что ответственность за это несчастье лежит на Малис.
— Нет, госпожа Первая Наставница, — ответил тот. В своем человеческом облике он был красивым молодым человеком с серебристыми волосами, но в его глазах она сейчас видела боль и страдание. Глаза дракона выражали мудрость столетий. — Я и сам чувствую, как меня покидают магические силы. По слухам, и среди наших врагов-драконов происходит то же самое.
— Тогда в этом угасании есть и хорошая сторона, — заметила Золотая Луна.
— Не думаю, — грустно возразил Мирроар. — Когда тиран чувствует, что его хватка слабеет, он не выпускает жертву из своих лап, а сжимает ее еще крепче.
Золотая Луна чуть помедлила на пороге палаты. На кроватях лежали больные, некоторые из них спали, другие разговаривали между собой, третьи читали. Атмосфера была мирной и спокойной. Почти лишенные своих магических способностей, целители вернулись к растительным снадобьям, которые практиковались во времена, предшествовавшие Катаклизму. И теперь запах шалфея и розовых лепестков, ромашки и мяты наполнял воздух. Доносились едва слышные звуки музыки. Золотая Луна почувствовала, как в этой умиротворенной обители ее сердечная тоска понемногу проходит. Возможно, здесь и сама целительница получит исцеление.
Заметив ее, одна из старших целительниц направилась в их сторону, чтобы поздороваться. Они обменялись несколькими словами тихо, стараясь не тревожить покой больных. Целительница сказала, что рада видеть Первую Наставницу вернувшейся к ним, и удивленно вгляделась в изменившееся лицо Золотой Луны.
Та ответила доброжелательными, приличествующими случаю словами и поспешила отвернуться. Затем задала несколько вопросов насчет пациентов.
— Сегодня у нас все спокойно, госпожа. — Они вместе двинулись по проходу между кроватями. — У нас много пациентов, но среди них почти нет тяжелых. Один ребенок страдает от крупа, рыцарь, у которого во время поединка была сломана нога, и один молодой рыбак, который едва не утонул. Остальные пациенты выздоравливают.
— Как себя чувствует господин Уилфер? — поинтересовалась леди Камилла.
— Получше, миледи, но все еще очень слаб. Он настаивает на том, чтобы мы отпустили его домой, и я не в силах убедить его, что ему лучше остаться здесь на несколько дней, чтобы набраться сил. Понимаю, ему у нас скучно; может быть, вы попытаетесь поговорить с ним?
— Хорошо, непременно поговорю, — кивнула леди Камилла и прошла вперед.
Большинство пациентов прибыли из деревень и городов, расположенных на острове. Они часто видели Золотую Луну прежде, когда она посещала их дома, и теперь не могли узнать ее в этой молодой женщине. Многие сочли ее незнакомкой и не обратили на нее внимания, за что она была им только благодарна. В дальнем конце палаты стояла детская кроватка, над которой склонилась мать ребенка. Слышались тяжелый кашель и хныкание малыша, лицо его было красным от лихорадки. Целители насыпали в чашу лечебных трав и принялись готовить настой, пар которого должен был увлажнить воздух и облегчить дыхание ребенка. Золотая Луна направилась туда, чтобы сказать несколько успокаивающих слов его матери.
Но, приблизившись к кроватке, она увидела еще одну фигуру, нависшую над крохотным тельцем. Сначала она подумала, что это кто-то из целителей, хотя лицо его было незнакомо. Впрочем, она не была здесь уже несколько недель; возможно, это кто-либо из учеников...
Шаги ее замедлились, она застыла, не дойдя до кровати малыша, и судорожно ухватилась за изголовье одной из коек.
Это был не целитель. Это был не человек. Над ребенком нависло страшное привидение, призрак молодой женщины.
— Прошу прощения, госпожа Первая Наставница, — обратилась к Золотой Луне целительница, — я бы хотела взглянуть, чем можно бы помочь малышу.
И она направилась к ребенку, положила ладони на его лоб, но в тот же миг ее схватили за руки бесплотные пальцы призрака.
— Отдай мне свою благословенную силу, — шептала тень. — Она нужна мне. Я должна владеть ею, иначе меня ждет забвение!
Ребенок захлебывался в кашле, мать с тревогой склонилась над маленьким тельцем, целительница, качнув головой, убрала руки. От ее прикосновения младенцу не стало лучше, ибо целительную энергию поглотил призрак.
— Ему следует подышать над паром, — произнесла она безнадежным и усталым голосом. — Пар прочистит ему легкие.
Призрак скользнул прочь. Другие бесплотные фигуры заняли его место, столпившись над измученным малышом и жадно глядя на целительницу своими горящими глазами. Когда она перешла к другой кровати, они все последовали за ней, облепив ее подобно гадкой паутине. Она поднесла руки к другому пациенту, и они стали хвататься за нее, стеная и плача.
— Мне! И мне! Отдай свою силу мне!
Золотая Луна пошатнулась. Если бы она не ухватилась за край кровати, она упала бы на пол. Плотно зажмурившись, она подумала, что стоит ей открыть глаза — и страшное видение исчезнет. Но она ошибалась. Легионы мертвецов по-прежнему толпились рядом, толкая друг друга, стараясь урвать животворящую энергию целителей. Они пребывали в постоянном движении, огромной и бурной рекой скользя мимо Золотой Луны в одну и ту же сторону — на север. Те, которым удалось приблизиться к целителю, не могли удержаться возле него надолго — их отзывал странный неслышный голос, их отталкивали невидимые руки.
Поток мертвецов постепенно изменил направление, они стали окружать Золотую Луну, их костлявые бесплотные руки тянулись к ней, их шепот молил ее дать им силу.
— Нет! Нет! Оставьте меня! Я не стану помогать вам! — закричала она, в страхе отпрянув от них.
Некоторые из мертвецов поплыли прочь, другие продолжали хвататься за нее. Их ледяное дыхание обжигало, их глаза горели мертвящим пламенем. Слова вылетали из их ртов вместе с дымом, а их прикосновения были подобны касанию холодного угля.
Золотая Луна открыла глаза и увидела вокруг себя обеспокоенные лица живых.
— Целителя! — позвал кто-то. — Поскорей! Первой Наставнице плохо!
Целительница растерянно подбежала к ней. Может быть, она чем-то обидела госпожу? Она не хотела этого.
Золотая Луна в ужасе отпрянула от нее. Мертвецы окружали ее, тянулись к ней, хватались за ее платье. Призраки лезли к целительнице, пытались ухватить за руки.
— Нам... — стонали они. — Дайте нам то, чего мы так жаждем... То, что нам необходимо...
— Госпожа Первая Наставница! — донесся до ее слуха сквозь шипящие шепоты мертвых встревоженный голос леди Камиллы. — Пожалуйста, позвольте помочь вам! Скажите, что с вами случилось?
— Разве вы не видите их? — разрыдалась Золотая Луна. — Здесь мертвецы! Вон они там, рядом с ребенком! И там, возле целителя! И тут, передо мной. Мертвые высасывают вашу энергию, крадут у вас силы! Как же вы можете не видеть их?
Голоса что-то говорили рядом с ней, голоса живых. Она не могла понять, о чем они говорят, их слова не имели смысла, ей изменял собственный голос. Она чувствовала, что падает, и не могла предотвратить падения.
Золотая Луна лежала в постели. В ее ушах все еще звучали голоса. Раскрыв глаза, она увидела, что ее окружают лица мертвецов.

28
Приказ драконицы Берилл

Маршал Медан редко наведывался в штаб своих войск в Квалиносте. Построенное людьми, это здание было невероятно уродливым, подчеркнуто безобразным. Приземистое, квадратное, выстроенное из серого песчаника, с окнами, забранными решетками, и тяжелыми, окованными железом дверьми, оно было задумано как оскорбление эльфам, призванное напомнить им еще раз, кто является здесь хозяином. Ни один эльф не приближался к нему по собственной воле, хотя многим случалось оказываться внутри. Особенно часто эльфов приводили в помещения, расположенные под землей, где проводились допросы.
У маршала Медана развилось сильное чувство отвращения к этому сооружению, почти равное тому, которое испытывали эльфы. Поэтому он предпочитал заниматься делами у себя дома, где кабинетом ему служила беседка, освещенная лучами солнца, пробивающимися сквозь густую листву. Он любил слушать пение жаворонка, а не стоны и крики истязаемых, предпочитал аромат роз запаху крови. Все последние дни помещения для пыток пустовали. Эльфы, подозревавшиеся в связях с повстанцами, исчезали, как исчезают в солнечный день тени, и как раз тогда, когда Неракские Рыцари приходили арестовывать их. Медану было прекрасно известно о том, что их укрывают где-то, возможно в подземных туннелях. Если бы это произошло в те дни, когда он только начал управлять этой страной, он бы сделал все возможное и невозможное, перевернул бы здесь все вверх дном и вывернул наизнанку, чтобы разыскать пропавших. Он даже не остановился бы перед тем, чтобы ввести сюда Рыцарей Терновника с их магией. Теперь же он не склонен был делать ничего подобного. Более того, он был доволен тем, что Неракские Рыцари производят так мало арестов. Научившись любить Квалинести, он научился ненавидеть пытки и смерть.
Медан любил эту страну. Он любил ее красоту, любил ту мирную безмятежность, которой дышала эта земля. Но эльфов Алексиус Медан не любил. Он не понимал и не стремился понять их. С таким же успехом можно любить солнце и звезды или луну. Он готов был восхищаться эльфами, как восхищался красотой орхидеи, но любить их он не мог. Иногда он завидовал долгому и неторопливому кружению веретена их жизни, иногда жалел их за это.
Королева-мать не привлекала маршала как женщина, Герард понял это почти сразу. Но она олицетворяла для него все то прекрасное, что он находил в эльфийском народе.
Впервые оказавшись в доме маршала, Герард остолбенел и замер как вкопанный. Он замер и остолбенел еще больше, когда Медан с гордостью сообщил ему, что план дома составлен им самим, а сад разбит в полном соответствии с его замыслами.
Ни один из эльфов не мог бы наслаждаться жизнью в таком доме, слишком уж четко тут было все распланировано. Но Медан не стал следовать эльфийской традиции сооружать дом из живого дерева со стенами из ветвей, окнами, обрамленными лианами, и травой, устилающей полы. Эльфы вкушали прелесть ночного отдыха под шепот ветвей и шелест листьев, маршал же предпочитал в это время спокойно спать, и никакие деревья не должны были ему в этом мешать. Его дом был выстроен из грубо обтесанного камня, но вокруг него Медан сохранил все деревья, рубку которых эльфы считали настоящим святотатством.
Плющ и побеги растений, которые называли здесь «краса утреннего часа» и к которым относились ипомея и вьюнок, цеплялись за каменные выступы стен его дома. Само здание почти спряталось среди обилия цветов, и Герард поразился тому, что такая любовь к красоте может жить в сердце убежденного сторонника Тьмы.
В дом маршала рыцарь переехал накануне после полудня. Действуя в соответствии с полученными приказами, неракские целители превзошли самих себя в стараниях вернуть здоровье соламнийцу. Его раны затянулись на удивление быстро, и Герард мысленно улыбался, воображая, какую ярость они бы испытали, узнав, что отдали свои столь тщательно сберегаемые силы на излечение врага.
Ему было отведено одно крыло здания, пустовавшее с тех пор, как маршал запретил своим адъютантам жить в его доме. Это произошло после того, как он застал одного из них мочащимся в пруд. Медан немедленно отправил его продолжать службу на самую отдаленную пограничную заставу, в знойную глушь, известную под именем Пыльные Равнины. Маршал от души надеялся, что от их несусветной жары у парня, возможно, прояснится в голове.
Комнаты, отведенные Герарду, были удобны, хоть и невелики. Обязанности — насколько он мог судить после двух дней работы — не отличались сложностью. Маршал Медан был ранней пташкой и первые часы солнечных дней предпочитал проводить в саду, оставаясь на террасе, когда шли дожди. Герарду полагалось присутствовать на его трапезах, прислуживать маршалу, разливать для него чай и поддерживать беседу о тех, кого тот считал своими злейшими врагами (среди них были тля растительная, мешочница подёнкоподобная и клещик красный). Помимо этого, Герарду приходилось сортировать корреспонденцию маршала, фильтровать поток посетителей и доставлять распоряжения Медана в столь презираемую им штаб-квартиру. Но когда он там появлялся, его встречали недружелюбные взгляды других рыцарей и их едкие замечания насчет «выскочек», «подлипал» и «лизоблюдов».
Первое время Герард держался отчужденно и неловко. С ним случилось столь многое и так внезапно. Еще пять дней назад он был гостем в доме Лораны. Сейчас он стал добычей Неракских Рыцарей, и ему позволено остаться в живых лишь потому, что маршал Медан, может быть, сочтет его полезным.
Сам он решил оставаться в доме маршала только до тех пор, пока не узнает, кто шпионит за королевой-матерью. Когда это прояснится, он найдет способ передать полученные сведения Лоране и попытается бежать. Приняв такое решение, он внутренне расслабился и стал чувствовать себя много лучше.
В этот день после ужина Медан попросил его вновь отправиться в штаб-квартиру, чтобы получить ежедневные донесения и список подозреваемых, вернее, список тех эльфов, которым удалось сбежать и которые теперь были объявлены в розыск. Также Герарду предстояло доставить депеши, посланные маршалу из разных точек континента. По словам Медана, обычно их поступало немного. Маршал не испытывал особого интереса к жизни других земель Ансалона, равно как и они к нему. Но в этот вечер поступило одно донесение, доставленное в когтистых лапах драконида, вестника Берилл.
Герарду приходилось слышать о драконидах — потомстве добрых драконов, которое было выведено много лет назад из их оплодотворенных яиц. Но он никогда их не видел и теперь, встретив одного из этих существ, понял, что охотно пропустил бы такое малоприятное зрелище.
Драконид уверенно стоял на задних лапах — в этом он был подобен людям, — но тело его покрывала чешуя. Его огромные лапы тоже были чешуйчатыми, пальцы заканчивались острыми когтями. Физиономия, напоминавшая морду ящерицы или змеи, была украшена жуткими клыками, которые он скалил в злобной усмешке, и длинным языком, свисавшим из пасти. Короткие крепкие крылья, начинавшиеся прямо от шеи, непрерывными короткими взмахами обдували его тело.
Драконид поджидал прибытия Герарда в здании штаба. Рыцарь увидел его прямо с порога и в первую минуту, охваченный непреодолимым отвращением, не мог сдвинуться с места, даже если бы это было необходимо для спасения его жизни. Остальные рыцари, находившиеся тут же, исподтишка наблюдали за ним. Их понимающие ухмылки сменились откровенно издевательскими смешками, едва они увидели его заминку.
Рассерженный на самого себя, Герард вошел в помещение как можно более твердым шагом, и, не обращая ни малейшего внимания на поднявшегося ему навстречу драконида, прошел к дежурному офицеру.
Тот протянул ему пачку донесений; рыцарь принял их и, повернувшись кругом, приготовился покинуть помещение. Дежурный офицер остановил его.
— Здесь есть еще одно известие для маршала. — И большим пальцем офицер указал через плечо на драконида, смотревшего на них обоих жадными глазами. — Гроул, вот этот, имеет какое-то сообщение.
Герард взял себя в руки. С деланным равнодушием, которое, как он надеялся, не выглядит таким неестественным, каким было на самом деле, рыцарь подошел к мерзкому созданию:

Предыдущая страница 23 Следущая страница


Драконы Погибшего Солнца

— Я адъютант маршала Медана. Прошу передать мне письмо.
Гроул еще раз оскалил зубы, неприятно клацнул ими и вытащил переносной футляр для свитков, однако не спешил передавать его рыцарю.
— Я имею приказ лично вручить его маршалу, — заявил он. До этой минуты Герард полагал, что стоявшая перед ним рептилия вряд ли является разумным существом и умеет изъясняться, а если и умеет, то, скорее всего, на самой примитивной форме Общего. Но он услышал вполне членораздельную речь, и следовательно, эта мерзкая тварь была довольно разумной. Рыцарю предстояло пересмотреть намеченную им ранее линию поведения.
— Донесения, поступающие на имя маршала, ему передаю я, — ответил он. — Было уже несколько попыток покушения на его жизнь, вследствие чего посторонним не позволяется входить в его дом. Даю вам слово чести, что передам донесение лично в руки маршала.
— Честь! Вот что я думаю о вашей чести. — Гроул на мгновение высунул язык из пасти и тут же спрятал его обратно, обдав рыцаря каплями слюны. Потом он придвинулся ближе к нему, царапая пол когтями. — Послушайте, рыцарь. Я послан нашей Величественной Бериллинтранокс! И она приказала мне вручить это послание маршалу Медану лично в руки и подождать его ответа. Дело большой важности. Ее приказ будет выполнен. Ведите меня к маршалу, — шипел сквозь стиснутые клыки драконид.
Герард мог бы сделать так, как требовало это мерзкое создание, и тем самым, возможно, спасти себя от моря неприятностей. Но у него имелось целых две причины этого не делать.
Во-первых, он твердо решил прочесть послание драконицы перед тем, как вручит его маршалу, что будет довольно затруднительно сделать, если оно останется зажатым в этих когтистых лапах.
Вторая причина была более сложной. Выразить ее словами было бы весьма затруднительно, но Герард не хотел отказываться от нее. Ему была глубоко неприятна мысль о том, что это омерзительное существо войдет в дом маршала, что его лапы будут шагать по мягким дорожкам сада и топтать цветочные клумбы, его толстый хвост будет стучать по хрупкой мебели, а его мерзкая рожа — вынюхивать, жадно разглядывать и гадко ухмыляться.
Гроул держал свиток правой лапой. Меч висел у него на левом бедре. Это означало, что драконид правша, хотя, возможно, он одинаково ловко владел обеими руками. Решив про себя, что если он справится с этим, то сможет считать себя экспертом относительно поведения драконидов, Герард выхватил меч, сделал роскошный взмах и прыгнул к рептилии.
Испуганный Гроул инстинктивно выронил свиток из правой лапы и протянул ее к мечу. Герард развернулся на каблуке, схватил с пола футляр со свитком, мгновенно выпрямился и, выдвинув вперед плечо и локоть, устремил острие оружия между ребер драконида. Тот, гремя мечом и щитом, стал падать, его крылья судорожно задергались, он замахал руками, пытаясь восстановить равновесие, и тяжело рухнул на скамью.
Внезапная атака и резкие движения привели к тому, что раны рыцаря открылись. Стиснув зубы от боли, он постоял несколько секунд над распростершимся на полу драконидом, затем повернулся и, подавив желание осмотреть свои раны, зашагал к выходу.
Услышав позади себя клацание когтей и злобные ругательства, он резко обернулся, готовый встретить противника оружием. К удивлению Герарда, три Неракских Рыцаря, выхватив мечи, загородили дракониду путь.
— Адъютант маршала прав, — строго произнес один из них, немолодой человек, прослуживший в Квалинести много лет и даже женившийся на эльфийке. — Мы наслышаны о вас, Гроул. Возможно, вы и доставили донесение маршалу. Но вполне возможно, что вы получили приказ «доставить» драконице нашего маршала. Я советую вам успокоиться, сесть на то, что осталось от нашей скамьи, и подождать. Если маршал захочет вас видеть, он вас вызовет или придет сюда сам.
Гроул явно колебался, злобно разглядывая рыцарей. Тогда еще двое из них, тоже вытащив мечи, подошли к офицерам. Драконид выругался и зло швырнул меч в ножны. Бормоча что-то насчет свежего воздуха, он подошел к окну и распахнул его.
— Ступайте к маршалу, — сказал один из рыцарей Герарду, — мы тут присмотрим за ним.
— Хорошо, господин. Благодарю вас.
Рыцарь ухмыльнулся и вернулся к своим обязанностям.
Герард покинул штаб-квартиру и быстрым шагом пошел по улицам Квалиноста. Эта часть города была довольно пустынной, эльфы не любили здесь появляться. Большинство солдат несли дежурство или, сменившись, отдыхали в казармах.
Пройдя улицу, на которой располагался штаб, Герард оказался в предместье столицы. Теперь он шел в толпе жителей города и неожиданно понял, что встретился с новой опасностью. Медан советовал ему непременно надевать нагрудник и шлем, отправляясь в штаб. Сейчас он не надел их, а в глазах и лицах окружавших эльфов читалось выражение откровенной ненависти. Некоторые из них намеренно отводили глаза в сторону, чтобы не портить себе впечатление от теплых летних сумерек видом этого безобразного человеческого лица.
Герард прекрасно отдавал себе отчет в том, что происходит. Он сам казался себе толстым и неповоротливым в сравнении с хрупкими и легкими фигурами эльфов. Его волосы соломенного цвета должны были казаться им какой-то злой ошибкой природы, ибо у них самих таких волос не встречалось никогда. Его грубоватое, покрытое шрамами лицо, выглядевшее уродливым даже по человеческим меркам, эльфы, вероятно, находили просто ужасным.
Теперь рыцарь понимал, чем вызвана враждебность многих людей по отношению к эльфам. Он чувствовал превосходство последних буквально во всем — во внешности, манерах, культуре, мудрости. И единственным способом вернуть себе чувство собственного достоинства многие люди считали убийство и порабощение эльфов.
Герард свернул на улицу, которая вела к дому маршала. Какое-то глубоко спрятанное в нем чувство затосковало, расставаясь с прекрасным зрелищем, будто он из волшебного сна возвращался в грубую реальность. Но одновременно что-то внутри него испытало чувство облегчения. Он перестал постоянно оглядываться через плечо, проверяя, не крадется ли сзади кто-то, готовый броситься на него с ножом.
До уединенного дома маршала оставалось пройти около мили. Дорожка бежала мимо дрожавших осин, тополей и ив, опустивших ветви к самому ручью. День был чудесный, хоть и неожиданно прохладный для этого времени года, отдаленно напоминавший о наступлении осени. Пройдя примерно половину пути, Герард внимательно огляделся: на дорожке ни впереди, ни позади него никого не было. Он осторожно прислушался — тоже никого. Тогда он оставил тропинку и спустился к ручью. Там он присел на корточки, чтобы напиться и прочесть письмо.
Послание было запечатано воском, но с этим он мог легко справиться. Вытащив кинжал, он положил его на камень, еще теплый от полуденного солнца. Когда металл нагрелся, Герард осторожно провел лезвием между печатью и бумагой. Воск отделился, и он заботливо положил его на кусочек коры рядом с собой. Потом он заглянул в футляр, начал было его открывать, но вдруг заколебался.
Он собирался прочесть секретное донесение, адресованное его командиру. Правда, Медан был его врагом, он не был по-настоящему его командиром, но все-таки послание было личным, адресованным только маршалу и никому другому. Ни один порядочный человек не станет читать чужую корреспонденцию, и, определенно, ни один Соламнийский Рыцарь не пошел бы на это. Мера не одобряла использования шпионов, считая это «недостойным и предательским делом». Он мог по памяти привести один из параграфов.
«Некоторые считают полезным прибегать к услугам шпионов, полагая, что информация, собранная их низкими и предательскими методами, может привести к победе. Мы, рыцари, отвечаем на это, что победа, добытая таким способом, вовсе не победа, а прямое поражение, ибо если мы отринем принципы чести, за которую сражаемся, то чем мы лучше наших врагов?»
«Действительно, чем? — спросил себя Герард, держа на ладони футляр с непрочитанным донесением. — Думаю, ничем». Быстрым движением он снял крышку и, еще раз оглянувшись, развернул свиток пергамента и начал читать.
Внезапно его охватила сильнейшая слабость. Холод сковал его тело. Но он продолжал читать, не веря своим глазам. Быстро пробежав текст до конца, он опустил пергамент и принялся думать, что же ему предпринять. Его первой мыслью было сжечь страшное послание, чтобы оно никогда не достигло своего адресата. Но этот шаг был бы бессмысленным — слишком много людей видело, как он принимал его от Гроула. Конечно, можно было бы сжечь этот свиток и подменить его другим, но с этой идеей тоже сразу пришлось расстаться. У него не было с собой ни пергамента, ни пера, ни чернил. К тому же, скорее всего, Медан знал почерк писца, служившего у драконицы.
Нет, решил Герард по зрелом размышлении, но с болью в сердце, это послание он должен будет доставить маршалу. Предпринять что-либо другое сейчас означало бы подвергнуть себя бессмысленной опасности, а он, возможно, был единственным, кто мог воспрепятствовать планам драконицы.
Медан будет недоумевать, что с ним такое произошло, ибо он уже сильно нарушил обычное расписание своих занятий. Герард торопливо скатал пергамент, засунул его в футляр, тщательно и надежно его запечатал. Затем отправил футляр за пояс, не желая даже касаться его лишний раз, и почти бегом направился к маршалу.
Герард нашел Медана в саду, где тот совершал свою обычную вечернюю прогулку после поздней трапезы. Заслышав шаги на дорожке, маршал оглянулся:
— А, Герард. Вы сегодня довольно поздно. Я уже начал тревожиться, не случилось ли с вами какой неприятности. — Тут он глянул на руку рыцаря. — С вами что-то произошло? Вы ранены?
Герард посмотрел на свой рукав и увидел, что он промок от крови. Размышляя о донесении, он и забыл о схватке с драконидом.
— В штабе произошла небольшая стычка. — Он знал, что маршалу все равно станет известно о случившемся. — Вот ежедневные донесения. — Он положил бумаги на стол под легким ажурным трельяжем, по планкам которого вились виноградные лозы, терпеливо и любовно выращиваемые маршалом. — А это депеша, доставленная драконидом от Берилл.
Медан с гримасой взял ее в руки, но, не спеша открывать, снова обратился к рыцарю:
— Что за небольшая стычка в штабе, Герард?
— Драконид настаивал на том, чтобы доставить депешу лично вам. Ваши рыцари не сочли это необходимым. И заставили его дожидаться вашего ответа в штабе.
— Полагаю, это вы заставили его, — улыбнулся маршал. — Вы действовали совершенно правильно. Я не переношу Гроула. Кто знает, что творится в мозгах этой ящерицы? Ему нельзя доверять.
С этими словами он сосредоточил внимание на депеше. Герард отсалютовал и приготовился оставить его одного.
— Нет, нет. Можете подождать здесь. Мне придется просить вас отнести ответ... — Он замолчал, продолжая читать.
Герард, в сознании которого пылала каждая строчка и каждая буква этого письма, внимательно следил за выражением лица маршала. Губы Медана дрогнули, он сжал челюсти. Если бы Герард увидел на его лице радость, он, наверное, не удержался бы и убил его на месте, не думая о последствиях.
Но радости на лице Медана не было. Скорее напротив. Оно потеряло свой природный цвет и стало землисто-серым. Но вот он закончил чтение, с минуту постоял неподвижно и снова поднес к глазам пергамент. Маршал внимательно перечел его содержание во второй раз. Закончив, скомкал в руке и с проклятием швырнул на землю.
Скрестив на груди руки, он отвернулся к стене и мрачно застыл в полной неподвижности, пока наконец не овладел собой. Герард тоже не говорил ни слова. Возможно, это была самая подходящая минута для того, чтобы удалиться, но ему очень хотелось знать, что предпримет маршал.
Наконец Медан обернулся к нему. Он глянул на валявшийся на полу свиток, затем посмотрел на Герарда.
— Прочтите это, — кратко приказал он.
Герард вспыхнул:
— Это личное послание...
— Прочтите это, черт побери! — выкрикнул маршал. С усилием сдержав себя, он добавил: — Я разрешаю вам это сделать. Я должен обдумать, что мне следует предпринять, какой ответ послать Берилл и как он должен звучать. «Спокойно, — сказал он себе, — я должен действовать спокойно, иначе все пропало!»
Герард поднял с земли депешу и разгладил ее.
— Прочтите вслух, — приказал Медан. — Может быть, я не понял его. Может быть, я что-то понял неверно. — Тон его был ироничным.
Герард не стал читать формальное приветствие, начав прямо с основной части письма.
«До нас дошли сведения, — читал он, — сообщенные теми, кому дороги наши интересы, о том, что изгнанный нами колдун по имени Палин Маджере приобрел ценнейший и важнейший артефакт во время проживания на нашей территории без нашего на то позволения. Из этого заключаем, что артефакт наш. Мы должны и мы будем им владеть.
Далее. Нам сообщили, что Палин Маджере с каким-то кендером сбежал в Цитадель Света. Мы даем Гилтасу, королю эльфов, три дня сроку на то, чтобы он отыскал и артефакт, и преступников, и еще три дня сроку на то, чтобы он доставил их к нам.
Далее. Гилтас, король эльфов, должен послать мне голову эльфийской женщины по имени Лоранталаса, давшей приют колдуну и кендеру в своем доме и способствовавшей их побегу.
Если по истечении шести дней нам не будет доставлена голова этой женщины и если преступники и артефакт также не будут доставлены нам, мы отдадим приказ приступить к разрушению страны под названием Квалинести. Каждый представитель мерзкой нации эльфов, мужчина, женщина или ребенок, будет предан огню и мечу. Мы не позволим никому из них спастись. Что касается Цитадели Света, давшей приют преступникам, мы отдадим приказ Цитадель сжечь дотла, ее население убить и разыскать среди золы и костей необходимый нам артефакт».
Герард был рад тому, что прочел депешу раньше. Если бы ему не было известно ее содержание, он мог бы сейчас не справиться с собой. Даже теперь голос его прерывался, в груди что-то клокотало и ему приходилось скрывать свои чувства нарочитым кашлем. Закончив чтение, он посмотрел на Медана и увидел, что тот внимательно наблюдает за ним.
— Ну, и что вы об этом думаете? — сурово спросил маршал.
Герард еще раз откашлялся:
— Полагаю, господин, чрезвычайно самонадеянным шагом со стороны драконицы отдавать вам приказы. Неракские Рыцари — не ее собственная армия.
Выражение лица Медана изменилось, он почти улыбался.
— Отличный аргумент, Герард. Мы могли бы им прекрасно воспользоваться. Но, к сожалению, теперь это невозможно. Наше начальство уже давно ползает на брюхе перед великими драконами.
— Возможно, она не решится на это, ваша милость, — осторожно предположил Герард. — Не может же она пойти на уничтожение целой расы, огромного количества...
— Она и может, и сделает это, — мрачно ответил Медан. — Посмотрите на то, что она сделала в Кендерморе. Замучила тысячи маленьких созданий. Не то чтобы я считал это великой потерей, но это говорит о размахе ее действий.
Герарду приходилось слышать такие же слова о резне, учиненной среди кендеров, от Соламнийских Рыцарей. И часто он слышал, как они сопровождались смехом. Он знал, что среди соламнийцев были те, кто счел бы вполне обоснованным и полное уничтожение всех эльфов. «Мы считаем себя много лучше Рыцарей Тьмы. Как же, мы такие благородные и такие высоконравственные. На самом деле разница лишь в цвете нашего вооружения. Серебряное оно или черное, но скрывает оно одинаковые предрассудки, нетерпимость и невежество». Герардом овладел внезапный тяжелый стыд.
Медан принялся мерить шагами дорожку сада.
— Черт подери этих эльфов! Все эти годы я работал как вол, чтобы спасти их, и теперь оказывается, что все было напрасно! Черт побери их королеву-мать! Если бы только она прислушалась к моим словам! Но нет! Она поддерживала этих мятежников и им подобных, и что теперь? Она вынесла приговор и себе, и своим людям. Если только не...
Он застыл на мгновение, сцепив за спиной пальцы, напряженно думая. Его одежды, эльфийского фасона, покроя и тканей, свободно ниспадали с плеч. Герард тоже хранил молчание. Поглощенный собственными мыслями — в их путанице мелькали то злость на драконицу за ее варварское желание уничтожить эльфов, то злость на себя и себе подобных за то, что столько лет ничего не делали, чтобы обуздать ее жестокость.
Медан поднял голову. Он принял решение:
— Этот день пришел раньше, чем я ожидал. Я не стану участвовать в подобном геноциде. Я готов сразиться с противником в честном поединке, но не намерен, словно мясник, уничтожать мирное население, не имеющее средств к спасению. Пойти на это было бы верхом трусости, и такая бессмысленная резня противоречила бы принесенным мною клятвам. Возможно, есть путь остановить драконицу. Но мне потребуется ваша помощь.
— Можете располагать мною.
— Но вам придется довериться мне, — полувопросительно отметил маршал.
— Как и вам — мне, — улыбнулся Герард.
Медан кивнул. Будучи человеком быстрых и решительных действий, он, не тратя времени на дальнейшие разговоры, присел к столу и взял в руки перо.
— Сначала нам следует потянуть время. — Он принялся что-то быстро писать. — Вам придется передать это послание дракониду Гроулу, но оно не должно дойти до Берилл. Вы меня понимаете?
— Понимаю, господин.
Медан, закончив писать, присыпал строчки песком, стряхнул его, затем скатал пергамент и вручил его рыцарю.
— Вложите это в тот же самый футляр. Запечатывать не нужно. Это послание удостоверяет, что я по-прежнему преданный и верный слуга драконицы и готов исполнить ее приказания.
Медан поднялся на ноги.
— Когда вы справитесь с этим заданием, ступайте прямо в королевский дворец. Я отдам распоряжение, чтобы вас пропустили. Нам следует спешить. Берилл — коварный враг, на нее не следует полагаться. Она вполне может начать действовать по собственному усмотрению.
— Да, конечно, — ответил Герард. — А где будете вы, господин? Где я могу найти вас?
Медан мрачно усмехнулся:
— Я иду арестовывать королеву-мать.

Маршал Медан прошел тропой, что вела из сада к главному дому скромного поместья Лораны. Уже наступила ночь. В руке маршал держал факел, языки пламени которого опаляли свисавшие с опор ветви вьющихся растений, заставляя листья обугливаться и чернеть. Мотыльки, упрямо стремясь на свет, сгорали в огне, маршал мог даже слышать их жужжание.
Сейчас Медан расстался со своим эльфийским нарядом и надел парадный мундир. Келевандрос, открывший ему дверь, сразу это отметил, и его глаза тревожно впились в лицо маршала.
— Маршал Медан, пожалуйста, входите. Я доложу госпоже, что к ней гости. Она примет вас в дендрарии, как обычно.
— Я предпочитаю подождать госпожу здесь, — оборвал его маршал. — Доложи ей об этом. И скажи, — добавил он скрипучим голосом, — что ей следует приготовиться к путешествию. Необходимо захватить с собой плащ. Ночной воздух прохладен. И пусть поторопится.
Он внимательно оглядел сад, стараясь разглядеть все самые отдаленные и темные его уголки.
— Госпожа, возможно, захочет узнать, в чем дело, — неуверенно обратился к нему Келевандрос.
Медан дал ему такого тычка, что эльф отлетел в сторону, едва сумев приземлиться на ноги.
— Ступай и приведи свою госпожу, — приказал маршал.

— Путешествие? — переспросила изумленная Лорана. Она сидела в дендрарии, пытаясь вслушаться в слова Калиндаса, который по ее просьбе читал ей древние эльфийские тексты. На самом деле она не слышала ни одного его слова. — Куда я собираюсь?
— Маршал Медан не сообщил мне об этом, — расстроенным голосом ответил Келевандрос. — И очень странно вел себя.
— Мне не нравится это, госпожа. — Калиндас отложил книгу в сторону. — Вам не следует идти с маршалом.
— Я согласен с братом, — поддержал его Келевандрос. — Я скажу маршалу, что вам нездоровится. Мы сделаем то, о чем договаривались накануне. Сегодня вечером мы отведем вас в туннель и спрячем там.
— Я не стану прятаться, — решительно заявила Лорана. — Вам бы хотелось, чтобы я скрывалась в то время, когда мои подданные подвергаются смертельной опасности? Ступай принеси мой плащ.
— Но, госпожа, — эльф продолжал спорить, — пожалуйста...
— Принеси сейчас же мой плащ. — Тон Лораны был таким, что дальнейшие дебаты сразу же прекратились.
Келевандрос молча поклонился.
Калиндас пошел за плащом, а его брат вместе с Лораной направился в вестибюль, где у входной двери стоя ожидал маршал Медан. Увидев их, он выпрямился.
— Лоранталаса из Правящего Дома Солостарана, — церемонно обратился он. — Вы находитесь под стражей. Вам следует вести себя со мной как пленнице.
— В самом деле? — Лорана сумела сохранить спокойствие. — Каково же обвинение? И есть ли оно вообще? — спросила она. Она полуобернулась к Калиндасу, чтобы он мог накинуть на нее плащ.
Но Медан резким движением выхватил плащ у того из рук и, с суровым лицом, собственноручно обернул им плечи королевы-матери.
— Обвинения многочисленны, госпожа. Вы предоставили кров изгнаннику-колдуну, которого разыскивали Серые Рыцари, вы не сообщили о магическом устройстве, которым завладел указанный колдун. В то время как по закону все магические артефакты, оказавшиеся в Квалинести, — должны быть переданы драконице. Вы способствовали бегству указанного колдуна, который увез с собой магический предмет.
— Понимаю.
— Я не раз пытался предупредить вас, госпожа, но тщетно. Вы не желали слушать меня.
— Да, вы пытались предупредить меня, маршал, и я вам за это благодарна. — Лорана застегнула плащ у шеи драгоценным аграфом. Руки ее не дрожали. — Какое же наказание полагается за эти преступления, маршал Медан?
— Мне приказано предать вас смерти. И после совершенной казни отправить вашу голову драконице Берилл.
Калиндас ахнул. Келевандрос издал хриплый крик и бросился на Медана, пытаясь схватить того за горло.
— Прекратите, Келевандрос! — приказала Лорана, кидаясь между ними. — Это ничему не поможет! Что за дикая выходка!
Келевандрос, задыхаясь, отошел на шаг, с ненавистью глядя на маршала. Калиндас схватил его за руку, но брат выдернул ее резким движением.
— Пойдемте, госпожа, — приказал маршал и предложил Лоране руку. Пламя факела дымило и брызгало искрами. Орхидеи, обвивавшие двери, съежились от его жара.
Лорана приняла предложенную руку, оглянулась на обоих братьев, застывших на месте, бледных, смотревших расширенными от ужаса глазами, как она идет к смерти.
«Который из них? — спрашивала она себя. — Который?»

29
В янтарном плену

Утро летнего дня обещало быть довольно прохладным для Сильванести.
— Отличный день для сражения, — обратилась Мина к окружавшим ее офицерам.
Галдар выкрикнул здравицу, от его голоса задрожали прибрежные ивы, а с осины у реки посыпались листья.
— Так задрожат и наши враги, — воскликнул капитан Самоал. — Великая победа ожидает нас сегодня, Мина! Мы не можем не победить!
— Наоборот, — спокойно возразила она. — Сегодня нас ждет поражение.
Офицеры и рыцари с недоумением уставились на нее. Они привыкли видеть совершаемые ею чудеса, которые уже громоздились друг на друге подобно горшкам на кухне опрятной хозяйки. Мысль о том, что горшки могут рассыпаться, засыпав весь пол осколками, казалась им катастрофой, в которую они не могли поверить. Они и не поверили.
— Она шутит, — сказал минотавр и сделал попытку рассмеяться.
Мина покачала головой:
— Сегодняшнюю битву мы действительно проиграем. Нас встретит армия в тысячу эльфийцев, она превосходит наши силы более чем в два раза. Этого сражения нам не выиграть.
Рыцари и офицеры, не найдя ответа в глазах друг друга, уставились на Мину хмуро и недоверчиво.
— Но хотя мы и проиграем сегодняшнее сражение, в этот раз мы выиграем войну, — продолжала Мина, едва заметно улыбнувшись; ее янтарные глаза сияли таким странным светом, что, казалось, за их радужной оболочкой горят крохотные звездочки. — Но только в том случае, если вы будете подчиняться мне беспрекословно. Если будете выполнять мои приказы, не обсуждая их и не задавая вопросов.
Люди с облегчением перевели дух.
— Можешь не сомневаться в нас, Мина! — выкрикнуло несколько голосов, остальные грянули «ура» в ее честь.
Мина больше не улыбалась. Янтарный свет лился из ее глаз, завораживая их, заставив замереть на месте.
— Вы будете слушаться моих приказаний, возможно не понимая их смысла. Вы будете выполнять их, как бы вам это ни было неприятно. И вы поклянетесь мне в этом, стоя на коленях, поклянетесь именем Единого Бога, который обрушит на вас тяжкую кару, если вы окажетесь клятвопреступниками. Вы согласны на это?
Рыцари опустились на колени. Обнажив мечи, сжав пальцами лезвия у эфеса, они протянули клинки к Мине. Самоал преклонил колени, покорно опустив голову, Галдар оставался стоять. Мина обернулась к нему.
— От тебя, Галдар, больше чем от кого-либо другого, зависит исход этой битвы. Если ты откажешься повиноваться мне, если ты ослушаешься Бога, вернувшего тебе руку, все мы погибнем. Все, но тебе придется хуже, чем остальным.
— Что ты прикажешь мне, Мина? — хрипло спросил минотавр. — Скажи мне, пожалуйста, чтобы я мог знать.
— Нет, Галдар, — покачала она головой. — Ты либо доверяешь мне, либо не доверяешь. Либо ты имеешь веру в Бога, либо у тебя ее нет. Так как же?
Медленно Галдар опустился на колени, вытащил меч из ножен и так же медленно поднял его, держа за лезвие, как остальные. Он сжимал меч пальцами той руки, которую вернул ему Единый Бог, чьего имени он не знал.
— Клянусь быть верным тебе, Мина! — с трудом произнес он.
Остальные повторили хором:
— Клянемся тебе, Мина!

Местом для битвы было выбрано огромное поле, раположенное неподалеку от реки Тон-Талас. Эльфы-солдаты топтали башмаками хрупкие ростки пшеницы. Эльфы-стрелки выбирали прицельные точки среди высоких метельчатых стеблей кукурузы. Генерал Коннал велел разбить свой шатер среди персиковых деревьев. Крылья стоявшей поблизости огромной ветряной мельницы медленно поворачивались, напоминая о грядущей осенней жатве.
Богатую жатву принесет это поле, жатву страшную, жатву молодых погубленных жизней. Когда все будет кончено, вода под мельничными колесами побежит красным ручьем.
Поле это находилось примерно посередине между приближавшейся вражеской армией и Сильваностом. Эльфы выбрали его не случайно, а потому, что желали преградить врагам дорогу к сердцу эльфийского королевства. Земля Сильванести содрогалась, оскорбленная, разгневанная, униженная. Сотни лет не ступала по ней нога захватчика. Единственным недругом, осквернившим священную землю эльфов, был отвратительный Сон Лорака — недруг, родившийся в самой этой земле.
Магический щит принес им несчастье. Эльфы не знали, как и почему это произошло, но большинство из них было убеждено, что причиной тому злодейские действия Неракских Рыцарей.
— Что касается нашего дела, генерал, — продолжал Глокоус, — то захват их предводительницы — это самое главное. Ее необходимо подвергнуть допросу. И пусть она расскажет мне, как она сумела победить магические чары щита.
— Что, собственно, дает вам основания думать, будто она вам что-то расскажет? — насмешливо поднял бровь генерал Коннал. Его раздосадовало то, что перед лицом смертельной опасности, угрожавшей стране, Глокоуса интересовала только сила его щита — или, иначе говоря, его собственная.
— Она, возможно, и откажется, генерал, но ее согласия не потребуется. Я применю к ней Правдоискатель.
Они сейчас находились в шатре командующего войсками. Рано утром была проведена встреча с офицерами, Сильван объяснил избранную им тактику, все признали ее чрезвычайно удачной, и генерал распустил их, чтобы они объяснили задачи своим людям. По данным разведки, враги находились в пяти милях от них и готовились к бою.
— Я не могу выделить целый отряд людей для поимки одного человека, Глокоус, — продолжил генерал, делая пометки в своих записях. — Если девчонка будет захвачена в ходе битвы, прекрасно. Но если нет... — Он пожал плечами, продолжая писать.
— Позвольте мне захватить ее в плен, генерал, — предложил Сильван.
— Абсолютно исключено, Ваше Величество, — торопливо возразил Глокоус.
— Дайте мне всего несколько человек, — принялся настаивать юноша, подойдя к столу генерала. — Мы обойдем их с фланга и будем ждать в засаде, чтобы напасть с тыла. Когда битва будет в разгаре, мы прорвемся сквозь их ряды, перебьем телохранителей, захватим саму девчонку и вернемся к своим.
Коннал оторвался от записей:
— Вы же сами утверждаете, Глокоус, что установить, каким образом они проникли сквозь щит, очень важно. Мне план короля представляется вполне разумным.
— Но Его Величество подвергнется большой опасности, — запротестовал советник.
— Я выделю ему людей из моей собственной охраны, — сказал Коннал. — Ничего с ним не случится.
— Лучше бы этого не делать, — задумчиво протянул Глокоус.
Не обращая больше на него внимания, Коннал подошел к карте и пригляделся к ней.
— Вот здесь, — указал он на одну из точек. — По моим предположениям, на этой высоте эта девчонка, их командир, установила свой наблюдательный пункт. А вот отсюда вы сможете следить за ней и ее охраной. Обойти поле сражения вам удастся, проследовав вдоль этой небольшой рощи, чтобы добраться вот до этого пункта. Фактически вы окажетесь у них в тылу. Кроме того, на вашей стороне будет фактор неожиданности, и вы сможете осуществить нападение прежде, чем вас заметят. Ваше Величество, вы согласны?
— Великолепный план, генерал! — восхитился Сильван.
Сегодня ему в первый раз предстояло надеть прекрасные доспехи, изготовленные лучшими мастерами страны. Нагрудник имел форму двенадцатиконечной звезды, а шлем напоминал два поднятых лебединых крыла из сверкающей стали. У Сильвана был новый меч, которым он уже научился пользоваться, посвящая по нескольку часов каждый день занятиям с самыми лучшими из мечников-эльфов, с радостью отмечавших его незаурядные успехи. Он чувствовал себя непобедимым. Победа будет сегодня на стороне эльфов, и он собирался играть в этом главную роль. Роль, которая принесет ему славу и будет воспета в песнях.
Взволнованный, он оставил шатер командующего и ушел готовиться к битве. Глокоус остался.
Коннал вернулся к своей работе. Советник не произносил ни слова, но генерал чувствовал его присутствие, как можно чувствовать на себе взгляд голодных глаз.
— Оставьте меня. У меня есть важные дела.
— Ухожу. Я только хотел подчеркнуть то, что говорил вам прежде. Король должен остаться невредимым.
Коннал вздохнул и поднял на него глаза.
— Если с ним что-то и случится, то не по моей вине. Я не великан, чтобы убивать себе подобных. Вчера я несколько погорячился. Я прикажу своим людям охранять его так, как если бы он был моим сыном.
— В таком случае прекрасно, генерал, — улыбнулся Глокоус своей очаровательной улыбкой. — Мне стало значительно легче. Все мои надежды на эту землю и на ее народ связаны с этим юношей. Сильванеш Каладон должен править много лет. Как правил в свое время его дед.

— Может быть, вы передумаете и отправитесь с нами, Кайрин? Этому сражению суждено остаться в памяти многих поколений!
Вокруг Сильвана суетился один из его приближенных, пытаясь застегнуть ремни великолепного королевского панциря, украшенного золотой насечкой. Дело оказалось нелегким, кожа была новой, жесткой, и ремень с трудом лез в предназначенное для него отверстие. Сильван томился от нетерпения, и его переминания с ноги на ногу плохо помогали делу.
— Я могу попросить Ваше Величество минутку постоять спокойно? — воззвал наконец измученный оруженосец.
— Извините. — И король целую минуту оставался неподвижным. Затем обернулся к Кайрину, который сидел на походной кровати, наблюдая за происходящим. — Я мог бы одолжить тебе комплект доспехов. У меня есть еще один, совсем новый.
Кайрин покачал головой:
— Мой дядя дал мне поручение. Я буду осуществлять обмен донесениями между офицерами разных частей. Но доспехи мне не нужны. Придется скакать налегке.
В это время раздался громкий звук боевой тревоги. Сильван от волнения резко дернулся и разрушил работу целой четверти часа.
— Враг на горизонте! Поскорее, пожалуйста!
Оруженосец вздохнул и удвоил старания. Кайрин присоединился к нему, и вдвоем они снарядили короля в битву.
— Я бы обнял тебя на счастье, кузен, — сказал Кайрин, — однако боюсь, что после этого мне неделю придется ходить покрытым синяками. Но я все равно желаю тебе удачи, — продолжал он уже серьезно, сжимая руку Сильвана, — хотя не сомневаюсь в том, что она тебя ждет.
Сильван на мгновение стал грустным.
— Сражение — это капризная девка, как говаривал Самар. Храбрость одного человека может выиграть битву. Как и трусость другого — погубить все дело. Вот чего я боюсь больше всего, кузен. Больше, чем смерти. Вдруг я окажусь трусом на поле битвы. Мне приходилось видеть такое. Видел я, как храбрый взрослый человек ползал на коленях, прося пощады, рыдая и дрожа, как малое дитя.
— В твоей крови живет отвага матери и сила отца, — поспешил успокоить его Кайрин. — Ты не подведешь ни своих людей, ни самого себя.
Сильван глубоко вздохнул, втягивая ноздрями напитанный ароматами полей воздух, и медленно выпустил его. Утренний солнечный свет лился с небес, подобно теплому меду. Все было знакомо ему: и шум приготовлений к битве, и запах кожаных доспехов и лошадиного пота. Среди этих звуков и запахов он был рожден, их он привык бранить, но в то же время странно скучал без них. Его детской комнатой было поле сражения, а шатер командира — его колыбелью. Здесь он чувствовал себя дома больше, чем в своем роскошном дворце.
Сокрушенно улыбнувшись своим мыслям, он вышел из шатра, его латы ослепительно засверкали на солнце, и войска радостно встретили его приветственным «ура».

Планы битвы были предельно просты у обеих сторон. Эльфы выстроились рядами на поле, лучники остались в арьергарде. Армия Неракских Рыцарей тонкой линией протянулась среди деревьев пологого склона, надеясь соблазнить врага на открытое выступление.
Но Коннал был слишком опытным командиром для того, чтобы попасться в такую нехитрую ловушку. У него имелось достаточно терпения, а если солдатам его не хватало, то он твердой рукой удерживал их. И у него было время, сколько угодно времени. А Неракские Рыцари, лишенные припасов и отрезанные от подмоги, его не имели.
Ближе к полудню резкий звук одинокой трубы прозвучал с холма. Эльфы схватились за оружие. Армия Тьмы покатилась на них, выкрикивая оскорбления и угрозы. Стрелы с обеих сторон поля взвились в небо, покрывалом смерти накрыв передние отряды, которые ошиблись друг с другом в оглушительном скрежете металла.
Когда схватка стала жаркой, Сильван и его конный эскорт галопом помчались в сторону леса на запад. Деревья скрывали их немногочисленную группу, и они, никем не замеченные, обогнули фланг собственной армии, пересекли линию фронта и зашли во вражеский тыл. Никто по-прежнему не замечал их, сражавшиеся видели только друг друга. Достигнув намеченного края поля, Сильван, подняв руку, дал команду остановиться. Он осторожно подъехал к опушке леса, взяв с собой командира генеральской охраны. Они стали всматриваться в то, что происходило на поле битвы.
— Выслать разведчиков, — приказал король. — Им следует разузнать, где находится предводитель вражеского войска, вернуться и доложить.
Разведчики поскакали вперед к кромке леса, Сильван оставался на месте, следя за ходом битвы.
Битва шла врукопашную. Сейчас, когда стороны сошлись в смертельном объятии, стрелы были бесполезны. Сначала король не понимал, на чью сторону клонится чаша весов, но спустя несколько мгновений ему стало казаться, что эльфы одерживают вверх.
— Славная победа ждет нас, Ваше Величество, — торжествующим тоном обратился к нему командир охраны. — Противник отброшен!
— Да, вы правы, — согласился король, но при этом нахмурился.
— Ваше Величество чем-то недовольны? Но наша армия бьет этих рыцаришек!
— На первый взгляд это так. Но если вы присмотритесь внимательно, командир, то увидите, что враг не бежит в панике. Они отступают, это верно, но их отступление продуманно и организованно. Видите, как они держат линию? Стоит только упасть одному, и второй заступает на его место. Наши же войска, напротив, — с гримасой отвращения сказал король, — уподобились каким-то дикарям!
Действительно, эльфы, увидев, что враг отходит, сломали ряды и кинулись преследовать его беспорядочной толпой, не обращая никакого внимания на приказания своих командиров. Тщетно рев рожков заглушал крики и стоны раненых и умиравших, чья битва уже окончилась. И наоборот, Рыцари Тьмы, как заметил Сильван, внимательно прислушивались к позывным трубы и беспрекословно подчинялись приказам, в то время как эльфы, словно обезумев, были глухи ко всему.

Предыдущая страница 24 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

— Тем не менее мы не могли не победить, имея такое огромное численное преимущество, — сказал король, — разве что обратили бы мечи против своих. Сегодня же вечером я скажу генералу Конналу несколько слов. Самар никогда не допустил бы такого падения дисциплины.
— Ваше Величество! — Один из разведчиков возвращался, пустив лошадь в галоп. — Мы обнаружили расположение их офицеров.
Сильван, повернув лошадь, подъехал к нему, и они помчались коротким путем через лес, пока не встретили другого разведчика, который продолжал наблюдать за вражескими командирами. Он показал более точное направление.
— Туда, Ваше Величество. Они на той высотке. Вы их без труда увидите.
Так и произошло. Первым Сильван заметил огромного минотавра. Украшенный регалиями командира Неракских Рыцарей, он стоял, пристально вглядываясь в то, что происходило на поле брани. Тяжелый меч был прикреплен к его поясу. Двенадцать других рыцарей, сидя в седлах, тоже следили за ходом боя. Позади них стоял знаменосец, держа в руках довольно странное на вид знамя: когда-то белое, оно теперь было покрыто багровыми пятнами, напоминавшими засохшую кровь. Адъютант стоял поблизости, держа под уздцы великолепного жеребца цвета бычьей крови.
— Кажется, этот минотавр — их командир, — вслух подумал Сильван. — Нас ввели в заблуждение.
— Нет, Ваше Величество, — возразил разведчик. — Взгляните чуть дальше. Их командир — девушка, та, на которой темно-красный пояс.
Сильван сначала ничего не мог разглядеть, но, когда минотавр отошел в сторону, обратившись к кому-то из рыцарей, король увидел хрупкую, невысокую женскую фигурку. Взгляд девушки был прикован к полю боя. Шлем она держала в руках. К ее поясу была прикреплена «Утренняя Звезда».
— Это их командир? — удивленно переспросил Сильван. — Но она не старше девушки, отправляющейся на свой первый бал, как она может командовать опытными солдатами?
Будто услышав его слова, хотя это было совершенно невозможно на расстоянии не меньше сорока футов, она повернула голову в их сторону. Сильван торопливо отпрянул к деревьям, так как ему показалось, что она его увидела.
Девушка несколько мгновений смотрела в его сторону, и, уже почти не сомневаясь в том, что они замечены, он хотел отдать команду к нападению, но в этот момент она отвернулась и что-то сказала минотавру. Тот прервал беседу с рыцарем и почтительно подошел к ней. Даже на таком расстоянии было видно, с каким уважением, почти благоговением обращается к ней огромный минотавр. Внимательно выслушав распоряжения, он через плечо глянул на сражение и закивал рогатой головой. Затем обернулся и взмахом руки предложил рыцарям следовать за ним. С ревом он бросился вниз с холма, всадники помчались следом. Цель их осталась для Сильвана неясной — контратака, должно быть.
— Нам выпал счастливый шанс, Ваше Величество! — взволнованно обратился к нему командир. — Она осталась одна.
Ситуация действительно складывалась много удачнее, чем мог предположить Сильван; он просто не верил своей удаче, опасаясь ловушки.
— Ваше Величество! — Командир недоумевал. — Чего вы ждете?
Сильван все смотрел и смотрел. Он не видел, чтобы кто-то поджидал их в засаде. Конные рыцари удалялись от своего командира.
Сильван пришпорил коня и поскакал вперед, его небольшой отряд с громкими возгласами устремился за ним. Они мчались со скоростью летящей стрелы, блестящим наконечником которой казались серебряные доспехи короля. Нацелена эта стрела была прямо в сердце врага. Они уже преодолели примерно половину пути, прежде чем их кто-то заметил. Девушка стояла неподвижно, наблюдая за сражением. Но вот их увидел ее знаменосец. Вскрикнув, он указал рукой в их сторону. Темно-красный конь тревожно вскинул голову, его громкое ржание могло бы заглушить самую громкую трубу.
При этих звуках минотавр остановился как вкопанный и обернулся.
Сильван, продолжая смотреть на девушку, не выпускал того из поля зрения. Он вонзил шпоры в бока коня, увеличивая скорость. Скачка была неописуемо быстрой. Будучи опытным наездником, он далеко опередил своих воинов и теперь приближался к цели. Эта странная девушка, вероятно, уже слышала топот копыт, но не поворачивала головы.
Жуткий рев раздался с той стороны, где застыл минотавр. Рев гнева, бешенства, горя. Рев такой ужасный, что в животе у Сильвана что-то задрожало и крупные градины пота выступили на лбу. Он видел, как стремительно бросился к нему минотавр, выхватывая на бегу огромный меч, которым мог легко разрубить короля пополам. «Если я сумею ее схватить, — мелькнула у юноши мысль, — то она может послужить мне и прикрытием».
Разгневанный зверь приближался к нему огромными прыжками. Сильван, несмотря на то что скакал на прекрасном свежем коне, видел, что минотавр может настигнуть его прежде, чем он успеет схватить свою добычу. Он перевел взгляд с мчавшегося на него чудовища на девушку. Та по-прежнему стояла совершенно спокойно, не замечая ничего вокруг и, казалось, не подозревая о приближавшейся опасности. Затем ее взгляд скользнул к минотавру.
— Галдар, — ее голос звучал хрустальной чистотой и был каким-то странно глубоким для такого юного создания, — помни о своей клятве.
Говорила она негромко, но минотавр услышал ее. Эти слова произвели на него такое действие, будто копье вонзилось ему прямо в сердце. Взрыв копытами землю, он застыл на месте и впился в девушку глазами. Выражение мольбы ясно читалось в его глазах.
Она не смягчилась. Ее взгляд оставил минотавра и скользнул к небу. Чудовище издало еще один яростный рев и с такой силой вонзило свой меч в землю, что он ушел туда почти по рукоять.
Сильван мчался на полной скорости. Наконец девушка оторвала взгляд от поля боя и устремила его на Сильвана.
Янтарные глаза. Никогда он не видел подобных. Ее взгляд не молил о пощаде, а словно подзывал его к себе. Он приближался к ней, но не видел перед собой ничего, кроме этих глаз. Казалось, его несло прямо в них.
Она выхватила «Утреннюю Звезду», занесла ее над головой и застыла, бесстрашно ожидая его.
Сильван пустил коня вверх по склону и поравнялся с девушкой. Она нанесла ему удар своим оружием, но он легко парировал его мечом. Второй удар выбил «Утреннюю Звезду» из ее рук и заставил девушку пошатнуться. Сделав несколько шагов назад, она оступилась, потеряв равновесие, и тяжело упала на землю. Его спутники окружили ее. Один из них убил знаменосца и попытался ухватить коня за узду, но животное лягнуло его и, вырвав поводья, умчалось к сражавшимся, словно желало принять участие в битве.
Девушка неподвижно лежала на земле. Она была забрызгана кровью, но он не знал, ранена ли она. Знаменосец лежал рядом.
Испугавшись, что копыта коней могут причинить ей какой-нибудь вред, Сильван резко приказал гвардейцам отступить. Соскользнув с седла, он подбежал к девушке и поднял ее на руки. Она застонала, веки ее затрепетали. Юноша с облегчением вздохнул: она была жива.
— Давайте я понесу ее, — предложил один из его отряда.
Сильван покачал головой. Он осторожно положил ее на седло, потом сам сел позади. Крепко обхватив ее одной рукой, он взял поводья в другую руку. Голова девушки прислонилась к его серебряному нагруднику. В жизни своей он не видел ничего прекраснее этого лица, такого тонкого и красивого. Он заботливо и бережно прижал ее к себе.
— Вперед! — отдал он команду, и отряд поскакал к лесу. Они двигались быстро, но не настолько, чтобы потревожить ее.
На их пути стоял на коленях минотавр, его меч по-прежнему торчал из земли, и чудовище горько склонилось к нему.
— Куда вы? — резко окликнул Сильван своих эльфов, когда несколько из них, обнажив мечи, направили коней в сторону минотавра. — Оставьте его. Он не представляет никакой угрозы.
— Но это минотавр, Ваше Величество, — запротестовал командир. — Они всегда опасны.
— И поэтому вы хотите убить его, безоружного и не оказывающего никакого сопротивления? — сурово спросил король.
— Он бы не задумываясь расправился с нами в такой ситуации, — хмуро пробормотал эльф.
— И значит, мы станем вести себя так, как эти звери? — Тон Сильвана был ледяным. — Я приказываю оставить его, командир. Наша задача выполнена. Надо выбираться отсюда, пока нас не окружили.
Обстановка действительно осложнялась: отходившее войско Неракских Рыцарей быстро приближалось к ним, сохраняя превосходный порядок. Король и его спутники рысью устремились к лесу. Сильван гордо держал в руках свою награду.
Наконец они достигли тени деревьев. Девушка шевельнулась, издала стон и открыла глаза. Сильван заглянул в них и почувствовал, что тонет в янтарной глубине.

Девушка была покорной добычей, она не сопротивлялась, приняв свою судьбу как должное. Когда они прибыли в лагерь, она, отказавшись от помощи Сильвана, легко соскользнула с коня и отдала себя в руки эльфов. Солдаты застегнули на ее руках железные наручники, сковали цепями ноги и отвели ее в палатку, в которой не было ничего, кроме соломенного тюфяка и одеяла.
Сильван пошел следом. Он не мог оставить ее.
— Вы не ранены? Может быть, прислать к вам целителя?
Она покачала головой. До сих пор она не произнесла ни единого слова. Жестом она отказалась также от пищи и воды.
Юноша стоял у входа в палатку для пленных, чувствуя себя глупо и скованно в своем нарядном вооружении. Она, напротив, даже в цепях и кровавых пятнах сохраняла самообладание. Скрестив ноги, девушка уселась на одеяле и стала не мигая смотреть в темноту. Сильван вышел из палатки с неприятным чувством, что пленником скорее является он.
— Где Глокоус? — обратился он к одному из своих спутников. — Он хотел допросить ее.
Никто не знал, где находится советник генерала Коннала. Его не видели после того, как началась битва.
— Дайте мне знать, когда он придет допросить ее, — велел юноша и пошел к себе в шатер переодеться. Погруженный в свои мысли, он стоял неподвижно, пока оруженосец снимал с него один за другим доспехи и расстегивал кожаные крепления.
— Мои поздравления, кузен! — Кайрин быстрыми шагами вошел в шатер, отбросив полотнище, служившее дверью. — Вы просто герой! Мне даже не придется сочинять песнь о ваших подвигах. Солдаты уже сложили и распевают ее! — Он подождал насмешливого ответа, но не дождался и подошел ближе, пристально глядя на короля. — Кузен? Что с вами? Вы плохо выглядите. Вы не ранены?
— Вы видели ее, Кайрин? — спросил Сильван. — Ступайте отсюда, — резко приказал он оруженосцу. — Я сам сделаю остальное.
Тот поклонился и вышел из шатра. Сильван присел на свою походную койку, одна нога была разутой, на другой был сапог.
— Видел ли я твою пленницу? — переспросил Кайрин. — Только мельком.
— И что ты о ней думаешь?
— Прежде мне не доводилось видеть ни одного человеческого существа; судя по ней, они не столь безобразны, как я думал. Но мне она показалась очень странной. Зачарованной. Или околдованной. — Кайрин сделал легкую гримасу. — Это люди завели такую моду — сбривать волосы на голове?
— Что? А, нет, наверное. Возможно, это обычай Неракских Рыцарей. — Сильван сидел с одним сапогом в руке и пристально смотрел куда-то. Он видел перед собой только янтарные глаза. — Мне она показалась такой красивой. Самой прекрасной из всех женщин, что я когда-либо видел.
Кайрин присел рядом с ним:
— Сильван, она ведь наш враг. Это из-за нее сотни наших людей лежат сейчас мертвыми на поле. Или мучаются от ран.
— Я знаю. Знаю! — вскричал король, вскакивая на ноги. Он швырнул в угол сапог, затем с размаху сел обратно и принялся яростно стягивать другой. — Она не сказала мне ни единого слова. Я не знаю, как ее зовут. Она только смотрела на меня своими странными глазами.
— Ваше Величество! — В дверях шатра появился один из офицеров. — Генерал Коннал поручил мне сообщить вам новости. Сегодняшнее сражение выиграно. Мы победили.
Сильван не ответил. Оставив сапог в покое, он опять принялся разглядывать темный угол шатра. Кайрин встал и вышел к порученцу:
— Его Величество сильно утомлен. Он рад нашей победе.
— Единственный из всех нас, — мрачно проворчал офицер.
Лишь немногие в эльфийском лагере радовались одержанной победе. Они остановили продвижение противника, отбросили его от Сильваноста, но не сломили. На поле боя осталось тридцать погибших людей, а не четыреста, как надеялись эльфы. Они винили в этом странный, неожиданно поднявшийся от реки мокрый, холодный, серый туман, который, клубясь, повис над землей, пряча врага от врага и друга от друга. В этом тумане Неракские Рыцари просто исчезли, растворились. Словно сама пропитанная кровью земля расступилась и поглотила их.
— Возможно, так произошло на самом деле, — объявил генерал Коннал собравшимся офицерам. — Они заранее организовали путь к спасению. Отступая под нашим натиском, они, используя туман, бросились в укрытие. И теперь прячутся где-нибудь неподалеку.
— С какой целью, генерал? — нетерпеливо спросил король.
Он был в ужасно плохом настроении, раздражен, не в духе и просто не находил себе места. Расставшись с Кайрином, Сильван вышел из своего неожиданно ставшего тесным и душным шатра и зашагал на встречу с командованием. Все единодушно отмечали его отвагу, он, без сомнения, был героем этого дня, что пришлось признать даже генералу Конналу. Но Сильвана не радовали эти похвалы. Его беспокойный взгляд то и дело обращался к палатке, где держали девушку.
— У людей нет ни пищи, ни воды, — продолжал он, — как нет и способов добыть все это. Они отрезаны от всего мира. Более того, они понимают, что Сильваност им уже не взять. Скорее всего, они попытаются уйти обратно к границам.
— Но они знают, что мы отрежем им путь, — сказал Коннал. — Однако вы правы, Ваше Величество, они не смогут долго скрываться от нас. Рано или поздно им придется оставить убежище, и тут-то мы нападем на них. Признаюсь, меня больше всего интересует, что они планируют, — пробормотал он скорее себе, чем слушавшим его, — поскольку какой-то план у них, безусловно, имеется.
Офицеры стали вслух предлагать различные варианты: люди запаниковали и теперь разбежались на все четыре стороны, люди рассыпались и теперь ищут туннели, которые могли бы вывести их на север, и тому подобную чепуху. Каждая теория имела своих оппонентов, и споры не утихали. Устав от бесплодных рассуждений, Сильван резко вышел из командирского шатра и зашагал в ночь.
— Есть кое-кто, кому это известно, — говорил он себе, — и она расскажет мне. Непременно расскажет!
Он направился к ее палатке, проходя мимо бивуачных костров, у которых толпились эльфы, в разговорах заново переживая недавнюю битву. Солдаты горько сетовали на то, что им не удалось разгромить ненавистного врага, и клялись, что завтра с рассветом обыщут каждый камень, каждый куст, но найдут трусливых рыцарей, которые поспешили спрятаться, как только поняли, что поражение неминуемо. Эльфы поклялись перерезать их всех до одного. Подойдя к палатке, Сильван обнаружил, что не один он интересуется пленницей. У входа в палатку стоял Глокоус, только что получивший разрешение часового пройти внутрь. Сильван собирался сделать то же самое, когда вдруг понял, что Глокоус не заметил его.
Им овладело неожиданное любопытство, и он решил подслушать, о чем маг будет расспрашивать девушку. Юноша обошел палатку кругом. Ночь была темной, позади палатки часовых не было выставлено, и он без помех подобрался к самому полотнищу, стараясь не шуметь. Он даже дышал как можно тише, чтобы не быть услышанным.
Свеча, стоявшая на полу, горела, освещая два темных силуэта, — один, судя по изящной маленькой головке на тонком грациозном стебле шеи, принадлежал девушке, другой — высокому, стройному эльфу, чьи белые одежды казались темными на фоне пламени. Оба долго смотрели друг на друга, храня молчание, потом Глокоус неожиданно отвернулся. Он отпрянул от нее, словно чего-то успугался, хоть она не двинулась, не шевельнула рукой и не произнесла ни слова.
— Кто ты? — Он пытался говорить требовательно, но в его голосе звучал страх.
— Меня зовут Мина, — ответила она.
— А меня зовут...
— Нет нужды говорить мне это. Я знаю твое имя.
— Откуда ты можешь его знать? — поразился он. — Оно тебе неизвестно. Ты никогда не видела меня раньше.
— Но твое имя я знаю, — спокойно ответила она.
Глокоус усилием воли вернул себе самообладание:
— Отвечай на мои вопросы, ведьма. Меня интересует только одно. Как вы прошли сквозь мой щит? Какой заговор вы наложили на него?
— Мы не применяли никакой магии. — Она удивленно подняла брови. — Рука Бога подняла щит перед нами.
— Что еще за рука? — Глокоус разозлился, думая, что она насмехается над ним. — Какого Бога? Нет никаких Богов! Их больше нет на Кринне!
— Есть Единый Бог, — уверенно произнесла девушка.
— И как же имя этого Бога?
— У Бога нет имени. Потому что он не нуждается в нем. Потому что это единое, подлинное, могущественное Божество.
— Ты лжешь! Но ты расскажешь мне то, что я хочу знать. — Глокоус поднял руку.
Сильванеш подумал, что Глокуос решил применить тот самый Правдоискатель, который кираты когда-то применили к нему самому.
— Ты чувствуешь, как твое горло начинает сжиматься, — медленно заговорил маг. — Ты хватаешь ртом воздух, но не находишь его. Ты начинаешь задыхаться.
«Нет, это не Правдоискатель, — удивился Сильван. — Что такое он делает?»
— Что-то обжигает твои легкие, и тебе кажется, что они вот-вот загорятся, — продолжал свои пассы Глокоус. — Но вот твое горло сжато, и ты теряешь сознание. Я прекращу эту пытку, как только ты признаешься мне во всем.
Он начал произносить странные слова, которых Сильван не понимал, хотя и понял, что это магические заклинания. Испугавшись за девушку, он кинулся к ней на спасение, готовый, если потребуется, разорвать ткань палатки голыми руками.
Мина спокойно продолжала сидеть на койке. Она ничуть не задыхалась. Не хватала воздух ртом. Ее легкие явно ничто не жгло. Девушка дышала так же спокойно, как и раньше.
Глокоус прекратил свои пассы и в изумлении уставился на нее:
— Ты сопротивляешься мне? Как тебе это удается?
— Твое колдовство не действует на меня, — пожала она плечами, и ее цепи зазвенели, как серебряные колокольчики. Девушка подняла на него глаза. — Я ведь знаю тебя. Знаю всю правду.
Глокоус молча пристально смотрел на нее, и, хотя Сильвану был виден лишь его силуэт, он догадался, что эльф разгневан и страшно напуган.
Маг торопливо вышел из палатки.
Взволнованный, обеспокоенный Сильван направился ко входу. Проводив взглядом Глокоуса, скрывшегося в шатре генерала, он подошел к часовому.
— Мне необходимо поговорить с пленницей, — сказал он.
— Пожалуйста, Ваше Величество. — Тот поклонился и приготовился сопровождать короля.
— В этом нет необходимости, — предупредил его король. — Вы можете быть свободны.
Часовой не сдвинулся с места.
— Но мне не грозит никакая опасность. Пленница закована в цепи! Ступайте пообедайте. Я отменяю ваше дежурство.
— Но, Ваше Величество, я получил приказ...
— Я отменяю ваш приказ! — Сильван рассердился, подумав о том, как смешно он, должно быть, выглядит в глазах девушки. В этих чудесных янтарных глазах. — Убирайтесь отсюда и прихватите с собой вашего напарника.
Часовой мгновение колебался, но ему приказал король, и он не посмел ослушаться. Вдвоем они направились в сторону костров. Сильван вошел в палатку. Он стоял, глядя на девушку, и тепло и свет лились на него из ее глаз.
— Я хочу узнать... хорошо ли... не плохо ли с вами тут обращались. — «Как глупо я себя веду!» — подумал Сильван, как только с трудом выговорил эти слова.
— Благодарю вас, Сильванеш Каладон, — ответил девушка. — Мне ничего не нужно. Обо мне заботится Единый Бог.
— Вы знаете, кто я? — удивился юноша.
— Конечно, знаю. Вы Сильванеш, сын Эльханы Звездный Ветер из Правящего Дома Каладона и Портиоса из Правящего Дома Солостарана.
— А кто вы?
— Я Мина.
— Просто Мина?
Она пожала плечами, и цепи ее опять зазвенели колокольчиками.
— Да, просто Мина.
Янтарь стал застывать, окружая короля, и он почувствовал, что ему не хватает воздуха, как будто это он испытал на себе заклинания Глокоуса. Он подошел к девушке поближе и опустился на одно колено, приблизив свои глаза к этим янтарным звездам.
— Вы упомянули своего Бога. Я хочу спросить вас. Если Неракские Рыцари повинуются этому Богу, то в моих глазах это злой Бог. Почему же такое юное и прекрасное существо, как вы, идет путями Тьмы?
Мина улыбнулась ему той доброй и чуть жалостливой улыбкой, с какой смотрят на слепых или слабоумных.
— В мире нет ни Добра, ни Зла. Нет Света и нет Тьмы. Есть только одно — Истина. Все остальное ничего не значит.
— Но ваш Бог — это злой Бог, — возразил ей Сильван. — Иначе зачем он привел вас сюда? Мы мирно жили и ничем вас не обидели. А сейчас мои люди лежат на этом поле мертвые, и погибли они от ваших рук.
— Я пришла не для того, чтобы завоевать вашу страну, — подняла брови Мина. — Я пришла для того, чтобы освободить вас, спасти вас и ваших людей. Если кому-то и пришлось умереть, то для того, чтобы могли жить другие. Они все понимали, они жертвовали собой, и это прекрасно.
— Они, возможно, понимали, — тряхнул головой Сильван, — но я этого не понимаю, признаться. Как могли надеяться вы — женщина, одинокая и слабая, — спасти народ эльфов?
Мина сидела тихо и неподвижно, сидела так спокойно, что ее цепи не издавали ни звука. Ее глаза были устремлены на пламя свечи. Юноше было приятно сидеть рядом — и смотреть на нее. Он согласился бы просидеть так всю ночь, а может быть, и всю жизнь. Он никогда не видел женщины с такими тонкими чертами лица, с такой изящной фигурой, с такой гладкой нежной кожей. Каждое ее движение было грациозным и плавным. Его глаза скользнули по бритой голове Мины. Форма ее была совершенной, короткий пушок волос чуть отливал красным. Какие они, должно быть, мягкие на ощупь, эти волосы...
— Мне позволено открыть вам тайну, Сильванеш, — произнесла Мина.
Сильван, задумавшись, вздрогнул от звука ее голоса:
— Кем позволено?
— Но вам придется поклясться мне, что вы никому не расскажете то, о чем я вам скажу.
— Клянусь, — ответил Сильван.
— Поклянитесь серьезно.
— Я клянусь, — медленно начал Сильван, — могилой моей матери.
— Нет, — улыбнулась девушка, — такой клятвы я не приму. Ваша мать не умерла.
— Что? — отшатнулся юноша. — Что вы такое говорите?
— Ваша матушка жива, жив и ваш отец. Великаны не растерзали ни его, ни ее войско, как вы опасались. Они были спасены Стальным Легионом. Но история ваших родителей уже окончена, теперь началась ваша собственная, Сильванеш Каладон.
Мина протянула руку и коснулась щеки Сильвана. Цепи ее издали тихий протяжный звук, похожий на звон алтарных колокольчиков. Девушка приблизила его лицо к своему.
— Поклянитесь мне Единым Истинным Богом в том, что вы никому не откроете того, что я скажу вам.
— Но я не верю в этого Бога, — дрогнувшим голосом возразил Сильван. От ее прикосновения, которое показалось ему ударом грома, он вздрогнул, и по жилам его пробежал огонь желания.
— Но Единый Бог верит в тебя, Сильванеш, — тихо проговорила Мина. — И это решает все. Он примет твою клятву.
— В таком случае я клянусь... клянусь Единым Богом. — Смятение овладело им, когда он произносил эти слова, приносил эту клятву. Он совершенно не верил в этого незнакомого Бога, но странное чувство подсказывало ему, что где-то, страшно далеко, чья-то бессмертная рука начертала произнесенные им слова. Он должен сдержать свою клятву, чего бы ему это ни стоило.
— Как вы прошли через щит? — спросила его Мина.
— Глокоус поднял его так, чтобы я мог... — начал было Сильван, но, увидев ее улыбку, замолчал. — А что? Единый Бог поднял его для меня, как вы сказали Глокоусу?
— Глокоусу я сказала то, что он хотел слышать. В действительности вы не проходили сквозь щит. Щит поглотил вас, когда вы были беспомощны.
— О, я кажется, понимаю, о чем вы говорите. — Сильван отчетливо припомнил ночь шторма. — Я был без сознания. Упал без чувств с той стороны щита. А когда пришел в себя, то оказался на другой. Я не двигался. Это щит надвинулся на меня! Конечно, именно так это и произошло.
— Этот щит способен устоять против любых атак, но на беспомощных он может напасть сам. По крайней мере насколько мне известно. Мои солдаты спокойно спали, и в это время он надвинулся и накрыл их.
— Но если щит защищает эльфов, — возразил Сильван, — то как же он мог пропустить наших врагов?
— Этот щит не защищает вас, — ответила Мина. — Щит не пропускает к вам тех, кто мог бы помочь вам. На самом деле щит — это ваша темница. И не только темница, но и палач.
Сильван отодвинулся от нее, ее прикосновение путало его мысли, мешало ему сосредоточиться.
— Что вы имеете в виду?
— Ваш народ умирает от странной болезни, — отвечала она грустно. — Каждый день все больше эльфов ложится в постель, чтобы больше не подняться с нее. Некоторые думают, что эта болезнь вызвана щитом. Они правы. Но они не знают того, что жизни эльфов поддерживают энергию щита. Они питают его и продляют его существование. Сейчас этот щит — ваша тюрьма. Скоро он станет вашей могилой.
Сильван отшатнулся:
— Я вам не верю.
— У меня есть доказательства этому, — спокойно ответила она, — доказательства того, что я говорю правду. Я могу поклясться в этом Единым Богом.
— Тогда дайте мне эти доказательства, — строго произнес Сильван, — предъявите их мне, чтобы я мог поверить.
— Я дам их вам, Сильванеш, и дам с радостью. Мой Бог послал меня сюда именно с этой целью. Глокоус...
— Ваше Величество, — окликнул его громкий голос снаружи.
Король тихо выбранился и резко повернулся к выходу.
— Только помните, ни единого слова! — предупредила его Мина.
Его рука дрожала, когда он распахивал полотнище палатки. Перед ним стоял генерал Коннал в сопровождении двух часовых.
— Ваше Величество, — заговорил генерал покровительственным тоном, который всегда вызывал внутреннее сопротивление Сильвана, — даже вы не имеете права отпускать тех, кто стоит на страже такого опасного и важного преступника. Вы подвергаете себя опасности, а этого нельзя допускать. Займите ваши посты, — приказал он часовым.
Те молча встали на своих прежних местах по бокам от входа в палатку.
Слова объяснения уже готовы были сорваться с уст юноши, но он не стал их произносить. Он мог объяснить, что хотел расспросить пленницу о щите, но это было так близко к правде, к тому, что она ему велела скрывать, что он не стал упоминать об одном, дабы не вызвать вопросов о другом.
— Я провожу Ваше Величество в ваш шатер, — сказал генерал. — Даже героям нужен отдых.
Сильван хранил молчание, которое, как он надеялся, говорило о попранном достоинстве и непонятых благих намерениях. Он приноровился к шагу генерала, и они вместе пошли мимо догоравших лагерных костров. Эльфы, не назначенные в дозор, уже спали, завернувшись в одеяла. Целители занимались ранеными. В лагере было спокойно и тихо.
— Доброй ночи, генерал, — холодно попрощался король. — Наслаждайтесь победой сегодняшнего дня. — И он направился к себе.
— Я бы посоветовал Вашему Величеству сразу лечь спать, — посоветовал Коннал. — Чтобы получше отдохнуть. Завтра вам предстоит присутствовать на казни.
— Что? — вырвалось у Сильвана. Он ухватился за край шатра, чтобы не упасть. — Какой казни? Чьей?
— Завтра в полдень, когда славное солнце встанет в зените, чтобы лицезреть наши дела, мы казним человека, — сказал Коннал. Он не смотрел на короля, произнося эти слова. — Это рекомендовал Глокоус, и в данном случае я с ним полностью согласен.
— Глокоус! — повторил Сильван.
Он вспомнил страх мага в палатке у Мины. Мина как раз собиралась рассказать что-то о нем, когда их прервали.
— Вы не можете казнить ее! — твердо заявил он. — Вы не сделаете этого. Я запрещаю.
— Боюсь, что Ваше Величество не имеет в данном случае права слова. Главы Семейств уже изучили ситуацию и пришли к единогласному решению.
— Как она будет казнена? — спросил Сильван.
Коннал успокаивающе положил руку на его плечо:
— Я понимаю, насколько это зрелище может быть вам неприятно, Ваше Величество. Но вам не потребуется присутствовать до конца казни. Просто выйдите вперед и произнесите несколько слов, затем можете удалиться в свой шатер. Никто не осудит вас за это.
— Да отвечайте же, черт вас подери! — закричал Сильван, стряхивая с плеча руку генерала.
На лице Коннала отразился гнев.
— Эта женщина из племени людей будет выведена в поле, которое пропитано кровью нашего народа. Она будет привязана к позорному столбу. Семеро наших лучников встанут перед нею. Когда солнце будет в зените, они выпустят семь горящих стрел в ее тело.
В глазах Сильвана все померкло, потом вдруг вспыхнуло белым ослепительным пламенем. Ничего не видя, он сжал кулаки с такой силой, что ногти впились в ладони. Боль помогла ему обрести голос.
— Почему Глокоус требует ее смерти?
— Названные им причины вполне резонны. Пока она жива, эти люди останутся здесь, надеясь спасти ее. С ее казнью все будет кончено. Они окажутся полностью деморализованы. Тем легче будет обнаружить и разгромить их.
К горлу юноши что-то подступило. Он испугался, что его сейчас вырвет, но усилием воли подавил позыв и, сглотнув, задал новый вопрос:
— Мы, эльфы, привыкли уважать жизнь. И, согласно нашим законам, мы не имеем права отнимать ее, какое бы страшное преступление ни было совершено. Существуют эльфы-убийцы, но они поставлены вне закона.
— Сейчас речь идет не о жизни эльфа, — возразил генерал. — Мы собираемся отнять жизнь у человеческого существа. Доброй ночи, Ваше Величество. Незадолго до рассвета я пришлю к вам вестника.
Сильван вошел к себе и рывком опустил за собой полотнище шатра. Слуги ожидали его.
— Оставьте меня все, — раздраженно бросил он им, и они поспешно ушли.
Сильван лег на кровать, но почти тут же вскочил. Сел на стул и уставился в темноту. Без этой девушки он не мог жить. Он любил ее. Любит без памяти. Он полюбил ее с того самого мгновения, когда увидел бесстрашно стоявшей на вершине холма. Сердце юноши оторвалось от беспечной равнины жизни и бросилось в пропасть, на острые камни любви. Они рвали и терзали его. Сердце ликовало от боли и жаждало еще и еще.
Постепенно в его сознании вызревал план. То, что он собирался делать, было не совсем правильно. Он мог подвергнуть своих людей опасности, но то, что собирались сделать они, было во сто крат хуже. Поэтому он должен был спасти их от них самих.
Он долгое время оставался у себя, затем накинул темный плащ, сунул за голенище кинжал. Выглянув наружу, убедился, что поблизости никого нет. Тогда он вышел из шатра и неслышными шагами прошел через спавший лагерь.
Двое часовых, недремлющие и бдительные, стояли у входа, но он не стал подходить к ним. Вместо этого он скользнул к задней стороне палатки, туда, где прежде стоял, слушая разговор Глокоуса и девушки. Сильван внимательно огляделся. Лес был всего в нескольких шагах от них. Они легко добегут до него. Там они разыщут какую-нибудь пещеру. Он спрячет там Мину, а сам будет приходить время от времени, приносить ей воду, еду. Свою преданность.
Вытащив кинжал, Сильван принялся разрезать ткань палатки. Работая быстро, но без шума, он прорезал довольно большое отверстие и скользнул внутрь.
Свеча догорала. Сильван старался не приближаться к ней, чтобы не отбросить тень, которая привлекла бы внимание часовых.
Мина тихо спала на своем соломенном тюфяке. Лежа на боку, она свернулась клубком, поджав под себя ноги и прижав руки, все еще скованные цепью, к груди. Какой хрупкой выглядела она! Ее сон был спокойным и мирным. Она дышала неслышно, рот ее слегка приоткрылся.
Сильван поднес ладонь к ее губам, чтобы предотвратить испуганный возглас.
— Мина, — позвал он негромко. — Мина.
Ее глаза открылись. Но ни звука не раздалось из ее уст. Янтарные глаза смотрели прямо ему в душу.
— Не бойся, — проговорил он и тут же понял, что эта девушка ничего не боится. Она просто не знала, что такое страх. — Я пришел, чтобы освободить тебя. — Он пытался говорить спокойно, но и голос, и губы его дрожали. — Вон через то отверстие, которое я прорезал, мы сумеем выбраться отсюда. Но сначала нужно освободить тебя от цепей.
Он убрал ладонь от ее рта:
— Позови часового. У него есть ключ. Скажи ему, что тебе стало плохо. Я спрячусь сюда и...
Мина приложила пальцы к его губам, не давая ему говорить:

Предыдущая страница 25 Следущая страница


Драконы Погибшего Солнца

— Спасибо тебе, но я никуда не пойду.
— Что это там? — послышался голос одного из часовых. — Ты слышал что-нибудь?
— Это в палатке кто-то разговаривает.
Сильван вытащил кинжал, но Мина предостерегающе положила руку на его пальцы. Она начала петь:

Сомкнутся у цветов
Ресницы лепестков.
Тьма — погляди наверх.
С последним вздохом дня,
Молчание храня,
Усни, любовь, навек.

Голоса за стеной стихли.
— Все в порядке, — сказала она Сильвану. — Они заснули. Мы можем говорить, не опасаясь быть услышанными..
— Как заснули? — Юноша приподнял полотно палатки. Оба часовых стояли, головы их поникли, подбородки уперлись в грудь, глаза были закрыты.
— Ты колдунья? — спросил он, вернувшись к девушке.
— Нет, просто я верная ученица моего Бога, — ответила она. — Этот дар я получила от него.
— Пусть же твой Бог хранит тебя. Мина, поспешим! Иди сюда. Мы уйдем в лес. Он недалеко отсюда. Тропинка идет прямо... — Он замолчал.
Мина качала головой.
— Мина, пожалуйста! — отчаянно настаивал он. — Мы должны спастись. Сегодня в поддень они собираются тебя казнить. Глокоус убедил их так поступить. Он боится тебя, Мина.
— У него есть причины меня бояться, — сурово сказала она.
— Какие? Ты собиралась мне что-то рассказать о нем. Что это?
— Только то, что он совсем не такой, каким кажется вам, и что это от его колдовства умирают ваши люди. Скажи мне, пожалуйста, — и она снова мягко приложила палец к его щеке, — ты хочешь наказать Глокоуса? Раскрыть всем его намерение погубить вас? Раскрыть его смертоносный план?
— Да, конечно, но что...
— Тогда сделай так, как я скажу, — сказала Мина. — Моя жизнь зависит от тебя. Если ты подведешь меня...
— Я не подведу, Мина, — прошептал Сильван и прижал ее руку к губам. — Я принадлежу тебе. Можешь распоряжаться мною.
— Ты придешь на место моей казни. Ш-ш-ш! Не говори, пожалуйста, ничего. Позаботься об оружии. Стань рядом с Глокоусом. Возьми с собой побольше телохранителей и не отпускай их от себя. Ты сделаешь это?
— Конечно, но зачем? Мне придется увидеть, как тебя убьют?
— Ты узнаешь, что надо делать и когда это надо делать. Успокойся. Единый Бог с нами. Теперь тебе пора идти, Сильван. Генерал собирается послать кого-нибудь к тебе в шатер, чтобы проверить тебя. Он не должен заметить твоего отсутствия.
Расстаться с ней для него было все равно что лишиться самого себя. Сильван протянул руку и пробежал пальцами по голове Мины, чувствуя тепло ее кожи и мягкость коротких волос. Она притихла под его рукой, не приникая к ней, но и не отстраняясь.
— Какими были твои волосы, Мина? — полюбопытствовал он.
— Они были цвета пламени, длинные и очень густые. Их пряди могли бы обвить твои пальцы и пленить твое сердце.
— Должно быть, твои волосы были прекрасны. Ты лишилась их из-за болезни?
— Я отрезала их, — ответила Мина. — Взяла нож и срезала у самых корней.
— Зачем? — поразился он.
— Этого потребовал мой Бог. Я слишком уж ухаживала за своей внешностью. Я любила, когда обо мне заботились, когда мной восхищались, когда меня любили. А волосы были моим тщеславием, моей гордыней. Я пожертвовала ими, чтобы доказать свою веру в Бога. Теперь у меня только одна гордость и одна любовь. А сейчас ты должен оставить меня, Сильван.
Юноша встал. Неохотно он двинулся к задней стенке палатки.
— Ты — моя единственная любовь, Мина, — едва слышно произнес он.
— Это не меня ты полюбил, — отозвалась она. — Ты полюбил Бога во мне.
Сильван не помнил, как он выбрался из палатки. Он пришел в себя, стоя под открытым небом в полной темноте.

30
Ваше здоровье!

Ночь опустилась на поле сражения в Сильванести, скрыв тела погибших, приготовленные к торжественному погребению. Та же самая ночь опустилась на столицу королевства Квалинести.
Она несла с собой что-то роковое, так, во всяком случае, показалось Герарду. Он шел по улицам столицы, твердой рукой сжимая рукоять меча, зорким глазом отмечая всякое подозрительное движение. Он видел каждый темный угол, каждую тень. Рыцарь пересек улицу, чтобы не оказаться перед входом в темную аллею. Он внимательно следил за окнами вторых этажей, наблюдая, не шелохнется ли занавес, не покажется ли за ним фигура лучника, готового спустить стрелу.
Он чувствовал, что чьи-то глаза следят за ним — временами это ощущение было столь реальным, что он оборачивался, выхватив меч. Но за его спиной никого не было. Однако он не сомневался, что кто-то исчез мгновение назад, вспугнутый его движением, сверканием его клинка.
Но, даже когда он добрался до здания штаба Неракских Рыцарей, это не вызвало у него вздох облегчения. Опасность больше не кралась за ним по пятам. Она была перед ним и смотрела ему в лицо.
Он вошел в помещение штаба и нашел там только одного дежурного. Драконид храпел на полу.
— Доставлен ответ маршала Медана драконице Берилл, — сообщил он, отсалютовав.
— Очень вовремя, — проворчал офицер. — Вы не можете себе представить, как громко храпит эта тварь.
Герард подошел к дракониду, который ворочался во сне, издавая странный горловой храп.
— Гроул, — окликнул рыцарь и протянул руку, чтобы потрясти и разбудить спящего.
Шипение, громкое рычание, трепетание крыльев, царапание когтей по полу. И горло Герарда уже сжали когтистые лапы.
— Эй! — закричал он, отбиваясь от атаки драконида. — Успокойтесь, вы что?
Гроул таращил на него свои выпуклые глаза, язык дрожал у него в пасти. Отпустив шею рыцаря, он отстранился.
— Извините, — пробормотал он. — Вы меня напугали.
Следы от когтей горели на горле Герарда. Он откашлялся и проговорил:
— Моя вина. Мне не следовало будить вас так резко. — Он вытянул из-за пояса футляр. — Это ответ маршала.
Гроул взял его, осмотрел, проверяя, на месте ли печать. Удостоверившись, сунул футляр за ремень своей упряжи, повернулся и направился к двери, издав вместо прощания неопределенный рык. «Эта ящерица не носит лат», — сказал себе Герард, но тут же отметил, что драконид в них и не нуждается. Толстая чешуйчатая шкура служила ему достаточной защитой.
Герард глубоко вздохнул и последовал за драконидом.
Гроул резко обернулся:
— Что у тебя на уме, нераканец?
— Вы находитесь в неприятельской стране после наступления темноты. Мне приказано в безопасности доставить вас к границам королевства, — объяснил рыцарь.
— Ты собираешься защищать меня? — Гроул издал рычание, которое можно было счесть смехом. — Ба! Отправляйся в свою мягкую кроватку, нераканец! Мне ничего не угрожает. Я умею обращаться с этими недоносками-эльфами.
— У меня имеется распоряжение на ваш счет, — упрямо настаивал рыцарь. — Если с вами случится какая-нибудь неприятность, маршал устроит точно такую же мне.
Глаза ящерицы гневно блеснули.
— К тому же у меня имеется кое-что, что скрасит обоим нам дорогу, — добавил Герард и, распахнув плащ, показал фляжку, висевшую на его поясе.
Гневный блеск сменился гримасой удовольствия.
— Что в этой фляжке, нераканец? — заинтересовался драконид, его язык задрожал между острыми клыками.
— Гномово зелье, — ответил Герард. — Подарок маршала. Он просит выпить за падение эльфов, как только мы благополучно перейдем границу.
Гроул больше не возражал против общества рыцаря. Они вдвоем быстро миновали пустынные улицы Квалиноста, Герард опять почувствовал чью-то слежку, но никто на них не напал. В этом не было ничего удивительного. Драконид мог оказаться опасным противником.
Оставив позади город, Гроул выбрал одну из троп, ведших к лесу. Там, с торопливостью, удивившей рыцаря, он бросился в чащу, по дорожке, известной ему одному. Он прекрасно видел в темноте, если судить по той скорости, с которой он пробирался вперед. Луна была на ущербе, но звезды мерцали достаточно ярко, а позади виднелось сияние огней Квалиноста. Пробираясь сквозь густо переплетенные ветки и лианы, Герард, облаченный в тяжелые доспехи, с трудом поспевал за драконидом. Ему не было нужды разыгрывать предельную усталость, когда он окликнул Гроула.
— Не нужно так стараться, — задыхаясь, попросил он. — Как насчет того, чтобы немного отдохнуть?
— Людишки! — фыркнул драконид. Он не успел даже запыхаться, но охотно остановился и оглянулся на рыцаря. Вернее, на его фляжку. — Эта прогулка что-то вызвала у меня жажду. Можно и выпить.
Герард заколебался:
— Но приказано...
— В Бездну твои приказы! — рявкнул драконид.
— Ладно, один маленький глоток не повредит, — согласился его спутник и отвинтил крышку. Вынул пробку, принюхался. Жгучий, темный и мускусный запах ударил ему в ноздри и обжег дыхание. Герард торопливо отстранился.
— Крепкая штука, — еле выговорил он, глаза его слезились.
Драконид жадно схватил фляжку и поднес ее к пасти. Сделав большой глоток, он опустил ее с удовлетворенным вздохом.
— Да, не слабо, — хрипло подтвердил он и рыгнул.
— За ваше здоровье, — произнес Герард и поднес фляжку к губам. Прижав язык к отверстию, он сделал вид, что глотает. — Вот, теперь хватит. — С деланной неохотой он принялся вставлять пробку на место. — Нам еще шагать и шагать.
— Э, не так быстро! — Гроул выхватил у него фляжку и, выдернув пробку, отбросил ее в кусты. — Ничего не хватит. Сиди смирно, нераканец.
— Но ваша миссия...
— ...Никуда не денется. — Драконид устроился поудобнее, не выпуская фляжку из лап, и прислонился к дереву спиной. — Берилл начихать, получит она это послание завтра или через год. Дело уже завертелось.
Сердце Герарда подпрыгнуло.
— Вы о чем? — спросил он, стараясь сохранять небрежный тон. Опустившись на землю рядом с драконидом, он потянулся за фляжкой.
Гроул с неохотой отдал ее. Не сводя глаз с рыцаря он, казалось, считал каждый глоток, который тот делал, и забрал фляжку, едва Герард отнял ее ото рта.
Жидкость забулькала у него в горле. Герард уже с тревогой прислушивался к этому звуку, удивляясь тому, как много может выпить сидевшее перед ним страшное создание, и тревожась, что захватил только одну фляжку.
Тот со вздохом оторвался от нее и вытер рот чешуйчатой лапой.
— Вы говорили о Берилл, — напомнил Герард.
— А, да. — Гроул, словно чокаясь, поднял фляжку к небу. — За Берилл, мою госпожу, красавицу драконицу! И за смерть всех эльфов! — Он снова припал к фляжке.
Затем Герард снова сделал вид, что тоже пьет:
— Точно. Маршал сказал мне, что через шесть дней...
— Ха! Шесть дней! — пробулькал Гроул. — У эльфов нет и шести минут. Армия Берилл как раз сейчас, когда мы тут беседуем, пересекает границы страны. И это огромная армия. Такой Ансалон не видывал со времен Войны с Хаосом. Дракониды, гоблины, хобгоблины, великаны, новобранцы из вашего племени. Мы атакуем Квалинести извне. Вы, нераканцы, нападете на них изнутри. Квалинестийцы окажутся зажатыми между огнем и льдом, и им некуда будет сбежать. Наконец-то я увижу такой день, когда и следа не останется от этих остроухих!
У Герарда все внутри сжалось от ужаса. Армия Берилл движется на эльфов! Возможно, они уже подходят к границе!
— Берилл лично явится полюбоваться на происшедшее? — Он надеялся, что его изменившийся голос прозвучит достаточно пьяно.
— Не. — Гроул хихикнул. — Эльфов она оставляет нам. Сама направится на остров Шэлси, чтобы напасть на Цитадель Света и захватить этого проклятого мага. Слушай, нераканец, ты что это? Все решил выпить?
Гроул выхватил фляжку и облизнул ее край.
Рука Герарда сжала рукоять кинжала. Медленно, бесшумно он стал вытягивать его из ножен. Затем выждал, когда Гроул поднимет фляжку еще раз. Она была уже почти пуста, и тот запрокинул голову для последнего глотка.
Герард, напрягая все силы, нанес удар под ребра, надеясь достать до сердца.
Не удалось. Он сумел бы пронзить сердце человеческого существа, но, видимо, у драконидов оно располагалось в другом месте. Или его не было вовсе, что было бы неудивительно.
Поняв, что противник еще жив, рыцарь оставил кинжал и вскочил на ноги, одновременно выхватывая меч.
Гроул был ранен, но не смертельно. От боли в нем поднялась волна гнева, он подпрыгнул, бешено рыча, схватил меч и замахнулся им на рыцаря, намереваясь разрубить его голову пополам с одного удара.
Тот парировал удар и сумел выбить меч из лапы Гроула. Оружие упало к ногам рыцаря, и он молниеносным движением отбросил его в сторону. Затем нанес той же ногой удар в подбородок. Драконид отступил шатаясь, но не упал.
Выхватив кривой нож, Гроул взлетел в воздух и взмахнул крыльями, намереваясь обрушиться на рыцаря сверху. Размахивая ножом, Герард кинулся на него.
Вес огромной ящерицы и сила удара швырнули его на землю. Он тяжело рухнул на спину, сверху на него навалился Гроул, который рыча пытался достать ножом до его горла. Крылья драконида судорожно бились, хлопали по лицу рыцаря, взметали с земли тучи пыли, слепившей глаза Герарда. Рыцарь боролся изо всех сил, нанося раны кинжалом и пытаясь увернуться от ножа противника.
Герард почувствовал, что его удары уже дважды достигли цели. Он был весь покрыт кровью, однако была ли это его собственная кровь или кровь Гроула, он не мог понять. Силы Рыцаря были на исходе, а противник его не желал умирать.
Внезапно Гроул захрипел, словно подавившись чем-то. Кровь фонтатом хлынула из его горла прямо в лицо Герарду, ослепляя его. Тело драконида свела судорога, и он в бешенстве зарычал и неистово забился, пытаясь отстраниться от противника и замахнуться ножом. Но вот оружие выпало из его лапы, и огромная ящерица рухнула на рыцаря и замерла. Драконид был мертв.
Герард мгновение помедлил, чтобы перевести дух, но, когда попытался высвободиться из смертельных объятий туши, понял, что совершил ошибку. Слишком поздно он вспомнил предостережение маршала: мертвый драконид так же опасен, как и живой. Прежде чем рыцарь успел скинуть с себя огромную тушу, она превратилась в камень. У Герарда было такое ощущение, будто на него водрузили Усыпальницу Ушедших Героев. Каменная глыба давила его к земле. Он стал медленно задыхаться. Он усиленно боролся, пытаясь сбросить с себя огромное неподвижное тело, но все было тщетно. Он хватал воздух и собирался каждую унцию своей энергии обратить против камня, лежавшего на груди.
И тут этот камень рассыпался в прах.
Герард шатаясь поднялся на ноги и оперся на ствол дерева. Смахнув с глаз кровь драконида, он сплюнул, и тут на него накатил приступ неудержимой рвоты. Потом ему стало легче. Герард несколько минут помедлил, его сердце колотилось так, будто хотело разорвать панцирь на груди, глаза затуманивало видение только что состоявшейся битвы. Когда стало чуть полегче, он подошел к мертвому телу и, отыскав ремни упряжи, достал футляр.
Герард бросил последний взгляд на кучу праха, которая только что была Гроулом. Затем, все еще отплевываясь и чувствуя привкус желчи во рту, рыцарь повернулся и устало зашагал через лес, сквозь мглу, к сверкавшим вдалеке огням Квалиноста. Они уже начинали бледнеть в свете занимавшегося рассвета.

Поток солнечных лучей струился через хрустальные окна дворца Беседующего-с-Солнцами. Гилтас сидел около одного из них, купаясь в лучах солнца, поглощенный своей работой. Он писал новую поэму, посвященную подвигам его отца во время Войны Копья. Помимо воспевания подвигов, эти бессмертные строки должны были содержать тайное послание эльфам, заподозренным в сочувствии повстанцам.
Он едва успел закончить свое сочинение и уже собирался отдать Планкету, чтобы тот доставил поэму почитателям королевского таланта, когда его тело внезапно пронзила дрожь. Пальцы задрожали и выронили перо. Холодный пот выступил на лбу юноши.
— Ваше Величество! — подбежал к нему встревоженный слуга. — Что случилось? Вам плохо?
— Со мной только что произошло нечто очень странное. — Гилтас едва говорил. — Такое чувство, будто гусь пробежал по моей могиле.
— Что? Гусь? Какой гусь? — Планкет недоумевал.
— Это поговорка людей, друг мой, — улыбнулся король. — Вы никогда не слыхали ее? Мой отец часто повторял ее. Она говорит о чувстве, когда вы вдруг без всяких на то оснований становитесь охвачены тревогой и внезапный озноб пронизывает вас насквозь. Именно это я испытал несколько мгновений назад. И что самое странное, я вдруг увидел перед собой лицо своего кузена! Сильванеша. Я видел его так же отчетливо, как сейчас вижу вас.
— Сильванеша больше нет, Ваше Величество, — сдержанно напомнил Планкет. — Он замучен великанами. Возможно, этот самый гусь пробежал сейчас по его могиле.
— Интересно, — размышлял вслух Гилтас, — он совершенно не был похож на мертвого, уверяю вас. На нем были серебряные доспехи, такие, какие носят воины Сильванести. Я видел дым и кровь, битва шумела вокруг него, но он, казалось, ничуть не интересовался происходящим. Он стоял на краю пропасти, и я протягивал к нему руку. Не знаю, право, чего я хотел — столкнуть его с обрыва или помочь удержаться.
— Надеюсь, что вы все-таки хотели помочь вашему кузену, Ваше Величество, — строго промолвил Планкет, несколько обескураженный.
— Я тоже надеюсь. — Гилтас хмурился. Затем покачал головой. — Помню, как я был рассержен и чем-то напуган. Странно. — Он пожал плечами. — Что бы там ни было, сейчас это чувство уже прошло.
— Вашему Величеству было бы полезно немного вздремнуть. Вы так мало спите в последнее время.
Планкет внезапно умолк. Сделав знак Гилтасу, слуга прошел через комнату и приложил ухо к двери.
— Кто-то идет сюда, Ваше Величество, — доложил он на Общем.
— В такой ранний час? Я никого не жду. Надеюсь, что это не Палтайнон, — сказал Гилтас. — Я должен закончить свою поэму. Скажи ему, что я просил меня не беспокоить.
— Впустите меня, пожалуйста. — За дверью какой-то эльф обращался к часовым. Он говорил спокойно, но какая-то внутренняя тревога или страх звучали в его голосе. — У меня послание королю от его матери.
Один из часовых громко постучал в дверь. Планкет бросил предостерегающий взгляд на короля, который опустился обратно в кресло и сделал вид, что пишет.
— Убери вот это. — И он кивком указал на ворох одежды.
На стуле лежал дорожный плащ короля, приготовленный для его ночного путешествия. Планкет быстро кинул его в ящик комода, который закрыл и замкнул на ключ. Ключ был брошен в огромную вазу со свежими розами. После этого слуга направился к двери.
Гилтас, приняв задумчивую позу, поигрывал кончиком пера. Небрежно развалившись в кресле и положив ноги в нарядных туфлях на атласную подушку, он щекотал пером губы и глядел в потолок.
— Гонец Келевандрос, — объявил часовой. — Имеет послание к Его Величеству.
— Пусть войдет, — томно разрешил король.
Келевандрос вошел с поклоном. На нем были плащ с капюшоном, закрывавшим лицо. Планкет закрыл за ним дверь. Эльф сбросил капюшон, лицо его было смертельно бледным.
Гилтас невольно поднялся на ноги:
— Что...
— Ваше Величество, вы не должны так волноваться, — громко проговорил Планкет, метнув многозначительный взгляд на дверь. Их могли подслушивать.
— Что случилось, Келевандрос? — уже другим тоном спросил король. — Вы выглядите так, будто на вас набросилось привидение.
— Ваше Величество! — Голос эльфа дрожал. — Королева-мать арестована!
— Арестована? — изумленно переспросил Гилтас. Он даже забыл о необходимости притворяться. — Кем арестована? Кто осмелился? Почему? В чем она обвиняется?
— Маршал Медан, Ваше Величество, — выдохнул эльф. — Я не знаю, как сказать...
— Да говорите же, черт вас побери! — выкрикнул Гилтас.
— Прошлым вечером маршал Медан взял вашу почтенную матушку под арест. У него был приказ от драконицы Берилл предать... предать вашу матушку смерти.
Гилтас потерял дар речи. Кровь отхлынула от его лица столь быстро, будто кто-то в одну секунду перерезал ему ножом горло. Он так дрожал, что Планкет оставил свой пост у двери и поторопился подойти к нему. Его уверенная рука легла королю на плечо, успокаивая и ободряя его.
— Я пытался помешать ему, Ваше Величество, — жалобно произнес эльф. — Но мне не удалось.
— Вчера вечером! — повторил с болью Гилтас. — Почему ты не пришел ко мне сразу?
— Я пытался, Ваше Величество, но часовые не пропустили меня без приказа Палтайнона.
— Куда маршал Медан увел королеву-мать? — спросил Планкет. — Что за обвинение предъявлено ей?
— Обвинение в укрывательстве колдуна Палина и в содействии его бегству с каким-то магическим устройством, полученным от кендера. Я не знаю, куда Медан увел мою госпожу. Я сначала побежал в штаб-квартиру рыцарей, но, даже если ее увели туда, мне никто ничего не сказал. Я послал остальных слуг на поиски ее, они должны сейчас возвратиться и сообщить Калиндасу о том, что узнали. Он сказал, что останется в доме на случай, если будут какие-нибудь новости. Наконец один из часовых, друг нашего дела, пропустил меня. И я сразу же пришел к вам. Вы ничего не слышали об этом? — Глаза Келевандроса с надеждой смотрели на Гилтаса.
— Нет, — ответил тот почти беззвучно.
— Похоже, сейчас мы что-нибудь узнаем, — сказал Планкет, который не переставал прислушиваться к тому, что происходило снаружи. — Я слышу тяжелые шаги Медана на лестнице. От них всегда трясется весь дворец. Он идет быстро.
Теперь они слышали тяжелую поступь маршала, звон шпор, гремевших о пол. Один из часовых начал было стучать в дверь, но стук тут же прервался. Медан в сопровождении одного из своих телохранителей — рыцаря в плаще и черных доспехах — распахнул дверь настежь и решительно вошел в комнату.
— Ваше Величество...
Гилтас, как распрямившаяся пружина, мгновенно выскочил из кресла, в два прыжка преодолел расстояние, отделявшее его от маршала, и железными пальцами вцепился Медану в горло. Король отбросил не ожидавшего нападения маршала к стене и прижал его намертво. Тем временем Планкету удалось справиться с телохранителем: ухватив несчастного за руку, он вывернул ее за спину и приставил кинжал к его уху.
— Что ты сделал с моей матерью? — разъяренно прошипел Гилтас. — Говори! — Он еще сильней сжал горло маршала. — Говори сейчас же!
Маршал был совершенно ошеломлен стремительным натиском короля. Он не мог даже пошевелиться. Руки молодого короля оказались неожиданно сильными, и он, как ни странно, твердо знал, что делает.
Маршал, разумеется, ничуть не испугался. Его пальцы сжимали рукоять кинжала, и он мог в любую минуту пустить его в ход. Стоило вонзить его в живот королю, и в ту же минуту Медан оказался бы на свободе. Но это не входило в намерения маршала.
Он долго и пристально смотрел на Гилтаса, затем сказал, несколько задыхаясь:
— Либо эта марионетка обернулась волком, либо передо мной лучший из актеров. — Отметив решительное выражение лица молодого эльфа, его крепко сжатые зубы, твердость хватки и опытное исполнение приема, Медан сам ответил на свой вопрос: — Думаю, что скорее последнее.
— Моя мать! — сквозь стиснутые зубы повторил Гилтас. — Где она?
— Я здесь, Гилтас, — послышался голос Лораны, явно исходивший из-под капюшона телохранителя Медана.
— Королева-мать! — ахнул Планкет и выронил нож из руки. Он мгновенно рухнул на колени. — Простите меня! Я понятия не имел...
— И не должны были, — невозмутимо отозвалась Лорана, поправляя шлем. — Сын, отпусти, пожалуйста, маршала. Я в безопасности, по крайней мере в эту минуту. Как и любой из нас.
Гилтас тут же отпустил Медана, который поспешил отойти от него, массируя шею.
— Мама, ты не ранена? — бросился к ней сын. — Он не обидел тебя чем-нибудь? Если только он...
— Нет, сын мой, успокойся! — уверила его Лорана. — Маршал отнесся ко мне со всем возможным уважением. Даже с большой добротой, нужно отметить. Он привел меня в свой дом. Сегодня утром принес мне этот костюм. Маршал полагает, что моя жизнь находится в опасности. И взял на себя заботу обо мне.
Гилтас нахмурился: все услышанное с трудом помещалось у него в голове.
— Мама, присядь, пожалуйста. Ты выглядишь усталой. Планкет, принесите моей матери немного вина.
Когда слуга отправился за вином, маршал подошел к двери и распахнул ее. Шагнув в коридор, он увидел часовых, вытянувшихся по стойке «смирно».
— Господа, отряды повстанцев вошли в пределы города Квалиноста. Жизнь Его Величества в опасности. Очистить дворец от посторонних, слуг разослать по домам. Всех до единого. Во дворце никому не оставаться. Это понятно? Все входы должны охраняться. Никого не впускать, за исключением моего адъютанта. Его, когда явится, немедленно послать в королевские апартаменты.
Часовые удалились, и скоро до маршала донеслись их голоса, приказывавшие всем покинуть дворец. Послышались возражения слуг, удивленные или негодующие. Было раннее утро, завтрак, хотя он уже был готов, еще не подавали, полы не подмели, в покоях короля было не убрано. Но часовые были непреклонны. Все возгласы слились в один — восклицания слуг, испуганные и взволнованные, всхлип перепуганной служанки. Однако вскоре все были удалены за пределы дворца и часовые заняли позиции перед дверьми.
Через несколько мгновений дворец погрузился в странное и непривычное молчание. Медан вернулся в комнату.
— Куда вы направились? — обратился он к Келевандросу, увидев, что тот собирается уходить.
— Я должен сообщить эти новости моему брату, он так ужасно беспокоится.
— Эти новости не следует сообщать не только ему, но и никому другому. Сядьте и помолчите.
Лорана внимательно вслушивалась в их разговор, испытующе глядя на Келевандроса. Эльф неопределенно посмотрел на нее и сделал, как ему приказали.
Дверь осталась открытой.
— Я хочу слышать, что делается снаружи, — объяснил Медан. — Вы хорошо себя чувствуете, госпожа?
— Да, благодарю вас, маршал. Не хотите ли выпить бокал вина?
— Если Его Величество не станет возражать, с удовольствием. — Маршал отвесил легкий поклон.
— Планкет, принеси еще вина, — приказал король и стал рядом с матерью, как бы намереваясь защищать ее. Он продолжал сердито смотреть на маршала.
Медан поднял свой бокал, будто провозглашая тост:
— Поздравляю вас, Ваше Величество. Признаюсь, я был одурачен, но, надеюсь, в первый и в последний раз в моей жизни. Я полностью поверил в вашего слабого и неуверенного в себе любителя поэзии. Я давно задумывался над тем, почему самые лучшие и продуманные мои планы проваливаются. Теперь, как мне кажется, я знаю ответ. Ваше здоровье, Ваше Величество.
Медан отпил вина. Гилтас повернулся к нему спиной:
— Мама, что здесь происходит?
— Пожалуйста, Гилтас, присядь, и я тебе все объясню. Но лучше прочитай сам.
Она посмотрела на Медана. Тот достал из внутреннего кармана свиток, полученный от дракона, и с видом глубокого уважения протянул его королю.
Гилтас подошел к окну и развернул пергамент. Он читал его внимательно и серьезно.
— Драконица не сделает этого! — почти сразу воскликнул он изменившимся голосом.
— Сделает, — мрачно уверил его маршал. — Отбросьте все сомнения, Ваше Величество. Берилл давно ищет предлог, чтобы разрушить Квалинести. Атаки повстанцев становятся все более вызывающими, она подозревает вас, эльфов, в том, что вы скрываете от нее Башню в Вайрете. Тот злополучный факт, что маг Палин Маджере прятался в доме королевы-матери, лишь усилил ее подозрения относительно того, что эльфы и маги сговорились ограбить ее, похитить ее магию.
— Мы платим ей дань... — начал Гилтас.
— Ба! Что ей эти деньги? Она требует дань только потому, что ей приятно держать вас в нужде. Магия — вот чего она жаждет. Магия старого мира, магия Богов. Досадно, что это устройство оказалось на ее землях. И вдвойне досадно, что вы, госпожа, скрыли этот факт от меня. — Маршал говорил очень строго. — Обратись вы ко мне, и трагедию можно было бы предотвратить.
Лорана молча отхлебнула вина. Медан пожал плечами:
— Что ж, вы этого не сделали. Не станем жалеть о пролитом эле, как принято говорить у людей. Теперь вы должны постараться заполучить обратно это устройство, госпожа. Я сделал все возможное, чтобы оттянуть время, но все, чего я добился, — это несколько дней. Пошлите вашего грифона в Цитадель Света. Порекомендуйте магу Маджере и этому кендеру, который доставил устройство сюда, вернуть его. И я лично доставлю их драконице. Может быть, мне удастся спасти нас от нависшего ужаса и несчастья.
— Спасти нас! — в гневе воскликнул Гилтас. — Это вы — топор, занесенный над нашей страной, маршал! Готовый поразить наши головы, а отнюдь не вашу!
— Простите меня, Ваше Величество, — маршал отвесил высокомерный поклон, — но я так долго прожил в вашей стране, что считаю ее своим домом.
— Вы наш завоеватель. — Гилтас делал паузы между словами, стремясь подчеркнуть каждое из них. — Вы наш хозяин. Вы наш тюремщик. Квалинести никогда не станет вашим домом, маршал.

Предыдущая страница 26 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

— Возможно, что и нет, — согласился Медан после небольшой паузы. — Но я позволю себе заметить, что привел вашу мать во дворец, когда мог бы доставить ее прямо в камеру. Я пришел предупредить вас о намерениях драконицы, в то время как мог бы отправить своих солдат на рыночную площадь привести в исполнение приговор.
— Но чего ваше великодушие будет нам стоить? — Голос Гилтаса был очень холоден. — Какую цену вы потребуете за это?
Медан чуть улыбнулся.
— Я хотел бы уйти из жизни в своем саду, Ваше Величество. Мирно скончаться от старости, если это будет возможно. — И он поднес к губам бокал.
— Не доверяйте ему, — чуть слышно произнес Планкет, приближаясь к королю, чтобы налить вина.
— Не беспокойся, — ответил Гилтас, нервно вертя в пальцах хрупкий стебель бокала.
— Теперь, госпожа, не будем терять время, — обратился к Лоране маршал. — Вот перо и чернила. Составьте, пожалуйста, письмо к Маджере.
— Нет, маршал, — твердо сказала Лорана. — Я не стану этого делать. Я все обдумала. Берилл не должна овладеть этим артефактом. Скорее я предпочту умереть сотню раз.
— Вы, может быть, и умрете сотню раз, госпожа, — мрачно кивнул маршал, — но подумайте о сотнях тысяч других смертей! Подумайте о людях вашей страны! Вы согласны пожертвовать их жизнями ради игрушки?
Лорана, бледная и решительная, подняла на него взгляд.
— Это не игрушка, маршал. Если Палин не ошибается, это один из самых могущественных магических артефактов, когда-либо существовавших в мире. Я скорее соглашусь, чтобы мою прекрасную родину Квалинести сожгли дотла, чем отдам его Берилл.
— В таком случае расскажите мне о природе этого устройства, — попросил маршал.
— Я не могу этого сделать, — ответила Лорана. — Плохо уже то, что Берилл знает о его существовании. Я не хотела бы снабжать ее более подробной информацией. — Она спокойно выдержала его разгневанный взгляд. — Видите ли, я имею основания думать, что в моем окружении есть предатель.
Лицо маршала покраснело. Он, казалось, хотел что-то сказать, но передумал и резко повернулся к королю:
— Ваше Величество! А что вы скажете на это?
— Я согласен со своей матерью. Она рассказывала мне об этом устройстве, описала, какой силой оно обладает. Я не стану отдавать его драконице.
— Вы осознаете, что делаете? Вы обрекаете свой народ на смерть! Ни один магический артефакт в мире не стоит этого, — гневно произнес маршал.
— Этот стоит. Поверьте мне.
Медан пристально глянул ей в глаза. Она не отвела взгляда, не моргнула.
— Ш-ш-ш! — тихо прошептал Планкет. — Сюда кто-то идет.
Тогда они услышали звук шагов на лестниц; кто-то, шагая через ступеньку, поднимался к ним.
— Это мой адъютант, — догадался маршал.
— Ему можно доверять? — спросила Лорана.
Медан ответил кривой улыбкой:
— Судите сами, госпожа.
Рыцарь вошел в комнату. Его черное вооружение было покрыто кровью и серой пылью. Он постоял несколько мгновений, переводя дух, собирая остатки сил. Наконец он поднял голову, вытащил из-за пазухи свиток и передал его маршалу:
— Я сделал это, господин. Драконид мертв.
— Вы — молодец, господин Герард, — сказал маршал. Беря пергамент, он увидел, что рука рыцаря в крови. — Вы не ранены? — обеспокоенно спросил он.
— Честно говоря, сам не знаю, господин. — Лицо Герарда исказилось. — Нет ни одной жилки в моем теле, которая бы не болела. Но если я и ранен, то не тяжело, иначе я бы уже лежал на улице мертвый.
Лорана, пораженная, не сводила с них глаз.
— Королева-мать, разрешите приветствовать вас, — поклонился рыцарь.
Лорана хотела было ответить, но вздрогнула и, покосившись на Медана, произнесла:
— Не припоминаю, чтобы мы когда-то встречались.
Покрытое следами крови лицо Герарда осветилось слабой улыбкой.
— Благодарю вас, госпожа, за попытку защитить меня. Но маршал знает, что я — Соламнийский Рыцарь. В действительности я пленник маршала.
— Соламниец? — Гилтас был поражен.
— Тот, о котором я рассказывала тебе. Рыцарь, сопровождавший кендера и Палина.
— Понимаю. Теперь вы попали в руки маршала. Это он сделал с вами? — Движением бровей король указал на следы крови на доспехах рыцаря.
— Нет, Ваше Величество. Это сделал драконид. Гонец Берилл. Вернее, бывший гонец Берилл. — Он опустился на стул и закрыл глаза.
— Вина ему, — приказал маршал. — Драконица не получит информации из Квалинести, — с удовлетворением продолжал он. — Еще примерно день она будет ожидать ее, затем ей придется послать другого гонца. Нам удалось выиграть время.
Он протянул рыцарю бокал.
— Нет, маршал, — сказал Герард, принимая вино, но не поднося его к губам. — Не удалось. Драконица обманула нас. Силы Берилл уже в походе. По словам Гроула, они приближаются к границе или пересекли ее. Самая большая армия со времен Войны с Хаосом идет на Квалинести.
Гробовое молчание воцарилось в комнате. Никто не двигался, всех ошеломило ужасное известие. Каждый боялся встретиться взглядом с остальными. Было страшно видеть отражение собственного страха в чужих глазах. Маршал Медан сокрушенно улыбнулся и покачал головой.
— Нет, не придется мне, видимо, скончаться от старости в своем прекрасном саду, — усмехнулся он, наливая себе еще вина.

31
Бледная река смерти

В ту же ночь Золотая Луна оставила госпиталь, не обращая внимания на мольбы целителей и леди Камиллы.
— Я прекрасно себя чувствую, — говорила она, отвергая их попытки удержать ее в постели. — Мне необходим отдых, это так, но здесь я его не найду.
Только не с мертвыми.
Она проходила садами и внутренними дворами комплекса зданий Цитадели, ярко освещенных огнями. Она шла, не глядя по сторонам, не отвечая на приветствия. Она шла, вперив глаза в дорожку перед собой и не поднимая их. Стоило ей посмотреть куда-нибудь, и она бы увидела их. Они следовали за ней.
Она слышала их умоляющие шепоты. Чувствовала на своем лице, руках их прикосновения, мягкие, как стебель молочая. Они скользили вдоль ее тела, как газовые шарфы. Она боялась, что если посмотрит на них, то увидит Речного Ветра. Но потом поняла, что, возможно, из-за них его дух перестал приходить к ней. Он утонул в этой страшной реке, и его унесло прочь. Она никогда не найдет его.
Дойдя до Главного Лицея, она бегом поднялась по длинной лестнице, которая вела к ее покоям. В первый раз она благословила это молодое тело, которое было не только сильным, но и жаждало физических нагрузок. Взбежав до своего этажа, она обернулась к преследовавшим ее.
— Подите прочь. У меня для вас ничего нет.
Мертвые подползли к ней — старик, какой-то воин, ребенок-калека. Они умоляли ее, тянули к ней руки, но неожиданно исчезли. Будто чей-то голос велел им уйти, но это был не ее голос.
Золотая Луна захлопнула за собой дверь.
У себя она наконец-то по-настоящему осталась одна. Мертвые не вползли сюда. Наверное, когда она отказалась что-либо подать им, они улетели искать другую добычу. Она бессильно привалилась к двери, изнемогая от страха перед увиденным. Здесь, в темноте, она мысленным взором опять увидела мертвецов, высасывавших жизнетворную силу из ее последователей. Так вот почему целительство перестало действовать по всему миру. Мертвые грабили живых. Но почему? Какая нужда мертвым в мистической силе? Какая власть управляет ими? Куда они так сосредоточенно стремятся?
— Почему же мне дано видеть их? — пробормотала она. Послышался стук в дверь. Она не стала открывать, лишь убедилась в том, что дверь заперта. Стук повторился снова, потом еще и еще раз. Голоса — голоса живых — звали ее. Когда она не отозвалась, они умолкли. Она слышала, как они переговаривались между собой, совещаясь, что делать.
— Уходите! — приказала она устало. — Уходите и оставьте меня в покое.
И немедленно живые, так же как прежде мертвые, отступили и оставили ее одну.
Золотая Луна прошла через комнаты, подошла к огромным окнам, выходившим на море, и растворила обе створки одного из них.
Ломтик луны изливал бледный свет на воды океана. Его поверхность выглядела необычно. Тонкая маслянистая пленка покрывала воду, и под ней вода стояла совершенно неподвижная и гладкая. Ни малейшее дуновение ветерка не волновало ее. В воздухе чувствовался странный аромат этого маслянистого вещества, разлитого по поверхности воды. Ночь была спокойной, звезды яркими, небо пустым.
Было видно, как уходили в открытое море корабли, казавшиеся черными на фоне серебристых вод. В воздухе пахло надвигавшимся штормом, и бывалые моряки, расчислив приметы, уводили корабли в океан — там было безопасней, чем вблизи суши, где волны могли сокрушить суда о прибрежные утесы или разбить о пристань. Золотая Луна проводила их взглядом, наблюдая, как казавшиеся игрушечными суденышки скользят по поверхности темного зеркала.
Там, над океаном, плыли мертвецы.
Золотая Луна опустилась на колени, облокотилась о подоконник и положила подбородок на руки, наблюдая за этим потоком. Луна уходила за горизонт, ее тонкий серп уже тонул в темной воде. Звезды горели ярким и холодным блеском, вместе со своими отражениями в темной воде, такой спокойной, что женщина не могла различить, где кончается небо и начинается океан. Маленькие волны плескались у самого берега с надоедливым постоянством, с каким порой канючит больной и капризный ребенок, требуя к себе внимания взрослого. Мертвые плыли к северу бледным размытым потоком, не обращая внимания ни на что, кроме того зова, который только они и могли слышать.
Нет, оказывается, не только они.
Золотая Луна вдруг услышала песню. Голос, певший ее, проникал в самую глубину ее души.
— Ты найдешь его, — пел он ей, — он служит мне. Ты обретешь его, и вы соединитесь.
Золотая Луна прильнула к окну, опустив голову и дрожа от страха, ужаса и возбуждения. Она вскрикивала в тоске и с мольбой тянула руки туда, откуда доносилось пение. С такой же мольбой, с какой мертвые тянули руки к ней. Всю ночь она провела на коленях, ее душа впитывала чудесное пение с содроганием, которое было и болью, и наслаждением. Она смотрела, как течет бледная река мертвых, внимая этому зову, а волны все продолжали то набегать на берег, то вновь отступать в безмерное пространство воды.
Занимался рассвет. Солнце показалось над маслянистой поверхностью воды, его лучи казались покрытыми той же радужной пленкой, которая придавала зеленоватый оттенок его золотому свету. В воздухе, горячем и душном, витал странный запах.
Золотая Луна поднялась с колен. Мускулы ее одеревенели и ныли от неудобной позы, но быстрыми движениями она оживила их и сделала вновь гибкими. Затем достала из шкафа накидку, теплую и тяжелую, несмотря на то что день обещал быть жарким.
Распахнув дверь, она столкнулась лицом к лицу с Палином, как раз поднимавшим руку, чтобы постучать.
— Госпожа Первая Наставница, — обратился он к ней, — мы все обеспокоены...
Мертвые вились вокруг него. Они тянули его за рукава одежд, их губы жадно прижимались к его изувеченным пальцам, их руки пытались стащить с него магический перстень, но их завывания и жалобные стоны показывали, что им это не удается.
— Что случилось? — прервал он себя, напуганный странным выражением ее лица. — Что такое, госпожа? Почему вы на меня так смотрите?
Она оттолкнула его с такой силой, что он ударился о стену, и, подхватив подол платья, сбежала вниз по лестнице. Она очутилась в зале, заполненном преподавателями и студентами. Кое-кто из них окликнул ее, некоторые побежали вслед. Стражники застыли в недоумении, беспомощно провожая ее глазами. Она бежала, не обращая ни на кого из них внимания, мимо хрустальных зданий, мимо садов и фонтанов, мимо зеленого лабиринта и серебряной лестницы, мимо рыцарей и стражников, посетителей и учеников, мимо мертвецов. Она бежала к гавани. Она бежала к гладкому, спокойному океану...

Тас и гном составляли карту лабиринта — и в этот раз, впервые в долгой и злополучной ее истории, дело продвигалось успешно.
— Уже скоро, как ты думаешь? — спросил у гнома изнывавший от нетерпения Тас. — А то моя левая нога совсем онемела.
— Стой тихо! — приказал гном. — Не двигайся. Я уже почти закончил. Черт побери этот ветер! — раздраженно добавил он. — Хоть бы он прекратился, что ли. Все время сдувает карту.
Тассельхоф подчинился приказанию, хотя не двигаться ему было очень трудно. Он стоял на одной из тропинок в самом центре лабиринта, балансируя на левой ноге. Правая была самым неудобным образом задрана вверх и привязана к ветке изгороди ниткой из его собственного правого носка. Этот шерстяной носок уже сильно уменьшился в размерах, потому что, распускаясь, он прокладывал нитяную дорожку по всей длине лабиринта.
План гнома использовать носки оказался совершенно гениальной научной догадкой, правда, Конундрум сокрушался насчет того факта, что, хотя ему и удалось наконец достичь успеха, он не сумел применить кнопок, шестеренок, шкивов, шпинделей или колесиков, которые всегда являются таким утешением для существа с научным складом ума.
Тот факт, что чудесный механизм, посредством которого была достигнута Цель Всей Жизни, назывался «носки обыкновенные, стопроцентная шерсть», был ужасным ударом для Конундрума. Он провел всю ночь в размышлениях, как бы добавить к этому что-нибудь паровое или механическое, но набрел лишь на одну мысль — создать снегоступы, которые бы не только очень быстро двигались, но и обогревали бы ноги. Но все это не имело отношения к Цели Всей Жизни.
В конце концов он был вынужден вернуться к своему простому первоначальному плану. В крайнем случае он всегда мог украсить чем-нибудь свое изобретение на последнем этапе. Они приступили к работе ранним утром, еще до рассвета. Конундрум поставил Тассельхофа у входа в лабиринт, привязал один конец ниточки носка к ветке и пустил кендера в лабиринт. Носок, аккуратненько распускаясь, оставлял за собой дорожку кремового цвета. Стоило Тасу избрать неверное направление и оказаться в тупике, как он поворачивал обратно, сматывал нитку в клубочек и шел дальше по лабиринту, пока не набредал на правильный поворот тропинки. Едва он там оказывался, как Конундрум падал плашмя на живот и принимался наносить пройденный кендером маршрут на карту.
Постепенно они достигли середины лабиринта; так далеко гному еще ни разу не удавалось добраться. Пока чулочно-носочное изделие кендера обеспечивало их путеводной нитью, гном был уверен, что одолеет весь лабиринт и завершит день созданием полной его карты.
Что же касается Тассельхофа, то он не испытывал и половины того счастья, которое охватывает стоящего на пороге великого научного открытия. Каждый раз, запуская руку в карман, он натыкался на холодные грани магического устройства. Он был более чем уверен, что оно назло ему оказывается в тех местах и кармашках, где, как он точно знал, его не было еще пять минут назад. Куда бы он ни совал руку, она непременно находила устройство для перемещения во времени.
И всякий раз, когда оно кололо и тыкало его руку, гном вспоминал костлявый палец Фисбена, который колол и тыкал его в спину и грозил, напоминая о данном Тасом обещании не «лоботрясничать».
Конечно, кендеры имеют традиционное и своеобразное понятие об обещаниях — последние кажутся им чем-то вроде осенней паутинки, только и годной на то, чтобы привязывать к листьям крылья бабочек, и ни на что больше. Ни один нормальный человек не станет полагаться на обещание, данное кендером, если он только не полный псих, недотепа или умственно неустойчивый субъект (все эти определения удивительно точно подходили Фисбену). Тассельхоф ни на секунду не задумался бы над тем, чтобы нарушить свое обещание, — собственно, он и не собирался его выполнять и знал, что и Фисбен не предполагал такое возможным, — если бы только не слова Карамона на его, Тассельхофа, похоронах.
Эта похоронная речь указывала на то, что Фисбен ждал выполнения Тасом своего обещания. Фисбен ждал этого, потому что Тассельхоф был не обычным кендером. Он был храбрым кендером, отважным и — ужасное слово! — честным кендером.
Тассельхоф оглядел честность сверху, глянул на нее снизу, заглянул внутрь, осмотрел с разных сторон. Двух мнений быть не могло. Честные люди держат свои обещания. Даже если они, эти обещания, ужасны и подразумевают необходимость вернуться обратно в прошлое, где кое-кого ожидает нога гиганта, готовая расплющить и насовсем, до смерти, убить этого самого кое-кого.
— Готово! Сделано! — торжествующе воскликнул гном. — Можешь опустить ногу. А сейчас поверни за этот угол. Справа от тебя. Нет, слева. То есть нет, справа...
Тассельхоф повернул, чувствуя, как носок разматывается с его ноги. И наткнулся на лестницу. Перед его глазами высилась витая лестница. Сделанная из серебра. Витая серебряная лестница в самом сердце лабиринта.
— Ура! Получилось! — закричал гном.
— Что получилось? — спросил Тас, не сводя глаз с лестницы. — У кого получилось?
— Мы добрались до самой середины лабиринта! — Конундрум, дурачась, скакал вокруг него, расплескивая чернила.
— Как прекрасно! — отозвался Тассельхоф и двинулся к серебряной лестнице.
— Стоп! — воскликнул гном. — Ты разматываешься слишком быстро! Нам еще нужно нанести на карту выход.
И в этот самый момент носок Таса кончился. Кендер это едва заметил, настолько он был поглощен видом непонятной лестницы. Казалось, она возникала прямо из ничего. Ни на чем не держась, лестница просто висела в воздухе, сверкающая и подвижная, как ртуть. Она раскачивалась, поворачивалась вокруг своей оси и вела прямо на небо. Подбежав к нижней ступеньке, Тас, задрав голову, посмотрел наверх.
Он смотрел и смотрел, и видел только синее небо над головой, и оно все синело, и синело, и нигде не кончалось, как порой не кончается долгий летний день, такой чудесный и ясный, что вы просто мечтаете, чтобы он продолжался без конца. Хотите, чтобы он продолжался вечно, хотя и знаете — и небо говорит об этом, — что должна прийти ночь, иначе не будет завтрашнего дня, знаете, что ночь имеет свою красоту и свое блаженство.
Тассельхоф подпрыгнул и начал взбираться по ступенькам.
Ниже карабкался Конундрум.
— Странная конструкция, — бормотал он про себя. — Ни пилонов, ни распорок, ни заклепок, ни стоек перил, ни самих перил. Никакой техники безопасности. Придется доложить кому следует. — Гном помолчал и, достигнув примерно двадцатой ступеньки, огляделся по сторонам: — Батюшки, что за вид! Мне видна даже гавань. — Тут он испустил такой вопль, что его можно было принять за полуденный сигнал с горы Небеспокойсь, который обычно приходился на три часа ночи:
— Мой корабль!
Конундрум выпустил из рук карту, расплескал чернила, скатился по лестнице с развевавшимися по ветру редкими волосами, споткнулся о нитку из носка Таса, привязанную к изгороди в начале лабиринта, вскочил и помчался к гавани с такой скоростью, о которой могли бы только мечтать создатели пароприводных поршневых снегоступов.
— Держи вора! — вопил гном. — Это мой корабль!
Тассельхоф посмотрел вниз, чтобы узнать, чем вызвано все это волнение, увидел, что это всего лишь гном, и перестал о нем думать. Гномы — известные баламуты.
Он уселся на ступени, уперся своим маленьким острым подбородком в ладони и принялся думать об обещаниях.

Палин попытался поймать Золотую Луну, но боль в ноге заставила его замереть на месте. Он помассировал ногу и, когда смог идти дальше, хромая, спустился по лестнице. Зал взволнованно гудел. Золотая Луна только что пробежала через него как сумасшедшая и исчезла из виду прежде, чем кто-нибудь успел ее остановить. Присутствующие были настолько удивлены, что им не сразу пришло в голову задержать ее. Пока они приходили в себя, она успела скрыться. Теперь вся Цитадель, не жалея сил, разыскивала ее.
Палин не стал рассказывать о ее словах. Все и так уже обсуждали поведение Первой Наставницы тревожным тоном. Ее дикие слова о мертвых, которые кормились магией, могли лишь убедить их — как они только что убедили его, — что бедная женщина слегка повредилась в уме от своего чудесного преображения. Но он все еще видел ее взгляд, исполненный ужаса, и чувствовал мощный толчок, отбросивший его к стене. Маг предложил поискать ее, но леди Камилла любезно уверила его, что оба ее рыцаря и все гвардейцы Цитадели уже отправлены на поиски и что они полностью владеют ситуацией.
Не зная, что еще делать, он вернулся в свои комнаты, попросив предварительно леди Камиллу известить его в случае поступления каких-либо новостей.
— Теперь, — сказал он себе со вздохом, — лучшее, что. я могу сделать, — это оставить остров. Ничего у меня тут не получилось. Тас избегает меня, и я не могу его винить за это. Золотой Луне я лишь добавил хлопот. Возможно, это я — причина ее странного поведения.
Его гостевые апартаменты в Цитадели были просторным помещением на втором этаже, состоявшим из небольшой спальни, кабинета и гостиной. Одна стена в гостиной, обращенная на запад, была целиком сделана из стекла и открывала волшебный вид на небо и океан. Нервный, взволнованный, слишком взбудораженный, чтобы спать, Палин безостановочно бродил по гостиной, затем подошел к окну и постоял, глядя на море. Вода, как зеленое зеркало, отражала безоблачное небо. Если не считать серо-синей линии горизонта, он не мог бы сказать, где кончается море и начинается небо. Представший перед ним вид был странно томительным.
Палин прошел в кабинет и сел за стол, подумав, что следует послать письмо Йенне. Он взял перо, но слова путались у него в голове, не складываясь в предложения. Он потер опухшие веки. За всю ночь ему не удалось заснуть ни на минуту. Стоило ему задремать, как он слышал чей-то голос, звавший его, и тут же испуганно вскакивал.
Его голова клонилась все ниже, ниже и наконец легла на руки. Он закрыл глаза. Гладкое зеркальное море накатилось на него. Теплая, темная вода...
— Палин! — донесся далекий шепот. — Палин! Проснись!
— Папа, погоди минутку, — попросил он, ему приснилось, что он снова ребенок. — Папа, я сейчас приду...
Над ним стоял Карамон. Большой, с добрым лицом, он был таким же, каким Палин видел его в последний раз. Но он стоял, странно колышась, бестелесный, как дым от тлеющих углей. Отец его был не один. Его окружали призраки, они жадно тянули руки к Палину.
— Отец! — закричал маг. Его голова дернулась, он смотрел, не веря глазам. Он не мог говорить, только смотрел, как фантастические силуэты собираются вокруг него, пытаясь схватить за руки или одежду.
— Вон отсюда! — закричал на них Карамон тем же ужасным шепотом. Он оглянулся, и призраки отпрянули, но не исчезли вовсе. Они продолжали пожирать Палина своими голодными глазами.
— Отец, — произнес Палин. Или попытался произнести? В горле у него так пересохло, что слова словно царапали слизистую гортани. — Отец, что это?
— Я искал тебя! — с отчаянием заговорил Карамон. — Слушай! Рейстлина нет здесь! Я не могу его найти! Что-то происходит странное...
Новые призраки появились в комнате. Они скользили мимо Карамона, проплывали над ним и мимо него. Они все время куда-то перемещались, не находя покоя. Они окружили Карамона и стали тащить его за собой, как тащит обезумевшая толпа сопротивляющиеся тела к гибели.
Удвоив усилия, Карамон освободился от них и кинулся к Палину.
— Сын! — закричал он, но этот крик был почти неслышным. — Не убивай Таса! Он должен...
И внезапно Карамон исчез. Его неясный силуэт мгновение дрожал в воздухе, затем распался на отдельные клочья, как будто чья-то рука разогнала дымок сигареты. Они заскользили в стороны под напором леденящего душу ветра.
— Отец! Я не понял! Папа!
Звук собственного голоса разбудил Палина. Он резко выпрямился, испуганно хватая ртом воздух, словно ему в лицо только что плеснули холодной водой. Затем дико оглянулся:
— Отец!
Комната была пуста. Солнечный свет лился широким потоком в окно. Воздух был горячим и тлетворным.
— Сон, — пробормотал Палин.
Но каким же реальным был этот сон! Вспомнив, как мертвые клубились вокруг него, Палин содрогнулся от ужаса, по его телу пробежали мурашки. Он словно все еще чувствовал, как шарят по нему мертвые пальцы, как хватают они его одежду, шепча и умоляя. Он провел руками по лицу, будто снимая налипшую паутину.
Точно как говорила Золотая Луна...
— Что за чепуха, — громко произнес он. Ему необходимо было слышать живой человеческий голос после этих жутких шепотов. — Это ее слова застряли у меня в голове, вот и все. Неудивительно, что мне приснился кошмарный сон. Сегодня вечером я обязательно выпью снотворный настой.
Кто-то крутил ручку двери, пытаясь ее открыть, но обнаружил, что дверь заперта. Палин застыл от страха, сердце колотилось у него в горле.
Затем послышался металлический скрежет. Кто-то возился отмычкой в замке.
Нет, это не привидения. Это просто кендер.
Палин вздохнул, подошел к двери и открыл ее.
— Доброе утро, Тас.
— А, привет, — отозвался Тассельхоф. Кендер стоял наклонившись, с отмычкой в руках, внимательно разглядывая то место, где был замок перед тем, как дверь распахнулась. Затем выпрямился, сунул отмычку в передний карман.
— Я подумал, что, может быть, ты спишь, и не хотел беспокоить тебя. У тебя ничего нет поесть? — Кендер прошел в комнаты.
— Послушай, Тас. — Палин старался держать себя в руках. — Сейчас мне не до тебя, к тому же я очень устал. Я не спал всю ночь...
— Я тоже. — Тас вошел в гостиную и плюхнулся на стул. — Я вижу, что у тебя нет ничего съестного. Ладно, это не важно. Я все равно есть не хочу.
Он замолчал, болтая ногами туда-сюда, уставившись за окно. Так он просидел молча не менее пяти минут.
Палин, оценив по достоинству это экстраординарное событие, пододвинул другой стул и сел с ним рядом.
— Что случилось, Тас? — спросил он тихо.
— Я хочу отправиться обратно, — сказал Тас, не глядя на мага и не отводя глаз от окна. — Я же пообещал. Раньше я как-то не думал об этом, но обещание — это не что-то такое, что выходит у тебя изо рта. Ты даешь обещание своим сердцем. И каждый раз, когда ты его нарушаешь, там, по-моему, что-то рвется. Так можно в конце концов и разорвать все свое сердце. Думаю, что уж лучше пусть меня растопчет та гигантская нога.
— Ты очень мудрый, Тас. — Палину стало стыдно самого себя. — Ты гораздо умнее меня.
Он помолчал несколько минут. В ушах у него опять зазвучал голос отца: «Не убивай Таса!» Видение было таким реальным, что не походило на сон. Маги умеют доверять своим инстинктам, прислушиваться к голосу сердца и души, ибо это их голосом говорит магия. Палин решил, что, возможно, это его собственный внутренний голос предостерегает его от поспешности, от необдуманных поступков, призывая поразмыслить как следует.
— Тас, — медленно заговорил он, — я передумал. Я не хочу, чтобы ты возвращался в прошлое. По крайней мере сейчас.
Тас вскочил на ноги:
— Правда? Мне не придется умирать? Серьезно? Ты это серьезно говоришь?
— Я сказал только, что тебе сейчас не придется возвращаться в прошлое, — урезонил его Палин. — Конечно, когда-нибудь такое время наступит.
Но его слова пропали для счастливого кендера впустую. Он скакал по комнате, и содержимое его многочисленных сумочек рассыпалось при каждом прыжке.
— Как замечательно! Можно, мы отправимся кататься на лодке, как Золотая Луна?
— Золотая Луна уплыла на лодке? — переспросил изумленный Палин.
— Да, — беззаботно подтвердил Тас. — На лодке. С гномом. Во всяком случае, если он сумел догнать ее. Конундрум так быстро поплыл за ней. В жизни не видел, чтобы гномы так быстро плавали.
— Она сошла с ума, — проборматал маг и направился к двери. — Мы должны поднять всю охрану. Нужно послать кого-то к ней на спасение.
— А, они уже поплыли, — отмахнулся Тас. — Но не думаю, что они их поймают: знаешь, Конундрум сказал мне, что его «Непотопляемый» может плыть под водой, как дельфин, потому что он соп... суп... суб... как его там. В общем, лодка, которая плавает под водой, как рыба. Конундрум показывал мне вчера вечером. Его кораблик и выглядит как настоящая рыба, только большая и стальная. Интересно, а отсюда их видно?
Тассельхоф подбежал к окошку. Прижав нос к стеклу, он стал таращить глаза, пытаясь разглядеть далеко в море маленькую лодку. Палин, пораженный внезапной новостью, забыл про свое видение. Он от души надеялся, что это всего лишь обычные россказни Таса и что Золотой Луне никогда не пришла бы в голову отправиться в плавание на этом самом «суб».
Он решил спуститься вниз и разузнать, в чем дело, и уже направился к двери, когда утреннюю тишину внезапно разорвал гудок сирены. Тут же громко и тревожно зазвонили колокола. Множество голосов заговорили разом, спрашивая Друг у друга, что произошло. Другие голоса отвечали им, их тон был испуганным.
— Что это? — спросил Тас, все еще выглядывая в окно.
— Они призывают вооружаться, — объяснил Палин, — не понимаю зачем.
— Может быть, из-за этих драконов? — Тас показал рукой.
Огромные крылатые силуэты летели над морем к Цитадели. Один из них, двигавшийся посередине, был много крупнее остальных. Он был таким большим, что отсвет его чешуи окрасил небо в зеленый цвет. Палину хватило одного взгляда, чтобы все понять и метнуться в угол комнаты, подальше от окна, словно красные глаза драконицы могли разглядеть его издалека.
— Это Берилл! — Его горло сжалось. — Берилл и ее миньоны!
У Таса округлились глаза.
— А я подумал, что у меня внутри заболело потому, что мне надо было отправляться в прошлое, а это из-за ее проклятия было, да? — Он вопросительно смотрел на Палина. — А чего они сюда прилетели?
Неплохой вопрос. Конечно, вполне могло быть, что Берилл решила атаковать Цитадель из пустой прихоти, но Палин в это не верил. Цитадель Света находилась на территории Келлендроса, синего дракона, владевшего этой частью Кринна. Берилл не стала бы вторгаться на его территории без крайней необходимости. И он мгновенно догадался, что это была за необходимость.
— Она хочет получить наш артефакт, — уверенно сказал Палин.
— Магическое устройство? — Тас потянулся в карман и вытянул его на свет. — Тьфу, — он замахал руками перед лицом, — у них тут пауки. Я весь в какой-то противной паутине. — И он заботливо отряхнул артефакт. — Драконица могла унюхать его, да, Палин? Как иначе она могла догадаться, что мы здесь?
— Не знаю, — мрачно ответил тот. Он представлял себе все достаточно ясно. — Это не важно сейчас. — Он протянул руку к кендеру. — Дай мне устройство.
— Что мы будем делать? — Тас заколебался, он научился быть немного недоверчивым.
— Нам нужно выбираться отсюда. Магический предмет не должен попасть в лапы драконицы.
Палин отчетливо представлял себе, что могло бы случиться, если бы это произошло. Магия артефакта сделала бы Берилл единовластной правительницей Ансалона. Даже не интересуясь отдаленным прошлым, она могла бы вернуться во времена, последовавшие за Войной с Хаосом, когда великие драконы впервые появились на Кринне. Оттуда, равно как и из любой другой временной точки, она могла бы изменить события, оказавшись победителем в любой битве. Самое меньшее, что могло бы ее удовлетворить, — это подчинение своему огромному распухшему телу всего мира. Не осталось бы не единого места, свободного от ее влияния.
— Дай мне устройство, — нетерпеливо повторил Палин. — Мы должны бежать. Быстрее, Тас!
— А я пойду с тобой? — Тас все еще сжимал предмет в руке.
— Да! — Палин почти кричал. У них так мало времени... хотел сказать он, нет, временем они владели безраздельно. — Просто... дай мне его.
Тас протянул устройство магу:
— Куда мы отправимся?
Еще один хороший вопрос. Со всей этой суматохой Палин не успел подумать о маршруте.
— Утеха, — быстро решил он. — Мы вернемся в Утеху. Поднимем всех рыцарей. У соламнийцев есть серебряные драконы, они могут прийти на помощь людям, находящимся здесь.
Драконы были уже совсем близко. Солнце переливалось на их алой и изумрудной чешуе. Тень их огромных крыльев скользила по маслянистой пленке воды. За дверьми заливались звоном колокола, призывая людей прятаться, искать убежища в лесах и горах. Им вторили трубы, зовя к оружию. Стучали сапоги, звенела сталь, голоса выкрикивали приказы и отдавали команды.
Он сжимал в пальцах магический предмет. Магия грела его руки, согревала сердце, подобно хорошему коньяку. Он закрыл глаза, припоминая слова заклятия и необходимые действия.
— Стань поближе ко мне! — велел он Тасу.
Тот послушно подошел и уцепился за рукав мага.
Маг начал произносить слова.
«Твое время — это твоя собственность».
Он повернул инкрустированную переднюю планку кверху. Что-то заедало, механизм не слушался его. Палин приложил некоторое усилие, и лицевая планка приподнялась.
«Сквозь него ты идешь».
Теперь следовало повернуть эту же планку справа налево. Он чувствовал, как что-то скрипит, но она двигалась.
«Его течение ты видишь».
Теперь задняя сторона должна была распасться на два полушария, связанные стержнями. Ничего подобного. Вместо этого она полностью отделилась и с грохотом упала на пол.
— Упс, — Тас с недоумением посмотрел себе под ноги, где как сумасшедшая катилась вдаль от них верхушка инструмента, — ты так и хотел?
— Нет! — выдохнул маг. Он стоял неподвижно, держа в руках одну сферу с торчавшим стерженьком и в ужасе глядя на укатившуюся.
— Дай-ка я починю ее. — Тас быстренько догнал отвалившуюся часть.
— Я сам. — Палин схватил ее и стал беспомощно вертеть в пальцах, пытаясь надеть на стержень, но на ней не было никакого отверстия. Туман страха и отчаяния плыл у него перед глазами, погружая все во мрак.
— «Его течение ты видишь», — произнес он снова строчку заклятия, напряженно, охваченный паникой, и встряхнул сферу, стержень, оставшуюся в его руке переднюю планку. — Работай! — вскричал он в беспомощном гневе. — Работай же, или будь ты проклят!
Цепь, выскользнув из пальцев мага, упала и серебряной змейкой легла к его ногам. Стерженек отделился от сферы, из которой торчал. Драгоценные камни сверкали и переливались на солнце, но в комнате темнело, и блеск их гас. Крылья драконов заслонили собою солнце.

Предыдущая страница 27 Следущая страница


Драконы Погибшего Солнца

Палин Маджере стоял в Цитадели Света, сжимая в своих изуродованных руках осколки устройства для путешествия во времени.
Мертвые! Золотая Луна так и говорила ему: «Они питаются вами!»
Он снова увидел лицо отца, увидел реку мертвых, которая текла вокруг него. Сон. Нет, это был не сон. Тем сном была сама реальность. Золотая Луна пыталась рассказать ему именно об этом.
«Так вот что случилось с магией! Вот почему мои заклинания не работали. Мертвые забирали мою магическую силу. Они кружили возле меня. Касались меня руками, губами...»
Он чувствовал, как их прикосновения паутиной ложатся на его кожу. Или касаются его, словно крыло какого-то насекомого, как было в доме Лораны. Как много стало теперь ясно! Потеря магии. Так это не он растерял свою силу. Это мертвые забрали магию у него.
— Ну что? — спросил Тас. — По крайней мере, драконица не получит нашего артефакта.
— Нет, не получит, — спокойно кивнул Палин. — Зато она получит нас.
Он не видел мертвых, но он чувствовал, что они здесь, летают рядом с ним, высасывая из него его силу.

32
Казнь

Свеча, отмечавшая бег времени, стояла у постели Сильвана. Он лежал на животе, не сводя с нее глаз, глядя, как убегают вместе с лившимся воском часы. Одна за другой сгорали полоски, образовавшиеся на воске, и вот осталась только одна, последняя. Свеча была рассчитана на двенадцать часов, зажег ее Сильван в полночь. Одиннадцать часов были пожраны пламенем. Время близилось к полудню — часу, когда должны были казнить Мину.
Сильван дунул на пламя и загасил его. Поднявшись на ноги, он принялся надевать свое лучшее платье, которое захватил для триумфального возвращения домой, в Сильваност. Камзол из мягкого шелка жемчужного цвета был вышит нитями, перекрученными и спряденными из серебра. Серые чулки, серые тонкие ботинки. Белый кружевной воротник, такие же манжеты.
— Ваше Величество? — послышался чей-то голос. — Это я, Кайрин. Я могу войти?
— Если хотите, — коротко бросил король. — Больше никто.
— Я уже приходил раньше, — входя, заговорил Кайрин, — но вы спали, должно быть. Никто не отзывался.
— Я ни на минуту не сомкнул глаз, — холодно сказал Сильван, завязывая бант воротника.
Кайрин на миг застыл в неловком молчании.
— Вы уже завтракали?
Сильван метнул на него взгляд, который должен был сказать многое. И не ответил.
— Кузен, я понимаю, каково вам сейчас. Этот акт, который они готовят, совершенно безобразен. Просто чудовищен. Я спорил с дядей и остальными, пока не охрип, и ничего не добился. Глокоус разжигает их страхи. Они чуть не тронулись от ужаса.
— Вы с ними заодно? — полуобернулся к нему Сильван.
— Ну что вы, кузен! Конечно нет! — Кайрин даже обиделся. — Как вы могли такое подумать? Это же просто убийство. Откровенное и ужасное. Они могут называть это «приведением приговора в исполнение» и облекать это в какие угодно слова, но они не смогут скрыть безобразную правду. Пусть эта женщина как угодно виновна, пусть она опаснее всех живущих, пусть она само исчадие Зла, но все равно кровь ее навеки запятнает землю, на которую падет, и замарает всех нас.
Голос Кайрина упал. Он выглянул из шатра и осторожно осмотрелся.
— Более того, кузен, Глокоус уже говорит о том, что среди эльфов есть предатели и необходимо ввести такую меру наказания и среди нас. Дядя и Главы Семейств ужаснулись этому, конечно, но я боюсь, что страх в конце концов заставит их согласиться.
— Глокоус... — медленно повторил Сильван. Он мог бы сказать кое-что, но помнил обещание, данное Мине. — Подайте мне нагрудник, Кайрин, будьте любезны. И меч. Поможете мне застегнуть их, хорошо?
— Я могу позвать вашего оруженосца, — предложил Кайрин.
— Нет, я не хочу никого видеть. — Сильван сжал руку в кулак. — Если хоть один из моих слуг позволит себе непочтительно о ней отозваться, я могу... Я могу сделать что-нибудь, о чем потом пожалею.
Кайрин принялся возиться с кожаными ремешками.
— Я слышал, что она очень красива. Для человека, — заметил он.
Сильван бросил на него подозрительный взгляд. Но Кайрин не отрывал глаз от своей работы. Бормоча что-то под нос, он притворился, что целиком поглощен непокорным креплением.
Сильван расслабился:
— Она самая прекрасная из всех женщин, которых я когда-либо видел, Кайрин! Такая хрупкая и изящная! А ее глаза! Ни у кого нет таких глаз!
— И тем не менее, кузен, — с мягким упреком сказал Кайрин, — она принадлежит к Ордену Неракских Рыцарей. К тем, которые принесли разрушение нашей стране.
— Это не так! — Юношу бросило из ледяного спокойствия в пламенную ярость. — Я верю в нее! Наверное, ее заколдовали нераканцы... или они держат в заложниках ее близких... — или еще что-нибудь. Ах, причин могут быть сотни! На самом деле она пришла сюда, чтобы спасти нас!
— Приведя с собой нешуточное войско, — сухо продолжил за него Кайрин.
— Вот вы увидите, кузен. Вы еще убедитесь в том, что я прав. — Он круто повернулся к собеседнику. — Сказать вам, что я сделал? Вчера ночью я хотел освободить ее. И я почти освободил ее! Я прорезал огромную дыру в ее палатке и собирался разомкнуть ее цепи. Но она отказалась бежать со мной.
— Ч-что... Что вы сделали? — Кайрин застыл с открытым ртом. — Кузен, вы, наверное, шутите...
— Нисколько не шучу, — пробормотал Сильван и отвернулся от него. Пламя погасло, он опять был холодно-спокоен. — Я не стану обсуждать это. Мне не следовало рассказывать вам об этом. Вы такой же, как и все остальные. Уходите! Оставьте меня одного.
Кайрин почел за благо послушаться. Он повернулся и пошел к выходу, когда вдруг сильная рука Сильвана схватила его за плечо и повернула к себе.
— Вы побежали доносить своему дяде о том, что я вам рассказал? Если так, то...
— Ничего подобного, кузен, — оскорбленно сбросил его руку молодой человек. — Я не доносчик. Можете не затруднять себя угрозами.
Сильвану стало стыдно. Пробормотав что-то, он отпустил плечо Кайрина и отвернулся.
Огорченный, взволнованный, испуганный — как за свой народ, так и за своего брата, — Кайрин стоял у королевского шатра и пытался понять, что ему следует делать. Он не доверял этой женщине из племени людей. Он не так уж много знал о Неракских Рыцарях, но был уверен, что там не станут назначать на пост командира того, кто служит неохотно или небрежно. А хотя ни один эльф не станет без особой нужды хорошо отзываться о людях, вчера все солдаты ворчливо говорили об упрямом мужестве врагов, об их дисциплине. Даже генералу Конналу, который просто ненавидел всех людей, пришлось признать, что сражались эти солдаты великолепно и, несмотря на то что отступили, сохранили полную боеспособность. Они прошли, предводительствуемые этой девушкой, через щит в надежно обороняемое королевство. Они не могли не знать, что идут под ее командой на верную смерть. Нет, эти люди не стали бы служить ненадежному командиру.
Не она была околдована неракскими магами. Эта девушка сама кого хочешь может околдовать. Сильван просто влюбился в нее. Он как раз в том возрасте, когда юноши впервые начинают испытывать волнения страсти, когда любят саму любовь. В таком возрасте, когда мужчины просто пьянеют от одного присутствия любимой женщины. «Как сладка моя любовь моей любви», — гласит первая строчка известной эльфийской песни. Жаль только, что судьба свела этих двоих, что она буквально бросила это редкое и странное человеческое существо в объятия короля эльфов.
Сильван что-то замышлял. Кайрин не мог понять, что именно, но был страшно обеспокоен. Ему нравился его кузен. И он считал, что Сильванеш способен стать хорошим королем. Но эта причуда может погубить его. Того, что он пытался освободить девушку, смертельного врага их народа, было достаточно, чтобы он стал предателем в глазах каждого, узнавшего об этом. Главы Семейств никогда не простили бы Сильвана. Они назвали бы его темным эльфом и отправили в изгнание, как сделали это с его матерью и отцом. Генерал Коннал ждал лишь предлога, чтобы поступить так.
Но Кайрин ни на минуту не допускал мысли о том, чтобы предать своего короля. Он решил никому не рассказывать того, что поведал ему Сильван. Жалко, что тот вообще заговорил об этом. И он принялся размышлять, пытаясь догадаться, что задумал король, размышлять о том, в состоянии ли он предотвратить какой-нибудь опрометчивый поступок Сильвана, свойственный его импульсивной, порывистой натуре, поступок, который может погубить самого короля. Лучшее, пожалуй единственное, что он мог сделать, — это держаться поближе к кузену и быть готовым его остановить.

Солнце достигло высшей точки своего пути, единственным оком разглядывая землю сквозь воздушный полог, будто сожалея, что не может лучше рассмотреть происходящее. Это гневное око задержалось над полем битвы, обильно политым кровью накануне и сегодня готовившимся принять еще одну жертву. Оно смотрело на сеятелей смерти, которые опускали в землю мертвые тела. Тон-Талас несла кровавые воды вчерашней битвы. Никто не мог испить из нее.
Отряд солдат принес из леса упавшее дерево, которое могло бы служить позорным столбом. Создатели Крон сделали его гладким, крепким и прямым. Они вбили его в землю, затем ударами молотков вогнали так глубоко, чтобы столб стоял надежно и не падал.
Генерал Коннал в сопровождении Глокоуса вышел на поле. На нем были доспехи и меч. Лицо генерала было сдержанным и сосредоточенным. В глазах Глокоуса светились радость и торжество победителя. Офицеры построили солдат рядами на поле и скомандовали стоять смирно. По периметру поля тянулись линии лучников, следивших за лесом на случай появления врагов, которым могло прийти в голову попытаться освободить их предводителя. Собрались Главы Семейств. Раненые, которые имели силы подняться с ложа, оставили его, чтобы посмотреть на казнь.
Кайрин стал рядом с генералом. Молодой человек выглядел таким измученным, что Коннал тихо посоветовал ему вернуться в свою палатку. Кайрин покачал головой и остался там, где стоял.
Семь лучников были отобраны в состав отряда карателей, которому предстояло привести приговор в исполнение. Они выстроились одной линией в двадцати шагах от позорного столба, со стрелами на тетивах и луками наготове.
Пение труб возвестило о прибытии Его Величества Беседующего-с-Солнцами. Сильванеш шел по полю один, без почетного эскорта. Он был очень бледен, настолько бледен, что среди Глав Семейств пронесся слух, будто во вчерашней битве король был ранен и кровь его сердца вытекает сквозь рану.
Сильван остановился на кромке поля. Он оглядел диспозицию войск, посмотрел на позорный столб, на Глав Семейств, на Коннала и Глокоуса. Кресло для короля было поставлено в противоположной от них стороне, на достаточно большом расстоянии от последнего пути пленницы. Он посмотрел и на него, затем, пройдя мимо, направился к тому месту, где стояли генерал Коннал и Глокоус.
Коннал был не слишком этим обрадован.
— Мы позаботились о кресле для вас, Ваше Величество. В безопасном месте.
— Я останусь подле вас, генерал, — сказал Сильван и в упор посмотрел на Коннала. — Не смею думать, что есть место более безопасное. Не так ли?
Генерал вспыхнул и бросил косой взгляд на Глокоуса, тот пожал плечами, как бы говоря: «Не тратьте, прошу вас, времени на споры. Не все ли в конце концов равно?»
— Ввести пленницу! — приказал зычным голосом генерал.
Сильван весь напрягся, его рука невольно сжала меч. Но на лице его не отразилось ни одно из обуревавших его чувств.
Шесть эльфов-стражников с мечами, сверкавшими на солнце, повели пленницу по полю. Стражники были высокими, в пластинчатых кольчугах, а на девушке было совсем простое белое платье, похожее на детскую ночную рубашку. Руки и ноги ее были обвиты цепями. Она выглядела маленькой и хрупкой, тонкой и беззащитной, словно младенец, заблудившийся среди взрослых. Жестоких взрослых.
Шепот пробежал среди Глав Семейств, шепот жалости и разочарованияя, шепот сомнений. И это тот страшный командир вражеского войска! Это девушка! Это дитя! В ответ на этот шепот по рядам войска пронесся недовольный ропот. Она человек. Она наш враг.
Коннал повернул голову, и разочарование и недовольство одновременно стихли под его мрачным взглядом.
— Подвести пленницу ко мне! — приказал он. — Пусть она выслушает обвинения, на основании которых приговаривается к смерти.
Стражники сопровождали девушку, которая шла медленно из-за цепей, сковывавших ее движения, но сохраняя поистине королевское достоинство — выпрямив спину и высоко подняв голову, и странная, спокойная улыбка играла на ее устах. Охрана же, наоборот, выглядела растерянной и неловкой. Мина легко ступала по земле, едва касаясь ее ногами. Они же с трудом тащились по полю, как будто увязали в грязи. Когда они дошли до места, указанного генералом, стражники уже задыхались и пыхтели. Их нервные взгляды были прикованы к пленнице, она же не смотрела в их сторону.
Ее взор был устремлен и мимо Сильванеша, который, будучи предан ей всем сердцем, молил послать ему один-единственный взгляд; он был готов сразиться с целым эльфийским войском по одному ее знаку. Однако Мина не отводила своих янтарных глаз от генерала Коннала, и, хотя он принял суровый и надменный вид, он ничего не мог с собой поделать. Эта золотая смола пленила его тоже.
Коннал разразился длинной речью, в которой оправдывал необходимость отступить от древних эльфийских обычаев и отнять у живого существа самый ценный дар — жизнь. Он был прирожденным оратором и произнес несколько блестящих пассажей. Речь удалась бы ему еще больше, если бы он догадался произнести ее раньше, до того, как люди увидели пленницу. Сейчас же он выглядел бессердечным отцом, накладывающим слишком жестокое наказание на беспомощного ребенка. Он понял, что теряет аудиторию, — многие в толпе нетерпеливо ждали вынесения приговора. Коннал решительно подвел свою речь к резкому, обрывистому концу.
— Пленница, как твое имя? — рявкнул он на Общем. Его голос, неестественно громкий, эхом отразился в горах.
— Мина, — ответила она, и в ее голосе зазвенел холод напоенных кровью вод Тон-Талас и холод железа.
— Фамилия? Это необходимо знать. Для протокола.
— Мина — это единственное имя, которое я ношу.
— Пленница Мина, — сурово заговорил генерал, — ты привела на нашу землю вражескую армию, которая вторглась в нашу мирную страну безо всякого повода. Поскольку официального объявления войны не было, мы считаем тебя просто разбойником, убийцей и насильником и приговариваем к смертной казни. Ты можешь что-либо возразить против выдвинутого обвинения?
— Могу, — серьезно сказала Мина. — Я пришла не воевать с народом Сильванести. Я пришла спасти вас.
Коннал издал смешок:
— Мы знаем, что для Неракских Рыцарей слово «спасение» означает завоевание и порабощение.
— Я пришла спасти ваш народ, — серьезно и тихо повторила Мина, — и я это сделаю.
— Она насмехается над вами, генерал, — прошептал Глокоус на ухо Конналу. — Заканчивайте с этим!
Коннал не обратил внимания на его слова, лишь дернул плечом и отошел.
— У меня есть к тебе один вопрос, пленница, — продолжал он торжественным тоном. — Твой ответ не спасет тебя от смерти, но сможет ускорить полет стрел и сделать его более прямым, облегчив твою кончину. Как вам удалось проникнуть сквозь щит?
— Я с радостью расскажу вам это, — сразу же ответила Мина. — Рука Бога, которому я поклоняюсь, рука Единого Истинного Бога, правящего миром и всеми людьми, протянулась с неба и подняла щит, чтобы я и те, кто пришел со мной, смогли попасть в Сильванести.
Шепот, подобный порыву ледяного ветра, столь странного для летнего дня, пронесся над эльфами, повторяя ее слова, хотя этого не требовалось — все отчетливо расслышали сказанное пленницей.
— Ты лжешь! — разгневанно произнес генерал. — Боги ушли и не вернутся.
— Я предупреждал вас, — прошипел Глокоус. — С этим надо кончать, и поскорее.
— Это не я солгала вам. И не я умру сегодня. Не меня лишат сейчас жизни. Слушайте слова Единого Истинного Бога.
Она повернулась и стала смотреть прямо на Глокоуса:
— Обуреваемый жадностью и гордыней, ты стакнулся с моими врагами, чтобы похитить у меня то, что по праву принадлежит мне. Наказанием за отступничество будет смерть.
Мина воздела руки к небесам. Ни одна туча не омрачала небесного свода, но оковы, сковавшие ее запястья, распались, будто от удара молнии, и со звоном упали на землю. Цепи на ее ногах расплавились. Освобожденная от оков, она указывала на Глокоуса.
— Твое заклятие разрушено! Чары побеждены! Ты больше не можешь прятать свое тело в одном, магическом измерении, в то время как душа твоя находится в ином. Дай им увидеть тебя, Циан Кровавый Губитель! Дай эльфам увидеть своего «спасителя».
Вспышка молнии сверкнула на груди эльфа, которого звали Глокоус. Он закричал от боли, схватившись за свой магический амулет, но поддерживавшая его серебряная цепь разорвалась, а с нею порвалась и цепь заклятия.
Глазам эльфов предстало сверхъестественное зрелище. Тело Глокоуса начало расти и шириться, грудная клетка его эльфийского обличья стала огромной, страшной, искаженной. За его спиной затрепетали зеленые крылья. Чешуя обезобразила его искаженный ненавистью рот, быстро стала покрывать удлинившийся нос. Жабры выросли из-под огромных челюстей, и поток грязных проклятий прервался и растворился в зловонных парах его дыхания. Руки превратились в лапы, на которых отросли когти, а ноги выросли в длинные, кривые и мощные задние конечности дракона. Огромный хвост, свиваясь в кольца, засвистел в воздухе со смертельной силой кнута или жалящей змеи.
— Циан! — пронеслось по рядам эльфом. — Циан! Циан!
Никто не двигался. Они не могли пошевелиться, ужас перед драконом парализовал их, заморозил руки и сердца, охватил и сотряс их, как трясет волк схваченного кролика, чтобы сломать ему хребет.
Но Циан Кровавый Губитель еще не появился по-настоящему среди них. Его душа и тело еще не соединились, не сошлись в одном существе. Он был уязвим в эти минуты перехода и знал это. Ему достаточно было всего нескольких секунд для того, чтобы окончательно стать собой, но они все же были нужны ему, эти драгоценные секунды.
И он воспользовался всеобщим ужасом, чтобы получить необходимое ему время, он держал эльфов в беспомощности, заставляя сходить с ума от страха и отчаяния. Генерал Коннал, ужаснувшись тому, какие бедствия он принес своему народу, стоял неподвижно, словно пораженный громом. Он сделал слабую попытку достать меч, но рука не слушалась его.
Циан не обращал на генерала внимания. С этой дрянью он сведет счеты позже. Дракон сконцентрировал все свои силы и всю свою злобу против другой, настоящей опасности — против этого существа, которое сорвало с него маску и сумело одолеть амулет, позволявший телу и душе жить отдельно друг от друга. Амулет, подаренный в свое время дракону его бывшим учителем, злосчастным магом зла и бедствий Рейстлином Маджере.
Мина задрожала перед драконом. Даже вера не могла защитить ее против него. Она была безоружна и беспомощна. Циан насылал на нее ядовитые тлетворные клубы, пока еще слабые, как слабы были его клыкастые челюсти. Но вскоре его смертоносное дыхание парализует это тщедушное смертное существо, и тогда драконьи челюсти окрепнут настолько, что смогут вырвать из груди человека сердце и оторвать ему голову.
Сильван, как и все, был охвачен ужасом перед драконом; но, кроме того, его внезапно поразила одна мысль: Циан Кровавый Губитель, некогда бывший проклятием для деда, ныне стал проклятием и для внука. Сильван задрожал, подумав о том, что мог бы исполнять желания дракона, если бы Мина не открыла ему глаза.
Мина! Он повернулся, чтобы отыскать ее, увидел, что она зашаталась, схватилась за горло и упала на спину перед драконом, чья пасть уже начала широко раскрываться.
Страх за Мину, более сильный и мощный, чем ужас перед драконом, пробежал по жилам короля. Выхватив меч, он прыгнул к девушке и стал между нею и чудовищем.
Циан не хотел, чтобы это отродье Правящего Дома Каладона умирало так легко. Он собирался мучить Сильвана годами, как в свое время мучил его деда. Какое досадное разочарование, но что поделать! И он выдохнул клубы ядовитого дыма на эльфа.
Сильван закашлялся и стал задыхаться, тонуть в тлетворных парах, выпущенных драконом. Слабея, он все-таки сумел выхватить меч и ткнул им в ненавистную пасть.
Этот единственный удар причинил мало вреда дракону, но вызвал боль. Циан запрокинул голову с воткнутым в шею мечом и взревел. От резкого движения кровь хлынула из раны, и меч упал на землю.
Дракон остался невредимым. Он сохранил свою силу. Но он был в бешенстве. Ненависть к эльфам клокотала в его горле. Он хотел залить их ядом, чтобы видеть, как они умирают в агонии. Циан распростер крылья и взвился в воздух.
— Смотрите на меня! — заревел он. — Смотри на меня, Сильванести! Смотри на мою силу и мощь! Смотри на свою погибель!
Генерал Коннал вдруг пришел в себя и увидел всю глубину обмана Глокоуса. Он был так жестоко одурачен драконом! Он был такой же пешкой в этих ненавистных лапах, как и Лорак Каладон, человек, которого он столь глубоко презирал. В эти последние мгновения Коннал увидел всю правду. Щит не защищал эльфов. Он убивал их. Охваченный ужасом при мысли о страшной судьбе, которую он уготовил своему народу, Коннал смотрел на дракона, бывшего его погибелью. Генерал открыл было рот, чтобы отдать приказ об атаке, но в это время сердце, переполненное чувством вины и бешенством, разорвалось в его груди. Он упал навзничь.
Кайрин подбежал к дяде, но Коннал был уже мертв.
Дракон взвивался все выше, рассекая воздух страшными крыльями, окутывая эльфов ужасом, словно плотным туманом.
Сильван с помутившимся взором упал на землю рядом с Миной. Даже умирая, он попытался защитить ее от дракона, прикрыв собственным телом.
— Мина, — прошептал он, — я люблю тебя!
Вздрогнул и затих. Тьма поглотила его.
Но Мина услышала его слова. Она открыла глаза, увидела лежавшего рядом Сильвана. Его глаза были закрыты. Он не дышал. Она огляделась и увидела парившего над полем дракона, который был готов ринуться на них. Эльфы были беспомощны и поражены ужасом, скрутившим их тела и проникшим в их сердца, они не могли ни дышать, ни шевелиться, ни думать о чем-нибудь, кроме боли и страха. Лучники стояли как мертвые, стрелы на тетивах и луки были наготове, но сами они не могли даже шелохнуться.
Мина склонилась над юношей. Целуя его, она прошептала:
— Ты не должен умирать! Ты мне нужен!
Дыхание вернулось к Сильвану, но он не двигался.
— Лучники, Сильванеш! Отдай им приказ стрелять! — кричала она. — Они послушают тебя! Ты же их король!
Она трясла его за плечи:
— Сильванеш!
Он застонал и пошевелился. Открыл глаза, но Мина уже вскочила на ноги.
— Лучники! — закричала она на безукоризненном эльфийском. — Сагасто! Стреляйте! Стреляйте же!
Ее звонкий голос победил ужас в сердце одного из лучников. Он не знал, кто это крикнул. Он услышал одно только слово, которое проникло в его мозг, как острое копье. Он поднял лук и прицелился в дракона.
— Сагасто! — кричала Мина. — Бей его! Он предал вас!
Еще один лучник услышал ее и стал наводить лук, потом еще один и еще. Они посылали в Циана стрелу за стрелой, и постепенно их ужас перед драконом таял. Теперь эльфы видели перед собой врага, обыкновенного смертного, и торопливо заряжали свои луки. Вот две стрелы пронзили крылья дракона. Одна попала в извивавшийся хвост, другая ударилась о плотную чешую на груди и, не сумев пронзить ее, отскочила и упала обратно на землю.
Как только страх перед драконом отступил, эльфы опомнились. Лучники стали целиться в уязвимую, не защищенную чешуей мягкую плоть. Они целились в драконьи глаза.
Теперь и другие эльфы подняли головы. Сначала несколько десятков, а потом уже сотни стряхивали с себя оцепенение, хватались за оружие и присоединялись к битве. Крики ужаса сменились вихрем ярости. Наконец они сошлись с врагом, который принес на их землю страдания, разрушение и смерть. Небо потемнело от стрел и драконьей крови.
Обезумев от боли, Циан Кровавый Губитель совершил ошибку. Он мог бы отступить даже сейчас, тяжко раненный, и улететь в какое-нибудь из своих лежбищ зализывать раны. Но он не мог поверить, что эти хлипкие существа, которые так долго были его марионетками, способны причинить ему смертельный вред. Один ядовитый выдох, и с ними будет покончено, полагал дракон. Он сумеет уничтожить их в одно мгновение.
Циан набрал воздуха в свою огромную грудь и дохнул на них. Но из этого выдоха, который должен был стать смертельным, ничего не получилось. Ядовитый воздух вырвался из его пасти бессильным облачком и тут же растаял. При следующем вдохе дыхание заклокотало у Циана в груди. Он чувствовал, что стрелы вонзились в его кишки. Он чувствовал, что они пронзили его легкие. Он чувствовал их жала у самого сердца. Слишком поздно попытался покинуть он поле битвы. Слишком поздно стал искать он спасения от своих мучителей. Его разорванные и бессильно повисшие крылья не могли набрать высоту.

Циан перекувырнулся в воздухе и опрокинулся на спину. Он падал, падал и не мог остановить падения. Стремительно снижаясь, он сообразил — но опять-таки слишком поздно, — что из-за беспомощности своих последних движений оказался в стороне от поля битвы, где мог бы, упав на эльфов сверху, придавить их своим гигантским телом. Теперь он падал на деревья в лесу.
С последним яростным воплем Циан упал на Сильванестийский Лес, деревья которого он терзал и крушил во время Сна. Осины и дубы, кипарисы и пинии стояли подобно воинам. Они уже ждали его и не сломались под огромной тяжестью его тела, а встретили этот удар, как и положено солдатам. Их вершины приняли на пики его чешую, проткнули его плоть, разодрали его конечности, сполна отомстив ему за свои былые страдания.

Сильванеш открыл глаза и увидел, что Мина, оберегая его, стоит рядом. Шатаясь, он поднялся на ноги, голова его кружилась, в глазах было темно, но с каждой минутой ему становилось лучше. Мина неотрывно следила за ходом битвы с драконом. Лицо ее сохраняло бесстрастие, когда она наблюдала за тем, как стрелы, предназначенные для нее, разрывали тело ее врага.
Сильван почти не видел битву. Он мог смотреть на одну Мину и говорить только с ней.
— Ты спасла меня от смерти, — прошептал он; в горле еще саднило от ядовитого дыма. — Я умирал, уже почти умер. Я чувствовал, как моя душа отлетела от тела. Я видел себя распростертым на земле. Видел, как ты поцеловала меня. Теперь я никогда не расстанусь с тобой. До конца своей жизни!
— Это Единый Бог вернул тебя к жизни, Сильванеш, — сказала Мина спокойно. — Тебе еще много предстоит сделать для него.
— Нет, это ты! — настаивал он. — Ты дала мне жизнь! Потому что любишь меня! Моя жизнь теперь принадлежит тебе, Мина. Моя жизнь и мое сердце.
Мина улыбнулась, но продолжала внимательно следить за тем, что происходило в небе.
— Смотри, Сильванеш, — указала она рукой, — в этот день вы одолели своего заклятого врага, Циана Кровавого Губителя, который посадил тебя на трон, ожидая, что ты будешь так же слаб, как был слаб твой дед. Ты доказал, что он ошибался.
— Мы обязаны этой победой тебе, Мина, — взволнованно произнес юноша. — Ты отдала приказ стрелять. Я слышал твой голос в той тьме, которая меня окружала.
— Но мы еще не достигли победы, — сказала Мина, и ее взгляд устремился вдаль, — пока нет. Бой не окончен. Твоим людям все еще грозит опасность. Циан умрет, но щит, который он водрузил над твоей страной, остается.
Сильван едва мог слышать ее голос сквозь раздавшиеся в эту минуту радостные крики эльфов и бешеный рев смертельно раненного дракона. Обняв тонкую талию Мины, он притянул девушку к себе, чтобы лучше слышать ее слова.
— Повтори, пожалуйста, Мина, — сказал он, — то, что ты рассказывала мне раньше про этот щит.
— Я не рассказала ничего, кроме того, о чем прежде поведал тебе Циан Кровавый Губитель, — ответила она. — Он воспользовался страхом эльфов перед остальным миром. Они вообразили, что щит защищает их, но в действительности он их убивал. Магия щита питалась жизненной энергией твоего народа. До тех пор, пока он остается на месте, эльфы будут медленно и мучительно умирать, один за другим. Циан поймал сильванестийцев в ловушку их собственного страха. В то время как эльфы воображали себя полностью защищенными, они на деле приближали свою погибель.
— Коли это так, щит должен быть разрушен, — согласился Сильван. — Только я не уверен, что даже самые сильные из наших магов сумеют одолеть его колоссальную мощь.
— Тебе не нужны маги, Сильван. Ты — внук Лорака Каладона. Ты можешь завершить то, что начал он. У тебя достаточно сил, чтобы свергнуть власть щита. Пойдем со мной. — Мина взяла его за руку. — Я покажу тебе, что ты должен делать.
Сильван с нежностью взял тонкую узкую руку девушки, наклонившись, заглянул в ее глаза и притянул ее к себе. В этих сияющих янтарных глазах он видел свое отражение.
— Ты должен поцеловать меня, — сказала вдруг она и подставила ему губы.
Юношу не пришлось упрашивать. Их губы встретились, и он ощутил ту сладость, по которой так томился.
Неподалеку от них у тела своего дяди стоял Кайрин. Он видел, как упал Сильван. Он знал, что король мертв, потому что никто не смог бы спастись от страшного дыхания дракона. Кайрин горевал о них обоих — и о брате и о своем дяде. Обоих погубил Глокоус. Оба заплатили своей смертью. И Кайрин, стоя на коленях, ждал, когда придет его собственная смерть, ждал, когда всех их погубит дракон.
Но вдруг он с изумлением увидел, что девушка из племени людей подняла голову и встала на ноги. Опять она была сильной, казалось, что яд совсем не подействовал на нее. Она опустила глаза на Сильвана, лежавшего рядом с ней, наклонилась и поцеловала его. Безжизненные губы Сильванеша дрогнули, и король задышал. Кайрин, не веря своим глазам, смотрел, как оживает его брат.
Он видел, как Мина помогла эльфийским лучникам выйти из оцепенения. Он слышал ее голос, выкрикивавший на эльфийском приказ стрелять, видел, как эльфы обрели вновь силы, как стали сражаться против своего великого врага. Он видел, как умирал дракон.
Он смотрел на все это с безграничной радостью, вызвавшей слезы на его глаза, но на сердце у него была тяжесть.
Почему она делает все это? По какой причине? Почему еще вчера она смотрела, как ее армия убивает эльфов, а сегодня действует ради их спасения?
Он видел, как она обняла Сильвана. Кайрину хотелось кинуться к ним и вырвать брата из ее объятий. Ему хотелось встряхнуть Сильвана, привести его в чувство. Но король бы все равно не послушал его.
«Почему так?» — думал Кайрин.
Он сам был в смятении после ужасных событий этого дня. С чего бы кузен стал прислушиваться к его словам, когда в доказательство своей правоты Кайрин мог привести только то смутное чувство, ту тень, что омрачали его сердце каждый раз, когда он глядел на Мину.
Кайрин отвернулся от них. Он наклонился над своим дядей и закрыл ему глаза. Его долг как племянника быть рядом с мертвым.

— Пойдем со мной, Сильван, — позвала его Мина. — Ты должен сделать это ради своего народа.
— Я сделаю это ради тебя, Мина, — прошептал Сильван. Закрыв глаза, он снова прижался губами к ее губам.
Ее поцелуй был медом, но он жалил. Юноша пил эту сладость, содрогаясь от терзавшей его боли. Мина влекла его в темноту, темноту мрачной штормовой тучи. Ее поцелуй отзывался в нем ударом молнии, слепил и бросал на дно глубокой пропасти. Он не мог удержать этого падения. Он падал и падал, его тело билось о камни, кости ломались, все внутренности скручивало от боли. Она была мучительной, эта боль, но она была наслаждением. Он так хотел, чтобы она поскорее кончилась, что мечтал о смерти. Он хотел, чтобы она длилась вечно.
Ее губы оторвались от его губ, и заговор был разрушен.
Словно вернувшись из царства мертвых, Сильван с удивлением увидел красное закатное солнце. Но ведь был полдень, когда он поцеловал ее? Оказывается, протекли часы, но куда они делись? Время растворилось в ней, оно ушло в Мину. Вокруг все было тихим и спокойным. Дракон исчез. Армий не было видно. Куда-то делся Кайрин. Постепенно Сильван осознал, что он уже не стоит на поле битвы. Он находился в саду, который с трудом узнал при свете заходившего солнца.
«Я же знаю это место, — неуверенно сказал он себе. — Оно выглядит таким знакомым. Но все-таки где я? И как я здесь оказался? Мина! Мина?» Он испугался, что потерял ее, но, ощутив в своих руках руку девушки, мгновенно успокоился, глубоко вздохнул и сжал пальцами ее ладонь.
«Я стою в Саду Астарин, — догадался он. — Дворцовый сад. Сад, который виден из окна моей спальни. Однажды я приходил сюда и возненавидел это место. У меня от него мороз шел по коже. Здесь эти мертвые растения. Вон они. И там. И там. Дерево умирает прямо на моих глазах, его листья скручиваются и сереют, будто от боли, потом опадают. Единственные живые растения здесь — это те, которые принесли Создатели Крон из своих личных садов. Но, делая это, они приговорили их к смерти.
Только одно дерево выжило в этом саду. Оно находилось в самом его сердце и называлось ими Древом Щита, потому что оно взрастило щит, который ничто не могло пробить. И корни этого дерева не питались соками земли — они уходили в сердце каждого из эльфов Сильванести».
Он чувствовал, как свернулись они клубком у самого его сердца, эти корни.
Держа Мину за руку, Сильванеш прошел по умиравшему саду к дереву, росшему в его центре. Древо Щита стало еще больше. Оно процветало и жирело. Листья его были зелеными, как чешуя дракона. Ствол этого дерева словно сочился кровью, такой он был красный и толстый. Ветви его извивались, подобно змеям.
«Я должен вырвать его с корнем. Я — внук Лорака. Я должен вырвать эти корни из сердца моих людей, и так я освобожу их. Хотя мне до омерзения противно прикасаться к этой злобной твари руками. Я разыщу топор и срублю его».
— Ты можешь срубить его тысячу раз, — прошептал какой-то голос, — и тысячу раз оно вырастет снова.
«Но оно умрет, потому что умер Циан Кровавый Губитель. Ведь это он поддерживал в Древе Щита жизнь».
— Это ты поддерживаешь в нем жизнь. — (Мина не произносила ни слова, но ее рука лежала у него на сердце.) — Ты и твой народ. Как вы не чувствуете, что его корни обвили ваши внутренности, что они выпивают вашу силу, высасывают из вас саму жизнь?
Сильван чувствовал, как что-то извивается около его сердца, но что это было, злая сила дерева или рука Мины, он не мог бы сказать.
Юноша поймал ее руку, поцеловал и, оставив ее стоять на тропинке среди умиравших деревьев, подошел к Древу Щита. Оно словно почувствовало опасность. Серые ползучие лианы хватали его щиколотки. Сухие ветви цеплялись за него, впивались ему в спину, кололи его плечи. Ударами ног он расшвыривал лианы и отбрасывал от себя мертвые ветки.
Приближаясь к дереву, он почувствовал, как его охватывает слабость. Чем ближе он подходил, тем ощутимее она становилась. Дерево хотело убить его, как оно уже убило многих. Оно жаждало напиться крови, как уже много раз было прежде. Каждый его лист был душой мертвого эльфа.
Дерево было высоким, но его ствол — тщедушным. Сильван мог легко обхватить его руками. Он был слаб и с трудом держался на ногах после отравления дымом Циана и думал, хватит ли у него сил, чтобы вырвать его из земли.
— Тебе хватит для этого силы. Эта сила есть только у тебя одного.
Сильван обхватил руками ствол дерева. Тот вздрогнул и, как живая змея, стал извиваться в его руках.
Сильван отпрянул в сторону в испуге. «Если щит упадет, — подумал он, внезапно поддавшись сомнениям, — наша земля останется беззащитной».
— Нация сильванестийцев была известна в веках силой и храбростью своих воинов. Они защищали родину. Дни славы еще вернутся. Придет время, когда мир снова станет уважать и бояться эльфов, когда он воздаст эльфам заслуженный ими почет. Ты будешь королем сильного и славного народа.
— Я буду королем, — сказал себе Сильван. — Она увидит меня могущественным и сильным и полюбит меня.
Он крепко уперся ногами в землю, снова обхватил руками скользкий ствол и, черпая силу в самом своем волнении, в любви, честолюбии и мечтах, с силой рванул его на себя.
Лопнул один корень — видимо тот самый, что извивался у его сердца, ибо сила и воля Сильвана неожиданно увеличились. Он тянул и тащил, его плечи ныли. Он вырывал корни один за другим, и сила его продолжала расти.
— За Мину! — выдохнул он.
Корни выскочили из земли так внезапно, что Сильвана отбросило на землю. Дерево повалилось на него. Юноша чувствовал, что невредим, но ему ничего не было видно за накрывшими его листьями и ветками.
Рассерженный, чувствуя, что выглядит дураком, он выбрался из-под дерева. Лицо его горело торжеством и смущением, он смахнул с себя грязь и отряхнул ладони. Солнце горячо светило ему в лицо. Он поднял глаза и увидел раскаленный гневный пожар в небе. Никакой щит не преграждал лучей солнца, никакая мутная аура не загораживала их потока. В следующий миг Сильван уже не мог смотреть на солнце, не мог смотреть на небо. Яркий свет ослепил его, вызвав на глазах слезы. Моргая, юноша не видел ничего, кроме черного пятна в том месте, где мгновением раньше светило солнце.
— Мина! — позвал он, прикрыв ладонью глаза и пытаясь увидеть ее. — Посмотри, Мина! Твой Бог был прав. Щит рухнул.
Сильван выбрался на тропу. Он видел все вокруг еще не вполне отчетливо.
— Мина! — кричал он. — Мина!
Сильван звал и звал Мину. Он продолжал звать ее и после того, как солнце покинуло небо, продолжал звать в сумерках, потом в темноте ночи. Он звал ее, пока у него не пропал голос. Потом он стал звать ее шепотом:
— Мина!
Ответа не было.

33
Ради любви Мины

Галдар не спал с самого дня сражения. Всю долгую ночь он простоял на страже в темной пещере, где укрылись оставшиеся в живых силы Рыцарей Тьмы. Минотавр отказался передать дежурство кому-либо другому, хотя многие подходили к нему, предлагая снять с него это бремя. Он лишь тряс в ответ рогатой головой, и постепенно от него отстали.
Выжившие после битвы лежали в пещере, уставшие, напуганные, молчаливые. Раненые изо всех сил старались заглушить стоны и крики боли, чтобы шум не привлек к ним внимание врага. Большинство из них шептали имя Мины и удивлялись, почему она не приходит утешить их. Умиравшие отходили с тем же именем на губах.
Галдар нес свою стражу не из боязни нападения. Этим занимались другие. Часовые, укрываясь в густой листве, следили, чтобы к ним не подобрались незамеченными эльфийские разведчики, посланные на их поиски. Ранним утром двое эльфов обнаружили их убежище, и солдаты расправились с ними быстро и решительно — свернув разведчикам шеи, они бросили тела в глубокую и стремительную Тон-Талас.

Предыдущая страница 28 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Галдар пришел в бешенство, когда узнал, что его люди схватили эльфов живыми и только потом лишили их жизни.
— Я хотел допросить их, остолопы! — ревел он в ярости, замахиваясь на одного из часовых.
— Остынь, Галдар, — поспешил успокоить его Самоал, положив руку на плечо минотавра. — Что толку было их мучить? Они бы, конечно, отказались говорить, а их крики могли привлечь внимание.
— Они бы рассказали мне, что они с ней сделали. — Галдар опустил руку, но продолжал зло смотреть на провинившихся. Те сочли за лучшее исчезнуть. — Они бы рассказали мне, где ее держат. Я бы туда пробрался. — Он гневно сжимал и разжимал кулаки.
— Мина оставила приказ пленных не брать, Галдар. Она велела немедленно предать смерти любого эльфа, которого мы обнаружим. Ты сам поклялся исполнять все ее приказы. Ты что, хочешь стать клятвопреступником? — спросил Самоал строгим голосом.
— Не хочу, — рявкнул минотавр и снова занял свой пост. — Я обещал и сдержу свое слово. Разве я вчера не сдержал его? Я стоял там и смотрел, как ее схватил этот выродок, эльфийский король. Отъявленный враг захватил ее живой. И унес, торжествуя. Что они с ней собираются сделать? Какой ужасной казни предать? Позабавиться, сделать рабыней, замучить, убить? Я обещал ей, что не буду вмешиваться, и не вмешался. Я сдержал свое слово. Но я горько пожалел, что дал его.
— Помнишь, что она сказала нам, друг? — спокойно спросил Самоал. — Вспомни сам ее слова? «Они думают, что берут в плен меня. Но это я беру их в плен, всех до единого». Помни эти слова и не теряй веры в Мину.
Галдар простоял у входа в пещеру все утро. Он видел, как поднималось к зениту солнце, как сверкало его гневное око сквозь щит, и бешено завидовал даже небесному светилу. Ведь оно могло видеть Мину, а Галдар не мог.
Он изумленно следил за сражением с зеленым драконом, видел, как с неба дождем лилась его кровь. Минотавр не любил драконов, даже тех, кто сражался на их стороне. Старая поговорка его народа, известная еще со времен великого Кеза, героя минотавров, гласила, что драконы воюют лишь на одной стороне — своей собственной. Галдар слышал предсмертный хрип Циана, чувствовал, как содрогнулась земля от падения чудовища, но думал только об одном — что все это значит в судьбе Мины.
Капитан лучников подошел к нему и тоже стал смотреть на битву. Он принес минотавру еду — пойманную в пещере крысу — и воду. Галдар напился, но есть отказался. Другие хотели есть больше него, а еды у них не было. Капитан пожал плечами и съел крысу сам. Галдар продолжал нести свою вахту.
Проходили часы. Раненые тихо стонали, некоторые умирали. Солнце стало клониться к западу — огромный кроваво-красный шар, мерцавший за прозрачным занавесом. Искаженное и деформированное солнце, подобного которому Галдару никогда не приходилось видеть. Он отвел взгляд в сторону. Как противно смотреть на небо сквозь их магический щит, странно, как сами эльфы могут это выносить.
Он невольно закрыл глаза и задремал стоя, как вдруг голос капитана прорезал тишину подобно взрыву:
— Ты только посмотри на это!
Галдар в страхе раскрыл глаза и схватился за меч:
— Что такое? Где?
— Солнце! Нет, не смотри на него. Так можно ослепнуть! — Самоал прикрыл глаза ладонью. — Черт побери, что это такое?
Галдар посмотрел на небо. Свет был такой яркий, что глаза заслезились и ему пришлось быстро отвернуться. Он промокнул глаза рукой и прищурился. Солнце напрочь сожгло этот щит. Теперь оно сверкало ярко и ослепительно, как будто только что родилось и наслаждалось своей силой. Полуослепший, он снова опустил взгляд.
Мина стояла перед ним, омытая сияющими солнечными лучами.
Галдар готов был испустить крик радости, но она приложила палец к губам, призывая к молчанию. Минотавр широко улыбнулся. Он не стал рассказывать ей, до какой степени рад ее видеть. Она же обещала вернуться, и он не хотел, чтобы она думала, будто он в ней усомнился. На самом деле он вовсе и не беспокоился о ней. В глубине сердце ничуть не беспокоился. И он показал большим пальцем через плечо:
— Что это означает?
— Шит обрушился, — объяснила Мина. Она была до того бледной и уставшей, что едва держалась на ногах. Затем протянула ему руку, и минотавр с радостью и гордостью принял ее. Девушка оперлась на его правую руку. — Заговор сломлен. Сейчас, когда мы с тобой говорим, многотысячное войско генерала Догаха пересекает границу Сильванести.
Опершись на сильную руку минотавра, Мина вошла в пещеру. Все так обрадовались, что, забыв об осторожности, стали выкрикивать слова приветствия, но она попросила их замолчать.
Люди собрались вокруг нее, тянули к ней руки. Очень уставшая, она все же обратилась к каждому со словами утешения, назвала каждого по имени. Она не стала ни пить, ни есть, пока не обошла всех раненых и не попросила Единого Бога вылечить их. Склонив голову, Мина помолилась у изголовья каждого умершего, стоя на коленях и держа в руках их остывшие руки.
Только после этого она напилась воды и села отдохнуть, созвав рыцарей и офицеров на военный совет.
— Нам осталось совсем недолго укрываться здесь, — сообщила она им. — Я намерена дождаться армии генерала Догаха и вместе с нею захватить Сильваност.
— Когда он должен оказаться здесь? — спросил Самоал.
— Догах и его войско движутся очень быстро. Они не встречают никакого сопротивления, так как все приграничные патрули были отозваны для сражения с нами. Армия эльфов дезорганизована. Генерал Коннал, их командир, умер. Щит рухнул.
— Каким образом, Мина? — спросил Галдар. — Скажи, как ты обрушила их щит.
— Я сказала правду их королю. Я рассказала ему, что щит убивал его народ. И король сам ликвидировал щит.
Рыцари рассмеялись, наслаждаясь иронией этого события. Все были в прекрасном расположении духа, радовались возвращению Мины и чудесному избавлению от щита, который так долго не позволял им сразиться со старыми врагами.
Обернувшись к Мине, чтобы задать ей какой-то вопрос, Галдар увидел, что она заснула. Осторожно он поднял девушку на руки — она была легкой как перышко — и отнес в дальний угол пещеры, где давно приготовил для нее постель — охапку сухих сосновых игл у каменной стены, накрытую одеялом. Он опустил ее на импровизированное ложе, укрыл еще одним одеялом. Она не проснулась.
Минотавр сел рядом с ней и прислонился широкой спиной к стене. Он останется тут и будет охранять ее.
Капитан лучников присоединился к Галдару, предложил ему еще одну крысу, и теперь минотавр не стал отказываться.
— Почему все-таки их король обрушил щит? — удивлялся он вслух, размалывая зубами кости грызуна. — Почему он уничтожил единственную защиту эльфов? Какой в этом был смысл? Эльфы, они хитрые. Как бы тут не было ловушки.
— Никакой ловушки тут нет, — успокоил его Самоал. Сложив одеяло, он сунул его под голову и вытянулся на холодном каменном полу пещеры. — Вот посмотришь, через неделю мы будем гулять по улицам Сильваноста.
— Пусть так, но все-таки почему он это сделал? — настаивал минотавр.
— Почему да почему? — Самоал с хрустом зевнул. — Ты видел, как он на нее смотрел? Видел, как он нес ее на руках? Влюбился он в нее, вот и все. Ради любви Мины он и щит обрушил.
Галдар застыл на месте. Он стал обдумывать ответ своего товарища и решил, что тот был прав. Уже укладываясь спать, он тихо прошептал в ночь:
— Ради любви Мины.

Эпилог

Далеко от той пещеры, в которой спала Мина, охраняемая своим небольшим войском, Гилтас смотрел в окно Башни Беседующего-с-Солнцами. Уже светало, и предрассветные лучи казались Гилтасу похожими на копья воинов Берилл, армия которой, должно быть, как раз сейчас переходила границу Квалинести. Соламнийский Рыцарь Герард предложил интересный, но рискованный план, и теперь они с маршалом Меданом ожидали согласия короля, которое могло принести народу Квалинести либо спасение, либо окончательную и бесповоротную гибель. Гилтас сделал свой выбор. Он — король, а значит, несет ответственность за своих людей. Но он медлил. Этот момент он еще мог провести, стоя у окна и наблюдая за восходом солнца, за игрой первых лучей на зеленой листве деревьев его милой родины.
На острове Шэлси Тассельхоф и Палин неотрывно следили за приближением Берилл и ее миньонов. Они слышали, как надрываются трубы, как кричат в страхе люди. Они звали Золотую Луну, но ее здесь уже не было. Осколки магического устройства для путешествий во времени валялись рассыпанными по полу, украшавшие их драгоценные камни потускнели в упавшей на них тени драконьих крыльев.
Золотая Луна не видела солнца в этот рассветный час. Не видела она и нашествия драконов. Она находилась в глубоких водах океана, окутанная его тьмой. Гном все время ворчал, суетился, что-то крутил здесь и отвинчивал там, откачивал воду, гонял насосом масло, продувал сифон и дергал за разные ручки. Золотая Луна не обращала на него внимания. Она была погружена в собственную темноту. Мысли ее плыли на север вместе с рекой мертвых.
Сильванеш стоял в одиночестве в Саду Астарин, рядом с умиравшим Древом Щита, наблюдая за тем, как освобожденные от щита солнечные лучи иссушают вывороченные из земли корни.
Приостановив свою армию на подходах к Сильванести, генерал Догах, командующий войском Рыцарей Тьмы, внимательно наблюдал, как преобразилось над поверженным щитом солнце. На рассвете следующего дня он приказал начать наступление на Сильваност.

Предыдущая страница 29 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • 1 Песнь Смерти (Страница 1)
    Гномы называли эху долину Гамашинох — Песнь Смерти.
  • 2 Сильванеш (Страница 2)
    Странный, невиданный ураган бушевал над всем Ансалоном.
  • 3 Нежданный гость (Страница 3)
    Шторм утих.
  • 4 Необычное пробуждение (Страница 4)
    Рука Сильвана горела в огне.
  • 5 Священный огонь (Страница 5)
    В стародавние времена, во дни славы, задолго до начала Войны Копья, дорога, которая вела из Нераки в портовый город Оплот, поддерживалась в прекрасном состоянии, поскольку представляла собой единственный путь через горы, именуемые Властители Судеб.
  • 6 Похороны Карамона Маджере (Страница 5)
    На рассвете, когда солнце еще только всходило в великолепном золотом сиянии, в самом сердце которого трепетал глубокий красный цвет, население Утехи собралось у таверны «Последний Приют».
  • 7 Провал Беккарда (Страница 6)
    Расположенный на побережье Нового моря, Оплот был главным портовым городом в северо-восточной части Ансалонского континента.
  • 8 За щитом (Страница 7)
    Эльфы Сильванести всегда относились к ночи с благоговением.
  • 9 Лоботрясничанье (Страница 8)
    Ту самую ночь, когда Сильванеш принял нелегкое решение бороться за сильванестийский престол, Тассельхоф Непоседа проспал крепко и спокойно — к своему сильнейшему разочарованию.
  • 10 Победитель Ночи (Страница 9)
    Орден Рыцарей Такхизис был рожден во тьме снов на далеком и таинственном северном острове, называвшемся Цитадель Бури.
  • 11 Песнь о Лораке (Страница 9)
    В то время как несчастный Тассельхоф изнемогал от скуки своего «лоботрясничанья», а Родерик возвращался в Оплот в блаженном неведении того, что недавно помог отправить собственного командира прямо в пасть дракону, Сильванеш в сопровождении Ролана-кирата пустился в путь, который должен был привести его к престолу Сильванести.
  • 12 Рыцари Тьмы на марше (Страница 10)
    На следующее утро после славной битвы под Оплотом, состоявшейся в долине Закар, Мина покинула палатку и направилась вместе с другими солдатами к шатру, в котором войско получало пищу.
  • 15 Бич Ансалона (Страница 11)
    Странное происшествие, которое приключилось с Тассельхофом Непоседой на пятую ночь его путешествия в Квалинести под опекой рыцаря Герарда, лучше всего можно объяснить тем, что, хотя дни стояли солнечные и теплые, по ночам небо заволакивали тучи, становилось холодно и моросил дождь.
  • 14 Маскарад (Страница 12)
    В то время как Бич Ансалона и Грозу Торбардина, унизительно засунутого в мешок, везли неизвестно куда, в Квалиносте, всего в нескольких милях от места ночного нападения, Беседующий-с-Солнцами, правитель квалинестийцев, давал бал-маскарад.
  • 15 Тассельхоф, единственный и неповторимый (Страница 13)
    Несмотря на ужасную боль и отчаянно неудобное положение, рыцарь Герард был доволен тем, какой оборот приняли дела.
  • 16 Тассельхоф рассказывает (Страница 14)
    Дворец, в котором обитала королева-мать, был возведен на краю утеса, возвышавшегося над Квалинести.
  • 17 Гилтас и Львица (Страница 15)
    Гилтас, «безвольный» сын Лораны, в это самое время сидел в потайной комнате таверны, откинувшись на спинку скамьи.
  • 18 Дождь на рассвете (Страница 16)
    На Ансалон пришел новый день — для одних он наступил слишком быстро, другие едва смогли его дождаться.
  • 19 Нищий слепец (Страница 16)
    Воины Мины, оставлял Оплот, выступили в поход в прекрасном расположении духа, вовсю распевая походные песни, маршируя им в такт и болтая о тех чудесах отваги и удивительных подвигах, которые они совершат в Сильванести во имя их обожаемой предводительницы.
  • 20 Преданные (Страница 16)
    Дни ожидания прошли для Герарда незаметно и отнюдь не неприятно.
  • 21 Устройство для путешествия во времени (Страница 18)
    Ошеломляющий и страшный полет верхом на грифоне закончился в ясном небе и под лучами солнца.
  • 22 Путешествие в прошлое (Страница 19)
    — Не забудь, пожалуйста, про стихи, — напомнил Тассельхоф.
  • 23 Изгородь-лабиринт (Страница 19)
    Гном потерялся в лабиринте.
  • 24 Усни навек, любовь (Страница 20)
    Больше недели прошло с тех пор, как войско Мины получило приказ выступить в поход на Сильванести.
  • 25 Из дня в ночь (Страница 21)
    Лица.
  • 26 Пешка против четырех коней короля (Страница 22)
    В тот день, когда Герард встретился с маршалом Меданом и был принят на службу в ряды Неракских Рыцарей; когда Лорана узнала, что в ее собственном доме скрывается предатель; когда Тассельхоф открыл, что ужасно трудно соответствовать тому, что сказали о тебе люди после твоей смерти; когда войско Мины шествовало по землям Сильванести, — в этот день Сильванеш играл со своим кузеном в ксадрез — эльфийский аналог шахмат.
  • 27 Прикосновение мертвеца (Страница 23)
    В тот самый вечер, когда Сильванеш готовился к своей первой битве, Золотая Луна готовилась к своему маленькому сражению.
  • 28 Приказ драконицы Берилл (Страница 23)
    Маршал Медан редко наведывался в штаб своих войск в Квалиносте.
  • 29 В янтарном плену (Страница 24)
    Утро летнего дня обещало быть довольно прохладным для Сильванести.
  • 30 Ваше здоровье! (Страница 26)
    Ночь опустилась на поле сражения в Сильванести, скрыв тела погибших, приготовленные к торжественному погребению.
  • 31 Бледная река смерти (Страница 27)
    В ту же ночь Золотая Луна оставила госпиталь, не обращая внимания на мольбы целителей и леди Камиллы.
  • 32 Казнь (Страница 28)
    Свеча, отмечавшая бег времени, стояла у постели Сильвана.
  • 33 Ради любви Мины (Страница 28)
    Галдар не спал с самого дня сражения.
  • Эпилог (Страница 29)
    Далеко от той пещеры, в которой спала Мина, охраняемая своим небольшим войском, Гилтас смотрел в окно Башни Беседующего-с-Солнцами.


Маргарет Уэйс и Трейси Хикмэн

Драконы Погибшего Солнца

Цикл: "Dragonlance"

Читать книгу

Анонс

Впервые на русском языке, в ореоле всемирной славы своих предшественников, к нам приходят `Драконы Погибшего Солнца`. Эта книга - блестящее продолжение ставших культовыми `Драконов Летнего Полдня`. Более полувека прошло с тех пор, как легендарная Война Копья окончилась победой сил Добра и Света. Три тысячелетия миновали со времени кровопролитной битвы с Хаосом, которой завершился Четвертый Век истории Кринна. Но над народами, населяющими этот волшебный мир, уже нависла тень новой, еще более ужасной войны. В борьбу с силами Тьмы, вновь угрожающими покою и благоденствию Кринна, готовится выступить новое поколение отважных Героев. Над полем грядущей битвы уже распростерли свои зловещие крылья жестокие и мстительные ДРАКОНЫ ПОГИБШЕГО СОЛНЦА.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Маргарет УЭЙС и Трейси ХИКМЭН

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.

Трэйси Хикмэн родился в 1955 году в Солт-Лейк-Сити. В 1975-1977 годах работал миссионером Мормонской церкви в Индонезии. После возвращения в Штаты работал грузчиком в универмаге, киномехаником, театральным менеджером, стекольщиком, ассистентом режиссера на телевидении. В 1981 годупредложил фирме TSR два разработанных им игровых модуля и немедленно получил предложение поступить в TSR на постоянную работу. В соавторстве с Маргарет Уэйс написал более 30 романов, объединенных в циклы "DragonLance", "Darksword", "Rose of the Prophet" и "Deathgate". Первые сольные романы "Requiem of Stars" и "The Immortals" выпустил в 1996 году.

Стоит ли говорить о том, сколько Маргарет Уэйс и Трэйси Хикмэн сделали для фэнтези? Наверное да...
Прекрасные миры, интересные книги, игры...
Первым был Кринн, мир трех лун. Он оказался настолько притягательным, что вслед за Маргарет Уэйс и Трейси Хикманом о нем стали писать и другие...
Сага Dragonlance уже сейчас насчитывает более 60 романов. И они продолжают выходить и сейчас...
В россии сейчас вышло два сериала написанных этими авторами.
Первый - Dragonlance многим хорошо известен. Второй - DeathGate появился совсем недавно...

Оглавление