Маргарет Уэйс и Трейси Хикмэн - Драконы подземелий

1 Маргарет Уэйс и Трейси Хикмэн

Предисловие

Джозеф Кэмпбелл говорит, что эпический миф представляет собой замкнутый круг.
Он начинается с домашнего уюта, мирной жизни героя - если хотите, это верхняя точка круга - и зова приключений. Преодолевая препятствия, подстерегающие его на пути, герой достигает волшебного королевства. Там он встречает и новых помощников, и новые испытания, и злых советчиков, стремящихся сбить его с пути. Затем он получает награду: счастливый брак, отцовское наследство, славу или живую воду. Но достичь цели - это только полдела. Затем побег из волшебного королевства, прохождение через границу миров. И подобно древнему Одиссею, наш герой возвращается домой, откуда он тронулся в путь, но тут его ждет открытие: дом в его отсутствие изменился, или же за время долгих странствий изменился он сам.
Путешествия Таниса, Лораны, Флинта, Тассельхофа, Рейстлина, Карамона, Стурма и Тики - наших героев Копья - начались подобным образом вот уже двадцать лет назад. У них тоже была причина оставить свои дома и отправиться в путь по таинственным, могущественным и неведомым королевствам в надежде на великую награду, за которую, правда, придется заплатить высокую цену. И однажды они вернутся домой, в места, которые изменились до неузнаваемости, но и они не останутся прежними.
Так было и со мной и с Маргарет, когда мы тронулись в путь по дорогам этого эпоса больше двух десятков лет назад. Мы блуждали в неизвестных землях, вдали от привычного уюта. Много помощников встретилось нам, мы помним и чтим их. Было и много испытаний, которые могли сбить нас с пути. Они принимали самые разные обличья и формы.
Теперь же мы вновь возвращаемся в дом, из которого отправились навстречу приключениям много лет назад.
Мы боимся, что мир наш изменился: мы помним времена, когда он был еще диким и неизученным, до того как легли на бумагу тысячи слов.
Мы боимся, что изменились и сами: мы уже едва помним, как молоды были тогда, как относились к своим неудачам, каким неотточенным казалось нам наше мастерство.
И вот мы опять стоим здесь, на склоне холма, и лучи восходящего солнца вновь освещают кроны валлинов. Сверкает черепица на крыше «Последнего приюта», волшебным образом воскрешая его былую славу. Здесь, на Кринне, страницы календаря перелистаны назад, стрелки часов переведены. Мы вернулись и увидели наш мир в первозданном состоянии, наши герои еще не испытаны, невинны, но полны сил и надежд. Под нашим мысленным взглядом мир рождается вновь.
И мы на какое-то время вновь становимся молодыми.
Трэйси Хикмэн, январь 2006

Песнь Караса

Три печали, три горькие думы снедали тех, кто жил в Торбардине,
В тьме за Дерготом, где властвовали людоеды.
Дума первая - та была о свете, погасшем во мраке,
В королевстве подземном, о свете дневном, погибшем.
А вторая печаль была о Деркине - гномьем тане:
Он под гнетом отчаяния удалился
В башню Славы, мрачную башню Славы.
Ну а третья печаль была о гибнущем мире,
Изнемогшем от ран, - о мире, подбитом, как птица,
В глубинах черных вод.
В сердце гор, где волны катят черные воды,
Под покровом камня, в доме подземном.

И явился Карас средь нас, Королей Опора,
Длань на Молоте, грозная мощь хиларов.
Под могильной плитой из золота и граната
Успокоил трех сыновей Деркина-тана.
Потемнела самая тьма в глазах у гномьего тана,
И пришли убийцы коварные в подземелья,
Изготовившись нож вонзить в беззащитные спины.
Поклонились Карасу негодяи дарами,
Принесли каменья и злато, прося поддержки.
Захотели ползучие змеи союза с героем,
Под покровом камня, в доме подземном.

Твердый сердцем, как скалы, посулов Карас не слушал,
Он отринул соблазны, сомнения, зло, интриги,
Он упорно шел стезею добра и чести:
В грязь предательства имя героя не пало.
Он вернулся в подлунный мир, не поддавшись на лесть и подкуп,
Он поклялся, что Молот вернется в годину бедствий,
Возвратится в чертог подгорный, под своды камня.

Книга первая

ПРОЛОГ

Когда, стоя над окровавленным телом поверженного Повелителя Верминаарда, драконид аурак в полной мере осознал значение случившегося, на него снизошло внезапное озарение.
Мысль, подобная огненной вспышке, сверкнула и обожгла его, словно упавшая с неба комета, воспламеняя кровь и вызывая дрожь во всем чешуйчатом теле вплоть до кончиков когтистых пальцев. За первым проблеском на драконида дождем искр посыпались новые идеи. Не прошло и нескольких секунд, как в голове у него созрел целый план.
Дрэй-йан сорвал с себя роскошный плащ и спрятал под ним труп Повелителя Драконов и расползавшуюся лужу крови. Аурак был охвачен ужасом, так, во всяком случае, могло показаться со стороны. Он принялся отчаянно звать на помощь, даже поймал несколько баазов (дракониды, занимавшие более низкое положение, к тому же не блиставшие умом) и приказал им отправляться за носилками.
- Пошевеливайтесь! Повелитель Верминаард тяжело ранен! Мы должны доставить господина в его покои. Живее, пока он не истек кровью!
К счастью для Дрэй-йана, в крепости Пакс Таркас царила ужасная неразбериха: рабы сбежали, два красных дракона сцепились друг с другом, внезапный камнепад завалил выход, погубив множество солдат. Никто даже не обратил внимания ни на то, как переносили в крепость поверженного Повелителя, ни на сопровождавшего его аурака.
Когда труп Верминаарда оказался в принадлежавших ему при жизни покоях, Дрэй-йан первым делом запер двери, а двух баазов, тащивших носилки, приставил охранять вход и велел им никого не впускать.
Закончив с этим, Дрэй-йан достал бутыль лучшего вина из запасов Повелителя, сел за его стол и стал просматривать секретные бумаги. То, что прочел драконид, удивило и озадачило его. Он отхлебнул вина, размышляя над сложившейся ситуацией, и стал обдумывать план действий. Рано или поздно кто-нибудь обязательно подойдет к дверям в ожидании приказов. Тогда Дрэй-йан крикнет, что господин велел его не беспокоить. Но час проходил за часом, и наконец, когда наступила ночь, Дрэй-йан сам приоткрыл дверь.
- Скажите командиру Грэгу, что Повелитель Верминаард требует его к себе.
Через некоторое время явился здоровенный бозак. До самого его прихода Дрэй-йан все никак не мог решить, стоит ли посвящать Грэга в свои планы. Чутье подсказывало ему, что доверять нельзя никому, и в особенности тем, кого сам он считал чернью. Но, несмотря на это, драконид прекрасно понимал, что в одиночку с таким делом не справиться и очень скоро ему понадобится помощь. К тому же, невзирая на все свое презрение к Грэгу, аурак вынужден был признать, что тот не так глуп и несведущ, как большинство бозаков, с которыми Дрэй-йану доводилось сталкиваться. В общем и целом драконид этот был довольно смышленым и к тому же прекрасно разбирался в военном деле. Если бы он командовал в Пакс Таркасе вместо этого тупоголового человека Верминаарда, рабы не подняли бы восстания. И бедствия этого вполне можно было избежать. К несчастью, никому и в голову не пришло бы поставить Грэга командовать людьми, которые полагали, что эти «ящерообразные», с крыльями и сверкающими чешуей хвостами, годятся лишь на то, чтобы убивать. Дракониды считались решительно не способными к логическому мышлению и в армии Темной Владычицы не могли рассчитывать на посты военачальников. Дрэй-йан знал, что сама Такхизис придерживается подобной точки зрения, и втайне злился за это на свою богиню.
Он ей еще докажет. Дракониды продемонстрируют, на что способны. Если его задумка осуществится, то следующим Повелителем Драконов станет он.
Но всему свое время.
- Командир Грэг, - провозгласил бааз.
А тот уже стоял на пороге, заполняя собой дверной проем. Бозак имел шесть футов роста, а из-за крыльев казался и вовсе огромным. Его бронзовую чешую прикрывали легкие доспехи, но он и без того считал ее защиту вполне надежной. Драконид был весь в крови и пыли, уже успевшей превратиться в липкую грязь. С первого взгляда было видно, как он устал. Длинный хвост бозака медленно раскачивался из стороны в сторону. Вошедший драконид плотно стиснул челюсти, желтые глаза сощурились, застыв на Дрэй-йане.
- Что тебе нужно? - поинтересовался Грэг, угрожающе вскинув когтистый палец. - Надеюсь, дело важное, потому что я нужен там. - Затем взгляд его упал на распростертое на кровати тело. - Я слышал, что Повелитель ранен. Ты его лечишь?
Командиру не нравились аураки, и никакого доверия к ним он не испытывал. Так же как ауракам, бозакам королева даровала магические заклинания, которые хотя и помогали в битвах, однако не были и вполовину столь действенны, как волшебство драконидов с золотой чешуей. Исполинских размеров силачи, бозаки чаще всего были открытыми, прямолинейными и туповатыми вояками.
Аураки же, напротив, не стремились участвовать в сражениях. Высокие, поджарые, они обладали скрытным характером, отличались коварством и изворотливостью, да и в ворожбе были гораздо искуснее. Не в пример своим бронзовым собратьям, эти дракониды являлись могущественными магами.
Люди сеяли вражду и недоверие между аураками и бозаками, опасаясь, что в противном случае «ящероподобные» станут слишком сильны. Во всяком случае, к такому выводу пришел Дрэй-йан.
- Его превосходительство серьезно ранен, - ответил Дрэй-йан, нарочно повышая голос, чтобы его могли услышать стражники. - Но я молюсь нашей Темной Владычице и сохраняю надежду на его скорейшее выздоровление. Пожалуйста, проходи, командир, и закрой за собой дверь.
Какое-то время драконид медлил на пороге, но, наконец, все же соизволил войти.
- Проверь, чтобы дверь была заперта, - вкрадчиво попросил Дрэй-йан. - А теперь иди сюда.
И аурак жестом указал на ложе Верминаарда. Взгляд Грэга скользнул в том направлении, но сам командир не двинулся с места. Потом поднял глаза на аурака.
- Он не ранен, а убит, - констатировал драконид.
- Верно, - спокойно ответил Дрэй-йан.
- Тогда почему ты сказал мне, что он жив?
- Я сказал это не тебе, а для того, чтобы услышали стражники.
- Какие же вы скользкие типы! - прорычал Грэг. - Вечно изворачиваетесь…
- Суть в том, - перебил его Дрэй-йан, - что мы с тобой пока единственные, кому это известно.
Бронзовый драконид озадаченно посмотрел на аурака, очевидно не понимая, к чему тот клонит.
- Позволь мне прояснить ситуацию, командир, - проговорил Дрэй-йан. - Мы, ты и я, единственные существа в мире, кому известно, что Повелителя Драконов Верминаарда больше нет. Даже те баазы, которые стоят на страже, считают его живым.
- И все же я не понимаю.
- Верминаард мертв. Повелителя больше не существует, и Войско Красных Драконов осталось без предводителя, - терпеливо пояснил Дрэй-йан, осторожно подбираясь к сути.
Грэг без особого энтузиазма пожал плечами, проговорив с горечью:
- Когда император Ариакас узнает о смерти Верминаарда, он пришлет другого человека. Это просто вопрос времени.
- Мы оба знаем, что это будет ошибкой, - отозвался Дрэй-йан проникновенно. - Ведь у нас с тобой есть кандидатуры, куда больше подходящие на эту роль…
Могучий драконид покосился на своего золотого собрата, и желтые глаза бозака сверкнули.
- Кого это ты имеешь в виду? - спросил он, слегка прищурившись.
- Нас с тобой, - произнес Дрэй-йан ровным тоном.
- Нac? - переспросил Грэг, и губы его искривились в подобии ухмылки.
- Да, нас, - спокойно повторил Дрэй-йан. - Я ровным счетом ничего не смыслю ни в тактике, ни в стратегии. Во всем этом я полагаюсь на твою компетенцию.
Глаза командира сверкнули вновь, но на этот раз в них отразилось удивление, он совсем не ожидал, что аурак попытается подольститься к нему, да еще так явно. Бозак медленно перевел взгляд на труп, размышляя.
- Итак, я буду командовать Войском Красных Драконов. А что, позволь спросить, будешь делать ты?
- Я буду Повелителем Верминаардом, - ответил аурак. Грэг хотел было спросить, что, Бездна забери, тот имеет в виду. Но вопрос не успел сорваться с его губ. Ведь прямо перед собой ошеломленный драконид узрел покойного Повелителя! Его превосходительство как ни в чем не бывало стоял и смотрел на Грэга.
- Ну и что же ты решил, командир? - спросил золотой драконид глубоким и скрипучим голосом Верминаарда.
Выглядел этот новый Повелитель абсолютно реальным. Бозак невольно покосился на труп, желая убедиться, что человек действительно мертв. Когда же, удостоверившись, он вновь перевел взгляд на аурака, тот уже снова стал самим собой - покрытым золотистой чешуей надменным обладателем маленьких, похожих на отростки крыльев и куцего хвоста.
- Как ты это делаешь? - недоверчиво спросил Грэг.
- Мы заставим всех плясать под нашу дудку, - соловьем разливался тем временем аурак. - Будем выбирать стратегию, командовать войском, выигрывать сражения… В этом, разумеется, я буду полагаться на тебя, - заискивающе закончил Дрэй-йан.
Могучий бозак понимающе ухмыльнулся, начиная входить во вкус:
- Я буду отдавать приказы и появляться, когда требуется, на людях.
Грэг призадумался над медленно складывавшейся в его голове картиной. План этого проныры и правда был неплох.
- Мы распустим слух, будто Верминаард ранен, но с благословения Темной Владычицы уже идет на поправку. - К радости аурака, командир, наконец, все понял. - А ты тем временем займешь место у его одра и будешь передавать приказы раненого.
- Совсем скоро нашими молитвами его превосходительство поправится, чтобы вернуться к своим прежним обязанностям, - подхватил Дрэй-йан.
Что и говорить, Грэг был заинтригован.
- Это может сработать. - Он взглянул на своего сообразительного сородича со сдержанным восхищением.
Золотой драконид сделал вид, что не заметил этого взгляда.
- Нашей основной проблемой сейчас является труп, - с досадой произнес Дрэй-йан. - Здоровенный такой.
Повелитель в самом деле был настоящим великаном, что, правда, не спасло Верминаарда от столь позорного поражения. Почти семи футов ростом, ширококостный и могучий, он мог бы потягаться и с бозаком.
- Рудник вполне сгодится, - предложил Грэг, слегка пожимая плечами. - Бросим его в шахту, а сверху придавим парочкой стволов.
- Рудник находится за крепостной стеной, - напомнил Дрэй-йан. - Как прикажешь его туда доставить? Мы и тела-то отсюда вытащить не сможем.
- Мне доводилось слышать, что аураки умеют передвигаться по воздуху, - возразил Грэг. - Я думал, именно с этим у тебя не должно возникнуть проблем.
- Мы способны к такого рода перемещению лишь по магическим коридорам. А они возникают в определенных местах и в строго определенное время, - поправил его Дрэй-йан. - Но… может, я и смогу вытащить этого ублюдка, хоть он и весит целую тонну. Однако для этого нужно совершить жертвоприношение. Пожалуй, сегодня вечером я постараюсь с этим разделаться. А теперь расскажи-ка мне, что творится в крепости. Поймать сбежавших рабов удалось?
- Нет, и не удастся, - честно ответил Грэг. - Пирос и Матафлёр мертвы: убили друг друга. Глупые драконы! Ко всему прочему, сработали защитные механизмы, в результате чего ворота засыпало. Теперь наши войска отрезаны.
- Ты можешь послать за рабами оставшихся в крепости солдат, - предложил Дрэй-йан.
- Большую часть моего отряда убило камнепадом, - мрачно сообщил бозак. - Когда ты позвал меня, я как раз пытался раскопать завал. Но знаешь, это заняло бы недели, даже располагай мы необходимым количеством людей, которых у нас все равно нет.
Бронзовый решительно тряхнул головой.
- В данном случае все решила бы помощь драконов. Без нее - никуда. К войску прикомандированы восемь красных, но я понятия не имею, где они, - признался Грэг, - может, в Квалинести или в Абанасинии.
- Это я выясню. - Дрэй-йан постучал когтем по стопке лежащих на столе бумаг. - А потом призову их именем Повелителя Верминаарда.
- Драконы не станут слушаться приказов таких, как мы, - заметил Грэг, бросив косой взгляд на решительного аурака. - Они нас презирают, даже те, кто сражается за армию императора. Думаю, для тебя это не новость. Красным ничего не стоит поджарить нас. Так что постарайся их обмануть. А не то…
Он умолк, задумавшись. Естественно, бозака вовсе не прельщала перспектива превратиться в обугленный остов.
- Что? - обеспокоенно переспросил Дрэй-йан. Аурак был твердо уверен, что посредством своей иллюзии сможет одурачить людей и драконидов. Но насчет драконов с самого начала сильно сомневался.
- Мы можем просить помощи у Ее Темного Величества, - напомнил бозак. - Ей-то они подчинятся.
- Верно, - тотчас согласился Дрэй-йан, обрадовавшись, однако тут же засомневался: - Но ведь Королева и сама не слишком-то высокого мнения о нас.
- У меня есть некоторые соображения. - Судя по всему, Грэг воодушевился. - В отличие от людей, драконидам куда легче найти общий язык с огнедышащими «ящерицами». Если хочешь, я могу поговорить об этом с Ее Величеством. Думаю, мне удастся все объяснить…
- Прекрасно! - с энтузиазмом согласился Дрэй-йан, весьма довольный возможностью переложить это бремя на чужие плечи.
Вообще-то этот здоровенный бозак был известен своей преданностью богине. Если Такхизис и выслушает кого-либо, так это Грэга. Все складывалось очень удачно для аурака.
Потому Дрэй-йан вернулся к главной теме:
- Итак, люди сбежали. Как это произошло?
- Мои дракониды оказали им сопротивление, - попытался оправдаться командир. - Но задержать их не удалось - нас было слишком мало… В этой крепости катастрофически не хватает солдат. А ведь я постоянно просил прислать подкрепление. - Бронзовый развел когтистыми лапами. - Однако в ответ всегда слышал, что войска необходимы где-то в другом месте. А что в итоге? Люди, возглавляемые этим проклятым Соламнийским Рыцарем и эльфийской девчонкой, смогли удержать моих солдат, пока другие грабили продовольственные склады. И что самое смешное, награбленное они сгружали в наши же повозки! И я дал им уйти. У меня даже не было солдат, чтобы послать в погоню.
- Скорее всего, они отправились на юг. По той самой дороге, что ведет к Харолисовым горам. А с приближением зимы им все равно придется искать пропитание и кров. - Аурак задумчиво почесал чешуйчатый подбородок. - Скольким удалось бежать?
- Беженцев около восьми сотен, - поразмыслив, решительно ответил бозак. - Те, кто работал в рудниках: мужчины, женщины, дети.
- Ага, значит, с ними дети. - Дрэй-йан был, очевидно, особенно доволен этим фактом. - Отлично! Это должно задержать их в пути. У нас есть некоторый запас времени. Пока можно не торопиться.
- А как быть с рудниками? - тотчас поднял другую проблему чешуйчатый воин. - Армии нужна сталь. Прекращение разработок будет тяжелым ударом для императора.
- У меня есть кое-какие соображения, так что можешь не волноваться по этому поводу. А что касается людей…
- К несчастью, теперь у них появились предводители, - пожаловался Грэг, не дослушав. - Причем умные и смелые. Это тебе не трясущиеся престарелые болваны-искатели. Каким-то чудом им удалось поднять восстание и убить Повелителя.
- Простое везение, - легкомысленно отмахнулся аурак. - Я видел этих мятежников. Ублюдок Полуэльф, едва живой волшебник и варвар. Об остальных и говорить нечего.
- Все же стоит начать преследование, - стоял на своем Грэг. - Рабов необходимо вернуть. Это воля Ее Темного Величества, - объявил бозак. - Она приказала мне отправиться за ними.
- Причина мне известна, - объявил Дрэй-йан. - Обнаружил кое-что в бумагах Верминаарда. Такхизис опасается, что они найдут какую-то полусгнившую древность, вещицу: молоточек или что-то в этом роде. Проклятое название, совершенно вылетело из головы.
Командир только покачал головой - старинные безделушки его не интересовали.
- Мы отправим за ними погоню, Грэг, обещаю, - посулил Дрэй-йан. - Мужчины вернутся в рудники, где им и положено быть, а что касается женщин и детей… Все равно толку мало, одни неприятности. Просто избавимся от них…
- Не от всех, - плотоядно протянул Грэг. - Моим солдатам нужно иногда развлекаться…
Лицо Дрэй-йана исказила гримаса: он находил омерзительной страсть некоторых драконидов к женщинам.
- Сейчас в мире происходят важные события, - отметил он, - которые могут отразиться на ходе войны и на нас.
И золотой драконид, нацедив командиру вина, усадил его за стол и жестом указал на стопку бумаг:
- Просмотри их. И советую обратить особое внимание на место, именуемое Торбардин…

1
Заклинание от кашля. Горячий чай. Куры не орлы.

1 Следующая страница


Драконы подземелий 2

Рейстлин, кутаясь в одеяло, устраивался на грязном полу темной выстуженной пещеры и тщетно пытался уснуть. Однако стоило ему с горем пополам улечься, как маг начал кашлять. Он искренне надеялся, что приступ будет коротким, но боль не отступала. Кашель продолжал душить. Рейстлин с трудом привстал, упираясь локтями в пол, и попытался глотнуть воздуха. Во рту явственно чувствовался привкус железа. Нащупав платок, маг прижал его к губам. В непроглядной тьме разглядеть он ничего не мог, но в этом и не было необходимости. Колдун прекрасно знал: когда он отнимет платок от губ, ткань будет красной.
Рейстлину было немногим больше двадцати, однако иногда он чувствовал себя дряхлым стариком, согбенным под тяжким бременем прожитых лет. Здоровье мага было безнадежно подорвано после Испытания в Башне Высшего Волшебства. А ведь туда он отправился еще совсем юным, может, и не очень выносливым, но все же относительно здоровым. Уж точно не той развалиной, в какую превратился теперь. Даже боги не в силах были излечить его недуг. Каштановые волосы выцвели, кожа стала отливать желтизной, на глаза было наложено проклятие.
Непосвященные пришли в ужас. Испытание, способное молодого человека превратить в калеку, уже не испытание, а какое-то изощренное издевательство. Мудрым волшебникам было, разумеется, лучше знать. Магия - огромная мощь, дар небожителей, и когда-то бездумное применение этой силы погрузило мир в хаос. Как водится, пришлось вмешаться богам, которые, разгневавшись, установили правила и законы магического искусства. И теперь к нему допускались лишь действительно способные нести груз подобной ответственности смертные.
С тех пор все желавшие совершенствоваться в колдовстве обязаны были пройти Испытание, определяемое старшими по Ордену. Оно проверяло не только и не столько умения юного мага, но в большей степени моральный настрой неофита. Гарантией же являлась безоглядная решимость волшебника поставить на карту все, вплоть до собственной жизни. Так, во всяком случае, полагали члены Ордена. Провал же означал смерть. Однако даже в случае успеха не обходилось без жертв. Испытание открывало магу еще и некоторые секреты его души.
Рейстлин узнал достаточно, даже больше, чем желал. То, что он совершил в Башне, было действительно ужасным. Воспоминания эти неизменно вызывали негодование и страх, но, даже когда сердце его, сжималось от леденящего ужаса, колдун отдавал себе отчет в том, что, не задумываясь, поступил бы так снова. Хоть это и была иллюзия, в тот момент для юного мага она стала реальностью. Для проведения Испытания новообращенного погружали в воображаемый мир. Выбор, сделанный волшебником там, влиял на всю его оставшуюся жизнь, а мог и лишить ее.
Происшедшее напрямую касалось его брата-близнеца, Карамона, который стал свидетелем этого чудовищного фарса. Несмотря на то, что ни тот ни другой никогда не поднимали этой темы, забыть такое, естественно, не могли. И между близнецами пролегла тень. На долгие годы, быть может, навсегда.
Испытание помогало магу лучше узнать свои сильные и слабые стороны, дабы предоставить ему возможность дальнейшего самосовершенствования. Тем же целям по высочайшему предопределению мудрейших должно было служить и наказание. Рейстлин, и сам он это прекрасно понимал, понес заслуженную кару: его здоровье пошатнулось. На глаза было наложено жестокое проклятие. Теперь он смотрел на мир словно через искривленную, мутную призму. Чтобы научить его смирению и состраданию, течение времени ускорилось. Куда бы ни бросил взгляд маг: на невинную розовощекую девушку или на наливное яблоко - на всем лежала печать смерти и неумолимого увядания.
Но награда, тем не менее, того стоила. Рейстлин обрел могущество, которое вселяло суеверный трепет и почтение. Пар-Салиан, глава Конклава, торжественно вручил ему посох Магиуса, дар поистине бесценный. Когда колдуна сгибало пополам от кашля, а бывало такое частенько, он крепче сжимал руку, чтобы почувствовать исходящую от посоха силу. Эта вещь давала утешение, прибавляла решимости. Посох был изготовлен Магнусом, самым могущественным волшебником из всех когда-либо живших на Кринне. За несколько лет Рейстлин так до конца и не определил границы возможностей своего волшебного помощника.
Рейстлин вновь зашелся кашлем. Единственным средством, способным хоть на время унять боль, был особый травяной отвар. В крошечной, словно нора, и сырой пещере, служившей пристанищем магу и его брату, места для очага не хватало. Рейстлину нужно было выбраться из-под теплого одеяла и отправиться на поиски воды.
Обычно в таких ситуациях воду приносил Карамон, он же заваривал чай. Но брата рядом не оказалось. Близнец колдуна, могучий великан самого добродушного нрава, веселился с прочими гостями на свадьбе Речного Ветра и Золотой Луны.
Время перевалило за полночь, но до слуха едва живого Рейстлина доносились музыка и веселый смех. Надо ли говорить, что маг был зол на Карамона. Подумать только: бросить беспомощного брата в одиночестве ради какой-то девицы, Тики Вейлон, кажется!
Задыхаясь, он попытался подняться, цепляясь за выступы стены, и чуть не упал. Едва нащупав в потемках спинку шаткого стула, Рейстлин тотчас рухнул на него.
- Рейст? - донесся снаружи бодрый голос. - Ты ведь не спишь? Разговор есть. У меня к тебе всего один маленький вопрос.
- Тас! - Колдун тщетно попытался выговорить имя кендера - очередной приступ кашля, казалось, взорвал все внутри.
- Прекрасно! - возликовал жизнерадостный обладатель голоса, очевидно услышав кашель. - Значит, ты не спишь.
Тас - сокращенное от Тассельхоф Непоседа (последнее, кстати, прекрасно отражало суть его характера) - не замедлил, с присущим его народу тактом, ввалиться в пещеру.
А между прочим, кендеру уже тысячу раз говорили о заведенном в приличном обществе, но, по мнению самого Тассельхофа, лишенном всякого смысла обычае предварять свое появление стуком. Кроме того, следовало дождаться приглашения войти. Давалось Тасу это новшество с трудом, так как в среде кендеров ничего подобного делать было не принято. Маленький народ если и запирал двери, так только от непогоды да от мародерствующих гоблинов, причем для некоторых особо любопытных экземпляров все же делалось исключение. Тас чаще всего сначала входил, а уже потом стучал, вспомнив о досадном правиле. Так получилось и в этот раз.
Непоседа поднял циновку и, осмотревшись, очутился внутри. Свет принесенного им фонаря разогнал чернильный мрак.
- Привет, Рейстлин! - выпалил Тас. Подобравшись поближе к столу, малыш поднял зажатый в грязной руке фонарь. - Знаешь, что это за перо?
Кендеры - малорослый народец, который, если верить слухам, находился в родстве с гномами (правда, сами гномы так отнюдь не считали). Представители этого славного племени отличались бесстрашием (кое-кто, в том числе те же гномы, склонны были приписывать последнее глупости), неуемным любопытством, а также пристрастием к пестрой одежде и кожаным мешочкам, становившимся предметом гордости их обладателя. Эти сумочки кендеры носили на поясе и неустанно набивали всякой всячиной. В целом народец этот можно смело охарактеризовать как оптимистов, правда, не совсем чистых на руку. Конечно, назвать кендеров воришками было бы тоже несправедливо. Ведь им бы и в голову не пришло воровать. Просто иногда, заприметив особенно любопытную вещицу, они брали ее взаймы, намереваясь вернуть. К несчастью, некоторые весьма ограниченные представители других рас не желали принимать этого в расчет, когда обнаруживали в собственном кармане ручонку кендера.
Тассельхоф был типичным представителем своего народа, примерно четырех футов роста (причем зависело это от того, как высоко завязывал он хвост). Тас по праву гордился этой прической и нередко вставлял в волосы различные украшения. Сегодня, к примеру, в его хвосте торчало несколько красных кленовых листьев. Малыш с обезоруживающей улыбкой смотрел на бледное лицо мага, раскосые глазенки сверкали, а заостренные уши подрагивали от возбуждения.
Рейстлин метнул в Тассельхофа не самый благодушный взгляд. Свет фонаря слепил юношу, кашель разрывал грудь. Колдун протянул руку и стиснул запястье кендера.
- Горячей воды! - задыхаясь, прошипел он. - Чаю!
- Чаю? - переспросил радостно Тас, расслышав лишь последнее слово. - Нет, спасибо. Я только что поел.
Рейстлин прижал к губам скомканный платок, который тут же окрасился в алый цвет. Маг вновь взглянул на Таса. И на этот раз кендер его понял.
- Ах, это ты хочешь чаю! - спохватился малыш, суетливо оглядевшись. - Этого противного, который заваривает тебе Карамон. Карамона тут нет, а сам ты не можешь заварить чай, потому что беспрерывно кашляешь. Это значит… - Тассельхоф немного растерялся. Ему в самом деле не хотелось допустить какую-нибудь оплошность.
Колдун протянул дрожащую руку к пустой кружке, стоящей на другом конце стола.
- Ты хочешь, чтобы я принес воды! - осенило кендера, и Тас бросился к выходу. - Я сейчас, одна нога здесь, другая там.
Непоседа улетучился, позабыв в спешке опустить циновку, отчего Рейстлина тотчас насквозь пронзил ледяной ветер, ворвавшийся в пещеру.
Однако совсем скоро Тас вернулся.
- Забыл кружку, - сообщил он, поспешно схватив ее со стола, и вновь убежал.
- Закрой… - прохрипел ему вдогонку Рейстлин, но кендера уже и след простыл. А циновка по-прежнему осталась отодвинутой.
Рейстлин принялся всматриваться в темноту. Звуки празднества стали громче. Теперь маг мог различить отблески костра и силуэты танцующих людей. Молодожены - Речной Ветер и Золотая Луна, - должно быть, уже отправились в свои брачные покои. Сейчас эти двое, вероятно, наслаждаются вожделенным единением; что ж, наверное, это и было исполнением всех их мечтаний. Колдун скептически качнул головой: ничего не попишешь, люди склонны к подобным заблуждениям.
«Так оно и бывает, - меланхолично размышлял Рейстлин, - миг, вспышка, которая сверкнет и потухнет в тот же момент, ибо такова судьба». И почему только у него доставало разума это понимать? Даже Танис Полуэльф, который казался несколько рассудительнее большинства, с радостью поддался обманчивому ощущению безопасности и покоя.
- Темная Королева по-прежнему могущественна, - пытался вразумить его Рейстлин всего несколько часов назад.
- Может, мы и не победили в войне, зато выиграли главную битву, - возражал тот. - Неужели ты не видишь никакой надежды? - вопрошал Танис.
- Надежда - это отказ от действительности. Морковка, которой машут перед мордой лошади, чтобы та двигалась вперед в тщетной попытке добраться до лакомства.
Колдуну нравилось это сравнение, и он даже улыбнулся. Однако новый приступ кашля стер с лица слабую улыбку. Отдышавшись, Рейстлин вновь принялся всматриваться в ночь, силясь разглядеть в лунном свете кендера. Маг прекрасно осознавал, что хватается за соломинку. Вероятнее всего, этот дурачок на что-нибудь отвлечется по дороге и напрочь забудет о поручении.
- В таком случае к утру меня не станет, - пробормотал Рейстлин. Его раздражение на Карамона росло.
Мысленно он вновь вернулся к разговору с Танисом.
- Ты хочешь сказать, что надо просто сдаться? - спросил Полуэльф.
- Я хочу сказать, что нам нужно расстаться с иллюзиями и взглянуть на все трезво, - отозвался Рейстлин. - Как ты собираешься сражаться с драконами, Танис? У тебя есть на примете какой-нибудь Хума? Где легендарные копьеносцы?
Полуэльф, разумеется, не нашелся что ответить. Но доводы Рейстлина подействовали на Таниса. Теперь, когда суета со свадьбой осталась позади, пора было взглянуть правде в глаза и до конца уразуметь всю сложность ситуации. Осень подходила к концу. С гор дул ледяной ветер, напоминая о наступлении зимних холодов. Время не стояло на месте, скоро по их следам выйдут на охоту отряды крылатых воинов Такхизис.
Рейстлин снова раскашлялся. Но когда юный маг все же поднял голову, перед ним стоял кендер.
- Я вернулся, - зачем-то бодро произнес Тассельхоф. - Извини, что задержался, - боялся расплескать.
Малыш, с виноватой улыбкой шаркнув ножкой, осторожно поставил кружку на стол и принялся вертеть головой в поисках заварки. Заметив мешочек с травами, он проворно сцапал его и уже порывался открыть.
- Все засыпать…
Рейстлин выхватил из рук кендера драгоценное снадобье. Еще чего не хватало! С величайшей осторожностью молодой колдун достал несколько скрученных сухих листочков и бросил в кипяток, внимательно наблюдая, как они кружатся, медленно опускаясь на дно. Когда вода приобрела золотистый цвет, а в воздухе разлился резкий, неприятный запах, Рейстлин взял дрожащими руками кружку и поднес к обветренным, сухим губам.
Это снадобье было даром верховного мага, Пар-Салиана. Питье согрело горло, и боль сразу же унялась. Рейстлин сделал глубокий вдох.
Тассельхоф не преминул тотчас сморщить нос.
- От этого пойла несет, как из гномьей норы. Ты уверен, что тебе от него полегчает?
Но Рейстлин безмолвно пил отвар, с удовольствием ощущая, как по телу разливается блаженное тепло.
- Теперь, когда ты можешь разговаривать, - продолжил Тас через какое-то время, - я хочу расспросить тебя об одной вещи… Куда, кстати, я задевал ее…
И он принялся рыться в многочисленных карманах своей куртки.
Рейстлин сердито покосился на кендера:
- Я измучен и хочу лечь в постель, но ведь от тебя так просто не отделаешься?
- Я же принес тебе кипятку, - напомнил ему Тас. Лицо его внезапно приняло озабоченное выражение. - Моего пера здесь нет.
Рейстлин терпеливо наблюдал, как кендер продолжает обшаривать карманы, расшитые золотой тесьмой. Скорее всего, Тас ее где-нибудь «позаимствовал», срезав с церемониального плаща. Кендер так и не обнаружил своего драгоценного пера, хотя заглянул даже в башмаки. Рейстлин был слишком слаб, а не то собственноручно вышвырнул бы мучителя вон.
- Это все новая куртка, - тем временем сообщил тот. - Ничего не найти.
Тассельхоф сменил свою привычную одежду на обновки, откопанные им среди забытых или брошенных вещей беглецов. Раньше все эти люди работали в каменоломнях Повелителя Драконов Верминаарда. Но Повелитель погиб во время мятежа, поднятого Рейстлином и его друзьями. Рабы бежали и теперь нашли временное укрытие в горах к югу от крепости. Верилось с трудом, однако этот надоедливый кендер оказался героем восстания. Он и один старый, выживший из ума волшебник, величавший себя Фисбеном Легендарным, случайно привели в действие механизм, который обрушил сотни тонн камней, завалив ворота крепости. И тем самым отрезал путь армии драконидов, спешившей на помощь гарнизону Пакс Таркаса для усмирения бунта.
Верминаард был повержен совместными усилиями Таниса и Стурма Светлого Меча. Волшебный клинок легендарного эльфийского короля Кит-Канана и наследное оружие Соламнийского Рыцаря оказались прочнее доспехов Повелителя и глубоко вошли в податливую человечью плоть. Высоко в небе в это время шел еще один бой: там сцепились в смертельной схватке два красных дракона, и кровавый дождь пролился на оцепеневших от ужаса свидетелей этой битвы.
Предводители понимали, что действовать нужно быстро. Рабы хотели отомстить своим бывшим хозяевам и мучителям - наводившим на всех ужас чудовищам-драконидам. Однако Танис, Стурм и Элистан, сознававшие, что единственная надежда на спасение в бегстве, уговорили людей поторопиться, убедив их, что это боги даровали им шанс скрыться и увести семьи в безопасное место.
Полуэльфу удалось организовать разобщенных рабов. Женщины и дети нагрузили предназначенные для перевозки руды телеги провизией, одеялами и необходимыми инструментами.
Гном по имени Флинт Огненный Горн, родившийся и выросший в этих горах, и группа кочевников, искавших убежища на юге, нашли плодородную долину, которая протянулась меж Харолисовых гор. Вершины уже были покрыты снегом, однако лежавшее далеко внизу ущелье все еще оставалось зеленым, и лишь кроны деревьев окрасились золотом и багрянцем. К тому же места эти изобиловали дичью. Долину пересекали речушки с чистой водой, а склоны гор напоминали медовые соты, столько там было пещер. И что удивительнее всего, пещеры эти оказались вполне пригодны для жизни. К тому же они могли послужить укрытием в случае нападения драконов.
В те первые дни беглецы все время опасались преследования со стороны огнедышащих ящеров и войска драконидов, чудовищных людей-рептилий. И это представлялось более чем вероятным, поскольку войску клыкастых воинов Такхизис было под силу расчистить путь, ведущий в долину. Кстати, стоит отметить, что именно брат Рейстлина, Карамон, предложил завалить дорогу.
Молодой колдун осуществил его идею с помощью волшебства. Подходящее заклинание он нашел в темно-синей магической книге, обнаруженной им в затонувшем Кзак Цароте. Рейстлин вызвал раскат грома, сотрясший горные пики и обрушивший лавину. Снег продолжал непрерывно падать еще много дней и ночей, окончательно отрезав путь преследователям.
Дни для беглецов проходили в мире и спокойствии, и постепенно люди стали терять бдительность. Красные и желтые листья опали и побурели. Казалось, вместе с тревожными красками осени померкла также память о драконах и ужасах плена. Почувствовав себя в безопасности, беглецы начали поговаривать о том, чтобы перезимовать в долине и продолжить путь на юг весной. Люди уже планировали разобрать повозки, чтобы использовать доски при строительстве домов, в которых можно будет укрыться от холодных дождей, снегопадов и ледяного ветра.
Губы Рейстлина скривились в горькой усмешке при воспоминании об этом.
- Я ложусь, - сказал он.
- Нашел! - воскликнул Тассельхоф, только тут вспомнивший, что спрятал перо в самое надежное место - в узел каштановых волос.
Малыш очень осторожно вытащил его из прически и положил на ладонь. Кендер держал этот, очевидно, чрезвычайно ценный для него предмет словно хрупкую диковинку.
Рейстлин презрительно глянул на перо.
- Оно же куриное, - установил маг.
Колдун медленно поднялся, запахнул мантию и поплелся к одеялу. Ложе его было устроено на охапке соломы, брошенной прямо на земляной пол.
- Ну вот, я так и думал, - тихо сказал Тассельхоф.
- Закрой дверь… с той стороны, - скомандовал Рейстлин.
Устроившись кое-как на соломе, он завернулся в одеяло и прикрыл глаза. Колдун уже начал погружаться в забытье, когда рука, настырно трясущая за плечо, вновь вернула его к действительности.
- Что еще? - прорычал Рейстлин.
- Это очень важно, - спокойно ответил Тас, нагнувшись над Рейстлином и обдавая мага запахом чеснока. - А куры могут летать?
Юный волшебник вновь закрыл глаза. Может, это дурной сон?
- Я знаю, что у них есть крылья. И что петухи взлетают на крышу курятника, чтобы кукарекать на рассвете. Но могут ли они парить в вышине, как орлы? Видишь ли, это перо упало с неба. Я огляделся, но поблизости не оказалось ни петуха, ни курицы. И тут только я понял, что не видел, как куры летают…
- Убирайся! - прошипел выведенный из себя этой околесицей Рейстлин и потянулся к посоху Магиуса, лежащему подле его постели. - Или, клянусь, я…
- Превратишь меня в жабу и скормишь змеям. Знаю, знаю. - Тас вздохнул и поднялся. - Так насчет кур…
Рейстлин на собственном горьком опыте знал, что кендер не оставит его в покое, даже под угрозой превратиться в жабу. К тому же у колдуна теперь все равно не хватило бы сил сотворить заклинание.
- Куры не орлы. Летать они не могут, - произнес Рейстлин.
- Спасибо! - радостно воскликнул Тассельхоф. - Так я и знал! Куры не орлы!
И малыш в полном восторге выскочил из пещеры, оставив циновку не задвинутой и позабыв на столе свой фонарь, светящий магу прямо в глаз. Несмотря на это, колдуну почти удалось задремать, когда в его сознание вновь ворвался пронзительный крик.
- Карамон, это ты! - воскликнул Тас. - Знаешь, куры не орлы. Они не могут летать! - сообщил он. - Так сказал Рейстлин. Значит, надежда есть, Карамон! Твой брат ошибается. Нет, не насчет кур, а насчет надежды. Это перо - знак! Фисбен произнес заклинание, которое назвал перьепадом. Ну, когда порвалась цепь и мы должны были полететь, словно перья. Но полетели только перья, куриные перья. Благодаря им я спасся, а вот Фисбен - нет.
Болтовня утихла, сменившись всхлипываниями, стоило Тасу подумать о печальной участи друга.
- Ты надоедал Рейсту? - строго спросил голос Карамона.
- Нет, я помогал! - с гордостью произнес Тас. - Рейстлин чуть не задохнулся от кашля, ну ты знаешь, как это с ним бывает. Он харкал кровью! Я его спас. Бегал за водой, чтобы он мог приготовить этот свой отвар, ну который еще так противно пахнет. Теперь ему гораздо лучше, так что тебе не о чем волноваться. Кстати, Карамон, не хочешь ли послушать про цыплят?
Карамон явно не хотел. Рейстлин услышал торопливые шаги брата.
- Рейст! - встревоженно позвал Карамон. - Как ты?
- Спасибо, скверно, - пробормотал маг. Он натянул одеяло до самого подбородка и лежал, не открывая глаз. Колдун прекрасно видел братца даже теперь, не глядя на него.
Большой, мускулистый, с широкими плечами и приветливой улыбкой, добродушный, симпатичный, он был, что называется, душой любой компании, а девушки просто таяли от одного его взгляда.
- Спасибо, друг, ты поручил меня нежной заботе кендера, пока сам забавлялся с этой своей… Тикой.
- Не надо так о ней, Рейст. Тика хорошая девушка. Мы просто танцевали.
Карамон постоял немного, переминаясь, и проговорил примирительно:
- Прости, я и не думал, что уже так поздно. Может, тебе что-нибудь нужно? Могу я что-нибудь для тебя сделать?
- Перестань болтать, задвинь циновку и погаси этот проклятый фонарь!
- Ну конечно, Рейст, сейчас.
Карамон закрыл вход в пещеру, задул свечу, горевшую в фонаре, и принялся раздеваться в темноте. И хотя изо всех сил старался делать все тихо, тут же наткнулся на стол, опрокинул стул и, судя по звуку, ударился головой о стену, пока ощупью искал свой матрас.
Рейстлин стиснул зубы и стал ждать в наступившей тишине, пока угомонится неуклюжий великан. Через пару минут брат уже храпел, а волшебник по-прежнему лежал без сна.
Юноша вглядывался в темноту, не ослеплявшую его, как брата и прочих людей. Своим внутренним взором он видел все. Ну, или почти все…
- Куриные перья! - пробормотал он.

2
Рассвет нового дня. Тоска по дому.

Танис Полуэльф проснулся с тяжелой головой, а ведь накануне он и капли спиртного в рот не брал. В его состоянии не были повинны ни бурно проведенная ночь, ни танцы, ни лишняя кружка эля. Он полночи лежал без сна, не в силах унять тревогу.
Прошлым вечером Танис рано ушел со свадьбы. Праздничное настроение, витавшее в воздухе, только раздражало его. Громкая музыка заставляла вздрагивать и оглядываться. Полуэльф опасался, что неосмотрительность людей приведет к беде. Ведь они легко могли выдать недремлющим врагам свое убежище. Таниса так и подмывало крикнуть музыкантам, бренчавшим и дудевшим на своих грубо сработанных инструментах, чтобы они играли тише. Он все время ощущал на себе чужой злобный взгляд, словно кто-то смотрел из темноты, выжидая, разнюхивая. В конце концов, Танис отправился к Рейстлину. Сейчас он испытывал потребность поговорить с этим циничным, искалеченным колдуном.
Когда Танис вернулся к себе и наконец, уснул, ему привиделось, будто он конь, принужденный вечно ходить по кругу за недосягаемой морковкой.
- Мы все делали правильно, - стал размышлять он вслух. - Нельзя было допустить, чтобы хрустальный жезл попал в руки врагов. Мы сумели его уберечь, но этого оказалось недостаточно. Нам пришлось отправиться в Кзак Царот, чтобы отыскать величайший дар богини - священные Диски Мишакаль, но прочесть их мы не смогли. И вновь мы отправились в путь в надежде встретить того, кто обладал ключом к тайнописи, тем временем все больше и больше ввязываясь в войну, о которой никто из нас даже не подозревал!
- Так и есть, - проворчал голос из-под скомканного одеяла в углу пещеры, в которую уже начал проникать рассеянный утренний свет. - Ты достаточно путешествовал, достаточно повидал и услышал, чтобы понять: война неизбежна. Ты просто не желал этого признавать.
- Извини, Флинт, - пробормотал Танис. - Не хотел тебя будить. Я даже не заметил, что говорю вслух.
- Первый признак сумасшествия, - проворчал гном. - Лучше брось эту привычку разговаривать сам с собой. Постарайся-ка заснуть, пока не разбудил кендера.
Полуэльф покосился еще на одно вздымавшееся горой одеяло, уже в другом углу их пещеры. Тас был сослан туда Флинтом, сперва наотрез отказавшимся делить кров с безмозглым кендером. Танису волей-неволей приходилось присматривать за вороватым малышом. Гном это понимал и потому, в конце концов, смирился с тем, что жить им придется вместе.
- Даже если я завоплю, он не проснется, - с улыбкой произнес Полуэльф.
Кендер спал мирным сном, каким обычно спят собаки и дети. Тассельхоф вертелся, его маленькие пальчики шевелились, словно он ощупывал всевозможные диковины. Бесценные сумки, в которых он держал свои «одолженные» сокровища, лежали неподалеку; одну он использовал в качестве подушки.
Танис решил днем, когда пронырливый субъект куда-нибудь улизнет, проверить содержимое этих мешков. Полуэльф вынужден был регулярно проводить профилактические рейды в поисках вещей, которые люди «не туда положили» или «обронили». Обыкновенно он возвращал их владельцам, выказывавшим крайнее раздражение. Нередко кто-нибудь замечал, что пора бы, дескать, приструнить воришку.
Но так как этот непутевый народец занимается мелким воровством с первого дня творения, Танис ничего не мог с этим поделать. Ну, разве что взять кендера на вершину горы и наглядно продемонстрировать, какое решение проблемы предпочел бы Флинт.
Танис вылез из-под одеяла и, стараясь двигаться как можно тише, выбрался из пещеры. Сегодня ему нужно было принять важное решение. И Полуэльф понимал: оставаясь теперь в постели и тщетно пытаясь заснуть, он только извертелся бы понапрасну, рискуя повторно навлечь на себя гнев Флинта. Несмотря на холодное утро, Танису захотелось окунуться в ручье.
Пещера, которую занимали друзья, была одной из многих на горном склоне. Судя по всему, беглецы из Пакс Таркаса оказались не первыми людьми, облюбовавшими эти места. Настенные росписи, сохранившиеся в некоторых пещерах, свидетельствовали о проживавшем здесь когда-то древнем народе. Встречались и изображения охотников и животных, должно быть оленей, с длинными и ветвистыми рогами. Были там и крылатые существа. Огромные чудища, извергающие из пасти огонь. Драконы.
На какое-то время Танис задержался у входа, задумчиво обозревая раскинувшуюся внизу долину. За плотной пеленой сизо-голубого тумана, поднимавшегося над водой, речушки было не разглядеть. Солнце уже осветило край неба, но еще не поднялось над горами. Казалось, долина сладко спит под своим призрачным, сотканным из влажного марева одеялом.
«Красивое место», - подумал Танис, направляясь к густо заросшему деревьями ручью.
Красные листья кленов, золотистые кроны орешника и тяжелая охра дубов живописно смотрелись на фоне темно-зеленой хвои. Снежные шапки гор контрастировали с темно-серым камнем. Танис видел следы мелких зверюшек на глинистой тропинке, петлявшей между кустами и осторожно сбегавшей к ручью. На земле лежали орехи, тут и там на лозах сверкали гроздья прозрачного, спелого винограда.
- Мы можем укрыться в этой долине на время зимы, - произнес Танис. То и дело поскальзываясь, он осторожно спускался к воде. - Что в этом плохого? - спросил он у своего отражения, застыв у самой кромки.
Лицо, взиравшее на него из ручья, улыбнулось в ответ. В жилах Таниса текла эльфийская кровь, но никто не узнал бы об этом по его облику. Лорана настоятельно рекомендовала ему скрывать свое происхождение. Так было проще.
Он отпустил бороду. Длинные волосы скрывали заостренные уши. В его сложении не было изящества, свойственного прекрасным эльфам, только человеческая мощь.
Сняв кожаную тунику, штаны и сапоги, Танис вошел в воду. От холода перехватило дух. Он плеснул воды на грудь и шею. Затем задержал дыхание и заставил себя окунуться. Через мгновение Полуэльф вынырнул, фыркая, и принялся сморкаться, вытряхивать воду из ушей. Во всем теле ощущалось приятное покалывание. Теперь он чувствовал себя гораздо лучше.
- В конце концов, почему бы не остаться здесь? Переждать холода… Горы защитят от ледяных ветров. Еды у нас достаточно, чтобы дожить до весны, если экономно расходовать запасы. - Танис, забывшись, пустил вверх фонтан брызг, словно разыгравшийся мальчишка. - Здесь мы в безопасности…
- Но надолго ли?
Полуэльф полагал, что он один, и чуть не шлепнулся в воду, поскользнувшись на глинистом дне, когда услышал голос.
- Речной Ветер! - воскликнул он, обернувшись. - Твое появление стоило мне шести лет жизни!
- Если учесть, что ты наполовину эльф и проживешь несколько сотен лет, то о шести годах волноваться нечего, - заметил варвар.
Танис испытующе посмотрел на друга. Так случилось, что первым встреченным Речным Ветром созданием, в чьих жилах текла эльфийская кровь, стал именно Танис. Хоть он был не только наполовину эльфом, но и наполовину человеком, варвар отнесся к нему с недоверием. В свое время замечание по поводу происхождения рыжебородого воина могло быть расценено как оскорбление.
Но на этот раз Танис заметил, что в карих глазах Речного Ветра прячется улыбка, и улыбнулся в ответ. Они с Речным Ветром преодолели вместе слишком многое, чтобы вспоминать о предрассудках. Огонь драконов выжег подозрительность и ненависть. А слезы радости и скорби смыли пепел.
Полуэльф вылез из воды, наскоро вытерся и сел рядом с варваром, дрожа на холодном ветру. Однако лучи солнца, показавшегося в расщелине гор, вскоре рассеяли туман и согрели Таниса.
- Что делает здесь молодой супруг в столь ранний час после первой брачной ночи? - спросил Танис полушутя-полусерьезно. - Я думал, что не увижу ни тебя, ни Золотую Луну в течение нескольких дней.
Речной Ветер безмолвно взирал на воду. Солнечный свет заливал его лицо. Варвар был человеком нелюдимым. Он не любил делиться с окружающими своими переживаниями и сокровенными мыслями. Маска мрачного безразличия надежно скрывала истинные чувства, но Полуэльф видел лучившуюся сквозь нее радость.
- Мое счастье слишком велико, чтобы запереть его в каменных стенах, - тихо произнес Речной Ветер. - Мне нужно было разделить его с землей, ветром, водой и солнцем. И даже теперь мир кажется мне слишком тесным, чтобы его вместить.
Танис вынужден был отвести взгляд. Разумеется, он радовался счастью друга и чуть-чуть завидовал ему. Он тоже тосковал по любви. Ирония заключалась в том, что Полуэльф вполне мог обрести свое счастье. Ему только нужно было стереть из памяти темные кудри, сверкающие черные глаза и колдовскую лживую улыбку.
Словно угадав его мысли, Речной Ветер тихо произнес:
- Желаю тебе того же, мой друг. Может быть, ты и Лорана…
Но он не окончил.
Танис тряхнул головой и переменил тему:
- Мы должны встретиться сегодня с Элистаном и Искателями. Я хочу, чтобы ты и твои люди присоединились. Нужно определиться окончательно, что делать: оставаться или уходить.

Предыдущая страница 2 Следующая страница


3 Маргарет Уэйс и Трейси Хикмэн

Речной Ветер кивнул, но ничего не ответил.
- Знаю, время для этого не самое подходящее, - удрученно добавил Танис. - Хедерик Высокий Теократ - настоящий убийца всякой радости, но времени до начала снегопадов у нас почти нет.
- Из твоих слов можно сделать вывод, что ты уже принял решение остаться, - предположил варвар. - Ты считаешь это разумным? Мы все же слишком близко к Пакс Таркасу.
- Верно, но дорога завалена камнями и снегом. У драконидов есть дела поважнее, чем преследовать нас. Они покоряют народы. Какое им дело до горстки бывших рабов…
- Которые совершили побег и нанесли им поражение. - Речной Ветер пристально взглянул на Таниса. - Враги будут преследовать нас. Если покоренные народы услышат, что кто-то сбросил ярмо и обрел свободу, это даст им надежду. Армии Темной Владычицы пустятся за нами в погоню. Может быть, не сейчас, но они придут.
Полуэльф понимал: варвар абсолютно прав. Враг мог приближаться с каждым днем. Но Танис упрямо гнал от себя эти мысли. Он провел в странствиях пять лет. Все это время воин искал себя. Но понял лишь, что он совсем не тот, кем себя считал.
Ему так хотелось пожить в каком-нибудь тихом месте, которое он мог бы назвать домом. Где у него было бы время спокойно обо всем поразмыслить. Пещера, которую он делил с ворчливым старым гномом и вороватым, надоедливым кендером, конечно, не отвечала его представлениям об идеальном доме. Но все же по сравнению с дорогой даже такое пристанище казалось великим благом.
- Вполне разумный довод, мой друг, но Хедерик возразит, что у тебя есть своя причина покинуть эти места, - сказал Танис. - Ты и твои люди стремитесь на родину.
- Мы хотим вернуть отобранное у нас, - сказал тихо Речной Ветер. - Принадлежащее нам по праву.
- Но ведь ничего не осталось, - с грустью произнес Полуэльф, вспомнив сожженную деревню Кви-шу.
- Мы остались, - проговорил варвар.
Танис озяб. Солнце скрылось за облаком, отчего по телу сразу пробежала неприятная дрожь.
- Так, значит, вы продолжите путь в одиночку?
- Мы еще не решили окончательно, - покачал головой варвар. - Но к этому склоняемся.
- Понимаешь ли, Речной Ветер, - начал Танис осторожно, - вы, кочевники, стали для нас неоценимой поддержкой. Эти люди не привыкли вести подобный образ жизни. Прежде чем попасть в рабство, они были лавочниками, купцами, фермерами и сапожниками. Они уроженцы таких городов, как Хэвен и Солас, и прочих городишек и деревень в окрестностях Абанасинии. Они не приспособлены к кочевой жизни.
- И веками эти горожане смотрели на нас сверху вниз, - угрюмо произнес Речной Ветер. - Они называли нас варварами, дикарями.
«А ты называл меня Полуэльфом», - подумал Танис, но вслух этого не сказал.
- В застенках Пакс Таркаса мы отбросили старые споры и предрассудки. Вместе трудились ради общей свободы. Зачем же возвращаться к этому теперь?
- Другие сделали это прежде нас, - бросил варвар.
- Ты имеешь в виду Хедерика? - спросил Танис. - Да он же настоящий осел, такой же тупой и упрямый. Сам знаешь. Хотя благодаря этому ослу мы встретили тебя и Золотую Луну.
Варвар улыбнулся воспоминанию.
- Действительно, - сказал он, смягчаясь. - Я об этом не забывал.
- Хедерик упал в огонь. Синий хрустальный жезл Золотой Луны исцелил его, он же не нашел ничего лучше, как обозвать ее ведьмой и тут же снова засунуть в очаг руку. А потом принялся носиться кругами, призывая на помощь стражу. Как можно обращать внимание на слова этакой бестолочи?
- Но другие обращают, мой друг.
- Знаю, - мрачно согласился Полуэльф. Он поднял пригоршню камешков и принялся по одному метать их в воду.
- Мы сделали свое дело, - продолжил тем временем Речной Ветер. - Мы разведали это место, показали твоим лавочникам, как приспособить для жизни пещеры. Научили выслеживать и убивать дичь, ставить силки и капканы, разбираться в грибах и ягодах. Золотая Луна, моя жена, - в первый раз он назвал ее так, и в голосе варвара прозвучала гордость, - вылечила больных.
- Они благодарны, хотя и не говорят этого, - поспешил уверить друга Танис. - Ты со своими людьми, возможно, еще успеешь перейти через горы и добраться до родных земель, прежде чем наступят холода. Но ведь мы оба понимаем, какой это огромный риск. Я хочу, чтобы вы остались с нами. Нужно держаться вместе. Я знаю, здесь обосноваться нельзя, - добавил Полуэльф со вздохом. - Это слишком опасно. - Он колебался, не решаясь продолжать и предполагая, какую реакцию могут вызвать его слова.
- Я уверен, если мы сможем отыскать королевство гномов - Торбардин…
- Торбардин! Подгорная твердыня гномов? - Речной Ветер нахмурился. - Это мне в голову не приходило.
- А ты подумай. Расположенное глубоко под землей, оно будет надежным укрытием для наших людей. Мы можем провести зиму под защитой горы. Даже глаз дракона нас не высмотрит…
- Это все равно что похоронить себя заживо! - язвительно заметил варвар. - Мои люди не станут искать убежища в Торбардине. Мы пойдем своей дорогой. Во всяком случае, с нами нет детей, которые задержали бы нас в пути.
Тень скользнула по его лицу. Дети кочевников погибли во время нападения армии драконидов.
- Теперь с вами Элистан, - продолжил Речной Ветер, помолчав. - Он жрец Паладайна. Теперь он будет лечить больных. Научит людей почитать прежних богов. Мой народ и я хотим вернуться домой. Ведь ты можешь понять это?…
Танис невольно подумал о своем доме в Соласе. Полуэльф даже не знал, стоит ли он еще, уцелел ли после нападения драконидов. Танису хотелось надеяться, что уцелел. Он не был там вот уже пять лет, но все же его грела мысль, что есть место, куда можно вернуться.
- Да, - сказал он в ответ. - Я понимаю.
- Мы еще не приняли окончательного решения, - добавил Речной Ветер. - Некоторые из моих людей, как и ты, полагают, что сила в численности и нам следует держаться вместе.
- Твоя жена среди них, - произнесла Золотая Луна, подходя к ним.
Речной Ветер поспешно поднялся, чтобы приветствовать молодую супругу, пришедшую к нему в столь ранний час.
Золотая Луна всегда была красивой. Ее длинные, отливавшие серебром и золотом волосы сверкали и переливались в утренних лучах. Она носила мягкие кожаные одежды своего народа с грацией, которой могли бы позавидовать знатные дамы Палантаса. Но этим утром не находилось слов, чтобы описать ее нежную прелесть. Казалось, туман расступился, давая ей дорогу, даже тени отползли прочь.
- Ты же не волновалась за меня, правда? - В голосе сурового варвара слышались забота и нежность.
- Нет, муж мой, - ответила Золотая Луна, любовно протянув заветное слово. - Я знала, где тебя искать. - Она подняла взгляд к голубой выси. - Ты здесь, под шатром небес, где дышится так привольно.
Мужчина трепетно принял ее ладони, и супруги приветствовали друг друга прикосновением щек. У кочевников не было обычая выражать на людях свою любовь.
- Я настаиваю на праве поцеловать невесту, - вклинился Танис.
- Ты уже воспользовался им вчера, - улыбаясь, запротестовал Речной Ветер.
- Хочу пользоваться им до конца своих дней, - весело заявил Полуэльф, с видимым удовольствием целуя Золотую Луну в щеку.
Солнце вспыхнуло над горными вершинами, словно выражая молодой женщине свое восхищение. И золотые волосы так и засверкали под его лучами.
- Как может зло в мире соседствовать с такой красотой? - спросил Танис.
Золотая Луна засмеялась.
- Наверное, для того, чтобы ее оттенить, - сказала она шутя. - Вы говорили о важных вещах, прежде чем я прервала вас, - добавила она уже серьезно.
- Речной Ветер считает, что вам следует идти своей дорогой, на запад к равнинам. А ты хочешь остаться с нами?
- Это правда, - слегка кивнула Золотая Луна. - Я бы хотела остаться с тобой и остальными. Я знаю, что нужна здесь. Но мой голос только один из многих. Если муж и остальные члены племени решат, что мы должны идти, мы уйдем.
Полуэльф смущенно посмотрел на Золотую Луну и молодого супруга, не зная, как тактичнее выразить свою мысль, а потому решил спросить напрямик:
- Простите мое любопытство. Но что сталось с дочерью вождя?
Золотая Луна вновь залилась веселым смехом, и даже Речной Ветер улыбнулся.
Танис не понял причины такого их веселья и смутился еще больше. Когда он впервые встретил эту пару, Золотая Луна была дочерью вождя, а хмурый ее спутник, простой пастух, находился при ней на правах слуги. Они страстно любили друг друга, и Полуэльфу порой казалось, что Золотая Луна хотела сложить с себя бремя власти, но именно Речной Ветер упрямо не позволял ей. Он всегда оставался на положении подчиненного, заставляя ее принимать решения.
- Ничего не понимаю, - признался, наконец, мужчина, недоуменно почесывая бровь.
- Дочь вождя отдала свой последний приказ вчера ночью, - объяснила Золотая Луна.
Во время свадебной церемонии Речной Ветер опустился перед ней на колени, как перед своей госпожой. Однако Золотая Луна велела ему подняться, тем самым давая понять, что брак уравнивает их.
- Я Золотая Луна Равнин, - проговорила она с достоинством. - Служительница Мишакаль. Жрица Кви-шу.
- А кто же теперь будет вождем Кви-шу? - поинтересовался Танис. - Среди оставшихся в живых варваров есть члены и твоего племени. Примут ли они Речного Ветра? Он ведь доказал, что может быть мудрым предводителем.
Золотая Луна подняла глаза на мужа. Но он не ответил на ее взгляд. Речной Ветер упрямо смотрел в бурные воды ручья. Губы его были плотно сжаты.
- У народа Кви-шу долгая память, - сказала Золотая Луна, поняв, что он не станет говорить. - Они знают, что мой отец отказался выдать меня замуж за Речного Ветра и приказал побить его камнями. Им известно, что лишь чудо, сотворенное жезлом, спасло меня и его от неминуемой гибели.
- Так, значит, они не сделают его Верховным вождем? Даже после того, как искали его совета и столько прошли за ним?
- Кви-шу подчинится его власти, но это не единственный народ здесь. Среди нас есть выходцы из Кви-кири, а мы когда-то враждовали. Много раз наши племена сходились на полях сражений.
Танис пробормотал несколько слов на эльфийском.
- Не буду просить тебя перевести это, мой друг, - сказала Золотая Луна с печальной улыбкой. - Я и мой народ на себе испытали верность сказки о двух волках, что подрались друг с другом, а в это время пришел лев и съел их обоих. Людям нелегко победить ненависть, впитанную с молоком матери.
- Но тебе и Речному Ветру это удалось.
- Не до конца. Но мы знаем, к кому обратиться, когда нам нужна помощь.
Она нежно прикоснулась к медальону, висевшему на груди. Это был дар богини и символ веры для Золотой Луны.
- Может быть, я просто эгоист и не хочу говорить вам «прощайте», - тихо прошептал Танис.
- Мы не прощаемся, - твердо выговорила Золотая Луна. - По крайней мере, не сейчас, не в первый день после нашей свадьбы.

3
Раскол. Пора в путь. Из огня да в полымя.

Как и предполагал Танис, все с самого начала пошло наперекосяк.
Беглецы собрались прямо в роще, около ручья, поскольку ни одна пещера не могла вместить такого количества людей: более восьмисот мужчин, женщин и детей. Правда, сперва от каждой группы были избраны представители, однако самые сознательные не пожелали пустить дело на самотек. В итоге здесь собрались почти все члены небольшого сообщества. Разместившись по кругу, они приготовились следить за ходом обсуждения, а при необходимости и подать голос. «Если раньше кого-то и можно было разумными доводами склонить на свою сторону, то теперь уж любой делегат останется непреклонным. Еще бы! Под таким давлением тех, кто его избрал!» - с досадой подумал Танис.
Варвары явились все как один, очевидно, так и не смогли выбрать делегата; уже сам этот факт был дурным предзнаменованием. Речной Ветер выглядел мрачнее тучи. Золотая Луна застыла рядом с ним, лицо ее пылало гневом. Члены племени Кви-шу держались в стороне от жителей Кви-кири. Никто из кочевников не переговаривался с бывшими рабами, а те, в свою очередь, поглядывали на варваров подозрительно и неприязненно.
Среди беглецов также не было единодушия. Элистан привел группу своих последователей, Хедерик - своих. Танис и его друзья стояли поодаль.
Полуэльф обвел взглядом собравшихся людей, подозрительно косившихся друг на друга. А ведь не далее как вчера вечером, на свадьбе, они все вместе пели и танцевали до упаду, радуясь за молодоженов.
Танис надеялся, что первым выступит Элистан. Сам бывший Искатель, Элистан оказался редким представителем этого общества, использовавшим свое влияние на благо людям. Он единственный выступил против Повелителя Драконов Верминаарда. Предупреждал остальных, что нельзя верить его лживым посулам, из-за которых все они впоследствии и попали в копи Пакс Таркаса. Даже оказавшись среди узников, Элистан не сдался и, рискуя собственной жизнью, сумел поднять восстание, несмотря на слабое здоровье, подорванное изнурительным недугом и пытками, которым подверг его Верминаард, принуждая, поклониться Темной Владычице.
Элистан находился при смерти, когда повстречал Золотую Луну. Вместе с прочими друзьями Таниса, предпринявшими отчаянную попытку освободить рабов, она тайно пробралась в Пакс Таркас. Жрица прониклась искренним расположением к Искателю, который, хотя сам едва дышал, продолжал помогать ближним. Она исцелила его с помощью богини Мишакаль, давшей ей силу. И Элистан понял, что поиск длиной в целую жизнь окончен. Он обрел истинных богов.
Бывший Искатель сумел прочитать и истолковать письмена священных Дисков Мишакаль. И с их помощью взялся учить людей вере в забытых богов Кринна, туманное воспоминание о которых хранили лишь древние сказания и легенды. Он поведал о Паладайне, боге Света и повелителе прочих светлых богов. Он рассказал о Такхизис, Темной Королеве, и богах, место обитания которых - тень. Он проповедовал о Гилеане, боге Равновесия, вместе с прочими срединными богами не принимавшем ничьей стороны. Объяснил, что стало истинной причиной катастрофы, которая получила название Великий Катаклизм и навсегда изменила мир.
Элистану шел только четвертый десяток, однако выглядел он гораздо старше. Белые одежды жреца Паладайна складками ниспадали с худых плеч. Недавняя болезнь, хоть и побежденная, оставила особый отпечаток на его лице. Так же как и вновь обретенная вера. Мучительные, тягостные сомнения и, казалось, не имеющие конца искания более не терзали его. Глаза светились пониманием и радостью. Дети бежали в его объятия. Люди любили и уважали его, многие из них приняли воскрешенное учение и уверовали в забытых богов. За исключением Хедерика Высокого Теократа. Не обременяя себя поиском истинных богов, он придумал собственных. Если эти новоявленные божества и не помогли никому другому, то уж своему создателю, во всяком случае, отплатили добром, обеспечив ему приятную и вполне благополучную жизнь. Впрочем, и от них Хедерик с легкостью отрекся, стоило появиться Верминаарду. Прельщенный лживыми речами и льстивым пустозвонством, в конце концов, Высокий Теократ оказался в подземелье Пакс Таркаса.
Хедерик не принял участия в восстании, слабо веря в успех. Когда же, к его несказанному удивлению, рабы одержали победу, проныра быстро смекнул, что к чему. И тотчас переметнулся на их сторону, дабы воспользоваться преимуществами купленной чужой кровью свободы. К Искателю он питал лишь зависть да подозрение, а способность Элистана творить «чудеса» доводила его до бешенства, которое он, правда, тщательно скрывал. Хедерик в них попросту не верил, как не верил и в новых богов. Он дожидался своего часа, надеясь разоблачить шарлатанство жреца Паладайна. А до тех пор, благодаря красноречию и вкрадчивой манере говорить именно то, что от него хотят услышать, Хедерик сумел склонить на свою сторону большинство.
Все свои надежды Полуэльф возлагал на разумные доводы Искателя, способные, по его мнению, убедить беглецов задуматься, поразмыслить, чем они рискуют, оставаясь в долине. Но Элистана опередил Высокий Теократ, первым взявший слово.
- Друзья мои, сегодня мы собрались здесь, дабы обсудить вопросы, важные для нас всех, - начал он елейным голосом.
Танис вздохнул и поглядел на Элистана, стоявшего за спиной Теократа среди прочих Искателей. Ни тени досады не омрачало лица жреца. Он лишь едва заметно пожал плечами и горько усмехнулся. Хедерик все еще считался народным предводителем и имел право держать речь первым.
- Среди нас есть те, кто надеется убедить людей покинуть это благословенное место, где в таком изобилии водится дичь и где мы укрыты от зимних ветров и наших заклятых врагов… - разглагольствовал Хедерик.
- Мы не укрыты, - пробормотал Танис, вспоминая свой утренний разговор с Речным Ветром. Полуэльф в компании друзей встал на некотором расстоянии от собравшихся, прислонившись спиной к сосне. - Почему молчит Элистан? Он должен что-то сказать, предпринять что-нибудь, а не безмолвствовать с умным видом.
- Элистан поступает совершенно правильно, - невозмутимо возразила подошедшая Лорана. - Он даст Хедерику закончить речь, а потом приведет свои доводы.
Танис взглянул на эльфийку: девушка и не думала слушать болтовню Теократа. Ее взгляд был прикован к Элистану. Миндалевидные глаза Лораны, казавшиеся ярко-синими, сияли от восхищения, а голос потеплел, когда она заговорила о своем наставнике. Полуэльф почувствовал укол ревности. Со стороны, может, и создавалось впечатление, что Элистан годился ей в отцы, но на самом деле Лорана жила много дольше этого человека. Выглядела она от силы лет на двадцать, как ее подруга, Тика Вейлон, однако по возрасту годилась бы той в прабабки.
«Права на ревность у меня нет, - в который раз напомнил себе Танис. - Это я был инициатором разрыва. Я сам влюблен в другую женщину… во всяком случае, мне так кажется. И должен только радоваться за Лорану».
Несмотря на все эти вполне логичные доводы, Танис отчего-то произнес совсем не то, что намеревался:
- Вы с Элистаном, должно быть, много времени проводили вместе… - И сам удивился тому, как укоризненно прозвучала эта фраза.
Эльфийка тотчас развернулась, окинув его ледяным, точно речная вода, взглядом.
- Что ты хочешь этим сказать? - резко спросила она.
- Ничего, это я так… - замялся Танис, не ожидавший столь гневной реакции.
- Да, мы часто виделись, - продолжала Лорана. - Как тебе известно, я в течение многих лет выполняла дипломатические миссии при дворе отца. А это прекрасная школа: в таких делах каждая фраза должна быть продумана самым тщательным образом, чтобы никого не задеть и не оскорбить, - отчеканила, сощурив прекрасные глаза, девушка. - Одно-единственное слово, произнесенное с неверной интонацией, может привести к вражде, которая будет длиться столетиями. Я дала Элистану несколько советов по ряду второстепенных вопросов. Он принял их с благодарностью и теперь часто интересуется моим мнением. Он-то не считает меня ребенком!
- Лорана, я вовсе не хотел… - пробормотал Полуэльф.
Однако Лорана уже отошла в сторону с гордо поднятой головой. Эльфийская грация ее движений могла бы пристыдить даже гибкие ветви ивы. Сердце Таниса трепетало от восхищения, когда он смотрел вслед девушке.
Многие провожали взглядом эту золотоволосую красавицу, когда она проходила мимо. Дочь Беседующего-с-Солнцем - предводителя эльфов Квалинести, - Лорана для многих была первой воочию увиденной эльфийкой. Ее красота, непривычная, чуждая, порой казалась вовсе не принадлежащей этому миру. Миндалевидные, раскосые глаза сверкали небесной синевой, волосы, подобно золотому дождю, волнами ниспадали на хрупкие плечи. В ее голосе звучала нездешняя, далекая и неведомая доселе музыка, а в движениях ощущалось некое тихое, нежное достоинство.
И эта ослепительная, поражающая воображение женщина могла принадлежать ему. Танису было уготовано разделить с ней счастье и судьбу, подобно Речному Ветру и Золотой Луне.
- Ну и скверный же у тебя язык, - заметил Флинт, понизив голос. - Вечно ляпнешь какую-нибудь гадость.
- Она просто не так поняла, - сокрушенно оправдывался Танис.
- Это не она не так поняла, а ты не так сказал, - не унимался сварливый гном. - Знаешь, Танис, Лорана уже не девчушка, по уши влюбленная в товарища детских игр. Она давно выросла и превратилась в женщину с пламенным и ранимым сердцем. Странно, если ты этого не заметил.
- Заметил, - вздохнул Полуэльф печально. - И потому считаю, что был прав, прекратив наши отношения. Это для ее же блага.
- Если ты действительно так считаешь, тогда отпусти ее.
- Я ее и не держу, - горячо возразил Танис.
Пожалуй, произнес он это слишком громко. Со всех сторон на них начали с любопытством коситься. Синие глаза Гилтанаса, брата Лораны, гневно сверкнули. Хедерик, естественно, рассердился и умолк, услышав голос Таниса.
- Ты хотел сообщить нечто важное, Танис? - громко спросил он.
- Попался! - добродушно усмехнулся Карамон.
Чувствуя себя провинившимся школьником, которого поставили перед классом, Танис поспешно пробормотал какие-то извинения и ретировался в тень. Участники собрания понимающе заулыбались, возвращая свое внимание Хедерику. Только Гилтанас проводил полукровку укоризненным взглядом.
Когда-то, много лет назад, Гилтанас и Танис были хорошими друзьями. Затем Полуэльф совершил ошибку, влюбившись в Лорану, и это послужило поводом к размолвке, а потом вовсе положило конец их дружбе. Ситуация еще более усложнилась и запуталась, когда Танис заподозрил и даже обвинил Гилтанаса в предательстве. Вскоре Полуэльф получил возможность увериться в ошибочности своего предположения, принес извинения, но само подозрение в подобном преступлении было для Гилтанаса оскорбительным. А Танису осталось только с досадой признать за собой несомненный талант портить собственную жизнь своими же руками.
Но вот к нему подошел Стурм Светлый Меч, и Полуэльф улыбнулся.
- Неужели и ты внимаешь словам сего ничтожного глупца? - удивился Стурм. - Ведь этот человек всерьез говорит о строительстве домов в долине! Невероятно, однако он уже наметил, где разместится зал собраний! Верно, позабыл, как совсем недавно мы бежали от вражеских полчищ, спасая свои жизни.
- Чем дольше слушаю, тем тоскливее мне становится, - отозвался Танис, скрестив руки на груди.
А тем временем многие из собравшихся улыбались и одобрительно кивали. Обрисованная Хедериком перспектива провести зиму в этом тихом, гостеприимном месте пришлась людям по душе. Полуэльф почувствовал угрызения совести. Танис и сам еще так недавно склонялся к этой мысли. Может быть, на него повлиял вчерашний разговор с Рейстлином или утренняя беседа с Речным Ветром, однако теперь его обуревало растущее беспокойство. Долина не казалась больше мирным и живописным уголком. Полуэльф чувствовал себя здесь словно в ловушке. Вспомнив о Рейстлине, он взглядом поискал волшебника, чтобы увидеть его реакцию. Может, превратит Хедерика в белую мышь?… И одной проблемой станет меньше.
Алый маг сидел, сгорбившись, на одеяле, которое его брат расстелил прямо на земле. В руках колдун покачивал свой магический посох. Взгляд Рейстлина, задумчивый и пристальный, казалось, устремлен куда-то в глубины собственной души. Создавалось впечатление, будто он вовсе не слушает оратора.
А Хедерик как раз закончил выступление весьма трогательным в своей наивности заявлением. Теократ объявил, что с наступлением весны беглецы продолжат путь в Тарсис - город на берегу моря, где они все вместе сядут на корабль. И судно увезет их подальше от этой разоренной войной земли.
- Мы поплывем туда, где люди смогут жить в мире, - заключил он, сделав ударение на слове «люди». - В землю, свободную от созданий, учинивших все эти беды и раздоры.
- Каких таких созданий он имеет в виду? - полюбопытствовал Тас.
- Эльфов, - ответил Танис, почесывая бороду.
- Гномов, - буркнул Флинт.
- И кендеров, - добавил Карамон, по-дружески дернув Тассельхофа за хвост, отчего тот громко взвизгнул.
Хедерик посмотрел в их сторону и укоризненно поджал губы, затем обвел взглядом слушателей, словно говоря: «Вы-то понимаете, что я хотел сказать?» После чего Высокий Теократ счел возможным, наконец, удалиться под гром аплодисментов.
- Как коротка память сего жреца! - заметил рыцарь. Он погладил пышные усы, которые являли собой отличительный знак Соламнийского Рыцарства, бывшие наряду с мечом и доспехами - скромным наследством, оставленным ему отцом, - предметом особой гордости Стурма. - Эльфам и гному обязан он своей никчемной жизнью.
- И кендеру! - возмущенно пискнул Тас, поправляя пострадавшую прическу.
- Может, Элистан напомнит ему об этом, - пробормотал Танис, глядя, как жрец Паладайна выступил вперед.
- Добрые боги сдерживают Тьму, так же как сдерживают они снегопады, которые вскоре накроют эту долину, подобно одеялу, - начал свою речь Элистан. - Но наступление зимы столь же неотвратимо, как и приближение сил зла.
Однако Хедерик тут же перебил его.
- Если, как ты утверждаешь, Преподобный, твой бог Паладайн и прочие боги Света защищали нас в прошлом, не можем ли мы и впредь полагаться на их покровительство? - нарочито громко спросил Высокий Теократ.
- Боги помогли нам, это правда, и будут поддерживать нас и в дальнейшем. Однако мы не должны бездействовать, - невозмутимо ответствовал Элистан. - Мы не грудные младенцы, которые нуждаются в беспрестанной родительской опеке. Мы взрослые люди и обладаем свободой воли, дарованной нам богами. И способны делать выбор…
- Потому и решили остаться здесь, в долине, - закончил за него, к всеобщей радости, Хедерик.
Последовали взрыв смеха и аплодисменты. Флинт толкнул Полуэльфа локтем.
- Глянь-ка, - проговорил он, указывая рукой.
Кочевники покидали собрание. Они решительно развернулись спиной к выступавшим и выходили из рощи. Речной Ветер с Золотой Луной задержались, но казалось, вот-вот последуют за остальными. Угрюмый варвар сказал что-то жене, однако та медлила, точно разыскивая кого-то в толпе, пока не увидела Таниса.
Жрица Мишакаль посмотрела на него долгим, пристальным взглядом. Полуэльф прочел в ее глазах сожаление. Затем Золотая Луна тоже развернулась, задержавшись лишь на мгновение, и пошла вслед за мужем, уже присоединившимся к соплеменникам.
Теперь уже все собравшиеся наблюдали за уходом варваров. Некоторые кричали: «Скатертью дорожка». Впрочем, многие придерживались иной точки зрения: негоже позволять бывшим соратникам уйти с обидой в сердцах. Элистан пытался что-то сказать, но шум толпы заглушал его слова. Хедерик стоял позади с довольной улыбкой.
Внезапно подошедший алый колдун дернул Таниса за рукав. Полуэльфа обдало запахом сухих розовых лепестков, которые юный волшебник носил в мешочке на ремне и использовал для своих заклинаний. Но даже сладкий цветочный аромат не мог заглушить зловония, вечно исходящего от мага. Розовые лепестки являлись, пожалуй, самым приятным, но далеко не единственным компонентом его снадобий.
- Что-то происходит, - скороговоркой произнес Рейстлин, глядя куда-то в сторону. - Ты не чувствуешь?
И тотчас, совершенно неожиданно, он предостерегающе шикнул. Тонкие пальцы мага больно стиснули руку Таниса, вонзаясь в его плоть, словно когти.
- Рейст, сейчас не время для… - начал было раздраженный Полуэльф.
- Тише! - Рейстлин вскинул голову, внимательно к чему-то прислушиваясь. - Найдите кендера. Живо! Он мне нужен!
- Нужен? - зазвенел где-то поблизости Тассельхоф, не веря своим острым ушкам. - Извини, - проронил он, намеренно наступая на ногу Флинту. - Дай пройти, я понадобился Рейстлину…
- У тебя самое острое зрение из всех нас, - начал хрипло Рейстлин, хватая кендера. - Посмотри на небо. Скорее! Что ты видишь?
Тас тотчас исполнил все, как было приказано: задрал голову и уставился вверх с таким усердием, что чуть не опрокинулся назад.
- Вижу белое облако, похожее на кролика. Вон там!.. Ты его видишь, Карамон? Вот у него ушки, а вот хвостик…
- Не прикидывайся еще большим олухом, чем ты есть на самом деле! - взревел Рейстлин и так встряхнул несчастного кендера, что у того чуть голова не оторвалась. - Продолжай смотреть!

Предыдущая страница 3 Следующая страница


Драконы подземелий 4

- Было бы гораздо проще, если бы я знал, что именно должен там увидеть, - смиренно пискнул Тассельхоф.
- От этого колдуна просто мороз по коже, - буркнул в бороду Флинт, обхватив себя руками так, словно пытался согреться.
- Дело не в нем, - возразил Танис. - Теперь я тоже чувствую. Стурм! - позвал он, оглядываясь в поисках рыцаря.
Стурм стоял в тени раскидистого дуба, держась поодаль от прочих, и в особенности от Рейстлина. Стурм, относившийся к своему рыцарскому званию со всей серьезностью и старавшийся ни в чем не отступить от девиза «Моя честь - моя жизнь», знал близнецов с самого детства. И хотя ему всегда нравился Карамон, брат его, напротив, никогда не вызывал ни симпатии, ни доверия. Вероятно, именно из-за своей алой мантии.
- Меня как будто бьет озноб, - подтвердил Светлый Меч.
Толпа испуганно притихла. Люди оглядывались по сторонам, силясь понять причину внезапного ужаса, заставлявшего холодеть кровь, а кожу покрываться мурашками. Варвары остановились и тоже смотрели на небо. Речной Ветер сжал рукоять меча.
- Такое уже было! - вдруг воскликнул пораженный догадкой Танис.
- Кзак Царот… - пробормотал Стурм.
- Там! - завопил Тассельхоф, указывая пальцем направление. - Дракон!
Он летел высоко в небе, на таком расстоянии, с которого огромное чудище представлялось не больше детской игрушки, правда, смертельно опасной игрушки. Пока люди в ужасе таращились в небеса, он сложил крылья и начал снижаться, медленно и лениво кружа в прозрачном воздухе. Утреннее солнце вспыхивало на красной чешуе и просвечивало сквозь тонкие перепонки крыльев. Страх, весьма действенное оружие из того богатого арсенала средств, которым располагали драконы, накрыл собравшихся подобно гигантской волне. То был первобытный ужас, укоренившийся в людских сердцах от начала времен, заставлявший содрогаться саму душу.
- Бегите! - крикнул Хедерик. - Спасайтесь!
Танису был знаком этот страх. Им тоже овладело неистовое желание бежать куда глаза глядят. Панический ужас гнал вперед, лишая рассудка. Но Полуэльф, как никто другой, знал: бежать нельзя ни в коем случае. Большинство собравшихся стояли под деревьями, чьи кроны укрывали людей от глаз дракона.
- Не двигайтесь! - попытался крикнуть он, однако сжимавший горло страх мешал набрать в легкие воздуха. - Если никто не двинется с места, дракон может нас не заметить…
- Поздно, - покачал головой Стурм.
Захваченные врасплох люди увидели всадника, закованного в тяжелые латы, на голове его сверкал украшенный рогами шлем. Повелитель Драконов вальяжно откинулся в специальном седле, крепившемся между крыльями.
Заметавшись, все в панике бросились врассыпную. Кто-то побежал к пещерам в надежде добраться до укрытия. Другие с воплями корчились на траве.
Полуэльф же не мог даже пошевелиться. Не мог заставить себя отвести взгляд остекленевших глаз от всадника. Человек казался настоящим великаном, мускулы на не закрытых латами руках кичливо поигрывали. Доспехи были надеты на голое тело, точно Повелителю не было никакого дела до осенних холодов. Рогатый шлем закрываал широкое лицо, однако Танис без труда узнал наездника.
- Верминаард! - выдавил Полуэльф сквозь стиснутые зубы.
- Такое просто невероятно! - отозвался Стурм. - Он покинул сей мир!
- Посмотри сам! - отозвался Танис.
- Могу поручиться, он почил вечным сном в темном Пакс Таркасе, - настаивал Стурм, только в голосе рыцаря не слышалось отчего-то прежней уверенности. - Никому доселе не удавалось сохранить жизнь, имея подобные ранения!
- Этому удалось, - мрачно пробурчал Флинт.
- Не стоит упускать из виду: он служит могущественной богине, - вмешался Рейстлин. - Такхизис могла вернуть его к жизни.
Кто-то на бегу врезался прямо в Полуэльфа, чуть не сбив его с ног, - какой-то маленький, неказистый мужичонка с вихром всклокоченных волос на макушке. Человек, выругавшись, оттолкнул Таниса и помчался прочь, ни разу не обернувшись, сгибаясь в три погибели и вжимая голову в плечи.
Паника, точно моровое поветрие, распространялась с чудовищной скоростью, заражая страхом каждое сердце. Женщины вопили, мужчины кричали и ругались, плачущие дети путались у них под ногами, создавая еще большую сутолоку. А кроваво-красный дракон опускался круг за кругом все ниже и ниже.
- Да они с ума посходили, что ли! - Карамон попытался перекричать шум толпы. - Неужели никто ничего не сделает?!
- Кто-то уже делает! - гаркнул Танис, с трудом сдерживая себя.
В общей сумятице лишь Элистан остался стоять на месте, сжимая в руках талисман, который носил на шее. Вокруг наставника собрались двадцать бледных, но сумевших совладать со своим страхом учеников. Они внимательно слушали речи жреца, точно не замечая творящейся вокруг неразберихи. Среди этой группы оказалась и Лорана. Эльфийка словно почувствовала на себе взгляд Таниса и, обернувшись, невозмутимо на него посмотрела. Затем она вместе с прочими последователями Паладайна смешалась с толпой людей, приводя в чувство заходящихся в истерике, поднимая упавших или сбитых с ног.
Кроме них дать отпор дракону приготовились и варвары. Эти молчаливые воины застыли, подобно истуканам, натянув свои луки. Дракон был все еще вне досягаемости их стрел. Но лучники приготовились немедля спустить тетивы, если чудовищный ящер попытается добраться до объятых паникой, беззащитных людей. Речной Ветер отдавал приказы. Плечом к плечу с этим хмурым рослым воином стоял Гилтанас. Эльф также вскинул свой красивый изогнутый лук.
Танис вспомнил про свой меч, волшебный клинок эльфийского короля Кит-Канана. И без промедлений вытянул его из ножен, хотя и сознавал, что против такого врага оружие это бессильно. Рядом с ним Карамон тоже обнажил меч, задрав голову и напряженно хмурясь. Глаза его брата-близнеца были закрыты. Рейстлин шевелил губами, бормоча заклинание. Флинт уже сжимал в руке боевой топор. Тассельхоф достал откуда-то свой короткий клинок, весьма остроумно окрещенный Карамоном Грозой Кроликов. По мнению добродушного великана, подобное «страшное» оружие годилось лишь для одной цели - отбиваться от разъяренных лопоухих. Кендер же упрямо убеждал окружающих в том, что меч этот заговорен. Правда, пока волшебное свойство клинка проявилось лишь в том, что Непоседа до сих пор умудрился его не потерять.
Приготовившись к безнадежной схватке, друзья застыли под сенью пестрых осенних деревьев, ожидая, когда начнется бойня.
Повелитель, восседавший на спине дракона, поднял руку в издевательском приветствии. Даже с этого расстояния отчетливо слышался его низкий голос, отдающий приказы. Красная тварь взмахнула крыльями и взмыла ввысь. Дракон пролетел над головами лучников, которые выпустили по нему целую тучу стрел. Впрочем, ни одна из них не нанесла зверю ни малейшего вреда. Отскакивая от чешуи, они попадали на землю. Верминаард вытянул руку, указывая на рощу.
И зверюга послушно дохнул огнем. Деревья вспыхнули подобно факелам. Нестерпимый жар обдал людей, множа панику. В воздух поднялись клубы черного удушливого дыма.
Светлый Меч подхватил Тассельхофа, уставившегося на дракона с широко открытым от удивления ртом, и перекинул через плечо. Карамон и Рейстлин уже бежали к укрытию. Флинт, торопливо перебирая короткими ногами, не отставал. Сквозь завесу дыма и огня Полуэльф пытался разглядеть, не остался ли кто в объятой огнем роще.
Деревья полыхали. Обугленные, горящие ветки летели сверху, точно огромные капли пламени, на стволах шипела смола. Дым разъедал глаза, вызывая колючие слезы, не давал дышать. Кожа от нестерпимого жара пошла волдырями. Если кто-то и затерялся в погибающем лесу, не было никаких шансов спасти обреченных.
«Уж не собирается ли Верминаард выжечь всю долину», - с ужасом подумал Танис. Однако Повелитель намеревался лишь припугнуть их. Дракон поднял голову, взмахнул пару раз мощными крыльями и взмыл в небо. Он грациозно и одновременно стремительно мчался в сторону горных вершин и вскоре вовсе скрылся из глаз в синеватой дымке.
В чистое небо поднимался столб дыма. Выжженная роща, словно шрам, изувечила мирную долину, некогда служившую беглецам безопасным убежищем.

4
Флинт рассказывает историю. Стурм вспоминает легенду.

В течение нескольких часов после нападения дракона царил самый настоящий хаос. В панике родственники потерялись: дети не знали, где искать родителей, мужья и жены не ведали о судьбе друг друга. Танис с друзьями, как могли, успокаивали людей, отводили их в пещеры, сулившие относительную безопасность в случае возвращения драконов. Золотая Луна и прочие служители Мишакаль утешали плачущих и ухаживали за ранеными. Элистан пытался восстановить спокойствие и порядок. К полудню, однако, все пропавшие нашлись, семьи воссоединились. Оказалось, никто даже не погиб. И Полуэльф счел это настоящим чудом.
Танис назначил сбор на вечер, чтобы успеть обсудить создавшееся критическое положение, и на этот раз установил четкие правила. Никаких общественных собраний под открытым небом. Местом встречи назначили одну из самых просторных пещер, разумеется занимаемую Хедериком. Своды там были высокие и, кроме того, имелся естественный дымоход, что позволяло Высокому Теократу разводить огонь. На этот раз в совете участвовали лишь выбранные представители. Танис твердо на этом настаивал, так что, в конце концов, нехотя уступил даже Хедерик, признав разумность приводимых Полуэльфом доводов. С этого времени людям разрешалось покидать пещеры только в случае крайней необходимости.
Делегаты столпились в резиденции Высокого Теократа, так что и яблоку негде было упасть. Танис привел с собой Стурма и Флинта, велев остальным ждать их дома. Полуэльф пригласил также и Рейстлина, однако маг запаздывал. Карамону же наказали никуда не пускать Тассельхофа, а в случае необходимости дозволялось хоть цепью приковать непоседливого кендера. Речной Ветер и Золотая Луна должны были говорить от имени варваров. Присутствовал на встрече и Элистан, сопровождаемый не отходящей от него ни на шаг Лораной.
Первым, как всегда, взял слово Хедерик.
Полуэльфу казалось, что теперь-то он станет ратовать за скорейший уход из долины. В общем-то, это представлялось самым разумным. Однако, к удивлению Таниса, Высокий Теократ продолжал настаивать на своем, твердо вознамерившись остаться.
- Случившееся только прибавляет веса моим доводам, - вещал он. - Представьте себе, что за трагедия могла разыграться, застань дракон нас на узкой горной тропе! Там некуда было бы бежать и негде укрыться. Зверь поджарил бы нас всех! А так Повелитель Драконов понял, что ему не совладать с нами, и отступил.
- Повелитель Драконов не имел намерений нападать на нас, Высокий Теократ, - сдержанно возразил Стурм. - По моему разумению, сей подлый приспешник Темной Владычицы желал лишь обнаружить наше убежище, в чем и преуспел. Теперь ему известно, где мы скрываемся.
- Ну и что же он предпримет? - ядовито поинтересовался Хедерик, разводя руками. Его приспешники одобрительно закивали. - Да ничего. Потому что он ничего не может сделать! Ему не удастся привести сюда войска, так как дорога завалена. А если он вернется с драконом, то пещеры послужат нам надежным укрытием. Даже лорду Верминаарду не под силу испепелить эту гору!
- Я в этом не так уверен, - пробормотал Танис.
Полуэльф многозначительно переглянулся с Речным Ветром. Один и тот же образ возник перед их мысленным взором: кровавая и ужасная картина разрушения родной деревни варвара - Кви-шу, - когда мощные каменные стены таяли подобно сливочному маслу.
Затем Танис перевел взгляд на Элистана, внутренне надеясь, что слово, наконец, возьмет Посвященный. Учение жреца, утверждавшего, что Повелитель Драконов был убит с помощью богов, начало вызывать у Полуэльфа серьезные сомнения после известных событий. И его чрезвычайно интересовало, отчего достославные боги Света допустили его воскрешение из мертвых. Однако это был далеко не самый удачный момент для испытания веры служителя Паладайна. Высокий Теократ только и ждал любой возможности ниспровергнуть новых богов и вернуть свою прежнюю, столь удобную и выгодную ему веру. Танис небезосновательно предполагал: Хедерик со своими приспешниками и без того вовсю подкапываются под новое учение. В этом они обойдутся и без его помощи.
«Поговорю с Элистаном наедине, - подумал Полуэльф, тряхнув головой. - А пока что его преподобие мог бы явить свою просветленность на деле, а не сидеть в сторонке. Если он так мудр, как утверждает Лорана, то должен же понимать: дольше здесь оставаться нельзя. Промедление грозит неизбежной гибелью».
- Промедление смерти подобно, милостивые государи, - убеждал собравшихся Стурм. - Теперь Верминаард знает, где нас искать. Я могу поручиться: у этого злонравного воина уже готов план, можете в том ни минуты не сомневаться! Если мы и далее будем тратить драгоценное время на пустые споры, то все неминуемо погибнем.
В этот момент со своего места поднялась Маритта, средних лет женщина крепкого сложения, не отличавшаяся красотой, однако снискавшая себе почет и уважение за свое мужество и здравый смысл. Во время восстания именно она помогла беглецам вырваться из Пакс Таркаса. Восхищаясь Элистаном, бывшая рабыня прекрасно знала цену Хедерику. Ударив себя в грудь для большей выразительности, Маритта обратилась к Высокому Теократу:
- Ты говоришь: мы сможем укрыться от дракона, если останемся здесь… Но дракон далеко не единственный наш враг. Есть еще зима, о которой ты, кажется, позабыл. Стужа едва ли не более грозный противник. Что будет, если подойдут к концу наши запасы, а дичь исчезнет? Откуда нам ждать подмоги, когда из-за холода и голода болезни и смерть начнут косить и старого и малого?
Теократ не нашелся что ответить. Потому она повернулась к Танису:
- А ты, Полуэльф, ратуешь за то, чтобы мы покинули эту долину. И куда мы направимся? Неужели мы тронемся в путь без всякой ясной цели, только для того, чтобы до смерти замерзнуть среди ледяной пустыни, на каком-нибудь горном склоне?
Прежде чем тот успел изложить свой план, в пещеру ворвался порыв холодного ветра. Циновку и шкуры, закрывавшие вход, разметало в стороны. Факелы чуть не погасли вовсе, пламя в очаге испуганно прижалось к углям, отпрянув назад. Взгляды присутствующих обратились к вошедшему. Наконец-то собравшихся почтил своим присутствием Рейстлин.
Тщедушный волшебник кутался в красную мантию, капюшон закрывал пол-лица.
- Пошел снег, - объявил он самым спокойным тоном.
- Кажется, ему доставляет удовольствие приносить дурные вести, - пробормотал Стурм.
- Что он вообще здесь делает? - возмутился Флинт.
- Это я попросил его прийти, - раздраженно отозвался Танис. - Вот только почему он позволяет себе так опаздывать?
Рейстлин неспешно приблизился к очагу. Маг намеренно двигался медленно, словно выжидая, провоцируя окружающих. Колдун знал, что все взгляды прикованы к его персоне. Не много же среди них оказалось дружелюбных! Должно быть, это забавляло иссушенного болезнью молодого волшебника. Во всяком случае, так казалось Танису.
- Не позволяй меня перебивать, Полуэльф, - попросил Рейстлин, покашливая. Он протянул руки к огню, чтобы согреться. Пламя отбрасывало жутковатые отблески на его золотистую кожу. - Ты ведь собирался вести речь о королевстве гномов.
Вообще-то Танис еще и словом не обмолвился о том. Не мог же он обрушить на людей подобное известие вот так, с бухты-барахты, без всякой подготовки.
- Я действительно подумал, что мы могли бы найти безопасное убежище в королевстве Торбардин… - нерешительно начал он, почесывая бороду.
Это предложение вызвало настоящий взрыв.
- Гномы! - возопил Хедерик. - Мы не желаем иметь с ними ничего общего!
Сторонники Теократа шумно поддержали протест своего предводителя. Речной Ветер глядел мрачнее тучи. Покачав головой, варвар произнес с суровой решимостью в голосе:
- Мой народ не пойдет в Торбардин.
- А теперь послушайте меня, - подала голос Маритта. - Вы не отказываетесь отведать знаменитого напитка, который варят гномы, и охотно берете деньги, когда они заходят в ваши лавки…
- Но это не значит, что мы должны с ними жить! - сверкнул глазами Хедерик, затем, смягчив по возможности выражение лица, обернулся и кивнул Флинту: - Присутствующие, разумеется, не в счет.
Флинт на это замечание ничего не ответил, а это само по себе служило дурным предзнаменованием. Обычно гном не лез за словом в карман и живо поставил бы Теократа на место. Танис испустил тяжкий вздох. Он прекрасно понимал: именно этот старый упрямый гном станет главным препятствием на пути к осуществлению его плана.
Тем временем разгорелся уже нешуточный спор. Полуэльф поглядел на весьма довольного собой Рейстлина. Молодой колдун замер перед очагом, грея у огня руки, и загадочная улыбка не сходила с его тонких обветренных губ. Разумеется, алый маг не случайно подбросил именно теперь это яблоко раздора. Совершенно точно, он что-то задумал. Вот только какую именно цель преследовал хитрый волшебник?
- Никто даже не знает наверняка, обитают ли под этими горами гномы, - упорствовал Хедерик.
Флинт нахмурился, но продолжал сидеть молча. Борода гнома воинственно встопорщилась, взгляд сделался тяжелым и угрюмым.
- Я готова отправиться в Торбардин, - отрывисто выговорила Маритта. - Но ведь гномы закрыли ворота своего королевства еще триста лет назад.
- Это правда, - подал, наконец, голос Огненный Горн. - И пусть лучше они остаются запертыми.
Воцарилось молчание. Люди с удивлением уставились на гнома.
- Не то, чтобы ты мне этим очень помог, - вполголоса проговорил Танис, нахмурив брови.
- Тебе известно мое мнение, - отрезал непреклонный бородач. - Ноги моей не будет под этой горой! Даже если бы мы сумели отыскать врата, что нам вряд ли удастся. Ведь никто их не видел вот уже три сотни лет.
- Значит, нам опасно оставаться здесь и некуда идти. Так что же нам делать? - спросила Маритта.
- Остаемся, - не замедлил ввернуть Хедерик.
Поднялся настоящий гвалт, все заговорили разом. Даже в этой просторной пещере скоро сделалось жарко от огня и разгоряченных тел. Полуэльф покрылся испариной. Он не любил тесноты, не любил дышать одним воздухом с толпой, поэтому теперь ему чрезвычайно хотелось покинуть собрание, пустить все на самотек. Шум нарастал. Голоса спорящих гудящим эхом отдавались от каменных сводов, по которым в багряных отблесках пламени плясали косые тени. И тут Рейстлин тихонько кашлянул.
- Если мне будет позволено сказать, - начал он негромким, надтреснутым голосом, и все вокруг умолкли. - Я знаю, где искать ключ к Торбардину. Разгадка тайны лежит под Черепом.
Присутствующие безмолвно уставились на него, ведь толком никто ничего не понял. Никто, кроме Флинта.
Гном сидел, плотно стиснув зубы и неотрывно глядя на деревяшку, которую усиленно строгал. Он так и не поднял глаз на собравшихся.
- Ты заинтриговал нас, Рейстлин, - высказал всеобщее недоумение Танис. - Что это за Череп, и что за тайну он скрывает?
- Я мало что знаю об этом месте. - Рейстлин едва приметно ухмыльнулся, отчего у заметившего эту мимолетную улыбку Полуэльфа неприятно кольнуло в груди. - Так, разрозненные упоминания, обрывки, на которые я натыкался во время своих многолетних исследований. - Речь его текла плавно, почти мечтательно. - Флинт мог бы поведать нам гораздо больше…
- Но не станет, - мрачно подал голос гном.
Рейстлин уже вознамерился что-то на это возразить, даже приоткрыл рот. Но тут циновка вновь отодвинулась, на этот раз издав жуткий треск, словно ее скомкали чьи-то большущие лапищи.
И в пещеру неуклюже ввалился Карамон.
- Танис, ты не видел Рейста? - встревожено прогудел он, точно не замечая вытянувшихся лиц делегатов. - Не могу его найти… Ах, вот ты где.
Только тут он обвел взглядом собравшихся и в то же мгновение густо покраснел.
- Прошу прощения. Я не знал, - Карамон совсем сконфузился. - Просто ты был рядом, а потом вдруг исчез… Я не знал, куда ты направился. Я думал…
- Нет, ты не думал, ты никогда этого не делаешь, - огрызнулся Рейстлин. - Боюсь, ты даже не догадываешься о значении этого слова. Я не ребенок, которого нельзя выпустить за дверь без сопровождения няньки! Кто теперь присмотрит за кендером?
- Я… привязал его к ножке стола…
Грянул взрыв хохота. Рейстлин смерил брата гневным взглядом, отчего тот вжался в самый темный угол.
- Я только… подожду здесь.
- Флинт, где этот Череп? - Танис хмурился, однако старательно сдерживал себя. - Ты знаешь, о чем он говорит?
Гном продолжал упорно молчать, только глаза гневно сверкали из-под кустистых бровей.
Чахоточный колдун тоже как будто потерял интерес к теме и говорить не собирался. Запахнув полы своих одежд и надвинув капюшон, маг уселся на перевернутый ящик.
- Рейстлин, объясни нам, что ты имел в виду, - попросил Танис, выдохнув.
Волшебник только покачал головой, на его пожелтевшем, иссушенном болезнью лице пролегли глубокие тени.
- Кажется, вам больше по душе насмехаться над этим недотепой.
- Пусть себе дуется, - презрительно выговорил Стурм.
Флинт отбросил нож, и тот со звоном ударился о каменный пол у ног гнома. Деревяшка, которую он строгал, стала немногим больше щепки. Глубоко посаженные темные глаза старого гнома, обрамленные паутинкой морщинок, яростно сверкали. Длинная борода подрагивала. Невысокий ростом, коренастый и крепкий, Флинт Огненный Горн обладал сильными, мускулистыми и мозолистыми руками настоящего мастера, а еще сварливым и упрямым норовом. Они с Танисом дружили уже много лет, со времен несчастной юности Полуэльфа. И оба прекрасно изучили повадки друг друга. Теперь же гном, поглядев на него, только еще сильнее нахмурился. Голос Флинта, грубый и басистый, точно раздается из самых недр земли. А уж когда тот злится!..
- Слушайте же историю Черепа, - гневно выговорил он, сжимая кулаки. - Рассказ мой будет коротким и занимательным. Я принадлежу к гномам холмов, мой народ зовется нейдары, и я горжусь своим происхождением! Сотни лет назад мои предки покинули свою родину, Торбардин. Они решили жить в мире, а не под ним, начали торговать с эльфами и людьми. Они продавали товары из недр гор, и благодаря этому наши родичи, горные гномы, процветали. Затем наступил Великий Катаклизм.
Со времен падения огненной горы на Кринне сменились многие поколения людей, но не гномов. Еще мой дед стал тому свидетелем. Он видел пролившийся с небес огненный дождь. Он чувствовал, как содрогается под ногами земля, как тут и там разверзаются провалы. Наши дома оказались разрушены, как и надежды на будущее, потому что урожай погиб. Города людей лежали в руинах. Разгневанные эльфы покинули этот мир.
Наши дети рыдали от голода и замерзали в зимнюю стужу. Огры, гоблины, разбойники наводнили дороги. Они совершали набеги на наши земли, убивали моих соплеменников. Мы спустились под горы к нашим родичам. Умоляли впустить нас, спасти от голода и прочих бедствий, обрушившихся на этот мир.
Голос Флинта становился все суровее, в глазах загорелся злой огонек.
- Великий король Дункан запер ворота перед нашими бородами! Он не позволил нам войти и послал войско, чтобы отогнать бывших соплеменников.
Вот в это-то время среди нас объявилось лихо, худшее из всех, пережитых нами доселе. К несчастью, тогда мы приняли его за спасение. И имя ему - Фистандантилус…
Карамон судорожно глотнул воздуха и издал тихий стон. Рейстлин метнул в него из-под капюшона предупреждающий взгляд, отчего великан послушно умолк и вновь стушевался.
- Фистандантилус был волшебником. Он носил черную мантию, но даже это нас не насторожило. Сердца наши в ту пору сделались темными от ненависти, и мы ни на миг не задумались о его истинных намерениях. Фистандантилус убедил нас: под горами мы найдем убежище, перестанем издыхать от голода, подобно бездомным псам, и страшиться врагов. С помощью волшебства он возвел мощную крепость неподалеку от Торбардина, а затем собрал из людей и гномов огромное войско и послал его сокрушить подгорную твердыню.
Наши сородичи из Торбардина оставили свои подземные жилища и вышли навстречу этому воинству. Долго длилась битва, много воинов полегло с обеих сторон. Но мы так и не смогли одолеть горных гномов. Когда стал понятен исход и поражение казалось неизбежным, Фистандантилус пришел в ярость. Он поклялся, что никому из гномов не достанется его чудесное творение. Силой волшебства колдун произвел мощный взрыв и разрушил крепость. Обломки ее погребли под собой тысячи воинов, а развалины приняли форму черепа. Потому проклятое место и получило свое название.
Выжившие гномы моего племени покинули долину, забрав павших собратьев. А горные гномы заперли ворота Торбардина, затворившись от всего внешнего мира. Твердыня с тех пор закрыта для чужаков. Но мы и сами не пожелали бы вернуться, даже если бы Дункан стал на коленях умолять нас, - с горечью заключил Флинт.
Старик, сгорбившись и не поднимая глаз, грузно осел на обломок камня, служивший ему стулом, подобрал свой нож и заткнул за пояс.
- Может ли ключ к Торбардину находиться в Черепе? - поинтересовался Танис.
Флинт лишь неопределенно пожал плечами:
- Не знаю, вряд ли вообще это известно кому-либо. Место проклято.
- Проклято! Неужели? - ухмыльнулся Рейстлин. - Это просто разрушенная крепость, груда камней, и ничего более. А привидения мерещатся повсюду лишь невеждам с воспаленным воображением.
- Так, значит, в Омраченном лесу мы все подхватили это воспаление! - возмутился Флинт, дернув себя за бороду.
- Это совсем иное дело, - спокойно отозвался Рейстлин. - Ты утверждаешь, будто это место проклято, только потому, что крепость выстроена с помощью магии. Как я понял, согласно твоим представлениям, все волшебники - служители зла.
- Успокойся, Рейстлин, - сказал Полуэльф. - Никто из нас так не думает.
- Не стоит говорить за всех, - пробормотал Стурм. В этот момент со своего места поднялся Элистан:
- Полагаю, у меня есть решение.
Хедерик открыл было рот, однако жрец его опередил:
- Ты уже получил возможность высказаться, Высокий Теократ. Теперь же имей терпение выслушать и меня.
Хедерик кисло улыбнулся, злобно сверкнув глазами, но ответил елейным голосом:
- Разумеется, Элистан. Мы все рады услышать твою мудрую речь.
- Госпожа Маритта очень четко сформулировала проблему, перед которой мы стоим. Нам опасно оставаться здесь, однако куда более рискованно выступать в спешке, не имея ясного представления о цели. Так вот мое предложение. Мы пошлем несколько человек разведать путь к Торбардину, узнать, возможно ли теперь открыть ворота, и попросить гномов о помощи.
Флинт хмыкнул и хотел что-то возразить, но Танис своевременно наступил ему на ногу, заставив гнома обиженно промолчать.
- Если подгорный народ согласится предоставить нам убежище, мы еще успеем добраться туда до того, как нагрянут самые жестокие холода. Однако медлить нам нельзя, - твердо произнес Элистан. - Я согласен с Танисом и теми, кто хочет уходить. Вы правы, с каждым днем оставаться здесь становится все опаснее. А вот что касается предложения Рейстлина… - Элистан поклонился волшебнику. - Не считаю разумным тратить драгоценное время на путешествие к Черепу.
- Вероятно, вы измените свое мнение, постояв перед каменной стеной в тщетной попытке достучаться до обитателей королевства, - произнес Рейстлин, сощурив глаза в узкие щелочки и ядовито ухмыляясь.
Прежде чем Элистан успел что-либо ответить, в разговор все же встрял вездесущий Хедерик.
- Прекрасная идея, Преподобный. Предлагаю отправить туда Таниса Полуэльфа с его другом Флинтом. Как я люблю повторять, гном видит гнома издалека.
И Теократ рассмеялся своей шутке мелким, визгливым смехом.
По правде сказать, Танис даже удивился его неожиданной уступчивости, и в душу его тотчас закрались подозрения. Он-то полагал: Хедерик будет стоять на своем до последнего. А теперь тот явно опережал события. Элистан лишь плечами пожал, словно выражая солидарность с мнением Полуэльфа. Однако оба, не сговариваясь, решили воспользоваться неожиданной переменой в настроении Высокого Теократа, чтобы склонить на свою сторону большинство. Речной Ветер хранил невозмутимое молчание. Вероятно, он и его соплеменники все же решили идти своим путем. Это натолкнуло Таниса на одну неожиданную мысль.
- Я согласен, - объявил он. - И мой друг Флинт, разумеется, тоже…
- Это я-то согласен? - Гном удивленно поднял голову, едва не подавившись при последней фразе Полуэльфа.
- Согласен, согласен, - повторил Танис, снова наступая Флинту на ногу и тихонько прибавив: - Потом объясню.
- В мое отсутствие о духовных нуждах людей позаботятся Высокий Теократ и Элистан. А вот Речному Ветру из Кви-шу предлагаю взять на себя руководство по обеспечению безопасности.
Теперь настала очередь молчаливого варвара от удивления широко распахнуть глаза. Поглядев настороженно на сдержанно улыбающегося товарища, он какое-то время мялся в нерешительности.
- Замечательная мысль, - поддержал Полуэльфа Элистан. - Все мы были свидетелями того, как мужественно Речной Ветер сражался при Пакс Таркасе. И не далее как сегодня он и его люди, превозмогая страх, дали отпор чудовищу, вновь доказав нам свою отвагу.
Хедерик так напряг мозги, что весь мыслительный процесс отразился у него на лице. Вначале его брови нахмурились, почти сойдясь на переносице, а губы сжались в тонкую черту. Ему вовсе не по душе пришлась эта идея, несмотря на самолично внесенное предложение отправить на разведку Таниса и Флинта. Теократ теперь убедился: у Полуэльфа совершенно точно имеется какой-то хитроумный план. Хедерик окинул юношу взглядом своих прищуренных юрких глаз, и тотчас лицо его прояснилось. Речной Ветер ведь просто дикарь, варвар, и ничего больше. Столь невежественным простаком совсем нетрудно манипулировать - постановил, окончательно успокоившись, Высокий Теократ. Все могло обернуться гораздо хуже, если бы Танис, к примеру, выдвинул кандидатуру напыщенного Соламнийского Рыцаря Стурма.
Полуэльф действительно хотел предложить Светлого Меча. Слова готовы были сорваться с его губ, когда он передумал. И не только из-за шальной надежды таким образом задержать Речного Ветра и его соплеменников. Танис давным-давно убедился в способностях этого хмурого воина. Варвар и впрямь куда больше подходил на роль предводителя. Ведь Стурму мир виделся лишь в черном и белом цветах, полутонов он не признавал. Рыцарь, при всех его несомненных достоинствах, держал себя строго, оставаясь несгибаемым и прямолинейным в любой ситуации.

Предыдущая страница 4 Следующая страница


5 Маргарет Уэйс и Трейси Хикмэн

Высокий Теократ широко улыбнулся:
- Если Речной Ветер даст согласие, то у меня не будет возражений.
Варвар, разумеется, хотел было отказаться. Однако Золотая Луна положила руку на широкое плечо воина, долгим взглядом посмотрев ему в глаза снизу вверх. Она не произнесла ни одного слова, но тот все понял.
- Я подумаю, - только и ответил, помолчав, Речной Ветер.
Жрица Мишакаль ласково улыбнулась ему. И он бережно накрыл ее руку своей крепкой ладонью. Тем временем сторонники Хедерика собрались вокруг своего предводителя, чтобы обсудить сложившуюся ситуацию. Маритта присоединилась к Лоране, и обе завели разговор с Элистаном. Остальные стали расходиться.
- Что это еще за поход в Торбардин? - гневно вопросил Флинт. - Ноги моей не будет под этой горой.
- Потом, - отмахнулся от него Танис, тоже хмурясь.
Сейчас ему совершенно необходимо поговорить со Стурмом. Объяснить ему, почему выбор сделан в пользу варвара, несмотря на несоизмеримо большую подготовленность к подобной миссии рыцаря. Светлый Меч даже под защитой отцовских доспехов оставался человеком ранимым, и такие вещи его задевали.
Полуэльф прокладывал себе путь в толпе. Старый гном семенил за ним, едва не наступая на пятки, и без умолку тараторил о Торбардине. Обходя очаг, Танис очутился рядом с Хедериком. Теократ стоял к нему спиной, увлеченно беседуя с одним из своих последователей, и не мог видеть Полуэльфа.
- Из этой долины нет иного пути, кроме как через перевал, - объяснял он, понизив голос. - Их путешествие займет недели, и еще недели уйдут на поиски этого несуществующего королевства. А мы хоть на какое-то время избавимся от полукровки, вечно сующего всюду свой нос…
Танис продолжил путь, плотно сжав губы, глаза его потемнели. «Так вот, значит, почему Хедерик поддержал наш план. Он просто хочет от меня избавиться. В мое отсутствие он сможет прибрать к рукам власть, отодвинув Элистана и Речного Ветра. - И Танис еще плотнее сжал челюсти. - На его месте я бы так на это не рассчитывал».
Однако в то же самое время Танис с беспокойством подумал о возможной правоте Теократа. Им с Флинтом понадобятся недели, чтобы перебраться через горы.
- Не слушай ты этого пустозвона, дружище, - доверительно проговорил Флинт. Его грубый бас раздался из-под локтя Таниса. - Путь есть.
Полуэльф искоса поглядел вниз на своего друга, слегка усмехнувшись.
- Могу ли я надеяться, что ты сменил гнев на милость?
- Нет, - упрямо отозвался гном. - Это значит я скажу тебе, как найти дорогу.
Танис покачал головой. На самом-то деле он ни секунды не сомневался, что уговорит Флинта. Теперь же его более всего беспокоило нанесенное Стурму оскорбление. Все же, как-никак, рыцарь, да и невероятно честолюбивый в придачу.
Светлый Меч стоял у очага, задумчиво глядя на огонь. Он вовсе не выглядел обиженным. Казалось, ему вообще не было дела до того, что происходит вокруг. И Танису несколько раз пришлось позвать его по имени, прежде чем он откликнулся.
Наконец Стурм соизволил-таки обратить на Полуэльфа внимание. Синие глаза рыцаря сверкали в свете пламени. Его лицо, изрезанное морщинами, обычно предававшими ему выражение суровой твердости, теперь казалось одухотворенным и выразительным.
- Блестящий план, Танис! - воскликнул Стурм, порывисто схватив руку друга и с силой сотрясая.
Полуэльф удивленно посмотрел на него:
- Какой план?
- Путешествие в Торбардин, разумеется. Ты сможешь найти и вернуть сию драгоценную реликвию.
- Найти что? - Удивление Таниса росло.
- Молот Караса! Это ведь твоя настоящая цель?
- Я собираюсь в Торбардин, чтобы попытаться найти убежище. Я знать ничего не знаю ни про какой молот…
- Ты что, забыл легенды? - изумленно спросил Стурм, озадаченный, казалось, не меньше самого Полуэльфа. - Мы говорили о сих славных сказаниях еще прошлой ночью. Священный Молот Караса наделен волшебной силой. Лишь с его помощью можно выковать драконьи копья!
- Ах да. Про копья-то я и забыл.
Стурм уловил иронические нотки в голосе друга, и это его заметно расстроило.
- Эти копья - единственное оружие, способное умертвить дракона, Танис. Они нужны нам, чтобы сражаться с Темной Королевой и ее приспешниками. Ты сам видел их неуязвимость ныне, когда лучники выпустили по дракону свои стрелы. Они просто отскакивали от этой красной твари! К тому же драконьи копья - оружие, благословленное богами. Великий Хума сразил Такхизис с помощью подобного копья…
- Я запомню… - торопливо отозвался Танис, не выказывая никакого интереса к судьбе достославного героя. - Молот Караса. Постараюсь о нем расспросить.
- Это очень важно, Танис, - настаивал Стурм, становясь все более серьезным. - Быть может, это дело всей твоей жизни.
- Но жизни восьмисот человек…
Рыцарь только нетерпеливо махнул рукой:
- Молот - наш единственный шанс победить в этой войне, и он в Торбардине. - Светлый Меч сжал плечо Таниса. Полуэльф чувствовал, что рыцарь весь дрожит от возбуждения. - Ты должен умолить славных подгорных жителей одолжить его нам. Должен.
- Я все сделаю, Стурм. Обещаю! - уверил его Полуэльф, высвобождаясь из цепкой хватки. - А насчет Речного Ветра…
Но Стурм уже отвернулся в другую сторону, теперь он внимательно разглядывал Рейстлина и Карамона.
Здоровенный воин как раз тихонько разговаривал с братом в уголке. На лице великана все более проступала какая-то детская растерянность. Рейстлин поднял вверх указательный палец, затем наклонился к близнецу и что-то быстро ему шепнул.
- Рейстлин измыслил нечто, вот только неизвестно мне - что, - произнес Стурм, нахмурившись. - Не могу понять, к чему он заговорил о Черепе?
Было очевидно: рыцаря волнует совсем другое. Однако Танис сделал еще одну попытку объясниться.
- В мое отсутствие я предложил возглавить людей Речному Ветру…
- Отличный выбор, Танис, - рассеянно кивнул Стурм, оглаживая усы.
Братья как раз закончили беседу. Рейстлин направился к выходу, пробираясь сквозь возбужденно гудящую толпу. Двигался он куда энергичнее обычного, а Карамон лишь грустно смотрел ему вслед. Затем близнец покачал головой и тоже вышел.
- Прости меня, Танис, - произнес Стурм и направился вслед за ними.
- О чем это вы говорили? - поинтересовался Флинт, поглядев вслед рыцарю.
- Ты знаешь что-нибудь об этом Молоте?
- Хоть молот, хоть наковальня, ноги моей не будет под горой, - проворчал Флинт в ответ.
Танис вздохнул и уже готов был выскользнуть из этой душной пещеры, когда заметил Речного Ветра и Золотую Луну, стоявших неподалеку от выхода. Полуэльф тотчас осознал неизбежность объяснений и лишь убито вздохнул.
- Ну и удружил же ты мне, Танис, - заметил Речной Ветер. - Я попался в твою ловушку, а собственная жена еще и крышку захлопнула.
- Ты принял мудрое решение, - невозмутимо ответствовала Золотая Луна.
Речной Ветер только покачал головой.
- Мне не обойтись без твоей помощи, - честно признался Танис. - Отправляясь в это путешествие, я должен знать, что оставляю здесь надежного человека. Этот осел Хедерик ввергнет всех в жуткие беды, дай мы ему хоть малейшую возможность. На Элистана можно положиться, но он ничего не смыслит в военном деле. Если Верминаард нападет на нас со своим войском, людей не спасут одни молитвы да священные диски.
Жрица Мишакаль посерьезнела, с легким укором глянув на друга.
- Не следует столь легкомысленно говорить о таких вещах.
- Прости, Золотая Луна, у меня сейчас совсем нет времени на церемонии. Это суровая правда. Если вы с вашими соплеменниками уйдете, то все эти люди обречены.
Варвар, очевидно, еще не решился окончательно, но, казалось, серьезно обдумывал предложение.
- Я должен обсудить это с моими людьми.
- Пожалуйста, не откладывай, - проникновенным тоном попросил Полуэльф. - Мне нужен ответ как можно скорее. Мы с Флинтом отправляемся в путь завтра утром.
- Это ты отправляешься завтра утром, - пробурчал Флинт.
- Я дам тебе ответ до того, как ты ляжешь спать, - пообещал Речной Ветер и удалился вместе с женой, на прощание окинувшей Таниса тревожным взглядом.
Наконец Полуэльф отодвинул плетеную циновку и вышел из пещеры, глубоко вдыхая свежий воздух. Снежинки холодили кожу. Некоторое время он стоял, дыша чистым морозным воздухом, а затем направился по тропе, ведущей вниз по горному склону.
- Что ты собираешься делать? - поинтересовался Флинт не отставая.
- Спасать Тассельхофа, если только он к этому времени не перегрыз ножку стола…
- Оставь его привязанным, - посоветовал Флинт. - Хлопот меньше.
Снежные хлопья продолжали падать, но в просветах между пушистыми темными облаками уже виднелись звезды. Снегопад оказался совсем не сильным, просто выбелил землю, чтобы охотникам легче было преследовать дичь. А это, пожалуй, к лучшему. Ведь олени становились все осторожнее, и охотиться стало намного труднее.
- После того как мы заберем Таса, - продолжил Танис, слыша позади тяжелую поступь гнома, - нужно будет собрать вещи. Я рассчитываю тронуться в путь с рассветом.
Шаги стихли, стоило Полуэльфу выговорить эту роковую фразу. Гном застыл, скрестив руки на груди. Он точно вознамерился тут корни пускать, с таким неколебимым видом замер.
- Я же сказал тебе, что никуда не пойду. Ноги моей не будет…
- Под горой. Ты повторил это раз двадцать. - Танис остановился и повернулся лицом к старому товарищу. - Ты же знаешь, Флинт, одному мне не справиться. Мне нужна твоя помощь. Да, я говорю на языке гномов и, пожалуй, понимаю их, насколько это возможно для эльфа или человека. Но мне никогда не стать для них своим.
- Я им тоже не свой! - отрезал Флинт. - Я гном холмов…
- Значит, ты будешь первым гномом холмов, чья нога ступит в подгорное королевство за три сотни лет. Войдешь в историю, Флинт. Об этом ты подумал? Может, твоя судьба - вновь объединить народ гномов! Да еще этот Молот. Представь, тебе суждено отыскать Молот Караса и вернуть его…
- Молот Караса! Да этот Стурм просто вспомнил бабушкины сказки, - засопел гном.
Танис пожал плечами. На лице его то и дело проступала неопределенная, едва уловимая улыбка.
- Конечно, твое дело, - сказал он. - Если решишь остаться, по крайней мере, будет кому присмотреть за Тассельхофом.
Разумеется, ход не мог считаться абсолютно честным… Однако Полуэльф заранее простил себе столь незначительную хитрость. Флинт же чуть не задохнулся от возмущения.
- Ты так со мной не поступишь!
- А на кого еще я могу положиться? На Карамона?
Танис развернулся и с самым невозмутимым видом отправился дальше. Позади раздавалось ворчание, бормотание, порой переходящее в стоны и то и дело прерываемое тяжелыми вздохами.
Затем он услышал топот.
- Придется мне идти с тобой, - неохотно проговорил, нагнав расчетливого друга, Флинт. - Без меня тебе ни за что не отыскать ворот.
- Я и не надеялся, - с облегчением отозвался Танис. Он теперь уже явственно улыбнулся в темноте, а вокруг медленно кружился падающий снег.

5
Воля Рейстлина. Ультиматум Тики. Выбор Карамона.

Фистандантилус. Это имя показалось Карамону знакомым. Он тотчас насторожился, стоило Флинту выговорить его во время собрания. Великан оставался в напряжении до конца встречи, совершенно потеряв нить дальнейшего обсуждения. Ему вспомнился давний разговор с братом в разрушенном городе Кзак Цароте.
Рейстлин сказал ему тогда о какой-то волшебной книге заклинаний огромной ценности, будто бы находившейся среди сокровищ в логове дракона в том проклятом городе. В случае победы над чудищем близнец приказал Карамону отыскать эту книгу и принести ему.
- Как она выглядит? - спросил тогда великан.
- Пергаментные страницы цвета выбеленной кости, переплетенные в темно-синюю кожу с наполовину стертыми серебряными рунами. - Рейстлин говорил с нажимом, как будто даже волнуясь. - На ощупь книга кажется холодной словно лед.
- А что означают руны?
Еще тогда Карамону не слишком понравилось это описание.
- Тебе это знать незачем… - И колдун улыбнулся загадочной улыбкой.
- Кому эта книга принадлежала?
Хотя воин сам и не был волшебником, находясь рядом с братом, он многое успел узнать о магии. Главным сокровищем колдуна являлась книга заклинаний, которые он составлял на протяжении всей исполненной бесконечных исканий жизни. Написанные на языке магии, заклинания заключали в себе и указания о правилах верного произнесения каждого слова, ударений и интонации, а также жестов и необходимых компонентов.
- Ты никогда не слышал об этом волшебнике, брат, - отозвался Рейстлин с какой-то печалью в голосе, после одной из тех долгих пауз, когда он уходил в себя. В такие минуты его брату-близнецу казалось, будто колдун ищет нечто давно потерянное. - Хотя он был величайшим из когда-либо живших магов. Его звали Фистандантилус.
Карамон помедлил со следующим вопросом, словно боясь услышать ответ. Теперь, оглядываясь назад, юноша понимал, что точно знал с самого начала, каким он окажется. Лучше бы ему промолчать тогда.
- Этот Фистандантилус… он носил черную мантию?
- Хватит вопросов, - тотчас гневно оборвал его Рейстлин. - Ты ничем не лучше других. Никто не понимает меня!
Однако Карамон понял. Он понял еще раньше. Или, во всяком случае, ему так казалось.
Он дождался конца встречи и только после этого обратился к брату.
- Фистандантилус, - шепотом произнес он, оглянувшись, чтобы удостовериться в отсутствии свидетелей. - Это имя того злого волшебника, книгу которого ты нашел…
- То, что волшебник носит черную мантию, еще не значит, что он занимается черной магией. - Рейстлин сделал нетерпеливый жест. - Неужели ты не можешь понять этого своей тупой башкой?
- И все же я рад, что Флинт и Танис решили не ходить к этому Черепу, - не унимался Карамон. Этот вопрос продолжал смущать его, оставляя тревожное чувство.
- Они же все идиоты, во всяком случае большинство! - взорвался Рейстлин. - Танис может с тем же успехом стучать в каменную стену головой гнома. Им никогда не отыскать путь в Торбардин. Секрет находится в Черепе!
И колдун затрясся в приступе кашля, не в силах продолжить разговор. Грудь разрывала беспощадная боль.
- Ты принимаешь все слишком близко к сердцу, - вздохнул удрученно Карамон. - Тебе нельзя так волноваться.
Маг тем временем вытащил платок и прижал к губам. Судорожно глотнул воздуха, потом еще раз, чуть спокойнее. Приступ прошел. Рейстлин осторожно положил тонкую руку на плечо брата.
- Идем со мной, Карамон. У нас очень много дел и мало времени.
- Рейст. - Иногда ему удавалось буквально прочесть мысли близнеца. Воин хотел возразить, однако глаза брата угрожающе сощурились, и Карамон промолчал.
- Я буду в нашей пещере, - холодно проговорил колдун, зябко кутаясь в мантию. - А ты поступай как знаешь.
И Рейстлин поспешно удалился. Пожалуй, он выглядел гораздо более взволнованным и даже возбужденным. Помедлив какое-то время в раздумье, Карамон все же последовал за ним.
Целиком и полностью поглощенный своими мыслями, маг так спешил, а его брат был так огорчен, что никто из них так и не заметил шедшего сзади Стурма.
Пока продолжалось собрание, Тика Вейлон, расчесывая свою роскошную, густую рыжую шевелюру, ждала в пещере, где жили они с Лораной. Девушка восседала на низенькой табуретке, которую смастерил для нее Карамон. При свете фонаря она с боем прорывалась деревянным гребнем сквозь кудри, пока не наткнулась на колтун. Тщетно попыталась Тика разъединить запутанные волосы, как учила ее Лорана, но, как всегда, ей не хватило терпения. Девушка с силой дернула гребень, вырвав колтун вместе с клоком волос.
В этот самый момент одеяло, которым Тика завесила вход в пещеру, отодвинулось. Сперва в проходе обрисовался изящный силуэт из подсвеченных фонарем снежинок. Затем, пропустив вперед порыв ледяного ветра со снегом, вошла сама Лорана; в руке эльфийка держала светильник.
Тика подняла глаза:
- Ну как все прошло?
Девушка, по правде говоря, восхищалась Лораной с их первой встречи в Квалинести. Наверное, во всем свете не сыскалось бы двух более непохожих судеб. Лорана была дочерью короля, а отцом Тики являлся не слишком искусный фокусник, зато очень ловкий вор. Лорана была эльфийской принцессой, а Тика - беспризорницей, добывавшей себе пропитание воровством. Отик Сандет, владелец той самой таверны под названием «Последний приют» в Соласе, пожалел сироту. И девушка взялась помогать ему управляться с заведением. Если бы не его доброта, неизвестно, как бы вообще протекала ее жизнь.
Внешне они тоже совершенно не походили друг на друга. Лорана была тонкой и гибкой, Тика, напротив, полногрудой и крепкой. Волосы цвета льющегося меда и нежная кожа Лораны, казалось, так и источали свет. Рыжие кудри Тики полыхали огнем, а лицо усыпали частые веснушки.
Тика хорошо сознавала свою привлекательность. В общем-то, повода для особых переживаний у нее и быть не могло, однако стоило рядом оказаться Лоране… Глядя на белоснежное лицо эльфийки, Тика с досадой думала о своих конопушках. А тонкий стан Лораны заставлял девушку стесняться своих пышных форм.
Обрадовавшись возможности отложить надоевший гребень, она ласково поглядела на подругу. Рука онемела, а кожа на голове начинала побаливать.
- Как всегда, - ответила Лорана с печальным вздохом. - Много споров. А Хедерик настоящий болван…
- Это ты мне рассказываешь?! - живо отреагировала Тика. - Я была в гостинице в тот день, когда он сунул руку в огонь.
- Когда уже стало казаться, что к согласию прийти невозможно, Элистан предложил решение, - произнесла потеплевшим голосом эльфийка, и в самом тоне ее послышалось восхищение. - План его просто прекрасный, так что с ним все согласились, даже Хедерик. Он предложил послать делегацию в королевство гномов, чтобы попросить у них убежища. Танис и Флинт вызвались взять на себя эту миссию.
- А как же Карамон? - удивленно поглядела на нее Тика.
- Нет, только Танис и Флинт. Рейстлин хотел вначале отправить их к руинам крепости под названием Череп, где якобы хранится ключ к воротам Торбардина или что-то в этом роде. Но Флинт объявил, что на этом месте лежит заклятие. А по мнению Элистана, им не успеть совершить такое путешествие до наступления холодов. Рейстлина вроде это разозлило.
- Бьюсь об заклад, что он шипел от злости, как гадюка, - сказала Тика, вздрогнув. - Проклятый оплот привидений со столь романтичным названием ему очень подходит. Он бы и Карамона потащил с собой. Слава богам, они отказались от этой затеи!
- Даже Хедерик признал, что план Элистана хорош, - заключила с детским восторгом Лорана.
- Мудрость приходит с седыми волосами, - заметила Тика, снова берясь за гребень.
- У Элистана волосы не седые, - запротестовала Лорана. - Они серебряные. Это только красит мужчину.
- Ты что, влюбилась в Элистана? - поинтересовалась Тика. Она погрузила гребень в свою шевелюру и принялась тянуть.
Эльфийка содрогнулась от этого зрелища.
- Давай лучше я.
Девушка с благодарностью протянула ей расческу. Ее страшно утомила эта пытка.
- Ты слишком нетерпелива, - наставительно заметила Лорана. - Ты же выдерешь себе все волосы. Знаешь, они у тебя такие красивые. Всегда завидовала!..
- Ты - мне? - Тика искренне подивилась подобному заявлению. - Твои волосы прямо сверкают, будто они из золота.
- И прямые, как палки, - грустно закончила Лорана. Гребень в ее руках осторожно - и совсем безболезненно! - распутывал каждый колтун. - А что касается Элистана… Я в него не влюблена, просто очень уважаю и восхищаюсь им. Ему пришлось столько выстрадать. Такие испытания способны любого человека обозлить и превратить в циника. А Элистан сделался еще более понимающим и сострадательным.
- Я знаю человека, который думает, что ты влюбилась в Элистана, - заявила Тика с озорной улыбкой.
- О ком это ты? - Эльфийка вспыхнула, опустив глаза в пол.
- О Танисе, конечно, - лукаво прозвенела та. - Он ревнивый.
- Это не так! - Лорана внезапно резко дернула гребень. - Танис меня не любит. Он ясно дал мне это понять. Влюбился в женщину из людей!
- В эту стерву Китиару! - Тика фыркнула. - Тьфу! Прости за грубость. А что до Таниса… Ха, да он просто путает любовь с… не буду говорить с чем, впрочем, как все мужчины.
Лорана в ответ промолчала, и Тика обернулась проверить, не сердится ли та.
Лицо эльфийки покрылось стыдливым румянцем, глаза по-прежнему скрывал веер черных ресниц. Девушка все расчесывала волосы Тики, но делала это совершенно механически, просто водила гребнем.
Должно быть, она не понимает, внезапно осенило Тику. Ей казалось удивительным, что вполне взрослая женщина знает о мире, и в особенности о мужчинах, его населяющих, меньше девятнадцатилетней девчонки. Так ведь Лорана прожила все эти годы в холе и неге, окруженная заботой, под защитой стен лесного дворца владыки эльфов. Неудивительно, что она столь наивна.
- Ты и правда считаешь, что Танис ревнует? - спросила вдруг очень тихо принцесса, и краска вновь бросилась ей в лицо.
- Поглядывай на него иногда. Он зеленеет, словно гоблин, когда видит вас с Элистаном вместе.
- Я не давала повода думать, что между нами что-то есть, - веско произнесла Лорана. - Я поговорю с ним.
- Ты с ума сошла! - Тика повернулась так резко, что гребень, запутавшийся в ее волосах, выпал из тонких эльфийских пальцев. - Пусть помучится. Может, выбьет эту ведьму Кит из головы.
- Но это будет нечестно, - возразила Лорана, снова берясь за расческу.

Предыдущая страница 5 Следующая страница


Драконы подземелий 6

- Нет, не будет, - сказала Тика. - А если бы даже и было, что с того? В любви, как на войне, все средства хороши, - повторила где-то подслушанную фразу девушка. - К тому же богам известно, что для нас, женщин, любовь и есть война. Если бы кто-нибудь заставил ревновать Карамона, я бы только радовалась.
- Карамон любит тебя, милая Тика, - с улыбкой отозвалась печальная эльфийка. - Это всякий поймет. Хотя бы по тому, как он на тебя смотрит.
- А я не хочу, чтобы он стоял как остолоп, глядя на меня своими телячьими глазами. Пусть лучше что-нибудь предпримет!
- Но ведь Рейстлин… - начала осторожно Лорана.
- Не упоминай при мне этого имени! - тотчас взвилась Тика. - Карамон не брат, а настоящий раб. В одно прекрасное утро он очнется и сам это поймет. Только будет уже слишком поздно. - Она раздраженно вскинула голову. - Кто-то из нас должен принять решение, как быть дальше.
Больше они не разговаривали друг с другом. Эльфийская принцесса призадумалась над неожиданным открытием. Объяснением сегодняшней выходки Таниса вполне могла быть ревность. И как все просто! Отчего она сама до этого не додумалась прежде?…
Тика сидела на табуретке, сколоченной для нее Карамоном, и глотала слезы, наворачивающиеся на глаза от движений гребня…
Карамон же тем временем уныло плелся следом за братом к их тесной пещере. По всем признакам становилось очевидно: Рейстлин что-то замышляет. Обычно молодой колдун двигался медленно и осторожно, опираясь на свой посох или на руку Карамона. Сейчас же волшебник стремительно шел вперед, а зажатый в золотых когтях дракона магический кристалл на посохе сиял, освещая ему путь. И даже путающиеся в ногах полы алой мантии не мешали Рейсту. Он ни разу не обернулся, чтобы удостовериться, идет ли за ним Карамон. Колдун и так знал это.
Добравшись до пещеры, Рейстлин, не оборачиваясь, отодвинул циновку и вошел внутрь. Карамон проследовал за ним, задержавшись на пороге. Он старательно принялся закрывать на ночь вход во избежание сквозняков. Однако маг остановил его.
- В этом нет нужды, - проговорил он с нервной улыбкой. - Придется тебе прогуляться.
- Принести кипятку? - услужливо спросил Карамон.
- Я что, захожусь от кашля? - удивился Рейст, насмешливо глянув на брата.
- Нет, - ответил Карамон, слегка смущенный этим взглядом.
- Тогда зачем же мне чай? - И колдун принялся копаться в своих пожитках. Он нашел кожаную бутыль и тотчас протянул близнецу.
- Сходи к ручью и набери воды.
- Давай я наберу ведро… - предложил Карамон.
- Если ты собираешься в дороге таскать за собой воду в ведре, брат, то вперед, - съязвил маг, тяжело опираясь на посох и оглядываясь по сторонам. - Хотя большинство людей считают, что в путешествии фляга гораздо удобнее.
- В каком путешествии? - насторожился тотчас рослый воин.
- В которое мы отправляемся завтра утром, - отозвался Рейстлин, протягивая Карамону бутыль. - Так что давай.
- И куда мы идем? - поинтересовался тот, уперев руки в бока и решительно сведя брови.
- Ну, давай же, Карамон. Даже ты не можешь быть таким тупым! - Рейстлин нетерпеливо швырнул бутыль к ногам брата. - Делай, что тебе говорят. Мы выходим с рассветом, а мне нужно еще просмотреть перед сном заклинания. К тому же нам понадобится провизия.
Колдун, вздохнув, уселся на единственный стул в пещере. Он бережно поднял свою книгу заклинаний, с величайшей осторожностью раскрыв ее на коленях. Однако вскоре с раздражением захлопнул фолиант. Потер переносицу, устало ссутулившись, затем, порывшись в своем мешке, достал другой том, значительно толще, в темно-синем кожаном переплете. Колдун даже открывать книгу не стал, а просто держал в руках словно сокровище.
- Мы пойдем к Черепу? - спросил Карамон осторожно.
Рейстлин не ответил. Лишь положил руку на закрытую книгу.
- Ты ведь даже не знаешь, где это! - заметил великан недовольно.
Маг пристально поглядел на брата, его золотистые глаза странно сверкали в свете магического посоха.
- Это оно, Карамон, - тихо произнес волшебник. - Мне известно и место, и дорога туда. Я сам толком не понимаю…
- Не понимаешь чего? - настойчиво переспросил взволнованный не меньше брата Карамон.
- Не понимаю, откуда мне это известно. Так, словно я там уже бывал раньше, - устало заключил маг, передернув плечами.
Карамон совсем помрачнел.
- Отложи эту книгу, Рейст, и выбрось все из головы. Это путешествие тебе не по силам. Ты не можешь карабкаться по горам…
- А нам и не придется, - отозвался все тем же пугающим, словно чужим голосом Рейстлин.
- Даже если закончится снегопад, в дороге будет сыро, холодно и к тому же опасно, - продолжал Карамон, отрицательно покачивая головой из стороны в сторону. - Что если вернется Верминаард и нападет на нас на открытом месте?
- Не нападет, потому что нам не придется выходить на открытые места. - Рейстлин еще раз пристально взглянул на брата, глаза мага холодно сверкнули. - Прекрати спорить, иди и наполни флягу.
Карамон лишь покачал головой.
- Нет, - твердо произнес он. - Не пойду.
Рейстлин чуть не задохнулся от возмущения, однако взял себя в руки.
- Брат, - примирительно выговорил он. - Если мы не предпримем этого путешествия, Танис и Флинт никогда не найдут врата и уж точно не попадут внутрь.
Карамон вгляделся в глаза брата:
- Ты в этом уверен?
- Уверен, а еще уверен в нашей неминуемой гибели в случае провала их миссии.
Великан глубоко вздохнул. Нагнувшись, он безмолвно подобрал бутыль и вышел в снежную ночь.
Рейстлин откинулся на спинку стула, отложил книгу в темно-синем переплете и открыл свою.
- Какой же ты простодушный, братец! - насмешливо прошептал он. Золотистые глаза вновь блеснули.
Выйдя из пещеры, Карамон заметил Стурма, стоявшего неподалеку. Карамон отлично понимал, зачем тот пришел.
Он сразу заметил, что рыцарь наблюдает за ними. Разумеется, Светлый Меч никогда не стал бы шпионить ни за друзьями, ни за врагами. Такое действие противоречило Кодексу, по которому жил Соламнийский Рыцарь. Однако ни Кодекс, ни Устав не воспрещали расспросить друга. Теперь Стурм выжидал тут, чтобы подстеречь Карамона и вытянуть из него правду.
Простодушный великан плохо умел хранить секреты, а врать вовсе был не способен. Однако если теперь он расскажет Стурму о замысле брата предпринять вылазку к Черепу, рыцарь точно доложит об этом Полуэльфу. И только богам известно, что из этого может выйти. В лучшем случае - ожесточенный спор, в худшем - полный разрыв между старыми друзьями. Потому Карамону вовсе не хотелось попадаться рыцарю на глаза.
Снежный вихрь оказался кстати, и Карамон незамеченным направился к ручью вниз по склону. Но вот снегопад начал слабеть. В просветах между облаками показались звезды. Обернувшись, он заметил нечеткий силуэт рыцаря, прохаживавшегося в серебристом лунном свете неподалеку от пещеры братьев.
«В конце концов, ему надоест ждать, и он отправится спать», - решил Карамон.
Молодому воителю вовсе не улыбалась перспектива отправиться в проклятое место, где рыщут привидения и все дышит темным колдовством. Тем не менее, он свято верил брату и искренне считал предстоящий поход необходимым для общего блага. Карамон сознавал: кроме него, Рейстлину никто не доверяет. Во всяком случае, не до конца. Ведь Полуэльф часто обращался к волшебнику за советом. Скорее, этот факт склонил Карамона согласиться, нежели доводы самого алого мага.
«Танис не стал бы возражать против этого похода, если бы у него было время поразмыслить, - убеждал себя Карамон, бредя по заснеженному склону. - Все произошло так быстро, а у Таниса и всех остальных много других забот».
О том, откуда брату известно местонахождение Черепа и как он планирует туда добраться, Карамону даже не хотелось спрашивать. Да и толку в этом не было, ответа он все равно не понял бы. Он никогда не понимал своего брата, ни в детстве, ни тем более теперь. Жуткое Испытание в Башне Высшего Волшебства непостижимым для Карамона образом навсегда изменило Рейстлина.
Именно оно наложило неизгладимую печать и на их взаимоотношения. Единственной беззаветно хранимой Карамоном тайной являлось кое-что узнанное им о своем брате в Башне. Тайна эта была темной и ужасной. И Карамон ни с кем не мог поделиться страшным секретом, не позволяя себе даже думать об этом.
Благополучно проскользнув мимо Стурма, воин запрокинул голову и вдохнул полной грудью свежий морозный воздух. Под открытым небом, вдали от шума голосов, от душных пещер и заумных рассуждений, он чувствовал себя гораздо лучше. Только теперь у него появилась возможность спокойно обо всем поразмыслить. Между прочим, Карамон был далеко не глуп. Просто он любил все хорошенько обдумать, взвесить как следует. Из-за этого и производил порой впечатление тугодума. Тем не менее, воитель редко делился своими соображениями с окружающими, опасаясь насмешек. И удивился больше всех, когда друзья подхватили придуманный им план бегства, а Рейстлин с помощью своего волшебства обрушил на дорогу лавину, отрезавшую путь преследователям.
Теперь в полном одиночестве Карамон почувствовал себя совершенно непринужденно, точно вернулся в детство, даже язык высунул, ловя пушистые снежинки. Снегопады всегда странно влияли на него. Если бы снег сделался чуточку глубже, он бы не удержался: плюхнулся на спину прямиком в сугроб, изображая снежную птицу. Однако снега больше не предвиделось. Звезды уже отчетливо сверкали сквозь кисейный занавес разгоняемых ветром облаков.
Огибая посеребренный искристым налетом инея скальный выступ, юноша едва не налетел на Тику.
- Карамон! - радостно воскликнула она.
- Тика! - встревожено пробормотал Карамон.
Он почувствовал себя воином из пословицы, только спасшимся от кобольдов и тотчас угодившим в лапы гоблинам. Он счастливо избежал расспросов Стурма, но если и был в мире человек, способный вытянуть из него любую тайну, околдовав своими рыжими косами, так это Тика Вейлон.
- Что ты делаешь здесь посреди ночи? - поинтересовалась она.
Карамон приподнял бутыль:
- Собираюсь набрать воды.
Некоторое время он смущенно топтался на месте, не поднимая глаз, затем неожиданно вымолвил скороговоркой:
- Мне нужно идти! - и пошел прочь.
- Я тоже иду к ручью, - поспешно заявила Тика, хватая его за рукав. - Боюсь заблудиться в такую метель. - Девушка просунула руку ему под локоть. - А вот с тобой совсем не страшно! - И она бодро зашагала рядом.
Карамон задрожал от макушки до кончиков пальцев. Когда-то он считал Тику самой безобразной девчонкой, жуткой хулиганкой и непоседой, каких свет не видывал. И вот, прожив вдали от дома целых пять лет, сопровождая своего брата в странствиях, он возвратился и обнаружил вместо этой невозможной безобразницы чудесную и обворожительную девушку, пожалуй, самую прекрасную из всех, кого он встречал. А повстречал, надо признать, он их немало.
Высокий, симпатичный и хорошо сложенный, добряк с веселой улыбкой не был обделен женским вниманием. Девушки просто обожали Карамона, а уж он-то с удовольствием отвечал им взаимностью. Он имел интрижки со множеством женщин и совершенно потерял счет часам, проведенным в объятиях своих подружек на сеновалах и в стогах. Но ни одной женщине не удалось по-настоящему тронуть его сердца. Пока не появилась Тика. И самое странное, девушка вовсе не прикасалась к нему, сердце само выскочило из груди, упав к ее ногам.
Для этого рыжеволосого создания ему хотелось сделаться лучше, находчивее, храбрее, но каждый раз, оказываясь рядом с Тикой, он начинал жаться и мяться. Особенно если находился в непосредственной близости, как теперь. Карамону вспомнилась их беседа с Золотой Луной. Жрица предупредила его, что хотя Тика говорит и ведет себя как опытная женщина, на самом деле она еще совсем юна и невинна. Если Карамон воспользуется этим, то глубоко ранит девушку. И воин обещал не давать воли своим желаниям, однако выполнить обещание оказалось совсем не просто. Особенно в такие моменты: Тика ласково смотрела на него сверкающими зелеными глазами, в ее растрепанных рыжих кудрях запутались снежинки, а щеки разгорелись на морозе.
Как тотчас заподозрил Карамон, ни к какому ручью девушка не собиралась. Ей просто хотелось побыть с ним, и, несмотря на пьянящее очарование этой догадки, его смущение только усилилось.
Некоторое время они шли молча. Тика изредка бросала короткие взгляды на своего спутника, выжидая, пока тот заговорит. Однако слова не шли на ум. Тогда Тика взяла инициативу в свои руки и начала с самой опасной, на взгляд Карамона, темы.
- Я слышала, твой братец собирался отправиться в проклятую крепость под названием Череп, но Танис ему не позволил. - Тика вздрогнула, точно испугавшись собственных слов, и прижалась к нему еще теснее. - Я очень рада этому, ведь ты никуда не пойдешь.
Карамон пробурчал в ответ нечто невразумительное, не замедляя шага. Чувство вины так отчетливо выразилось на широком лице воина, что и овражный гном сообразил бы, что к чему. В следующий миг воин заметил искоса брошенный на бутыль взгляд гневно прищуренных зеленых глаз. Карамон чуть не застонал.
Тика тотчас отпустила его руку. Даже на шаг отступила, готовясь обрушить на замершего юношу всю свою огненно-рыжую ярость.
- Так ты все-таки идешь туда, да?! - закричала она. - Ты собираешься в это жуткое место, хотя всем известно о тяготеющем над ним проклятии!
- Оно не проклято, - попытался слабо возразить он.
Через секунду Карамон сообразил, что должен был все отрицать, однако вновь, по своему обыкновению, попался.
- Ага, сознался. Флинт говорил, что на нем лежит заклятие! - напустилась на него Тика. - Уж ему-то это наверняка известно. Он родился и вырос в тех краях. А Танису вы сообщили о своем намерении туда податься? Конечно нет, - в ту же секунду ответила она на свой вопрос. - Так, значит, вздумал тихонько удрать, рискуя там окочуриться! И даже не захотел со мной попрощаться?!
Карамон не знал, с чего начать оправдываться. Наконец он виновато выговорил:
- Я не собирался там погибать. Рейст говорит…
- «Рейст говорит»! - передразнила его Тика, не удосужившись дождаться окончания фразы. - Знаешь, почему он туда собрался? Все дело в этом волшебнике, Фистанпопусе, или как его там. Ты сам мне об этом говорил. Злой волшебник в черной мантии, гнусную книгу которого твой братец всюду таскает с собой. Лорана пересказала мне слова Флинта о Черепе. Только вот ей неизвестно о таинственной связи, существующей между Рейстлином и этим скопытившимся колдуном.
- Ты ведь не рассказала ей об этом? - с замиранием сердца спросил Карамон. - Ты же никому не говорила?
- Нет, хотя, наверное, следовало.
Тика застыла перед ним, немного откинула назад голову, смерив воина гневным взором сверкающих глаз.
- Если ты меня любишь, Карамон, то никуда не пойдешь. И попросишь своего братца подыскать кого-нибудь другого на роль раба, рискующего ради него жизнью, таскающего поклажу да заваривающего этот вонючий чай!
- Тика, я правда тебя люблю, - в отчаянии пробормотал Карамон. - Но Рейст - мой брат. Больше у нас никого нет. К тому же он считает это важным. От нашего путешествия зависит жизнь всех этих людей.
- И ты ему поверил! - Тика горько расхохоталась.
- Да, - искренне ответил Карамон без тени смущения. - Поверил.
Из глаз девушки брызнули и покатились по щекам слезы.
- Пусть привидения высосут твою кровь до последней капли! - выкрикнула она со злостью и побежала прочь.
- Тика! - крикнул ей вслед великан, сердце его болезненно сжалось.
Она даже не обернулась, продолжая бежать, поскальзываясь и спотыкаясь о припорошенные снегом камни.
Карамону отчаянно хотелось броситься вслед за ней, однако он продолжал стоять недвижимо. Не мог воин ради нее оставить брата, несмотря на всю свою любовь. Рейстлин всегда был на первом месте. Тика сильная. А Рейст такой слабенький, хрупкий и больной.
«Я ему нужен, - твердо сказал себе Карамон. - Он рассчитывает на меня и зависит от моей помощи. Если меня не будет рядом, как случилось в детстве, он может умереть. Ей этого не понять».
Опечаленный воин продолжал свой путь к ручью, чтобы наполнить флягу, хотя теперь в этом уже не было никакой необходимости. Тика скорее всего прямиком бросится к Полуэльфу, затем Танис пойдет к Рейстлину и запретит ему трогаться с места. А уж тут алому магу не составит особого труда сообразить, у кого рыльце в пушку. Лучше переждать, пока его гнев немного поутихнет.
Подобный довод, конечно, представлялся сомнительным, однако Карамон с готовностью ухватился за эту соломинку.

6
Побег. Взгляд в небо. Большая стирка.

Карамон помедлил у входа в пещеру, стараясь хоть немного успокоиться, выдохнул несколько раз, затем отодвинул циновку и вошел.
- Прости, Рейст…
Воин замер на пороге, позабыв закрыть рот. Брат преспокойно спал, плотно завернувшись в одеяло. Одну руку маг положил на посох, который всегда держал наготове. Сумка с книгами стояла у входа. Мешок Карамона тоже оказался собранным. Рейстлин явно приготовился к раннему отбытию.
Карамон облегченно вздохнул.
Значит, Тика не сказала Танису! Может, она все же поняла! Двигаясь как можно тише, он пристроил на полу рядом с прочими вещами полную бутыль. Стянул с себя кожаную куртку и, устроившись в своем тесном уголке, мгновенно заснул.
Проснулся же Карамон оттого, что брат с силой тряс его за плечо.
- Тихо! - прошептал Рейстлин. - Поторопись. Никто не должен видеть, что мы уходим!
- Как насчет завтрака? - поинтересовался, сонно моргая, Карамон.
Рейстлин бросил на него презрительный взгляд, насмешливо искривив тонкие обкусанные губы.
- Я голоден, - пробурчал извиняющимся тоном великан.
- Перекусим в дороге, - небрежно бросил колдун.
Карамону только и оставалось, что грустно вздыхать над своей голодной участью. Закинув за плечо оба мешка и подхватив на ходу бутыль с водой, он поспешно вышел вслед за братом из пещеры. Свежий морозный воздух обжигал ноздри. Снег прекратился, едва припорошив землю. Но над горными вершинами нависли тучи. Должно быть, скоро снова начнется снегопад.
Солинари, серебряная луна, висела в небе кривой саблей. Лунитари, красная луна, покровительница Рейстлина и богиня магии, показалась на три четверти. Рейстлин поднял взгляд к красной луне и улыбнулся.
- Богиня будет освещать наш путь до рассвета, - произнес он тихо. - Это доброе знамение.
Карамон надеялся, что его брат не ошибается. Ему искренне хотелось поскорее уйти от лагеря как можно дальше. Рейстлин, наоборот, находился в прекрасном расположении духа. Колдун почти не кашлял и шагал по тропе быстро и легко.
Братья довольно проворно спустились с горного склона в середину долины, направляясь на юго-запад. Добравшись до леса, они оказались надежно укрыты среди деревьев от глаз обитателей лагеря, случись тем подняться в такую рань.
Карамон уже вздохнул было с облегчением, однако тут бряцание оружия заставили его схватиться за меч. Рука Рейстлина потянулась к мешочку со всякой волшебной всячиной. Маг всегда носил его на поясе.
Стурм Светлый Меч выступил из тени деревьев. Рыцарь остановился на дороге, загораживая проход.
Взгляд, которым юный волшебник одарил брата, мог испепелить на месте.
- Я ничего ему не говорил, Рейст, - протараторил тот недоуменно и виновато одновременно.
- Твой достойный брат и вправду ничего мне не поверял, - подтвердил Стурм. - Так что умерь свой гнев. Узнать вашу тайну оказалось совсем не трудно. Я изучил тебя, маг, и легко прочел твои мысли. Я знал: ты станешь упрямо преследовать свои корыстные цели, забыв о благополучии ближних. Когда ты вчера вечером покинул собрание, я сразу понял: ты не намерен отказываться от своего плана.
- В таком случае ты также должен понимать, что остановить меня невозможно, - заявил Рейстлин, побледнев от злобы. - Так что посторонись и дай мне и моему брату пройти. - Колдун помолчал немного и добавил чуть тише: - Во имя нашей дружбы, я не хочу причинять тебе вреда.
Рука Стурма потянулась к рукояти меча, однако он не обнажил оружия. Рыцарь посмотрел на Карамона и потом вновь перевел взгляд на его брата.
- Своей жизнью рискуй на здоровье, Рейстлин. Мир посветлеет, не стань в нем тебя. Однако зачем ты ведешь на гибель своего брата?
- Карамон сам принял решение отправиться со мной, - ответил маг, криво усмехаясь откровенности рыцаря. - Не так ли, брат?
- У нас не оставалось выбора, Стурм, - принялся объяснять Карамон, грузно переминаясь с ноги на ногу. - Рейст думает: Флинт и Танис не смогут отыскать ворота в Торбардин без ключа. А тот лежит под развалинами Черепа.
- Существует несколько причин, по которым им необходимо попасть в Торбардин, не так ли, Стурм Светлый Меч? - проговорил в свою очередь Рейстлин, скрестив руки на груди и сипло кашлянув.
Рыцарь пристально посмотрел волшебнику в глаза.

- Я пропущу вас с одним условием, - решил он, выпуская рукоять меча. - Я иду с вами.
Карамон съежился, ожидая вспышки гнева помрачневшего, казалось, брата. Но вместо этого колдун окинул Стурма долгим испытующим взглядом прищуренных глаз и тихо произнес:
- Я вовсе не возражаю против рыцарского сопровождения. А ты, брат?
- Разумеется, нет, - тут же согласился Карамон, обрадовавшись.
«Вообще-то, он даже может оказаться полезен», - подумал Рейстлин и, протиснувшись мимо рыцаря, пошел дальше по тропе, ведущей через лес.
Стурм тотчас подхватил мешок, - судя по раздавшемуся бряканью, там лежали его доспехи. Рыцарь остался в нагруднике с изображением розы и зимородка - эмблемы Соламнийского Рыцарства - и в шлеме. Остальное он нес с собой.
- А Танис знает? - тихо спросил его Карамон.
- О да. Я поделился с ним своими подозрениями относительно желания твоего брата отправиться в поход самостоятельно, - отозвался Стурм, поудобнее пристраивая на плече мешок.
- А… Тика ему что-нибудь говорила?
Рыцарь лишь едва заметно улыбнулся:
- Значит, ты рассказал все Тике, однако скрыл от Таниса?
Карамон вспыхнул, смущенный таким замечанием.
- Я вообще никому не собирался говорить. Тика просто прижала меня к стенке. Она очень сердилась? - быстро спросил юноша, пряча глаза.
Светлый Меч ничего не ответил. Он, по обыкновению, погладил свои усы, не желая заводить неприятный разговор.
Поняв это, Карамон вздохнул и покачал головой:
- Странно, Танис даже не попытался остановить Рейста.
- Он полагает разумными доводы твоего брата, просто Полуэльф не пожелал обсуждать их при Хедерике. Если нам удастся обнаружить ключ к воротам Торбардина, мы немедленно сообщим Танису.
- А как мы его найдем? - Карамон нахмурил брови, соображая. - Они же с гномом двинулись через горный перевал.
Стурм многозначительно посмотрел на вышагивающего рядом воина.
- Не правда ли, удивительна непредусмотрительность твоего брата. Он и не помыслил спросить об этом у Полуэльфа.
- Об этом я как-то не задумывался, - ответил Карамон, потупившись.
- Это не удивительно.
- Рейст говорил, что мы должны помочь людям! - произнес Карамон, словно защищаясь. При этом в глубине души он прекрасно понимал правоту рыцаря.

Предыдущая страница 6 Следующая страница


7 Маргарет Уэйс и Трейси Хикмэн

Стурм лишь хмыкнул, а затем добавил шепотом:
- Откуда твоему брату известен путь? Кто указал ему? Или мы бредем наугад?
Карамон видел, как уверенно шагает его брат по вьющейся между деревьями дорожке. Теперь он шел гораздо медленнее, иногда оглядываясь или стуча по земле посохом, словно слепой, однако вовсе не казался заблудившимся. Волшебник двигался прямиком к своей цели, останавливаясь лишь ненадолго, чтобы осмотреться, и вновь уверенно продолжал путь.
- Он говорил, что знает дорогу. - Карамон заметил удивленный взгляд Светлого Меча и добавил: - Рейсту многое известно из книг.
Воин тут же пожалел о своем замечании, вспомнив фолиант заклинаний в темно-синем переплете. И Карамон поспешно отогнал от себя мысль о нем. Воину даже думать не хотелось о том, что Рейст нашел указания в магической книге, принадлежавшей злому волшебнику.
- А может, Флинт сказал, - произнес Карамон, поразмыслив, и эта догадка его взбодрила. - Да, наверное, Флинт.
Светлый Меч осознавал бесполезность попыток доказать очевидное: Флинт не подсказал бы Рейстлину даже времени. Широкоплечий гигант обманывал себя насчет Рейстлина слишком долго и не признал бы правды, даже разложи Стурм все по полочкам.
Отдалившись от своих попутчиков, Рейстлин, тем не менее, прекрасно знал, о чем они говорили. Колдун мог бы процитировать их обоих слово в слово. Пусть Светлый Меч распинается сколь угодно долго, понося его на чем свет стоит, брат встанет на его защиту. Карамон всегда его защищал. Иногда Рейстлину это даже претило, возникало страстное желание привести внешний облик великана в соответствие с интеллектуальными способностями, то есть превратить братца в овражного гнома. Но тогда от Карамона не будет никакой пользы, а юный волшебник пока еще в нем нуждался. Придет день, и он перестанет зависеть от своего брата-близнеца. Однако до того времени надо еще дожить, в этом-то ему и посодействует безмозглый увалень.
Рейстлин оглянулся через плечо на своих попутчиков: его брат смиренно трусил по дорожке, словно вьючное животное, Стурм Светлый Меч, рыцарь без страха и упрека (а также без ума и фантазии), тащил в мешке отличительные знаки своего благородства.
«Зачем он пошел с нами? - недоумевал алый маг, изредка поглядывая по сторонам. Этот вопрос не давал ему покоя. - Разумеется, благородного рыцаря мало волнует мое благополучие! Он заявил, что боится за Карамона. Да ведь Стурм прекрасно знает: мой брат опытный воин и сам способен за себя постоять. У Меча есть иная причина. Интересно, какая? Что могло привлечь его в Черепе?»
Надо сказать, Рейстлин толком не понимал даже причин собственной тяги к этому месту.
Колдун внимательно оглядел гладкую поверхность горы, преградившей им путь. Он искал знак, едва проступавший из тумана подсознания, но с каждым сделанным шагом все более отчетливо проявлявшийся. Маг твердо знал, что ищет, или, точнее, был уверен, что узнает, увидев. Никогда прежде он не ходил этой дорогой, но в то же время все здесь казалось ему смутно знакомым.
В тот самый день, когда в роще на них напал дракон, Рейстлин записывал новое заклинание в своей книге, однако перо внезапно самовольно вывело на странице «Череп».
Колдун тогда удивленно уставился на слово. Он смотрел на перо и свою иссохшую руку. Рейстлин вырвал испорченную страницу и вновь попытался написать заклинание. И снова на странице появилось слово «Череп». Рейстлин недовольно и изумленно отбросил перо, напрягая память. Наконец ему удалось припомнить, где слышал он это название и в связи с чем.
Фистандантилус. В Черепе покоился прах этого волшебника.
Тогда по телу алого мага пробежали мурашки, его начало трясти словно в лихорадке. Он и не думал об этом ранее, однако Череп, вероятно, находился неподалеку от их лагеря. Что за чудеса мог он там найти! Старинные магические предметы, книги заклинаний, подобные недавно обретенной.
То была награда, и все же Рейстлина не оставляло скверное чувство, будто в это место его влечет некая могущественная и злая сила. Если так, молодой волшебник превозможет ее и подчинит себе… когда придет время, разумеется. Для этого он и решил взять с собой рыцаря.
Стурм Светлый Меч был несносным, самонадеянным занудой, не способным и куска в рот положить, не прочитав вперед молитвы. При всем при том в искусстве владения мечом равных ему Рейстлин не знал. Может, Череп и впрямь всего-навсего обыкновенная груда камней, как маг говорил на вчерашней встрече, однако сам он верил в это мало.
- Так, значит, Рейстлин отправился к Черепу, - пробурчал Флинт. - Что ж, скатертью дорожка. Только вот он поволок с собой на гибель двух хороших людей, Карамона и Стурма.
- Давай надеяться, что все обойдется, - отозвался через плечо Танис, проверяя содержимое дорожных мешков. - Ты готов?
- Как всегда, - хмыкнул гном в седую бороду. - Попомни мои слова, это пустая трата времени. Если и удастся отыскать врата, в чем я очень сомневаюсь, гномы все равно не откроют их нам. А если и откроют, то не впустят внутрь. Сердца обитателей Торбардина окаменели, как сама гора. Я иду только для того, чтобы потом сказать тебе: «Я же предупреждал».
- В мире все меняется, может, и сердца гномов сделались мягче, - предположил Танис.
Флинт выразительно засопел и удалился укладывать вещи, оставив Таниса утешать жутко расстроенного кендера. Даже обыкновенно победно вздернутый хвостик удрученно обвис на макушке.
- Пожалуйста, ну пожалуйста, позволь мне пойти с вами, - канючил Тассельхоф. Он сидел на стуле, поджав колени и упрямо глядя на Полуэльфа. - Ведь это же такой пустяк. В конце концов, я не пожалел для тебя своей лучшей карты.
- Если ты увяжешься за нами, - грозно пробасил Флинт из другого конца пещеры, - нам не откроют ворота еще лет триста. Гномы ни за что не впустят кендера в свое горное жилище.
- А я думаю, впустят, - уцепился за эту мысль Тас. - В конце концов, гномы и кендеры состоят в родстве.
- Дудки! - прорычал Флинт, который расценил это заявление как личное оскорбление.
- Так оно и есть, - не унимался Непоседа, - Вначале были карлики, потом появился Грэйгем. Гномы пытались его поймать, но они ж неуклюжие… Вот что-то и стряслось - только я позабыл, что именно, - и Реоркс превратил часть карликов в гномов, а другую в кендеров, так что мы как двоюродные братья.
Гном принялся неистово отплевываться.
- Почему бы тебе не подождать меня на свежем воздухе? - обратился к разбушевавшемуся гному Полуэльф.
Флинт бросил на несчастного «родственничка» страшный взгляд, поднял свой мешок и вышел, гордо вздернув бороду.
- Пожалуйста, Танис, - просил Тас, глядя на того самым жалобным взглядом, какой только можно вообразить. - Кто-то же должен вытаскивать тебя из всяких передряг.
- Ты гораздо больше нужен мне здесь, Тас, - чрезвычайно серьезно проговорил в ответ Полуэльф.
Тассельхоф печально покачал головой:
- Ты просто меня утешаешь.
- Теперь, после ухода Стурма, Карамона и Рейстлина и после того, как уйдем мы с Флинтом, кто присмотрит за Тикой? И Лораной? Да еще Речной Ветер с Золотой Луной останутся совсем одни. О них ты подумал?
Тас поразмыслил над сказанным. Мысль показалась ему интересной и не лишенной смысла. Потом принялся загибать пальцы:
- У Речного Ветра есть Золотая Луна. У Лораны есть Элистан… Что случилось? У тебя живот прихватило?
- Нет, с желудком у меня все в порядке, - раздраженно отозвался Танис. Он сам не понимал, отчего совместное упоминание этих двух имен приводит его в такое бешенство. Их отношения, в конце концов, не его забота.
- Просто тебя так перекосило, словно подвело живот…
- У меня ничего не болит! - отрицательно покачал головой Танис.
- Это хорошо, - заметил успокоено кендер. - Нет ничего хуже, когда желудок не в порядке перед дальней дорогой. Ты прав. Карамон ушел, и Тика осталась совсем одна. Придется мне позаботиться о ней.
- Спасибо, Тас, - сказал Полуэльф. - Просто гора с плеч.
- Пойду к ней прямо сейчас, - объявил Непоседа, ощущая, по своему обыкновению, прилив энтузиазма по поводу такого важного поручения. - Вдруг ей грозит какая-нибудь опасность.
На самом деле опасность грозила кендеру. Тика никогда не вставала раньше полудня, если предоставлялась возможность понежиться в постели, а сейчас едва занимался рассвет. Танис даже боялся думать об ожидавшем бедолагу приеме, заявись он к ней в это время суток.
Речной Ветер и Золотая Луна уже поджидали Таниса. Дочь вождя приветствовала его нежным поцелуем.
- Я упрошу богов благословить твой путь, Танис, - сказала она и добавила с улыбкой: - Хочешь ты этого или нет.
Танис промычал что-то нечленораздельное и стал теребить свою бороду. Он не знал, что ей ответить, и, решив переменить тему, обратился к Речному Ветру.
- Спасибо, друг, что согласился остаться, - сказал Танис. - Догадываюсь, что решение было непростым, да и задание, боюсь, окажется нелегким. Помнишь, как тебе надо будет поступить, куда вести людей в случае нападения?
- Помню, - мрачно отозвался вождь. - Боги на нашей стороне. Будем надеяться, что этого не случится, - тихо добавил он.
«Скорее уж боги с Верминаардом, - с горечью подумал Танис, - раз они вернули его к жизни».
Однако он кивнул и пожал Речному Ветру руку. Полуэльф еще раз напомнил об условленном месте встречи - о поселении гномов у самого подножия горы. По словам Флинта, неподалеку от него находились легендарные врата в Торбардин.
Старый гном неохотно, лишь после долгих уговоров рассказал о том, где расположена деревня, наотрез отказавшись сообщить источник этих сведений. Танис подозревал, что именно там его схватили и держали в плену. Но о подробностях этого ужасного происшествия Флинт никогда не распространялся.
Речной Ветер жестом показал на свернутую карту у себя за поясом. Он нарисовал ее прошлым вечером, следуя указаниям Флинта и сверяясь с одной из карт Тассельхофа.
- Деревня находится по другую сторону гор, но пока мы не знаем, как туда добраться, - сказал варвар.
- Путь есть, - твердо произнес Флинт.
- Ты уже много раз говорил это, но мои люди осматривали склоны и не нашли никаких следов.
- Разве твои люди - гномы? Если да, то пусть приходят со мной побеседовать, - проворчал Флинт. Он сердито глянул на Таниса, поправив висевшие за спиной топоры. - Если идем, то идем, нечего тогда стоять и болтать попусту.
- Мы проложим для вас путь, если все же придется уходить отсюда…
Танис умолк, не закончив фразы, сердце сжалось от страха. По коже побежали мурашки, волоски на теле встали дыбом. Старухи сказали бы: «наткнулся на собственную могилу». Золотая Луна побледнела, дыхание Речного Ветра участилось, кулаки сжались. Флинт выхватил топор, озираясь в поисках врага, но странное ощущение прошло, а враг так и не появился.
- Драконы, - констатировал Флинт.
- Они где-то здесь, наблюдают за нами. - Золотая Луна вздрогнула и плотнее укуталась в плащ.
Ее муж стоял запрокинув голову и вглядывался в небо. Танис тоже принялся осматривать небосвод. Друзья переглянулись, никто из них не обманывал себя.
- Видим мы их или нет, они где-то здесь. Вели людям приготовиться; если драконы нападут, времени у вас не будет.
Полуэльф помедлил, подыскивая слова ободрения, но так ничего и не надумал. Он подхватил мешок и вместе с гномом двинулся вниз по тропе.
Флинт остановился и крикнул, обернувшись через плечо:
- Прихватите топоры!
- Топоры! - повторил Речной Ветер, нахмурившись. - Он что думает, мы прорубим себе путь сквозь гору? Не нравится мне все это. Я начинаю сомневаться в том, что принял правильное решение. Надо было нам идти своей дорогой.
- Твое решение было разумным, муж мой. Даже воины Кви-кири не стали возражать, когда ты сообщил им о нем. Все понимают, что безопаснее держаться вместе. Не стоит терзаться сомнениями. Вождь, который беспрестанно оглядывается назад, в конце концов, спотыкается и падает. Так любил повторять мой отец.
- Мне нет дела до твоего отца! - со злостью бросил Речной Ветер. - Его решения тоже не всегда были верными! Ведь это он приказал своим людям побить меня камнями, или ты забыла, дочь вождя?
Он развернулся и пошел прочь, оставив Золотую Луну пораженно смотреть ему вслед.
- Он не хотел тебя оскорбить, - сказала Лорана, спустившаяся со склона. - Извини, я невольно подслушала ваш разговор. Он встревожен, только и всего. На его плечи легла огромная ответственность.
- Знаю, - ответила Золотая Луна, судорожно вздохнув. - А от меня помощи не много. Я тоже напугана. Зачем я сравнила его с отцом, когда нужно было просто дать совет. Отец был мудрым человеком и хорошим вождем. Он совершил ошибку по недоразумению.
Она вновь посмотрела вслед мужу и вздохнула:
- Я так люблю его, но от этого раню только сильнее.
- Любовь дает нам оружие более опасное, нежели ненависть, - тихо сказала Лорана.
Она взглянула вслед Флинту и Танису; они уже превратились в едва различимые силуэты, почти скрывшиеся в предрассветном тумане.
- Ты пришла попрощаться с Танисом? - спросила Золотая Луна, проследив за взглядом эльфийки.
- Я думала, он захочет попрощаться со мной, я ждала его, но он так и не появился. - Лорана пожала плечами. - Вероятно, ему все равно.
- Нет, ему не все равно, - ответила Золотая Луна. - Я замечала, как он на тебя смотрит. Это просто… - Она смутилась.
- Я не могу соперничать с воспоминанием, - сказала Лорана с горечью. - Китиара навсегда останется для него идеалом. Ее поцелуи будут казаться слаще. Ведь ее здесь нет, и она не может сказать какую-нибудь глупость или неправильно поступить. У меня нет шансов победить.
Золотую Луну поразили слова Лораны. Соперничать с призраком. Вот что она, дочь вождя, заставляет делать своего мужа. Неудивительно, что это вызывает негодование. И Золотая Луна пошла разыскивать Речного Ветра, чтобы принести извинения, они ведь совсем недавно соединились, так что она была уверена: любимый муж с радостью примет нежное «прости меня». А Лорана осталась стоять, глядя вслед Танису.
- Привет, Тика! - Тас отодвинул циновку и ввалился внутрь, в последний момент все-таки вспомнив, что надо было постучать. - Слушай, у тебя тоже по телу побежали мурашки? У меня да. Это был дракон! Я решил, что должен тебя защитить. Ой! - воскликнул он, наткнувшись на кого-то в темноте. - Тика? - Тас выставил вперед руки. - Это ты?
- Да, я. - В голосе Тики радости было не слышно.
- Почему ты сидишь в темноте?
- Думаю.
- О чем ты думаешь?
- О том, что Карамон самый большой болван на всем белом свете. - Она помолчала немного и потом выпалила: - Он ведь все-таки отправился к Черепу со своим братцем, да?
- Так сказал Танис.
Тика посмотрела на него:
- Я же послала Стурма к Танису, чтобы их остановить! Почему он этого не сделал?
- Танис считает, что в этом Черепе может быть что-то важное. А про Стурма я ничего не знаю. - Тас уселся в темноте рядом с Тикой и с тоской вздохнул. - Название звучит так заманчиво!
- Ужасно оно звучит. Это же ловушка, - отозвалась Тика.
- Обожаю ловушки! Хоть бы одним глазком взглянуть! - Тас был безутешен.
- Этот Рейстлин тащит Карамона на верную смерть. Я всю ночь глаз не сомкнула. Рейстлин отправился туда из-за этого мертвого волшебника, Фистандантилуса, или как там его. Карамон все мне о нем рассказал и про его страшенную книгу, которую Рейстлин умыкнул из Кзак Царота. То место проклято из-за этого волшебника, он был отъявленным мерзавцем. Но Рейстлину все равно.
- Проклятое место, кишащее привидениями, злой волшебник, и полно ловушек! - Тас тяжело вздохнул. - Если бы я не пообещал Танису, что останусь здесь, чтобы защищать тебя, то отправился бы туда сию же секунду.
- Защищать меня! - Тика чуть не задохнулась от возмущения. - Не нужен мне такой защитник! Никто мне не нужен! Это Карамона надо защищать. У него же мозгов не больше, чем у курицы. Его нужно защищать от собственного брата. Раз Танис этого не сделал, значит, придется это сделать мне.
Тика сбросила одеяло, накинутое на плечи. В пещере стало светлее, и теперь Тас заметил, что она уже собралась в дорогу. На ней были мужские штаны, рубаха и кожаная куртка, очень похожая на ту, что когда-то носил Флинт. Тас помнил, как гном жаловался на пропажу хорошей вещи. А он-то обвинял в ее хищении кендера!
Меч Тики, которым она не очень-то хорошо владела, лежал на столе, рядом со щитом, с которым, напротив, она управлялась довольно ловко, правда, не совсем по назначению. На нем до сих пор красовалась вмятина от удара о голову драконида.
Тас возбужденно вскочил:
- Я обещал Танису защищать тебя, так что, если ты направляешься к Черепу, я иду с тобой!
- Я только собираюсь разыскать Карамона и уговорить его вернуться. Надеюсь, мне удастся втолковать ему, что к чему.
- Проще сразиться со злым волшебником Черепа, чем достучаться до Карамонова здравого смысла, - высказал свое мнение Тас.
- Наверное, ты прав. Но попробовать я должна. - Тика взяла меч, собираясь повесить его на пояс. - Думаешь, они далеко успели уйти?
- Они вышли до рассвета, но Рейстлин не может быстро передвигаться. Мы сумеем их догнать…
- Тсс! - Тика сделала предупреждающий жест. Кто-то стоял за циновкой. Солнце сверкало в белокурых волосах.
- Лорана! - Тика тихо застонала и торопливо положила меч обратно на стол. - Ни слова, Тас! Она попытается остановить нас!
- Ты встала! - удивилась Лорана, входя в пещеру, и застыла, глядя на наряд Тики. - С чего это ты так оделась?
- Я… собираюсь постирать свои вещи, - не сразу нашлась Тика. - Всю свою одежду.
- А меч ты тоже хотела выстирать? - пошутила Лорана.
К счастью, девушке не пришлось сочинять новую ложь, потому что Лорана продолжила:
- Что ж, тебе повезло. Скучать не придется. Маритта решила устроить большую стирку. Все женщины берут вещи и идут вниз к ручью. Тас, ты, можешь помочь? Прихвати вон те вещи…
Тас покраснел и бросил на Тику затравленный взгляд.
Тика беспомощно пожала плечами. Она не знала, как из этого выкрутиться.
Когда Тас с грудой вещей выходил из пещеры, рыжая воительница сжала его плечо.
- Мы улизнем после обеда, - шепнула она. - Следи за мной. Когда я дам сигнал, беги!
- Не волнуйся, что поздно выходим, - ответил Тас. - Следы Карамона мы без труда отыщем, а Рейст еле плетется.
Тика покорно пошла за Тасом и Лораной вниз к ручью. Ей оставалось лишь надеяться, что кендер прав.

7
План Дрэй-йана. Мнение Грэга.

Дрэй-йан сидел за огромным обсидиановым столом в покоях лорда Верминаарда и допивал эльфийское вино из запасов его превосходительства. Аурак взял себе на заметку, что при случае неплохо было бы послать отряд воинов в королевство эльфов, чтобы разжиться еще десятком-другим бочонков про запас. Потягивая вино, Дрэй-йан размышлял над происшествиями последних дней, прикидывая, как они повлияют на дальнейший ход событий.
Как он и опасался, красные драконы, присланные в Пакс Таркас Ее Темным Величеством, быстро его раскусили. Сама мысль о том, что им придется подчиняться одному из драконидов, которых они презрительно называли «тухлыми яйцами», была для них оскорбительна. Так что они чуть не улетели обратно.
Командиру Грэгу пришлось изложить их план Королеве Такхизис. Она благосклонно его выслушала, приказала красным остаться в Пакс Таркасе и подчиниться Дрэй-йану, во всяком случае пока. Грэг довел до сведения Дрэй-йана, что это было сделано только из-за отсутствия на данный момент в распоряжении богини воина, способного занять место командира армии. Дрэй-йан назначался на этот пост временно. Но в случае успеха он мог рассчитывать и на постоянную должность.
Несмотря на жалобы и недовольство, он сумел заставить драконов расчистить завал на дороге, так что войско драконидов, хотя и не очень многочисленное, смогло войти в Пакс Таркас. В крепости теперь хватало защитников, но работать в рудниках по-прежнему было некому. Боевые командиры требовали все больше оружия и доспехов, сталь сравнялась в цене с золотом. Дрэй-йан должен был либо вернуть беглецов, либо найти новых рабов. И он решил сделать и то и другое.
Грэг отправил войска за беглецами. След был взят фактически мгновенно, но дорогу преследователям преградил еще один обвал, а затем и снежная лавина.
Красные заявили, что расчистить путь будет трудно, и дали Дрэй-йану понять, что устранять завалы - дело нудное, утомительное и невыгодное. В других частях Ансалона драконы сжигали города и ровняли с землей деревни, а не таскали камни. Они не станут расчищать дорогу и, если он не предложит им занятия повеселее, отправятся восвояси.
Дрэй-йан вначале хотел упросить Такхизис приструнить строптивых тварей, но не мог вынести мысли, что ему вновь придется ползать на коленях перед своей Королевой, умоляя о помощи. Такхизис не любила нытиков, и милость ее была далеко не безгранична. Она поощряла командиров, которые самостоятельно умели добиваться цели, в то время как она могла осуществлять собственные намерения.
Дрэй-йан оставил идею с преследованием и придумал план, благодаря которому он надеялся снискать благорасположение Темной Повелительницы.
Аурак сам решил отправиться на разведку в образе лорда Верминаарда и выяснить, где укрылись беглецы. Ему приятно было посмотреть, как они разбегаются от него, словно испуганные овцы. Он мог лишь догадываться, в какое смятение впали эти людишки при виде человека, который, как они полагали, погиб от их рук.
Облетев долину, Дрэй-йан уверился, что его план выполним. Он понимал: ему еще предстоит потрудиться, чтобы убедить всех в целесообразности замысла, но надеялся, что драконам он придется по душе. А вот как отреагирует командир Грэг, сказать было сложнее.
Это он и собирался выяснить, не откладывая в долгий ящик.
Дрэй-йан отправил слугу с целью вызвать к себе Грэга. Вернее, это лорд Верминаард послал слугу. Дрэй-йана уже начал утомлять этот маскарад: каждый раз, когда ему нужно было высунуть нос за дверь, приходилось прибегать к магии. Он с нетерпением ждал дня, когда сможет раз и навсегда во всех смыслах похоронить надоевшего хуже горькой редьки Повелителя. И надеялся, что удачное выполнение плана существенно приблизит его к заветной цели.
Грэг вошел и отказался от предложенного вина, сославшись на то, что он на службе.
- Какие вести принесли голубые драконы? - спросил Дрэй-йан.
- Один пролетал над долиной на рассвете. Люди все еще в пещерах, - доложил Грэг. - Похоже, они собираются там зимовать, дракон не заметил каких-либо приготовлений к походу.
- Зачем им куда-то идти, - ответил Дрэй-йан, пожимая плечами. - Они уверены, что мы не сможем пробраться сквозь завалы.
- И они правы. Мы не сможем, - мрачно заметил Грэг.
- Однако существует множество способов приструнить беглецов.
И Дрэй-йан изложил свою идею.
Грэг выслушал. Вначале он уставился на аурака так, словно тот вообразил себя кендером. Но Дрэй-йан терпеливо объяснил все детали, и Грэг задумался. План был смелым, рискованным, но вполне реальным.
- И каково твое мнение? - спросил Дрэй-йан.
- Придется убедить красных.
- Я возьму это на себя. Они согласятся.
Грэг тоже так думал.
- Моим солдатам нужно время для подготовки.
- Это необходимо?

Предыдущая страница 7 Следующая страница


Драконы подземелий 8

- Да, учитывая то, что ты от них хочешь! - с горячностью воскликнул Грэг.
Дрэй-йан задумался и наконец, махнул в знак согласия когтистой лапой.
- Хорошо. Сколько времени им нужно? - Месяц.
Дрэй-йан фыркнул:
- Об этом не может быть и речи.
- Но люди никуда не денутся.
- Этого мы не знаем. У тебя неделя.
- Две, или я отказываюсь, - отрезал Грэг.
Дрэй-йан окинул его внимательным взглядом.
- Я могу найти другого командира, который согласится.
- Это правда, - спокойно сказал Грэг. - Но тогда тебе придется и его посвятить в свой маленький секрет, повелитель Верминаард.
- Хорошо, две недели, - ответил на это Дрэй-йан. - Не теряй времени.
- Как идут переговоры с гномами Торбардина? - спросил Грэг, поднимаясь.
- Довольно успешно, - отозвался Дрэй-йан. - Если все получится, то у нас не будет нужды в людях, и тогда мы их попросту убьем.
- В таком случае, может, не стоит разводить всю эту кутерьму? - засомневался Грэг.
- Мы не должны выказывать слабости. Смерть этих бунтовщиков отобьет у других даже мысли о неподчинении.
Грэг кивнул. Некоторое время он молчал, не решаясь озвучить свою мысль, но потом все же сказал:
- Ты, вероятно, догадываешься, что я не испытываю к тебе теплых чувств, Дрэй-йан.
Змеиные губы аурака скривились.
- Мы явились в этот мир не для того, чтобы внушать теплые чувства, командир.
- И я никогда не опущусь до лести, - продолжил Грэг.
- К чему ты клонишь? Говори прямо, у меня много дел.
- Я хотел сказать, что считаю этот план гениальным. Мы войдем в историю. Император Ариакас и Повелители Драконов проникнутся к нашей расе уважением.
- Я тоже на это надеюсь, - сказал Дрэй-йан. Хотя он никак не выразил эмоций, похвала была ему приятна. - Делай свое дело, командир. У тебя две недели.
Грэг отдал честь и вышел.
- Эй, командир! - крикнул Дрэй-йан ему вслед. - Если ты действительно так считаешь, то можешь упомянуть о моем плане, когда будешь обращаться к Темной Королеве, только вскользь, между прочим…

8
Знание гнома. Тайна волшебника.

Долина, в которой нашли убежище бунтовщики, образовывала котел приблизительно по десять миль в длину и ширину. Старик Флинт и Танис отправились на юг, следуя вдоль горных склонов и не углубляясь в долину. Флинт шел извилистым путем, и можно было подумать, что гном заблудился. Но Танис путешествовал с ним не первый год и хорошо знал его привычки.
Флинт мог запросто потеряться в пустыне. Еще скорее он сбился бы с курса в море, если бы, по несчастью, его занесло туда каким-нибудь ветром, но ещё не родился гном, который ухитрился бы потеряться в Харолисовых горах или среди холмов, вдоль и поперек исхоженных предками. Флинт то и дело оглядывал каменные стены, окружавшие долину, и слегка менял направление.
Они шли уже около трех часов, когда гном неожиданно резко повернул вправо и начал взбираться по крутому склону.
Танис следовал за ним. Он думал увидеть какие-нибудь следы, указывавшие на то, что Рейстлин, Стурм и Карамон тоже проходили этим путем, но воину ничего не удалось обнаружить.
- Флинт, а в какой вообще стороне отсюда Череп? - спросил Танис, когда они начали подъем.
Флинт остановился, чтобы сориентироваться, и указал на восток.
- Вон там, по ту сторону гор. Если они выбрали то направление, то далеко не уйдут. Думаю, волноваться нам не о чем.
- А там что, нет дороги?
- Раскрой глаза, дружище. Ты видишь дорогу?
Танис покачал головой и улыбнулся:
- Нет, не вижу.
- Это потому, что ты не гном! - гордо провозгласил Флинт и пошел дальше.
Карамон, Стурм и Рейстлин шли по дну долины по едва заметной, заросшей тропинке, которая то и дело сворачивала в непроходимую чащобу. Но как бы далеко они ни отходили от дорожки, Рейстлин безошибочно выводил их обратно.
Ручей, протекавший неподалеку от их лагеря, извивался по долине, словно змея, несколько раз пересекая тропу. В одном месте ручей оказался таким глубоким и быстрым, что перейти его было невозможно. Рейстлин свернул на север и, следуя вдоль берега, внезапно нашел брод, где вода едва доходила до щиколоток.
Перебравшись на другой берег, Рейстлин двинулся в обратном направлении, пока они снова не оказались на тропинке.
- Откуда он узнал про переправу? - тихо спросил Стурм.
- Счастливая догадка, - ответил Карамон. Стурм мрачно посмотрел на Рейстлина:
- Что-то слишком благосклонна к нему удача.
- Ну и прекрасно, иначе мы бродили бы здесь кругами, - пробормотал Карамон и ускорил шаг, чтобы нагнать брата.
- Тебе не нужно отдохнуть, Рейст? - заботливо спросил он.
Карамон был обеспокоен темпом, который взял его брат. Они шли без передышки уже несколько часов.
- Нет времени, - ответил Рейстлин и пошел быстрее. Он посмотрел на небо. - Мы должны успеть туда до заката.
- До заката? - озадаченно переспросил Карамон. Казалось, на какое-то мгновение Рейстлин смутился.
- Ты… - но не смог договорить из-за приступа кашля.
Карамон стоял рядом, беспомощно наблюдая, как Рейстлин утер губы, быстро скомкал платок и сунул его в сумку, стараясь, чтобы брат не заметил на белой ткани пятен, красных, как мантия волшебника.
- Делаем привал.
Рейстлин пытался возразить, но ему снова помешал приступ кашля. Взглянув на солнце, которое вот-вот должно было достигнуть зенита, он сдался и опустился на поваленное дерево. Карамон вытащил пробку и, приподняв, придерживал флягу так, чтобы брат мог напиться. Тут он и заметил, что золотистая кожа Рейста порозовела. Решив ничего не говорить, чтобы не вызвать приступ гнева, Карамон, опуская флягу, дотронулся до его руки. Кожа его близнеца всегда была необыкновенно теплой, но теперь она просто горела.
- Стурм, собери немного хвороста. Нужно разжечь костер, - сказал Карамон и добавил, обращаясь к брату: - Я заварю тебе чай, а ты пока можешь вздремнуть.
Рейстлин бросил на него такой взгляд, что слова застряли у Карамона в горле.
- Вздремнуть! - злобно повторил Рейст. - Ты что, брат, думаешь, мы здесь на увеселительной прогулке?
- Нет, - протянул расстроенный Карамон. - Просто ты…
Рейстлин поднялся. Глаза сверкали из-под низко надвинутого капюшона.
- Давай, Карамон, разводи костер. Еще устройте пикник. Может, порыбачите с рыцарем, поймаете форель. А когда закончите, присоединяйтесь ко мне. Вы легко догоните меня по следам на снегу.
Он закашлялся, но утер губы рукавом мантии и двинулся вперед, опираясь на посох.
- Клянусь богами, рыбная ловля есть более благородное занятие, - сказал Стурм. - Если он сгинет в волчьей утробе, я не заплачу.
Карамон ничего не сказал в ответ и, подняв поклажу, двинулся вслед за Рейстлином.
- Гроша бы ломаного не дал за поганую его жизнь, - продолжал ворчать рыцарь.
Однако, закинув за плечи мешок, Стурм поплелся за братьями.
Танис нисколько не был удивлен, когда Флинт отыскал прорубленный в горном склоне потайной гномий ход, скрытый от глаз. Пока они шли, Флинт то смотрел в землю, то обследовал поверхность горы в поисках знаков, оставленных его сородичами. Гномы жили в окрестностях Харолисовых гор с тех пор, как Реоркс, их бог, выковал этот мир. Однако Полуэльф принялся клясться, что думал, будто они безнадежно заплутали. Флинт зарделся от гордости, хотя, в свою очередь, притворился, будто ничего особенного не сделал. Танис окинул взглядом тропу, извивавшуюся между скал.
- Узкая и крутая, - сказал он, думая о том, что по ней придется подниматься беглецам.
- Это точно, - согласился Флинт. - Она предназначалась для ног гномов, а не людей. - Он указал наверх. - Видишь тот перевал у самых вершин? Туда она и ведет. Так гномы перебираются через горы.
Ущелье было таким узким, что образовывало почти правильную букву V. Находясь на значительном расстояний, Танис не мог с точностью сказать, какой оно ширины, но отсюда казалось, что два человека едва ли разошлись бы там. Внизу по тропе в некоторых местах можно было идти по двое, но кое-где пробираться пришлось бы по одному.
Флинт и Танис двинулись наверх. С одной стороны дорожка вилась вдоль отвесной скалы, а с другой зияла пропасть. Карабкаться по таким тропкам было обычным делом для гнома. Маленький гном ходил по ним, сколько себя помнил, шаг его был твердым, башмаки не скользили. Танис подумал о Золотой Луне, которая страшно боялась высоты, и готов был уверовать во вновь обретенных богов хотя бы ради того, чтобы от чистого сердца помолиться им и попросить их избавить дочь вождя и все ее племя от такого ужасного путешествия. Но на это оставалось только надеяться, и надежда эта была призрачной.
Он и Флинт продвигались вперед медленно, гном, правда, шагал довольно бодро, а вот Полуэльф ступал более осторожно. К счастью, горы заслонили тропу от снега, так что она не обледенела. И все равно Танису приходилось осмотрительно выбирать место, куда поставить ногу, и, хотя высоты он не боялся, всякий раз, когда воин бросал взгляд в пропасть, его пробирала дрожь.
Только к вечеру они добрались до перевала, который и вправду был именно таким узким и труднопроходимым, каким казался снизу.
- Давай заночуем здесь, горы защитят нас от ветра, - предложил Флинт. - А на ту сторону перевалим утром.
Пока Танис выбирал местечко, где им предстояло провести холодную ночь в каменистом ущелье, Флинт стоял, уперев руки в бока, и, поджав губы, оглядывал возвышавшуюся над ними вершину. Наконец после длительного размышления он удовлетворенно хмыкнул.
- Думаю, стоит оставить Речному Ветру знак, - сказал он.
- Я оставлял знаки, - ответил Танис. - Ты же видел. Ему не сложно будет найти дорогу.
- Я хочу указать ему не дорогу. Иди сюда, взгляни. - Старый гном показал на большой валун. - Как ты думаешь, что это?
- Камень, - ответил Танис. - Такой же, как и все прочие.
- А вот и нет! - произнес Флинт, торжествуя. - Этот камень в рыжую и красную полоску. А вокруг камни серые.
- Значит, он скатился с вершины, сразу видно, камнепады здесь не редкость.
- Этот валун не упал, кто-то его сюда положил. И как ты думаешь - зачем? - Флинт усмехнулся. Он был явно собой доволен.
Полуэльф только покачал головой.
- Это ключ, - заявил Флинт. - Толкни его, и он заденет вон тот камень, а тот валун заденет другой и так далее, пока все они не скатятся вниз кому-нибудь на голову.
- Значит, нужно предупредить Речного Ветра, чтобы он не трогал этот камень, - сказал Танис.
Флинт фыркнул:
- Верно, ты совсем отморозил мозги, Полуэльф. В случае преследования он сможет завалить тропу, когда все люди благополучно перевалят через горы.
- Вот зачем ты посоветовал прихватить топоры! - Танис вспомнил утренний разговор. Он задумчиво посмотрел на камень над головой. - Знаки здесь не помогут, придется оставить ему записку. Тебе следовало сказать об этом утром.
- Я не был уверен, что найду его. Гномы далеко не всегда оставляют такие камни, к тому же он мог быть уже использован, а мог и скатиться сам по себе.
- И это значило бы, что тропа непроходима, - сказал Танис. - И мы проделали бы весь этот путь напрасно, если только здесь нет другой дороги.
Флинт пожал плечами:
- Судя по меткам, которые оставили мои родичи, здесь только одна тропа. И единственный способ узнать, проходима ли она, - прийти и посмотреть.
- И все же тебе стоило сказать Речному Ветру про этот камень.
Гном нахмурился:
- Я и так нарушил верность своему народу, показав его тебе, Полуэльф, и уж мне вовсе не по душе разбалтывать тайны людям.
Рассердившись, он ушел прочь, оставив Таниса ломать голову над этой трудной задачей. Наконец Полуэльф взял топор и положил его острием к камню. Юноша надеялся, что вождь Кви-шу вспомнит совет гнома захватить топоры, а догадается ли он, что таким образом можно в случае преследования завалить дорогу, - это был уже другой вопрос.
Он обнаружил Флинта удобно устроившимся между камнями и жующим кусок вяленой оленины.
- Я тут думал над твоими словами насчет верности своему народу. Знаешь, если бы все мы считали себя одним народом, мир от этого стал бы только лучше.
- Чего ты там ворчишь, Полуэльф? - спросил Флинт.
- Говорю, что это стыд и позор - не доверять друг другу.
- Если бы мы все друг другу верили, то превратились бы в кендеров. Как тебе такая перспектива? Я собираюсь спать, ты сторожишь первым.
Старик закончил ужин, завернулся в одеяло и улегся на спину между валунами.
Танис прижался к отвесной стене и, то и дело ерзая на твердых камнях, принялся смотреть на звезды.
- Если из долины нет иного пути, как Рейстлин доберется до Черепа? - спросил он.
- Перелетит на помеле, - пробормотал Флинт, зевая. Он вытащил камешек из-под лопатки, закрыл глаза и удовлетворенно вздохнул.
- Здесь я чувствую себя как дома, - сказал он, складывая на груди руки.
Скоро он уже храпел.
Рейстлин, Карамон и Стурм продолжали свой путь по долине, весь день они шагали без отдыха. Рейстлина, казалось, переполняла сверхъестественная энергия, не дававшая ему передохнуть и гнавшая дальше и дальше. Карамон неоднократно повторял, что необходимо сделать привал, но только попусту сотрясал воздух. Рейстлин присаживался лишь на несколько минут, снова поднимался и продолжал неустанно двигаться вперед, то и дело поглядывая на солнце, уже начинавшее клониться к закату. «Закат» - это было единственное слово, которое он твердил на ходу.
Наконец они добрались до края леса. Перед ними простиралась поросшая травой равнина. Тропинка, петлявшая между деревьев, кончилась, и все же Рейстлин устремился вперед по припорошенной снегом траве. Он шел опустив голову, тяжело опираясь на свой посох. Он не смотрел ни вправо, ни влево, вперив взгляд в землю так, словно вся его воля была направлена на то, чтобы сделать следующий шаг. Руку он судорожно прижимал к груди, воздух с хрипом вырывался из легких.
Стурм решил, что маг вот-вот скончается. Но он сознавал бесполезность своих увещеваний: любая попытка убедить Рейстлина передохнуть будет встречена лишь злобным взглядом и язвительными словами.
- Сдается мне, твой брат на пороге гибели, - шепотом предупредил Карамона Стурм.
- Знаю, - встревожено ответил тот. - Но он не остановится, я пытался с ним говорить. Рейст словно рассудок потерял.
- К чему такая поспешность, ведь впереди нас ждет лишь каменная стена!
Луга без всяких признаков дорог простирались мили на две и резко обрывались, заканчиваясь почти отвесной скалой.
- Едва мы выйдем из-под деревьев на открытое место, нас заметит и слепой овражный гном.
Дюжий воин кивком выразил свое согласие с этим замечанием, но продолжал упорно идти вперед.
- Все это не внушает мне добрых чувств, Карамон, - продолжал Стурм. - Сдается, здесь кроется нечто странное. - Он хотел сказать «темное», но в последний момент передумал, боясь расстроить Карамона, который только снова кивнул на ходу.
Стурм тяжело вздохнул. Глядя вслед близнецам, он покачал головой.
«Ежели Рейстлин пожелает, чтобы брат ринулся за ним в самую Бездну, то он сделает это, не усомнившись ни на секунду, - подумал он. - Подобная верность может вызывать восхищение, но и она не должна быть слепой».
Карамон оглянулся через плечо:
- Ты идешь, Стурм?
Стурм поправил свою поклажу и двинулся вслед за ними. Преданность другу была для рыцаря превыше всего.

9
Кто такой Перагас? Разбуди меня, когда появится привидение.

На закате, когда и Флинт с Танисом уже устроились на ночлег у горной вершины, Стурм, Карамон и Рейстлин после целого дня пути увидели впереди гладкую стену.
И Карамон, и Стурм ясно сознавали, что путешествие на юг по заснеженной равнине ведет в тупик. Лучи заходящего солнца осветили горный склон. Карамон вначале решил, что им придется взбираться наверх, но это было совершенно нереально, стена оказалась гладкой и лишь чуть выпуклой, словно бок котелка. Она вздымалась так высоко, что самые мощные осадные башни не достали бы и до половины. Не было в ней ни углублений, ни трещин, и все же Рейстлин упрямо продолжал идти вперед.
Богатырь упорно молчал, не желая ни в чем противоречить брату. Стурм тоже ничего не говорил вслух, но не переставал ворчать себе в усы. Карамон слышал бормотание рыцаря, который плелся позади. Воитель сознавал, что друг злится на него. Стурм считал, что Карамон должен положить этому конец и заставить Рейстлина повернуть назад, а не делает этого только потому, что боится своего братца.
Рыцарь был прав только наполовину. Карамон и правда страшился разгневать Рейстлина, но он, не раздумывая, остановил бы брата, если бы тот намеревался совершить какое-либо зло или подвергнуть себя опасности. Ни язвительные реплики, ни уничижительные замечания его не путали. Но в данный момент Карамон вовсе не был уверен, что это тот самый случай. Рейстлин, безусловно, вел себя странно, но у него явно имелась некая цель. Дюжий воин всегда уважительно относился к решениям брата.
«Если Рейстлин ошибся и мы зря проделали весь этот путь, - размышлял Карамон, - Стурм, по крайней мере, сможет с удовлетворением сказать: „Я же вас предупреждал"».
Они продолжали идти по равнине, и колдун все ускорял шаг по мере того, как удлинялись вечерние тени. Наконец они подошли к основанию огромной серой стены.
Вокруг царила та особая тягостная тишина, которая опускается на землю с первым снегом. Небо было пустынным, как и раскинувшаяся вокруг равнина. Казалось, что они единственные живые существа во всем мире.
Рейстлин сбросил капюшон и, запрокинув голову, стал осматривать гору. Он удивленно заморгал, словно только что ее увидел и вовсе не понимал, как здесь очутился.
Его замешательство не укрылось от Стурма.
Рыцарь скинул поклажу, бряцание доспехов эхом отдалось от горных склонов и зазвенело у Карамона в ушах.
- Кажется мне, твой брат сам не знает, где он, - без обиняков сказал Стурм, - и что он тут делает. - Он оглянулся через плечо. - Скоро стемнеет. Мы можем раскинуть лагерь под спасительным кровом леса. Нам нужно трогаться в обратный путь сей же миг…
Соламниец умолк, ибо никто его не слушал. Рейстлин пошел вдоль горного склона, неотрывно глядя на серый камень, отливавший оранжевым в лучах заходящего солнца. Он сделал несколько шагов в одну сторону и, не найдя того, что искал, повернулся и направился в другую. Юный маг не сводил со стены глаз. Наконец он остановился. Смахнул налипший снег и улыбнулся.
- Вот оно, - произнес колдун.
Карамон подошел, чтобы посмотреть. Его брат расчистил знак, высеченный в камне примерно на высоте груди. Эта была руна, одна из букв магического алфавита. У Карамона все внутри похолодело. Ему хотелось спросить брата, откуда он знал, на протяжении всего пути по незнакомой, пустынной равнине, что выйдет точно к этому месту. Но он удержался, возможно, потому, что боялся услышать ответ.
- Что… что это значит? - спросил вместо этого богатырь. Подошел Стурм. Увидев знак, он мрачно возвестил:
- Зло - вот что это означает.
- Это не зло, это магия, - ответил Карамон, хотя понимал, что попусту сотрясает воздух. В сознании соламнийского рыцаря эти понятия были нераздельны.
Рейстлин ни на одного из них не обращал внимания. Длинные тонкие пальцы мага легонько и нежно дотронулись до руны.
- Неужели ты не знаешь, где оказался, Перагас? - вдруг произнес Рейстлин. - Это был наш потайной ход на случай осады или поражения в битве. Я знаю, иногда ты бываешь не очень-то сообразительным, Перагас, но даже ты не мог забыть столь важную вещь.
Карамон огляделся по сторонам в полном замешательстве, а затем уставился на брата.
- С кем ты говоришь, Рейст? Кто такой Перагас?

Предыдущая страница 8 Следующая страница


9 Маргарет Уэйс и Трейси Хикмэн

- Ты, конечно, - раздраженно ответил Рейстлин. - Перагас…
Он посмотрел на Карамона и моргнул. Затем поднес руку ко лбу. Взгляд молодого колдуна затуманился.
- Почему я это сказал?
Увидев руну под своими пальцами, он внезапно отдернул руку и стал беспокойно осматриваться. Повернувшись к Карамону, маг спросил слабым голосом:
- Где мы, брат?
- Сохрани нас Паладайн, - произнес Стурм. - Разум его помутился.
Карамон облизнул пересохшие губы и неуверенно произнес:
- Разве ты не знаешь? Ты же сам привел нас сюда.
- Просто скажи, где мы, - велел Рейстлин, жестом выразив свое нетерпение.
- Мы в юго-восточной части долины. - Его близнец осмотрелся. - Как я понял, Череп должен быть где-то по ту сторону стены. Ты говорил что-то о «потайном ходе на случай поражения». Что… ты хотел сказать?
- Не имею понятия, - честно ответил Рейстлин. Он посмотрел на стену, затем на рунический знак и нахмурился. - Но я что-то припоминаю…
Карамон заботливо тронул брата за плечо:
- Не важно, Рейст. Ты ведь ужасно устал. Нужно отдохнуть.
Рейстлин не слушал. Он продолжал смотреть на стену, и внезапно его лицо просветлело.
- Все верно, - прошептал он. - Если я дотрагиваюсь до руны…
- Рейст, не надо! - Карамон сжал плечо брата.
Рейстлин с размаху ударил его своим посохом по запястью. Карамон ойкнул и отдернул руку. Рейстлин дотронулся до руны и с силой нажал на нее.

Часть стены, на которой был вырезан рунический знак, подалась и отъехала на три дюйма назад. Изнутри донесся скрежет, затем послышались стук и скрип. В стене показались очертания квадратного проема, примерно пяти футов в высоту. Горный склон задрожал, так что посыпался выбеливший его снег, и звуки смолкли. Больше ничего не произошло.
Рейстлин стоял, насупив брови.
- Должно быть, с механизмом что-то неладно, Перагас. Подтолкни дверь плечом. Ты тоже, Денубис. Придется вам обоим поднажать.
Ни один из воителей не двинулся с места. Рейстлин метнул на них сердитый взгляд.
- Чего вы ждете? Возвращения своих мозгов из дальних странствий? Уж можете мне поверить, этого не случится. Перагас, перестань, наконец, разевать рот, словно пойманная рыба. Делай, что я тебе говорю.
Карамон действительно глядел на брата, широко открыв рот. Стурм нахмурился и отступил на шаг.
- Не желаю иметь ничего общего с черной магией, - проскрежетал он.
Колдун злобно рассмеялся:
- Да ты рехнулся? Никакая это не магия. Если бы дверь была волшебной, она бы не сломалась! Это не волшебный знак. Руна обозначает «дверь» на языке гномов. Механизму уже триста лет, и он попросту заржавел.
Он взглянул на брата:
- Перагас…
- Я не Перагас, Рейст, - тихо сказал Карамон.
Рейстлин заморгал:
- Конечно, нет. Не знаю, почему все время так тебя зову. Карамон, пожалуйста, здесь нечего бояться. Просто толкни дверь.
- Подожди, Карамон. - Стурм удержал великана, который уже готов был послушаться. - Может, дверь и не волшебная, как ты утверждаешь… - он смерил проем подозрительным взглядом, - но мне бы хотелось выяснить, как твой брат узнал, что она здесь.
Золотоглазый юноша посмотрел на рыцаря, и Карамон съежился, ожидая, что он вот-вот накинется на Стурма. Карамон всегда разрывался между братом и своими друзьями, и это приводило его в отчаяние. Внутри у него все сжалось. Он бросил на Стурма умоляющий взгляд. В конце концов, это же всего-навсего дверь…
Но Рейст сдержался. Взрыва ярости, которого так боялся его дюжий брат, не произошло. Губы волшебника сжались. Он перевел взгляд с двери на след, тянувшийся через заснеженную равнину к лесу. Затем посмотрел на Стурма, и губы Рейстлина тронуло некое подобие улыбки.
- Ты никогда не доверял мне, Стурм Светлый Меч, но я не знаю почему, - тихо сказал волшебник. - Я не помню, чтобы когда-нибудь обманывал тебя. А что касается нежелания делиться кое-какими сведениями, то это мое право. Если говорить откровенно, я и сам не понимаю, как нашел эту дверь, - добавил Рейстлин, пожимая плечами. - Я не знаю, откуда мне было известно, что она здесь и как она открывается. Я просто сделал это, вот и все.
Рейстлин посмотрел на дверь и вздохнул:
- Туннель могло завалить во время взрыва.
- Ты питаешь иллюзию, будто мы ринемся туда, услышав сказанное тобой в припадке откровенности? - угрюмо проговорил Стурм.
- Думаю, да, или нам придется провести несколько дней в поисках перевала, а потом еще столько же, карабкаясь по горам, - ответил Рейстлин. - Это уж тебе решать, благородный рыцарь. В целях экономии времени мы с братом пойдем этим путем. Не так ли, брат?
- Конечно, Рейст, - подтвердил Карамон.
Стурм продолжал хмуро глядеть на зиявший в горе проем.
- Ну же, Стурм, - шепотом уговаривал его Карамон. - Ты ведь не полезешь через эти горы. Другого пути вообще может не быть. Рейст же сказал, что дверь не волшебная. Это работа гномов. Мы видели подобные двери в Пакс Таркасе. Какая разница, как именно Рейст о ней узнал. Может, прочел в какой-нибудь книге, а потом позабыл.
Стурм задумчиво посмотрел на друга. Затем улыбнулся и положил руку ему на плечо:
- Если бы все люди были такими преданными и верящими, как ты, Карамон, мир стал бы лучше. - Он перевел взгляд на Рейстлина. - Что ж, так мы и вправду сохраним время и силы.
Соламниец подошел к двери и уперся плечом в каменную плиту, он и присоединившийся к нему Карамон толкнули изо всех сил. Плита ничуть не сдвинулась. С тем же успехом они могли бы толкать саму гору. Воины попытались снова, уперев ноги в землю, и внезапно дверь отъехала назад, так быстро покатившись по стальным рельсам, что Карамон упал. Стурм с трудом удержал равновесие.
Солнце зашло, на небе остался лишь отсвет, и совсем скоро должно было стемнеть.
- Ширак! - скомандовал Рейстлин, поднимая свой посох.
Хрустальный шар в когтистой лапе вспыхнул. Волшебник прошел мимо Стурма и Карамона, в нерешительности стоявших подле черного проема, и шагнул в туннель.
Свет блеснул на стальных рельсах, которые уходили вперед футов на шесть, потом они разделялись, одна линия поворачивала влево и упиралась в стену, другая исчезала в темноте туннеля. Рейстлин с интересом осматривал механизм.
- Взгляни, - сказал он. - Дверь поставлена на колеса, и ее можно сдвинуть так, чтобы проход был полностью открыт.
На рельсах в ряд стояли четыре вагонетки. Сохранились они прекрасно, видно, проем оставался плотно закрытым. Пол и стены оказались сухими. Рейстлин заглянул внутрь вагонеток. Они были пустые. Вероятно, их ни разу не использовали.
- К туннелю можно подогнать подводы с провиантом и перегрузить все в вагонетки. И тянуть или толкать их по рельсам до самого Замана. Так что даже в случае осады защитникам не грозил бы голод, а если поражение было бы неминуемым, оставалась возможность тайно покинуть крепость.
- Все это очень странно, - заметил Карамон, осматриваясь.
- Почему это? - спросил его Рейстлин.
- Флинт говорил, когда волшебник понял, что битва проиграна, он решил убить себя и тысячи своих воинов. Зачем он это сделал, если мог спастись?
- Твои слова не лишены смысла, - задумчиво произнес Рейстлин. - Это странно. Меня удивляет…
- Удивляет что? - спросил Карамон.
- Так, ничего. - Маг по-прежнему был погружен в свои размышления.
- Да этот волшебник был безумцем, - заявил Стурм. - Его свели с ума собственные злокозненные чары.
- Фистандантилуса можно считать кем угодно, только не безумцем, - тихо отозвался Рейстлин. Но он тут же стряхнул с себя задумчивость. - Занимаясь этими бессмысленными рассуждениями, мы только теряем время. Скорее всего, никто никогда не узнает, что на самом деле произошло в Замане.
Продолжая обследовать туннель, они обнаружили хранилища оружия и доспехов работы гномов, факелы и фонари, топоры и прочие инструменты, запасы провизии и эля. Еда вся была испорчена грызунами. Бочонки эля тоже оказались пустыми, к немалому огорчению Карамона, хотя брат и предупредил его, что эль, сваренный три сотни лет назад, пить не стоило.
Стурм зажег факел и стал осматривать туннель в поисках следов каких-либо существ. Он прошел около мили и, вернувшись, сообщил, что, похоже, кроме них, ни одно живое создание не пользовалось этим проходом. Он намеренно сделал ударение на слове «живое», напоминая всем о ходившей про это место дурной славе.
Рейстлин только улыбнулся, ничего не сказав.
Карамон предложил заночевать у входа и продолжить путешествие на следующий день. Колдун двинулся бы вперед, хоть и сознавал, что далеко ему не уйти. И, несмотря на страшную усталость, он все же не мог найти себе места от нетерпения.
Молодой маг немного поел и вылил своего отвара. Карамон и Стурм стали вспоминать все, что им было известно о Войне Врат. Основным источником их знаний в этой области были рассказы Флинта. Рейстлин бродил по туннелю, вперя пристальный взор в темноту, словно надеясь разглядеть скрытые во мраке тайны. Только утомившись настолько, что уже не в силах был сделать и шагу, Рейстлин завернулся в одеяло и через мгновение крепко спал.
Его брат и соламниец, поспорив о том, стоит ли закрывать на ночь дверь, все же решили оставить ее открытой на тот случай, если им придется спешно отступать.
- Что позади нас - известно, а что ждет впереди, мы не знаем, - резонно сказал Стурм, устраиваясь на ночь.
- Во всяком случае, нас никто не преследовал, - согласился Карамон, зевая.
Но оба они оказались не правы: Тас и Тика были уже близко.
Только в середине дня Тике и кендеру удалось ускользнуть. Когда пришло время развешивать мокрую одежду, девушка охотно вызвалась выполнить это поручение. Тычок под ребра заставил Таса вызваться ей помочь. Кендер умудрился вытащить их дорожные мешки и спрятать под гнилым бревном. Прихватив их, друзья бросили мокрое тряпье и дали деру из лагеря.
Они с легкостью обнаружили следы троих мужчин. На снегу четко отпечатались узкие стопы Рейстлина, полосы, оставленные полами мантии, и характерные отметины от посоха. Большущие следы Карамона, как всегда, шли неподалеку, чуть позади виднелись глубокие отпечатки сапог Стурма.
Понимая, что они потеряли слишком много времени и у них в распоряжении только полдня до наступления темноты, Тика старалась идти как можно быстрее. Для Тассельхофа эта задача была совершенно непосильной: он то и дело отвлекался на всякие интересные вещи, которые с жаром принимался изучать. Девушке приходилось то бранить его, то одергивать, а то и догонять, случись ей на какое-то время упустить его из виду. Ночь застала их в лесу.
- Придется остановиться, - со вздохом сказала Тика. - Иначе мы потеряем след. Думаешь, эта прогалина подойдет для ночлега?
- Она ничем не хуже остальных, - ответил Тас. - Наверное, тут полно волков, которые только и ждут, как бы разорвать нас на мелкие кусочки, но если мы разожжем большой костер, то они к нам не подберутся.
- Волки? - Тика принялась испуганно оглядываться на темневший вокруг лес.
Она так далеко ушла от Соласа и таверны «Последний приют», где разносила эль, отправившись в путешествие, о котором и не помышляла. Не думала она и влюбляться во время этого путешествия, и, уж конечно, не в Карамона, немилосердно дразнившего ее в детстве, обзывавшего «рыжей», «конопатой» и «толстушкой».
Теперь, конечно, он больше не называл ее так. Никто ее не дразнил. Тика и вправду была полненькой, что ей очень шло. Хотя по сравнению с изящной, стройной, словно тростинка, Лораном она казалась себе пышкой. Ее кудри, зеленые глаза и зажигательная улыбка еще дома пленили не одно сердце. Карамон быстро оказался в числе ее поклонников, им-то Тика дорожила больше всех на свете.
И вот волею судьбы она оказалась здесь, вдали от дома, посреди темного леса, да еще и в компании кендера. Хотя Тассельхоф был ее лучшим другом и она очень радовалась, что он с ней, все же девушка чувствовала бы себя спокойнее, если бы он не болтал без умолку и так громко, а главное, не подскакивал при любом шорохе с радостными воплями: «Ты слышала, Тика? Это же медведь!»
Тике пришлось много ночей провести под открытым небом в безлюдных местах, но рядом всегда были опытные воины, которые могли постоять и за себя, и за нее. Ей даже довелось поучаствовать в нескольких схватках, но единственным оружием, которое она ловко пускала в ход, была тяжелая сковорода. Как-то она добыла себе меч, но сама прекрасно сознавала, что если и задумает им воспользоваться, то ей же будет хуже.
Она не рассчитывала, что придется проводить эту ночь в одиночестве, надеясь оказаться рядом с Карамоном. Тика твердо знала: если бы ей удалось их догнать, ни Стурм, ни Карамон не отослали бы ее назад одну, без защиты, несмотря на все возражения Рейстлина. Им пришлось бы взять их с Тасом с собой, и тогда она предостерегла бы Карамона от козней брата.
Сопение, раздавшееся неподалеку, заставило ее сердце сжаться от страха.
- Что это было? - спросила она замирающим голосом.
Тас стал клевать носом и принялся устраиваться на ночлег.
- Должно быть, гоблин, - сонно пробормотал он. - Чур, ты караулишь первой.
Тика издала сдавленный крик и схватилась за меч.
- Не волнуйся, гоблины почти никогда не нападают ночью, - зевая, успокоил ее Тас, натягивая одеяло до ушей. - По ночам появляются только призраки и вампиры.
Тика перепугалась еще больше.
- Ты же не думаешь, что здесь водятся привидения? - в отчаянии спросила она.
- Кладбищ поблизости вроде нет, по крайней мере, мы ни одного не видели, так что вряд ли здесь бродят призраки, - ответил Тас, немного поразмыслив. - Но если какое-нибудь привидение все же покажется, не забудь разбудить меня. Ладно, Тика? Обидно было бы пропустить такое.
Тика сказала себе, что это сопел где-то поблизости олень, а никакой не волк или медведь, и стала быстро подбрасывать хворост в костер, пока ей не пришло в голову, что огонь может выдать их врагам. Тут она в ужасе подумала, что его надо потушить.
Прежде чем девушка успела принять решение, пламя стало гаснуть, а дров больше под рукой не было. Идти за хворостом она боялась, и, когда последний уголек потух, Тика осталась сидеть в темноте, сжимая свой меч и всем сердцем ненавидя Тассельхофа за то, что он спал, так мирно похрапывая, когда вокруг все кишмя кишело привидениями, гоблинами, волками и прочими жуткими тварями.
Страх, однако, очень утомляет, не говоря уже о том, что первую половину дня она провела стирая и отжимая белье, а вторую - продираясь сквозь чащобу. Голова Тики свесилась на грудь, рука, державшая меч, разжалась.
Последняя мысль, промелькнувшая у нее в голове перед тем, как она окончательно погрузилась в сон, была о том, что часовой ни в коем случае не должен засыпать на посту.

10
Воспоминание о прошлом. Надежда на будущее. Мамблти-пег.

Стурм первым стоял на часах этой ночью. Богатырь заступал вторым. Они не просили Рейстлина постеречь, потому что рыцарь ему не доверял, а Карамон считал, что брат слишком слаб и нуждается в полноценном сне.
Ночь оказалась тихой и спокойной, и Стурму, чтобы не заснуть, приходилось ходить взад и вперед. В то время как он мерил шагами туннель, мысли его текли в привычном русле. Как всегда находясь в одиночестве, он вспоминал то горько-сладкое время, которое ему довелось провести в Соламнии, хотя горечи все же было больше.
Рыцарство, некогда снискавшее почет и славу, давно уже пребывало в упадке. Причин для этого набиралось великое множество. Великий Катаклизм обрушил смерть и разрушение на весь Кринн, и народ Соламнии не избежал общей участи. Вскоре после того, как разразилось бедствие, поползли слухи, будто соламнийским рыцарям богами была дарована сила предотвратить Катаклизм, но они не сумели ею воспользоваться.
Людям, потерявшим все - дома, надежду на будущее, друзей и семьи, - хотелось взвалить на кого-нибудь вину за свои несчастья, и рыцари для этой цели вполне годились. А если учесть, что многие завидовали могуществу Ордена или же полагали, справедливо или ошибочно, что его богатства нажиты за счет бедняков, взрыв народного гнева был вполне предсказуемым.
Чернь бросилась осаждать замки и жечь дома рыцарей. И те оказались заложниками создавшейся ситуации. Если бы они стали защищаться, то были бы повинны в смертях, и их прозвали бы убийцами. В противном же случае они рисковали потерять все, включая и жизнь. Волнения в Соламнии на некоторое время удалось потушить, но потом они вспыхнули с новой силой. Рыцари продолжали делать отчаянные попытки восстановить в стране мир, и в некоторых местах им это даже удалось. Но так как Орден распался, отдельные рыцари уже не смогли вернуть былое влияние.
Предки Стурма прикладывали все усилия, чтобы навести порядок в своих владениях, и преуспели в этом более остальных, поскольку Светлые Мечи всегда пользовались любовью и уважением подданных. Но в подвластные им города и деревни приходили чужаки и продолжали сеять смуту, как и в прочих частях Соламнии. На самом деле это были посланцы Темной Королевы, желавшей таким образом подорвать силы своих самых заклятых врагов. Но в то время об этом никто не догадывался. Ангриф Светлый Меч, предвидя трудные времена, отослал жену и сына на юг, в расположенный на деревьях город Солас, в котором многие беженцы нашли надежное укрытие.
Там и вырос Стурм, с молоком матери впитавший рассказы о былой славе рыцарства. Он прочел и изучил Кодекс, свод рыцарских законов, и ни разу ни в чем не отступил от девиза «Моя честь - моя жизнь». До него и до матери редко доходили вести с севера, а те, что доходили, были неутешительны. Когда умерла мать Стурма, он решил разыскать отца и отправился в Соламнию.
Родной дом рыцаря лежал в руинах, его не просто разграбили, но подожгли и разрушили до основания. Отца Стурму отыскать так и не удалось, как не удалось и разузнать хоть что-нибудь о его судьбе. Одни говорили одно, другие - другое, но никто не знал наверняка. Стурм уверился, что его отец погиб, иначе он восстановил бы замок своих предков.
И хотя отец Стурма, вероятнее всего, был мертв, его кредиторы здравствовали и не замедлили о себе напомнить. Ангрифу приходилось занимать большие суммы, чтобы обеспечивать порядок в своих владениях и помогать подданным, вверенным его попечению. Горькая ирония состояла в том, что его родовой замок был разрушен как раз теми, кто был жизнью обязан помощи отца, и это не укрылось от Стурма. Ему пришлось продать наследные земли, чтобы расплатиться с долгами. Все, что у него осталось, когда он закончил дела, были отцовские доспехи, меч и, разумеется, честь.
Обо всем этом вспоминал Стурм, шагая взад и вперед по туннелю, освещенному неверным светом фонаря. В последний вечер перед возвращением в Солас - единственное место, которое он мог назвать домом, - Стурм посетил семейный склеп, где покоились его предки. Усыпальница находилась в руинах часовни, за бронзовой дверью. Было видно, что дверь пытались взломать, вероятно, в надежде найти сокровища. Но она оказалась неподатливой и крепкой, каким был и род Светлых Мечей на протяжении сотен лет.
Стурм нашел ключ в потайном месте, отпер дверь и в благоговейном молчании вошел в усыпальницу. Его затуманенному слезами взору предстали стоявшие в темноте гробницы. Каменные рыцари лежали на крышках саркофагов, сжимая в руках каменные мечи. Гробницы отца Стурма не было там, и никто не знал места его погребения. Воин положил на пол розу в память о нем и опустился на колени, прося предков простить его бессилие.
Стурм продолжал бдения всю ночь. Когда усыпальницу осветили первые лучи солнца, он поднялся и дал торжественный обет восстановить честь и славу рода Светлых Мечей. Он запер за собой бронзовую дверь и хранил ключ, пока не взошел на корабль, направлявшийся обратно в Абанасинию. Стоя на палубе в серебряном свете Солинари, Стурм бросил ключ в глубины океана.
И до сих пор он не сделал ничего, чтобы исполнить свой обет.
Печальный воитель все чеканил и чеканил шаг, думая свою невеселую думу. Но вдруг размышления его были прерваны.
- Прекрати же, наконец! - раздраженно потребовал Рейстлин. - Твой топот мешает мне спать.
Рыцарь застыл на месте, развернулся и нос к носу столкнулся с магом.
- Что ты надеешься найти в этом проклятом богами месте, Рейстлин? Что может оправдать риск жизнями спутников?
В полумраке Стурм видел лишь удивительные зрачки колдуна, имевшие форму песочных часов. На самом деле Стурм не ждал ответа, и слова Рейстлина поразили его.
- А что ты надеешься найти в Черепе? - Голос мага прозвучал в темноте спокойно и отчетливо. - Ведь ты отправился с нами, уж конечно, не из любви ко мне. Тебе прекрасно известно, что мы с Карамоном сами можем о себе позаботиться. Так что же тебя сподвигло?
- Я не собираюсь объясняться с тобой, Рейстлин, - ответил Стурм.
- Молот Караса? - Последний слог прозвучал, словно змеиное шипение.
Светлый Меч был потрясен. Он говорил о Молоте лишь с Танисом. Соламнийцу хотелось отвернуться, но он не мог противиться искушению.
- Что ты знаешь о Молоте? - спросил он, понизив голос.
Рейстлин издал некий сдавленный звук; было непонятно, усмехается он или же прочищает горло.
- Пока ты и мой братец размахивали над головами, деревянными мечами, я занимался своими исследованиями, из-за которых вы нередко поднимали меня на смех. А вот теперь бегаете ко мне за ответами.
- Я никогда не насмехался над тобой, Рейстлин, - тихо сказал Стурм. - Что бы ты обо мне ни думал, но уж этому можешь поверить. Я часто защищал тебя. Как в тот раз, когда безмозглая чернь чуть не принесла тебя в жертву змеиному богу. Ты должен знать, что моя нелюбовь к тебе вызвана твоим отвратительным обращением с братом.
- Наши отношения с братом никого не касаются, Стурм Светлый Меч, - произнес в ответ Рейстлин. - И едва ли ты способен это понять.
- Куда уж мне, - холодно парировал Стурм. - Карамон любит тебя, готов пожертвовать ради тебя жизнью, а ты топчешь его, словно грязь под ногами. Впрочем, тебе нужно выспаться, так что доброй ночи…
- Молотом Караса изначально назывался Молот Чести, - продолжил Рейстлин как ни в чем не бывало. - Он должен был служить напоминанием о Молоте Реоркса, которым тот выковал мир. Молот Чести служил символом мира между людьми Эргота, эльфами Квалинести и гномами Торбардина. Во время Третьей войны с драконами Молот был вручен великому герою Хуме, чтобы выковать оружие, которым можно было сражаться с чудовищами. Вооружившись, рыцари низвергли Темную Королеву обратно в Бездну, где она и находится, вернее, находилась до недавних пор.
Во времена Великого Короля Дункана и Войны Врат Молот был отдан Карасу, гному столь почитаемому, что впоследствии получил его имя. Последний раз Молот видели у него в руках во время этой войны, но он скоро оставил поле сражения - биться с родичами казалось ему позором. Он унес с собой Молот назад в Торбардин, и с тех пор о нем ничего не известно. Врата в подгорное королевство были заперты и сокрыты от мира.
Рейстлин умолк, чтобы перевести дух.
- Тот, кто найдет Молот и выкует с его помощью оружие, способное пробить чешую дракона, станет великим героем. Ему достанутся слава и почести, хвала и благодарность.
Стурм испытующе посмотрел на Рейстлина. Говорил ли маг вообще или же проник в его самые потаенные помыслы?
- Мне нужно поспать, - сказал Стурм, готовясь разбудить громко храпевшего Карамона.
- Молота здесь нет, - произнес Рейстлин. - Если он все еще существует, то искать его следует в Торбардине. Если ты ищешь его, то тебе стоило отправиться с Флинтом и Танисом.
- Ты же сам говорил, что ключ от Торбардина затерялся здесь, - возразил рыцарь.
- Говорил, только что толку, раз никто никогда меня не слушает? - ответил Рейстлин.
- Танис слушает, потому-то он и отправил меня с тобой и твоим братом, чтобы знать наверняка: ты принесешь ключ, если найдешь его.
Колдун ничего не ответил на это, за что Стурм был ему признателен. Беседы с Рейстлином всегда огорчали его, оставляя тягостное чувство разочарования в себе и мире.
Стурм разбудил Карамона. Великан зевнул, потянулся и встал. Стурм так утомился за день, что почти мгновенно провалился в глубокий сон. В эту ночь ему привиделось, будто он крушит Молотом Караса бронзовую дверь семейной усыпальницы.
Ночь прошла на удивление спокойно для всех, кого она застигла в пути. Стоявшие на страже так ничего не увидели и не услышали. А кто заснул, как Тика и Тассельхоф, мирно проспали до самого утра.
День занимался медленно, словно бы с неохотой. Солнце тщетно пыталось пробиться сквозь серые тучи и наконец, сдалось, окончательно скрывшись. Небо грозило дождем или снегопадом, но так ничем и не разродилось.
Едва лишь серый утренний свет проник в туннель, Стурм, Карамон и Рейстлин продолжили свое путешествие. Они долго не могли решить, стоит ли закрывать вход.
После тщательного осмотра механизма никто, даже Рейстлин, не понял, как отпирается дверь изнутри. К тому же механизм мог сломаться. Тогда они оказались бы в ловушке, ведь никто не знал, что ждет их впереди. Туннель мог быть завален, и тогда они оказались бы заживо погребенными в его стенах. Потому товарищи решили оставить дверь открытой.
Троица двинулась вглубь туннеля. Хрустальный шар на посохе освещал им путь. Стурм прихватил фонарь: он не мог смириться с мыслью, что по одному слову Рейстлина все они окажутся в темноте.
Туннель, проложенный гномами, вел прямо сквозь гору. Стены были грубо обтесаны, но пол оказался сравнительно ровным. Они не обнаружили никаких признаков того, что этим ходом когда-либо пользовались.
- Если бы гномы этим путем покидали крепость, мы бы нашли искореженные доспехи, сломанное оружие, останки, - сказал Карамон.
- Это доказывает, что Фистандантилус не уничтожал крепость намеренно, - отозвался Рейстлин. - Взрыв был случайностью.
- Тогда что же стало его причиной? - заинтересовался Карамон.
- Черная магия, - упрямо настаивал Стурм. Рейстлин только покачал головой:
- Не знаю я такой магии, ни черной, ни зеленой, с помощью которой можно было бы сровнять с землей столь мощную крепость. Из рассказов Флинта ясно, что взрыв сотряс землю на многие мили вокруг Замана. Мудрецы долгое время пытались разобраться, что же на самом деле здесь произошло. Возможно, правда откроется именно нам.
- Ты не упустишь случая явиться на следующем Конклаве Волшебников с докладом, сочиненным на сию тему, - сказал, Стурм.
- Очень возможно, - с улыбкой ответил Рейстлин. И они двинулись дальше.

Предыдущая страница 9 Следующая страница


Драконы подземелий 10

Тассельхоф осыпал Тику градом упреков. Кендер не мог простить ей, что она столь легкомысленно заснула и по ее милости он не увидел великое множество привидений, которые наверняка прилетали к ним этой ночью.
Тика сама себя ругала, краснея при мысли о том, как выбранил бы ее Карамон, узнай 6ы, что она уснула на посту. Незадачливая дозорная раздраженно велела Тасу заткнуться и пошевеливаться. Они взвалили на плечи поклажу и снова пустились по следу, словно гончие.
Друзья двинулись в путь довольно рано, чтобы наверстать упущенное за вчерашний день время. Ранний подъем и сознание того, что она так далеко от дома и помощи, совершенно испортили Тике настроение. Она грубила Тасу, не желала поддерживать беседу, даже не захотела посплетничать на такую занимательную тему, как запас еды, совсем недавно обнаруженный Тассельхофом у Хедерика.
Тика упорно шла молча, глядя в землю и борясь со страстным желанием развернуться и со всех ног кинуться назад к лагерю. Если бы она знала, что сумеет пробраться обратно никем не замеченной, так чтобы никто не догадался о ее побеге, она бы вернулась.
Тика могла бы придумать в свое оправдание какую-нибудь историю, но Тассельхоф наверняка выболтал бы правду. И ее ужасала мысль о том, что люди станут смеяться над тем, как она побежала за Карамоном, словно какая-нибудь влюбленная школьница.
Однако чтобы не погрешить против правды, нужно сказать, что не только страх перед насмешками заставлял Тику идти вперед. Ее сердце было горячим, а любовь к Карамону глубокой, и Тика действительно за него боялась. Мысль о том, что она способна спасти своего возлюбленного от происков брата, поддерживала в ней решимость.
А что до Таса, он был счастлив вновь оказаться в дороге на пути к приключениям.
К полудню они вышли к опушке леса и увидели следы, пересекающие заснеженное поле.
- Смотри, Тика! - Тас взволнованно указал вперед, когда они приблизились к горам. - Там пещера. Следы ведут внутрь.
Тас схватил Тику за руку и потащил за собой.
- Обожаю пещеры. Никогда не знаешь, что там скрывается. Однажды я забрался в пещеру и обнаружил там двух людоедов, игравших в мамблти-пег. Вначале они хотели разорвать меня на кусочки и съесть целиком, начиная с пальцев ног. Тогда я этого еще не знал, но, оказывается, пальцы кендеров считаются среди людоедов большим лакомством. Ну, в общем, я сказал им, что отлично играю в мамблти-пег и обставлю их в два счета. Мы уговорились так: если я выиграю, они не станут меня есть. Разумеется, им пришлось играть, они же не могли не принять вызов. Они дали мне нож, который я должен был метать, но вместо этого я всадил его им под коленки, так что им было за мной не угнаться, и я остался целым и невредимым. Тика, а ты умеешь играть в мамблти-пег, на тот случай, если в пещере окажутся людоеды, которые захотят нас съесть?
- Нет, - ответила его спутница. Уж она-то вовсе не испытывала к пещерам никаких теплых чувств, и мысль о том, что им придется туда лезть, заставляла ее сердце учащенно биться.
Тас хотел было пуститься в дальнейшие рассуждения по поводу людоедов, но Тика дернула его за хвост и пригрозила вырвать его с корнями, если его обладатель не будет так добр заткнуться и дать ей спокойно подумать.
Кендер ума не мог приложить, о чем это собиралась думать его подруга, но хвостом своим дорожил и хотя на самом деле не верил, что Тика может так с ним поступить, все же решил не проверять это. Она побледнела, поджала губы и, когда думала, что Тас не видит, то и дело смахивала слезу.
Следы привели их прямо к пещере, которая на самом деле оказалась туннелем. Внутри виднелись большущие отпечатки измазанных грязью подошв. Тика поняла, что Карамон и остальные здесь были.
- Надо зажечь фонарь! - предложил Тас. - Давай посмотрим, что там.
- Я не захватила с собой фонарь, - в отчаянии призналась Тика.
- Не беда! - воскликнул кендер, шаря в темноте. - Тут целая связка факелов.
- Отлично, - сказала девушка. Она вглядывалась в темноту, уходившую куда-то вглубь, и почувствовала, как слабеют ее колени и подводит от страха живот.
Тасу удалось зажечь один из факелов, и он принялся расхаживать по пещере, осматривая каждую трещину, останавливаясь, чтобы оглядеть стены.
- Эй, Тика, посмотри! Иди сюда! Только взгляни на это!
Тике не хотелось ни на что смотреть. Ей хотелось развернуться и бежать, бежать домой, к лагерю. Но тогда Тас всем расскажет, как Тика убежала, словно большой напуганный ребенок. Сжав зубы, она вошла внутрь.
Тас указал на стену, на которой углем было нарисовано сердце. А в середине написано «Тика».
- Бьюсь об заклад, что это дело рук Карамона, - хихикнул Тас.
- И я тоже, - тихо произнесла девушка. Она взяла факел из рук кендера.
- Иди за мной, - сказала она, чувствуя, как ее сердце взмывает от счастья к небесам, и двинулась в темноту.

11
Вопрос веры. Конец туннеля. Людоед Сталиг Майт.

Флинт и Танис продолжали путь по опасной тропке, вьющейся по самой кромке обрыва. Полуэльф с содроганием представлял себе цепочку изможденных людей, бредущих по узкой, круто взбирающейся вверх теснине. А ведь среди беглецов были дети. Танис искренне надеялся изобрести способ избежать этого рискованного путешествия. Все утро двое товарищей самоотверженно шагали между посеребренных инеем валунов, карабкались по скользким от образовавшейся наледи склонам и после многочасового изнурительного подъема перевалили-таки на другую сторону хребта.
- Что ж, мы пришли, Полуэльф, - пробурчал без видимого энтузиазма гном, указывая вперед своим топором. - Вот он, Торбардин.
Танис пристально оглядел открывшуюся взору панораму. Пепельно-серая равнина упиралась в подножие холмов, густо поросших темно-зелеными соснами. А вдали виднелся самый высокий пик в цепи Харолисовых гор.
Полуэльф взирал на гору в тихом отчаянии, словно даже с укором. Как будто это сама природа виновата в постигшем его разочаровании.
- Здесь же ничего нет.
- А я что тебе говорил, - произнес Флинт с мрачным удовлетворением.
Гном и впрямь предупреждал его, однако у Флинта имелась пагубная склонность все преувеличивать и приукрашивать в своих историях. Особенно если речь заходила о несправедливостях, совершенных или же выстраданных его народом. Танис еще раз окинул негостеприимную местность внимательным взглядом, но не обнаружил никаких признаков ворот на горном склоне. Да что там! У Полуэльфа не возникло даже предположения, где они могли бы располагаться.
- Ты уверен, что Торбардин именно здесь? - спросил Танис.
Флинт тяжело оперся на свой топор и пристально посмотрел на гору.
- Я родился и вырос в этих местах. В этой земле лежат кости моих предков. Они погибли из-за высокомерия захлопнувших перед ними врата этой горы родичей. Вершина Ловца Облаков бросила тень на нас всех. Каждый гном видит во сне этот склон.
И гном сплюнул на землю.
- Вот он, Торбардин.
Полуэльф тяжело вздохнул, по старой привычке почесал бороду и запоздало воззвал к собственному здравому смыслу:
- Какой Бездны я здесь делаю?
Последняя надежда на успех этой миссии растаяла словно дым. Ни у него, ни у Флинта не имелось ни малейшего представления, с чего начать поиск потайных врат. Можно было провести остаток дней, впустую обшаривая склоны Ловца Облаков. Однако подобная перспектива товарищей не прельщала. Самые безрассудные сорвиголовы, жадные до сокровищ, искали эти врата на протяжении трех столетий, но так ничего и не нашли. И с чего Танис вдруг решил, что ему ни с того ни с сего повезет, подгорные жители выйдут навстречу долгожданному гостю с распростертыми объятиями. Экая блажь.
Он уже хотел отказаться от своего плана. Развернувшись, Полуэльф шагнул назад, но тотчас остановился, поняв, что не может признать поражения, во всяком случае так сразу.
Гном стоял в прежней позе, опираясь на свой топор, и безмолвно наблюдал за терзаниями старого друга. И когда Танис повернул во второй раз, Флинт кивнул.
- Идем, - пробасил он.
- Мы оба понимаем: это только впустую потерянное время, которого и без того мало, - отозвался Танис, понурившись.
- В конце концов, боги на нашей стороне, - резонно заметил на то Флинт.
Полуэльф искоса взглянул на гнома, пытаясь определить, шутит тот или говорит всерьез, однако так и не понял. Лицо его верного товарища, наполовину скрытое бородой и нависшими бровями, оставалось, по обыкновению, непроницаемым.
- Ты и вправду веришь, что боги с нами? - спросил тихо Танис. - Ты веришь учению Элистана и Золотой Луны?
- Трудно сказать, - отозвался гном, несколько смущенный затронутой темой. Он посмотрел на друга долгим взглядом. - А ты нет?
- Я бы хотел. - Танис покачал головой. - Но не могу.
- Мы видели чудеса, - напомнил Флинт. - Речной Ветер весь обгорел тогда в пламени черного дракона. Элистан встал, можно сказать, со смертного одра.
- И Верминаард тоже воскрес из мертвых, - сухо проронил помрачневший тотчас Полуэльф. - Я видел, как Рейстлин бросил несколько розовых лепестков, отчего гоблины, словно подкошенные, упали к его ногам и захрапели.
- Это другое, - буркнул Флинт, потянув носом.
- Только потому, что он маг? Но кто-то тоже может счесть это чудом.
- Не чудо, а проклятое колдовство, - пробормотал неугомонный бородач, все больше хмурясь.
- Только одно я знаю наверняка: ты единственный из всех живых созданий, согласившийся отправиться со мной, - улыбаясь, проговорил Танис, желая смягчить рассердившегося друга. - И твою компанию я не променял бы даже на целый сонм богов.
Расчет оказался верным. Гном весь вспыхнул от удовольствия, но проворчал только, что Полуэльф безмозглый осел и что ему не следует так насмешливо отзываться о вещах, которые выше его разумения.
- Надо двигаться, - произнес, помолчав какое-то время, Танис. - Может, Рейстлин и отыщет в Черепе ключ к вратам.
- Думаешь, он принесет нам его на блюдечке? - рассмеялся Флинт. - А еще утверждаешь, будто в чудеса не веришь.
И товарищи начали спуск, обещавший оказаться долгим и трудным. Вдруг Флинт резко остановился.
- Посмотри сюда, - внезапно проговорил он.
Танис посмотрел в указанном направлении и тотчас застыл от изумления. Чудо не чудо, а там лежала самая настоящая дорога. Построившие ее сотни лет назад гномы прорубили путь прямо в горном склоне. Петляя и извиваясь, она вела к подножию скалы. Для беглецов главным было добраться до этого места, а там можно считать дело в шляпе.
- Только в том случае, если она ведет к вратам, - сказал Флинт, будто угадав мысли Таниса.
- Должна, - отозвался вновь воспрянувший духом Полуэльф. - Куда же еще ей вести?
- Этот вопрос люди и задают себе уже на протяжении трех сотен лет, - многозначительно заметил гном.
Близнецы в сопровождении Светлого Меча тем временем продолжали свое путешествие по туннелю. Долгий путь утомлял, а неизвестность наводила тягостную тоску. Землетрясения тут, судя по всему, случались нередко, однако построенный гномами ход оказался им не по зубам. Иногда путникам встречались участки с растрескавшимися стенами, кое-где на полу в таких местах валялись небольшие камешки, но и только-то.
Прямой, точно стрела, туннель не имел ни изгибов, ни поворотов. И троица шла уже несколько часов кряду с хорошей скоростью. Тщедушного колдуна вновь охватил удивительный энтузиазм. Он энергично и неутомимо шагал, опередив брата и Стурма, сопровождаемый ритмичным постукиванием посоха, полы алого плаща развевались у щиколоток. Когда рыцарь с Карамоном предложили ему остановиться перекусить, маг напомнил притомившимся спутникам о том, что от исхода путешествия зависят жизни восьми сотен человек.
Здесь, в кромешной тьме, определить время или прикинуть, даже приблизительно, количество пройденных миль оказалось совершенно невозможным. То и дело попадались некие таинственные метки на стенах, вероятнее всего обозначавшие расстояние, однако, высеченные гномами, они ровным счетом ни о чем не говорили путникам.
Путь казался столь долгим, что Карамон начал всерьез подумывать, уж не прошли ли они под Черепом и не выйдут ли в каком-нибудь отдаленном королевстве на другом конце света, к примеру у южной стороны Ледяной Стены. Воин погрузился было в свои мечтания о широких заснеженных просторах, когда Стурм, легонько тронув друга за локоть, обратил его внимание на все чаще попадавшиеся россыпи камней и обломков на полу туннеля.
- Должно быть, мы приближаемся к выходу, - заметил Рейстлин. - Разрушения - результат взрыва, сровнявшего с землей крепость.
- Что мы предпримем, если выход завален? - поинтересовался, хмуря в раздумье брови, Стурм.
- Остается только надеяться, что укрепления выдержали. - Колдун также едва приметно свел брови. - Потолочные балки целы. Это хороший знак.
Все трое продолжали устало плестись вперед, даже Рейстлин приуныл. Посох мага и факел Светлого Меча освещали лишь небольшой пятачок вокруг, и идущий по-прежнему впереди волшебник едва не уткнулся носом во внезапно выросшую перед ним каменную стену, прежде чем разглядел ее. Рейстлин резко остановился, поводя своим посохом из стороны в сторону в попытке оценить неожиданную преграду.
- Надеюсь, здесь есть такая же потайная дверь, как с той стороны, иначе мы проделали весь этот путь зря, - выговорил, устало опершись плечом о стену, Карамон.
- Неужели ты вовсе не веришь в меня, Перагас, - пробормотал Рейстлин. Приблизив свой посох к стене, он внимательно осматривал сплошной на первый взгляд монолит в поисках знаков.
- Кто такой этот Перагас? - в очередной раз не удержался широкоплечий гигант, которому новое имя пришлось вовсе не по душе.
- Быть может, лучше тебе этого не выяснять… - произнес Стурм из-за его спины.
- Нашел, - объявил, не обращая ни малейшего внимания на их слова, колдун, указав на метку, сходную с виденной ими в начале туннеля.
И Рейстлин тотчас нажал на руну. Как и в прошлый раз, знак подался и ушел в стену, послышался скрежет, после чего плита медленно отошла, обозначив проход. Этот механизм оказался полностью исправен. Дверь быстро отворилась, отчего Рейстлин едва не свалился, запутавшись в полах своей мантии. Светлый Меч, пряча невольную улыбку, пригладил роскошные усы.
- Не слышу приветственных гимнов, - заметил рыцарь, скептически покосившись в темноту очередного коридора.
- Тихо! - Рейстлин упреждающе вскинул руку.
- Поздно, - усмехнулся близнец, подмигивая Стурму. Колдун смерил брата гневным взглядом через плечо.
- Сними шлем, может, обнаружишь там свои мозги! Я слышу с той стороны звуки. - И маг указал рукой в открытый проем.
Теперь, когда стихло эхо, резкие крики и бряцание оружия стали отчетливее.
Карамон и Стурм разом обнажили клинки. Рейстлин потянулся к висевшему на поясе мешочку.
- Думак, - прошептал он, отчего хрустальный шар на его посохе погас. Теперь путь им освещал лишь факел соламнийца.
- Для чего ты сделал это? - поинтересовался рыцарь. - Истинно, на тебя нельзя полагаться.
- Не стоит уведомлять врагов о том, что ты волшебник, - тихо отозвался Рейстлин.
- О, конечно, ведь для сего ремесла нужен покров темноты и тайны, - завел старую песню Стурм.
- Отлично, давайте, вы двое, сорвите его, - проворчал Карамон.
Трое путников замерли перед открывшимся проходом, прислушиваясь к звукам битвы, шедшей где-то вдали.
- Тайны сего места прельщают не нас одних, - наконец выговорил рыцарь, поводя затекшими плечами.
Рейстлин нахмурился:
- Я пойду, выясню, что там такое. Вы можете остаться здесь.
- Нет, - заявил тотчас Стурм. - Мы отправимся вместе.
С факелом в одной руке и с мечом в другой Светлый Меч осторожно вошел в проем. Колдун, скептически покачав головой, двинулся вслед за ним. Карамон замыкал шествие, то и дело опасливо оглядываясь.
Шагая по темному туннелю, Тассельхоф Непоседа заключил: даже если никогда в своей жизни он больше не увидит горы, то ничуть не расстроится. Путешествие вглубь скалы, да еще по потайному ходу сулило уйму всего интересного. Он с нетерпением ожидал какого-нибудь - хоть самого замшелого! - скелета древнего воителя, вылезшего из-за угла, чтобы удушить их обоих. Ну, может, на худой конец, злобной нежити, мечтавшей высосать из них души… или что там еще нежить обычно высасывает из людей?
Тика же, напротив, вовсе не находила путешествие таким многообещающим. Она нервничала и казалась совершенно подавленной, чем очень удивляла кендера.
Тас посчитал своим долгом поддержать бодрость ее духа всякими страшными, жуткими и леденящими кровь историями про разнообразнейших монстров, обитающих в потайных ходах под горами. Рассказы эти, однако, отчего-то не произвели желаемого эффекта и, казалось, только глубже ввергли Тику в пучину тоски и отчаяния. Один раз она даже развернулась, вознамерившись, очевидно, шлепнуть вдохновенного рассказчика, но Тас, привыкший к подобному неучтивому обхождению, ловко увернулся. Тему разговора, правда, все же решил сменить.
- Как ты думаешь, Тика, сколько мы уже идем?
- Несколько недель, - буркнула девушка.
- А я думаю, только несколько часов.
- Да что ты говоришь! - раздраженно отозвалась та.
- Говорю, что это ужасно скучно, - без тени смущения отозвался кендер, пнув валявшийся на полу камешек. - У нас осталась еда?
- Ты только что ел!
- А кажется, будто это было давным-давно! - Тас махнул рукой. - Ты же сама говоришь: мы идем несколько недель.
- Умолкни!.. - Тика застыла на месте.
По туннелю прокатился грохот, со стен посыпалась пыль. Скрежет длился несколько жутких мгновений, затем все внезапно стихло.
- Что… что это было? - дрожа, поинтересовалась Тика, нервно накручивая на палец кудряшку.
Тас немного поразмыслил.
- Думаю, это Сталиг Майт, - ответил он, понизив голос.
- Что это еще такое? - шепотом спросила Тика, трясясь так, что факел у нее в руках выплясывал некий замысловатый танец.
- Сталиг Майт, - спокойно повторил Тас. - Я слышал про них множество историй. Они живут в пещерах и страшно свирепы. Извини за жестокую правду, но ты должна приготовиться к худшему. Тот звук, что мы слышали… это, наверное, Сталиг Майт растерзал Карамона.
- Нет, только не это! - воскликнула Тика. - Не верю… - Внезапно она замолчала, подозрительно поглядев на кендера. - Подожди-ка, что-то я никогда не слышала об этих Сталиг Майт.
- Тебе нужно больше общаться с людьми, Тика, ты стала настоящей затворницей.
- Ты имеешь в виду сталагмит! - Девушка рассвирепела, едва не отходив кендера факелом.
- Так я об этом и говорил, - обиженно пробурчал оскорбленный до глубины души кендер. - Сталиг Майт встречаются только в пещерах.
- Сталагмиты - это каменные наросты, болван! Ты решил напугать меня до смерти? - И она взволнованно утерла пот со лба.
- Ты уверена? - Расставаться с таким замечательным образом, как свирепый Сталиг Майт, Тасу отчего-то вовсе не хотелось.
- Да, уверена. - Голос Тики звучал чрезвычайно сердито.
- Ну, хорошо, если этот шум издавал не Сталиг Майт, пожирающий Карамона, то тогда что же? - резонно поинтересовался Непоседа.
Тика не знала ответа на этот вопрос и предпочла бы не узнавать вовсе.
- Может, нам стоит повернуть назад? - спросила она, в сотый раз оглядываясь.
- Там мы уже были, Тика, - возразил кендер. - Мы знаем, что сзади - масса темнющей темноты, а вот что ждет впереди - неизвестно. Может, каменный нарост и не съел Карамона, но все же он и его братец запросто могли попасть в какую-нибудь переделку и нуждаются в нашей помощи. Представляешь, как это будет чудесно, если мы - ты и я - спасем Карамона и Рейстлина? Тогда-то они нас зауважают. Никто не будет больше меня дергать за волосы или бить по рукам всего лишь за желание потрогать этот дурацкий посох.
Девичье воображение тотчас услужливо нарисовало образ Рейстлина, униженного и жалкого, рассыпающегося в благодарностях перед ней за спасение его жизни, и крепко обнимающего ее Карамона, который вновь и вновь повторяет, как он гордится своей Тикой.
В кои-то веки непоседливый кендер оказался прав, позади них осталась только темнота.
Испуганная, однако настроенная вполне решительно, девушка зашагала вперед, вслед за радостным Тассельхофом, который искренне надеялся на ошибочность предположения Тики насчет Сталиг Майт.

12
Смерть во мраке. Призрачный посланник.

Сделав всего несколько шагов в темноту, Стурм наткнулся на преградившую ему путь потолочную балку. В небольшом озерце света, разливавшемся вокруг факела, рыцарь сумел разглядеть вокруг разрушения столь катастрофические, что изначальное предназначение помещения угадывалось с большим трудом. Пол был покрыт толстым слоем мусора, почерневшего и обуглившегося. Головешки, должно быть, когда-то являлись обломками мебели.
Обойдя злосчастную балку и расшвыривая ногой попадающийся на пути мусор, Стурм добрался еще до одной двери.
- Звуки доносятся оттуда, - обернувшись, шепотом объявил он своим друзьям.
- Из оружейной, - кивнул Рейстлин. - Теперь я понял, где мы. Это была библиотека. Какая жалость, что она не уцелела!
Колдун нагнулся, подобрав с полу обгоревший фолиант, однако страницы пеплом осыпались из его рук. Целым остался лишь кожаный переплет, да и тот скукожился, почернев по углам.
- Какое несчастье! - тихо повторил Рейстлин, покачав головой.
Юный волшебник бросил погибшую книгу и, подняв взгляд, случайно встретился глазами со Стурмом.
- Оружейная? Библиотека? Откуда тебе столь многое известно об этом проклятом месте? - поинтересовался рыцарь.
- Да мы ж тут жили с Карамоном, - язвительно отозвался колдун, кашлянув едва слышно. Как ни странно, в последнее время приступы почти оставили его. Было ли то каким-то образом связано с владевшим им возбуждением или этим странным подземельем - ответить не мог бы даже он сам. - Правда, брат? Мне казалось, мы тебе рассказывали.
- Ну же, Рейст, - пробормотал Карамон, желая урезонить брата. - Не начинай.
Светлый Меч, однако, продолжал подозрительно коситься на мага; рыцарь почти поверил ему.
- Господи! - воскликнул Рейстлин, всплеснув руками. - Какой же ты легковерный, Стурм Светлый Меч! Всему есть простое логическое объяснение. Я видел карты Замана. Вот и все. Никакой тайны здесь нет.
Алый маг опустился на колени якобы для того, чтобы поднять еще одну книгу. Та, правда, рассыпалась в прах при первом же прикосновении. Рейстлин пропустил сизую пыль между пальцами. Странные тени, порожденные неверным, колеблющимся светом, в беспорядке скользили по стенам. Оба воина тем временем направились к двери, унося с собой факел. В смятении ползая посреди разоренной библиотеки по замусоренном полу на четвереньках и волоча за собой свой посох, Рейстлин испытал облегчение, оказавшись в кромешной тьме, скрывшей его трясущиеся руки и капли холодного пота, залившего лицо и шею. Мертвящий ужас сковал его члены, всей душой колдун жалел теперь, что не послушался отговаривавших его от этого похода товарищей. Маг солгал Стурму, солгал и брату. Рейстлин никогда не видел карт Замана. Он даже не был уверен в их существовании. Юноша понятия не имел, как ему удалось отыскать знак на горном склоне. И не слышал никогда ни о каком Перагасе. Волшебник не понимал, отчего он уверен, будто звуки доносятся из оружейной, а это разрушенное помещение - библиотека. И откуда в голове его эта навязчивая мысль о расположенной там, далеко внизу, в подвалах, лаборатории…
Рейстлин вздрогнул, стиснув гудящую голову похолодевшими ладонями, точно тщился проникнуть внутрь и вырвать воспоминания о вещах, которых никогда не видел, и местах, где отродясь не бывал. Страх перед собственным сознанием сковал мага.

Предыдущая страница 10 Следующая страница


11 Маргарет Уэйс и Трейси Хикмэн

- Прекрати! - прошептал он в неистовстве. - Оставь меня! Зачем ты меня мучишь?
- Рейст, - позвал Карамон. - Как ты?
Колдун скрипнул зубами, в бесплодной ярости крепко сжал кулаки, отчего ногти больно вонзились в ладони. Рейстлин сделал глубокий вдох, ухватившись за посох, словно то была последняя его надежда, прижимая прохладное дерево к разгоряченной коже. Ужас постепенно отпустил, маг даже сумел подняться.
- Все в порядке, брат, - с трудом выговорил он.
Маг медленно пробирался по заваленной обломками комнате к двери, у которой застыли Стурм и его брат, прислушиваясь к звукам битвы и обсуждая, стоит ли выяснять, что происходит.
- Безвинная душа, должно быть, попала в беду, - говорил Стурм. - Долг наш - прийти на помощь.
- И какая безвинная душа забредет в этакое место? - не желал соглашаться Карамон. - Это не наша битва, Стурм. Зачем нам соваться в логово гоблинов? Постоим здесь, подождем, пока все закончится, а потом посмотрим, что к чему.
Светлый Меч, переполненный жаждой подвигов, нахмурился:
- Вы с братом оставайтесь тут, я же обязан взглянуть…
Рычание смертельно раненного, разъяренного зверя сотрясло помещение, отчего с потолка и стен посыпалась пыль. Через секунду рычание сменилось предсмертным хрипом. Раздались победные возгласы, а лязг мечей сделался громче. Друзья в тревоге переглянулись.
- Похоже на рычание дракона! - пробормотал молодой воин.
- Справедливо мое заключение, кто-то в опасности! - Соламниец сбросил мешок с бесполезными доспехами, которые он все равно не успел бы надеть.
Карамон открыл было рот, желая возразить, однако его друг уже исчез в темноте.
Широкоплечий воин умоляюще посмотрел на брата:
- Мы не можем бросить его одного, Рейст! Мы должны помочь.
Губы колдуна невольно скривились в неприятной ухмылке.
- Должны-то должны, только вот как мы будем сражаться с драконом одними мечами да розовыми лепестками? Что-то я себе это плохо представляю!..
- Кажется, он ранен. Те воины, наверное, загнали его в угол, - с надеждой выпалил Карамон, в глазах которого сверкнул боевой задор. Воин ринулся вслед за Стурмом.
- Какое облегчение, надо же! Загнанный в угол раненый дракон, - сардонически пробормотал Рейстлин себе под нос.
Он перебирал в памяти свои заклинания, подыскивая наиболее действенное, способное не просто разозлить или до упаду рассмешить чудище. Наконец, избрав одно относительно подходящее, колдун поспешил вслед за близнецом, не разделяя, правда, энтузиазма последнего. Маг надеялся, по крайней мере, не дать Карамону пасть смертью героя, о которой издревле так мечтали все Светлые Мечи… И пустые головы…
Выйдя вслед за рыцарем из разрушенной библиотеки в широкий коридор, Карамон невольно поежился. Темнота здесь казалась какой-то особенно густой и гнетущей, хотя эта часть крепости не так пострадала от взрыва. О катастрофе свидетельствовали лишь трещины на стенах да проваленный местами пол, кое-где прикрытый упавшими с потолка обломками. Похоже, рычание дракона доносилось из дальнего конца. Рев делался все более устрашающим, от него кровь стыла в жилах, а желудок неприятно сводило.
Крики сражавшихся с разъяренным зверем также становились громче. Карамон не мог разобрать слов, однако создавалось впечатление, будто неизвестные воины глумятся над драконом, подбадривая друг друга. Стурм бежал по коридору на звук. Он не оглядывался и понятия не имел, следует за ним кто-нибудь или нет.
А вот Карамон двигался более осторожно. Нечто в доносящихся из темноты звуках настораживало воина. Обернувшись через плечо, он тихонько позвал брата:
- Давай скорее, Рейст!
В то же мгновение узкая холодная рука легла на широкое плечо Карамона, а голос из темноты прошептал:
- Я здесь, брат.
Широкоплечий богатырь невольно отшатнулся:
- Проклятие, Рейст! Не подкрадывайся ко мне так!
- Нужно торопиться, иначе от нашего рыцаря останется только кучка пепла.
И оба, не тратя более ни секунды, поспешили вперед, следуя за мечущимися по стенам коридора отблесками факела Стурма.
- Не нравится мне это, - выдохнул Карамон едва слышно.
- Ума не приложу почему, - с издевкой отозвался брат-близнец. - Все трое дружной компанией бодро шагаем навстречу смерти…
Великан лишь печально покачал головой:
- Я не об этом, Рейст. Прислушайся к голосам. Мне кажется, это кричат не люди.
Колдун пристально посмотрел на брата. Оба они многие годы служили наемниками, и юный волшебник научился ценить воинское искусство и чутье Карамона. Рейстлин, отбросив капюшон, прислушался, стараясь уловить голоса. Близнецы переглянулись, колдун отрывисто кивнул.
- Ты прав, мы уже слышали нечто подобное. Глупый рыцарь! - с досадой добавил Рейстлин. - Нужно остановить его, иначе он себя погубит. Беги вперед. Я помогу.
На какое-то время Карамон замешкался, но тут же послушно бросился к Светлому Мечу.
- Ширак!
Повинуясь приказу хозяина, посох вспыхнул. В его свете Рейстлин разглядел остатки железной винтовой лестницы, уходившей вниз крутым изгибом.
- Эта ведет в мои покои, - пробормотал он отстраненно.
Сосредоточившись на заклинании, маг сам не понял значения сказанного. Оттого не успел испугаться, что в тот момент было к лучшему.
- Стурм! Подожди! - крикнул Карамон, когда расстояние позволило сквозь шум битвы разобрать слова.
Рыцарь, остановившись, недовольно оглянулся.
- Что такое? - нетерпеливо спросил он.
- Те голоса! - задыхаясь от бега, с трудом выговорил Карамон. - Это дракониды. Прислушайся же! - Он порывисто схватил друга за руку.
Соламниец прислушался, нахмурив брови; чтобы разобраться, хватило секунды.
- Зачем этим тварям нападать на огнедышащего ящера? - удивился он, опуская меч.
- Может, это какие-нибудь отщепенцы, - предположил Карамон, пытаясь восстановить дыхание. - Зло обернулось против себя самого.
- Я в этом вовсе не уверен, - покачал головой Рейстлин, неторопливо подходя. Колдун перевел взгляд с рыцаря на своего брата. - Вы чувствуете страх, обыкновенно охватывающий нас в присутствии драконов?
- Нет, - покачал головой Стурм. - Однако ящер нас не видит.
- Это не имеет значения. В лагере все мы ощутили страх задолго до того, как показался красный дракон.
- Это весьма странно, - пробормотал Стурм, хмурясь и нервно теребя ус.
- Одно мы знаем наверняка, - продолжал Рейстлин. - Враг моего врага - мой друг.
- Верно, - подтвердил Стурм, слабо улыбаясь. - В таком случае нам нужно помочь дракону.
- Помочь дракону! - захохотал, не сдержавшись, Карамон. - Да вы оба спятили!
И точно, рыцарь уже припустил к месту схватки, а алый маг, крепко сжимая свой посох, спешил следом. Качая головой, Карамон ринулся по коридору за чокнутой парочкой.
Шум битвы еще усилился. Шипение дракона и гортанные голоса воинов далеко разносились в неподвижном, затхлом воздухе разрушенной твердыни. Дракониды говорили на родном наречии, однако с примесью Общего языка, вследствие чего Карамон мог разобрать примерно каждое четвертое слово. Рычание дракона становилось слабее с каждым мигом. Отблеск горевшего в оружейной факела освещал и часть коридора.
Стурм прижался к стене, рискнув посмотреть, что происходит в зале. Увиденное поразило соламнийца до глубины души. Он так и застыл на месте, не в силах шевельнуться. И богатырю пришлось силой оттаскивать его назад.
- Ну? - нетерпеливо поторопил он.
- Там дракон, - отозвался потрясенный Стурм. - Доселе я не слыхал о подобных. Он… красивый. - И рыцарь тряхнул головой, возвращаясь к действительности. - И он сильно ранен.
Изумившись подобным словам, Карамон вознамерился проверить самолично.
Однако Светлый Меч оказался прав: дракон не походил ни на одного виденного им прежде. А воину доводилось встречать ящеров с чешуей черной, подобно сердцу Темной Королевы, с огненно-красной, словно всеразрушающее пламя, и синей, точно ясное небо. Этот же выглядел совершенно иначе: в сравнении с прочими почти миниатюрный и действительно красивый. Чешуя его сверкала, будто полированная медь.
- Что это за дракон? - растерянно спросил Карамон у брата.
- Это-то мы и должны выяснить, а значит, нельзя дать ему умереть, - невозмутимо отозвался тот.
- Четверо драконидов, - проговорил Стурм. - Один тяжело ранен. Трое прочих боеспособны. Стоя к нам спиною, они добивают ящера. Вооружены луками. Мы можем атаковать сзади.
«И это рыцарь-то», - подумал с ухмылкой Рейст.
- Дайте посмотреть, что я могу сделать, - прошептал маг. - Может, это сэкономит нам время и усилия.
Колдун привычным жестом выудил нечто из своего мешочка, растер между пальцами, пробормотал заклинание и взмахнул рукой.
С кончиков его пальцев сорвался огненный шар. Промчавшись по комнате с быстротой молнии, он ударил в спину одного из драконидов. Магический огонь опалил чешуйчатую шкуру. Воин с воплем повалился на пол, катаясь в агонии по каменным плитам. Чешуя почернела от охватившего воина безжалостного пламени, а плоть обуглилась. Товарищи же неудачливого истребителя драконов разом шарахнулись в стороны от прожорливых языков пламени, тотчас распространившихся по полу и уже облизывавших им ступни.
- Помните: мертвые дракониды не менее опасны, чем живые! - предупредил Рейстлин рвавшихся в бой друзей.
Светлый Меч, не удержавшись, по обыкновению, выкрикнул свой боевой клич «Аррас, Соламни! Вперед, Соламния!».
Услышав странный вопль, драконид на секунду замер перед тем, как повернуться к новому врагу, однако рыцарский меч опередил его, глубоко вонзившись в мускулистое тело. Стурм тотчас высвободил клинок, пока драконид не окаменел. Карамон же решил не рисковать. Зажав в кулаке рукоять, он приложил противника в основание черепа. Драконид со сломанной шеей рухнул на пол, подобно упавшей с постамента мраморной статуе.
- Трое мертвы! - доложил Карамон, облизывая ушибленные костяшки. Воин уже спешил прикончить раненого, когда с досадой обнаружил, что последний драконид поспешно испустил дух. Скрюченное тело бывшего воина валялось тут же в пыли. - Все четверо мертвы, - уточнил он.
Короткая битва окончилась. Стурм поспешил к дракону. Громадный зверь беспомощно распластался на полу, сверкающую бронзовую чешую заливала кровь. Рейстлин тоже подошел к ящеру, торопясь, как мог, однако магия всегда отнимала у юноши силы. Он утомился так, словно сражался три дня вместо трех минут.
- Следи за коридором, - велел брату колдун осипшим от усталости голосом. - Здесь были и другие дракониды. Эти четверо остались добивать несчастного зверя.
Карамон взглянул на бессчетное количество стрел, валявшихся на полу, и кивнул. Богатырь еще раз посмотрел на дракона, сердце его мучительно сжалось. Зверь выглядел таким красивым, таким великолепным. Какая разница, дракон - не дракон. Ни одно живое существо не должно так страдать. Подавленный воин угрюмо направился сторожить к двери.
Стурм тем временем пробрался к голове ящера. Огромные глаза дракона, пока распахнутые, стремительно тускнели. Дыхание делалось все слабее. Зверь удивленно взглянул на рыцаря.
- Соламнийский рыцарь… Что ты здесь делаешь? Ты… сражаешься с гномами? - С огромным усилием дракон приподнялся. - Ты должен убить злого волшебника!
Светлый Меч как-то странно посмотрел на Рейстлина, подбираясь поближе.
- Не меня, - прошипел тот в негодовании. - Дракон говорит о битве гномов… Наверное, он имеет в виду Фистандантилуса!
- Он нашел меня спящим, - пробормотал дракон. - Наложил на меня заклятие, сделал пленником… А теперь послал своих демонов, чтобы убить…
Дракон закашлялся, и из его пасти полилась кровь.
- Что ты за дракон? - поинтересовался колдун. - Почему мы не видели таких раньше?
В этот момент сверкающее тело задрожало. Могучий хвост грузно ударил по полу, а лапы свела судорога. Перепончатые медные крылья затрепетали. В следующее мгновение голова дракона упала, а глаза окончательно померкли.
Рейстлин вздохнул с досадой, скривив губы: вот так всегда.
Светлый Меч укоризненно посмотрел на волшебника, затем склонил голову.
- Паладайн, бог Света и Милости, Мудрости и Истины, - принялся взывать он, - прими душу этого зверя в твое благословенное царство…
- Стурм, я что-то слышу! - Встревоженный Карамон вбежал в комнату, но тотчас замер в смущении, увидев смиренно преклонившего колени в молитве рыцаря. Взглянул на брата. - Я слышал голоса, доносившиеся из библиотеки.
- Сэр рыцарь, оставьте свои молитвы, - резко оборвал Рейстлин. - Паладайн, думаю, и без вас догадывается, как поступить с этой душой.
Светлый Меч, однако, не обратил ни малейшего внимания на столь циничное замечание. Он закончил молитву и лишь тогда поднялся на ноги.
- Я слышал голоса в библиотеке, - пробормотал Карамон извиняющимся тоном. - Может, это дракониды. Точно не знаю.
- Отправляйся с моим братом, я совсем без сил, мне нужно отдохнуть. - Колдун вздохнул, ощущая невероятную слабость во всем теле. И приближение приступа.
Рейстлин опустился на пол, спиной прислонившись к холодной каменной стене.
- Рейст, тебе нельзя оставаться здесь одному, - встревожено произнес Карамон.
- Иди же, брат, - проговорил едва слышно измотанный маг, прикрыв глаза и запрокидывая голову. - Стурму нужна помощь, к тому же ты до смерти утомил меня своей опекой!
Отсвет хрустального шара блеснул на его золотистой коже. Лицо молодого волшебника выглядело изможденным до крайности. Кашель буквально разрывал его грудь. Волшебник дрожащими руками потянулся за платком.
- Не знаю. - Карамон колебался.
- Здесь он в безопасности, - уверил его рыцарь. - Служители Такхизис покинули это место, двинувшись вглубь крепости.
Тем не менее, неудовлетворенный ответом, богатырь бросил на брата вопросительный взгляд.
- Лучше погаси свет, Рейст.
Колдун терпеливо дождался, пока стихнут торопливые шаги приятелей. Уверившись в их окончательном уходе, Рейстлин поднялся, всей душой надеясь, что Карамону не взбредет в голову вернуться.
Комната действительно оказалась оружейной, как он и говорил. Многочисленные полки со старинными доспехами, частью покосившиеся, частью вовсе сваленные на полу, свидетельствовали в пользу этого предположения. Наверное, их опрокинули дракониды в поисках трофеев. На залитом кровью полу в беспорядке валялось оружие самого разного вида, все оно в основном безнадежно проржавело и переломалось. Рейстлин с любопытством оглядел груду железа, но не нашел ничего интересного. Дракониды - существа сообразительные, способные быстро распознать ценные вещи. Наверное, сподобились уже утащить все стоящее.
Внезапно внимание Рейстлина привлек большой мешок, лежавший незаметной серой тенью у кучи праха, еще недавно являвшейся драконидом. Рейстлин отложил посох и опустился на колени около мешка, стараясь не запачкать в крови свои алые одежды. Колдун осторожно ощупал его - внутри оказалось нечто твердое. Мешок пропитался кровью, и Рейстлину пришлось потрудиться, развязывая тугой узел. Наконец маг сладил с заскорузлой тканью.
В свете посоха он разглядел необычный шлем. От драконида, очевидно, также не укрылась его ценность. Даже Рейстлин, мало смыслящий в оружии, мог уверенно сказать: доспех создавал настоящий мастер своего дела. Создавал не только как средство защиты, но и в качестве украшения.
Молодой волшебник рукавом бережно отер с реликвии пыль. Три больших кроваво-красных рубина засверкали на старинном шлеме.
Рейстлин снова заглянул в мешок, однако не обнаружил там больше ничего интересного и принялся рассматривать искусное творение. Проведя по самой его кромке кончиками пальцев, маг прошептал несколько слов. Шлем загорелся, испуская мягкое, бледное свечение.
- Так ты волшебный!.. Интересно…
Тут волоски на шее колдуна поднялись дыбом. По спине побежали мурашки. Кто-то неслышно подкрадывался к нему сзади. Медленно Рейстлин опустил шлем на пол, нащупал посох и, вскочив на ноги, обернулся.
Глаза, белесые и холодные, окруженные беспросветной тенью, взирали на него из темноты. Не существовало ни головы, ни тела, лишь эти чудовищные глаза. И они явно не принадлежали живому существу. Рейстлина пронзил полный боли и ненависти взгляд. Так смотрят души, заключенные в Бездне, узницы бога Смерти, которые не могут обрести покоя и облегчения своих ужасных мук.
Глаза неумолимо приблизились, следом полз клубящийся вокруг мрак Бездны.
Рейстлин вскинул посох, выставив его перед собой. Он оставался единственной защитой мага. Юноша слишком ослаб и не смог бы сотворить заклинание, даже сумев выдумать какое-нибудь против мертвого соглядатая. Он хотел было позвать на помощь, но побоялся тем самым побудить призрак к нападению. Главное теперь - не позволить нежити прикоснуться к себе, ибо тогда она высосет из него все тепло, силу и жизнь.
Тень приблизилась еще больше, внезапно хрустальный шар вспыхнул невероятной яркости белым светом, едва не ослепив Рейстлина, отчего колдуну пришлось прикрыть глаза рукой. Призрак замер.
В этот самый миг послышался голос. Сухой, точно кости, и мягкий, подобно пеплу. Казалось, он исходит из невидимого рта жуткого призрака.
- Хозяин велел передать тебе послание, Рейстлин. Ты нашел то, что искал.
От изумления колдун едва не выронил посох. Его рука задрожала, а свет, излучаемый кристаллом, подозрительно моргнул, медленно потухая. Тень же в облаке непроницаемого глазу мрака двинулась ближе, заставив Рейстлина изо всех сил вцепиться в посох, выставив его перед собой. Шар вновь послушно загорелся ровным светом, и зловещий посланец принужден был отступить.
- Я не… понимаю. - У молодого колдуна пересохло во рту. Голос дрожал, а к горлу подкатил комок. Юноша дважды пытался выговорить это, однако слова превращались в неразборчивый хрип.
- И не поймешь. Не должен. Еще очень долго. Теперь ты под опекой Хозяина.
Призрачные глаза закрылись. Тьма растаяла, вместо нее перед ошарашенным волшебником лежала все та же разоренная оружейная. Пальцы Рейстлина вновь затряслись, а душа едва не выпрыгнула из тщедушного тела, когда сзади послышался хриплый голос.
Принадлежал он, как, к своему несказанному облегчению, понял перепуганный колдун, Стурму.
- С кем это ты беседовал? - Тон рыцаря был как-то особенно недружелюбен и подозрителен. - Я слышал, нет резона отпираться.
- Я говорил сам с собой, - соврал Рейстлин. И попытался незаметно запихнуть шлем обратно в мешок. - Что за голоса слышал мой брат? Где он сам?
Но провести Стурма оказалось не так-то просто. Соламниец тотчас заприметил сверкающий металл.
- Ты пытаешься что-то скрыть? Изволь показать сейчас же! - потребовал он грозно.
- Я ничего не прячу, - со вздохом отозвался колдун. - Я нашел старинный шлем, очевидно, работы гномов. Признаться, вовсе не разбираюсь в доспехах, но, думается мне, он представляет некоторую ценность. - И Рейстлин передал ему мешок, пряча сожаление под маской сосредоточенности. - Где Карамон?
- Развлекает гостей, - небрежно бросил Стурм, не удостоив мага даже коротким взглядом.
Раскрыв мешок, соламниец осторожно вытащил тускло поблескивающий шлем, поднес его поближе к свету и присвистнул.
- О пресвятой Паладайн, чудесное творение! Никогда прежде не видел ничего подобного! - Рыцарь, наконец, поглядел на Рейстлина. Взгляд соламнийца при этом заметно посуровел. - Некоторую ценность! Сей шлем достоин носить лишь тот, в чьих жилах течет королевская кровь! Принц, а может, и сам король.
- Вероятно, это объясняет… - пробормотал Рейстлин. - С ним нужно обращаться осторожно. Возможно, он заговорен, - добавил колдун словно между прочим.
У юного мага никак не шли из головы слова призрака. «Ты нашел, что искал». А что он искал здесь? Едва ли юноша сумел бы ответить на этот вопрос. Он сказал Танису, будто ищет ключ к вратам Торбардина. Правда ли это? Или только предлог? А может, правда скрыта где-то посредине…
- Развлекает гостей? - повторил он странное замечание рыцаря, значение которого наконец дошло до сознания волшебника. - Что это значит? Он в беде?
- Смотря, что понимать под бедой, - ответил Стурм и неожиданно тихо усмехнулся.
Встревожившись не на шутку, колдун опрометью бросился на помощь брату, однако столкнулся с ним нос к носу в дверях. Карамон, красный как рак, остолбенел при виде бледного, слегка исказившегося лица брата.
- Рейст, посмотри, кто здесь, - произнес он, виновато улыбаясь.
Тут рядом с Карамоном возникла, точно из-под земли, Тика. Девушка одарила Рейстлина самой обворожительной улыбкой, правда мгновенно растаявшей под ледяным взглядом мага.
Он уже было открыл рот, однако Тассельхоф, очевидно долженствующий добить несчастного юношу, не дал ему заговорить. Кендер ворвался в комнату подобно урагану и, перескакивая от возбуждения с пятого на десятое, затараторил:
- Привет, Рейстлин! Мы пришли вас спасти, но, вижу, вы обошлись и без нашей помощи! Карамон решил, мы - это дракониды и чуть нас не заколол. Ой, это что, дракон?!! Как здорово! Ой, он мертвый?! Бедняжка! А можно его потрогать?
Буквально посиневший от негодования Рейстлин пригвоздил брата гневным взглядом.
- Карамон, нам надо поговорить, - грозно выговорил он.

13
Царственный гость. Путь наверх. Жуткое открытие.

Стурм нежно погладил шлем, не переставая восхищаться работой. Он не ощущал царившего в оружейной напряжения. Не слышал, как Рейстлин отчитывает брата тихим гневным голосом, а Карамон, переступая с ноги на ногу, мямлит в свое оправдание нечто нечленораздельное о своей невиновности. Не замечал даже, как Тика, схватив Тассельхофа за воротник, потащила вон из комнаты, бормоча какие-то доводы в пользу скорейшего ухода из этого жуткого места.
Его пальцы осторожно стерли грязь с драгоценных камней, заставив их сверкать еще ярче. Один особенно привлек внимание рыцаря: размером с кулак ребенка, самоцвет находился строго посредине. Соламниец, мечтательно наклонив голову, представил, как засверкает этот шлем, если его хорошенько начистить. Внезапно Стурму чрезвычайно захотелось его примерить.
Рыцарь сам не ведал, как возникла подобная мысль. Он бы не променял собственный шлем, принадлежавший некогда его деду, а потом отцу, на все сокровища Кринна, а этот все равно не подошёл бы ему. Предназначенный для гнома, убор оказался слишком велик для человека. Голова соламнийца болталась бы в нем, словно ядрышко в ореховой скорлупе. И все же желание надеть становилось все сильнее. Может, Стурму хотелось почувствовать, каково это - носить царский убор, а может, оценить уровень мастерства. Или сам волшебный шлем нашептывал нечто таинственное завороженному рыцарю, соблазняя водрузить себя поверх длинных волос, уже посеребренных сединой, несмотря на молодые годы.
Точно во сне Светлый Меч снял отцовский шлем и положил на пол у своих ног. Держа реликвию перед собой и не сводя с нее восхищенного взгляда, Стурм припомнил слова Рейстлина, будто шлем волшебный. Но рыцарь пренебрег предостережением. Ни один настоящий воин никогда бы и близко не подпустил колдуна к своим доспехам. Злонравный колдун просто хотел напугать его, чтобы оставить шлем себе.
И рыцарь надел шлем. К удивлению и радости наивного соламнийца, убор пришелся ему впору, точно ковался специально для него. Только для него.
- Так что это был за дракон, Рейст? - спросил Карамон, предпринимая отчаянную попытку оттянуть неминуемые объяснения. - Он странного цвета. Может, это помесь?
- Ты хотел сказать «мутант», болван, - холодно отозвался Рейстлин. - Зверь мог разговаривать, и сейчас я не имею ни малейшего понятия, что это была за тварь! - Колдун судорожно глотнул воздуха. Раздражение переполняло его.

Предыдущая страница 11 Следующая страница


Драконы подземелий 12

- Думаю, мы пойдем и поищем выход отсюда, Карамон, - пролепетала Тика первое пришедшее на ум оправдание своему малодушному бегству. - Идем, Тас. Поищем выход. - Она сгребла кендера за ворот.
- Чего его искать! - возразил Тас, пытаясь вывернуться. - Выйдем так же, как и вошли!
- Мы поищем другой выход! - сердито прошипела девушка, выразительно расширяя глаза, и выволокла его из комнаты, игнорируя дальнейшие возражения.
Рейстлин смерил Карамона гневным взглядом, под которым великан съежился и, казалось, сделался вдвое меньше.
- Что она здесь делает? - взорвался, наконец, маг, напустившись на несчастного брата. - Это ты велел ей прийти? Ты?
- Нет, Рейст, клянусь! - Богатырь стоял, опустив голову и потупив взгляд. - Я и понятия не имел.
- Из всех глупостей, которые ты натворил, эта - самая чудовищная. Ты хоть понимаешь, какой опасности ее подверг? И кендера. О боги, сохраните нас от кендера!
Волшебник вынужден был умолкнуть, дабы набрать в легкие воздуха, но тут же зашелся кашлем. Юноша долго не мог говорить и потянулся за платком, не в силах совладать с приступом.
Карамон с состраданием смотрел на брата, но не осмеливался произнести ни слова поддержки. Он и так оказался в скверной ситуации, впрочем, не по своей вине. Одна часть его существа дрожала от гордости за Тику, решившуюся последовать за ним в это страшное место. Другая же страстно желала, чтобы девушка оказалась сейчас где-нибудь за морем-океаном, как можно дальше отсюда.
- С ней не будет никаких проблем, Рейст, - пробормотал, собравшись с силами, Карамон. - И с Тасом тоже. Стурм может проводить их обратно в лагерь. А мы с тобой отправимся в Торбардин или куда ты захочешь.
Едва отдышавшись после изнуряющего приступа кашля, колдун отер губы и одобрительно посмотрел на брата. План Карамона избавлял мага не только от Тассельхофа и Тики, благодаря ему расчетливый юноша мог отделаться и от рыцаря.
- Пусть они отправляются немедленно, - прохрипел Рейстлин.
- Конечно, Рейст, - заверил его Карамон, облегченно вздохнув. - Пойду поговорю со Стурмом. Стурм?! Так ты здесь!
Карамон повернулся, обнаружив прямо у себя за спиной Светлого Меча. Однако выглядел рыцарь, признаться, странновато. Великан озадаченно поглядел на друга, слегка склонив голову набок. Рыцарь снял свой шлем, которым дорожил больше жизни, а вместо него напялил какое-то грязное, заляпанное кровью ведро, причем совершенно не подходящее ему по размеру. Забрало болталось у горла, глаза грозно и гордо поблескивали где-то на уровне верхней границы прорезей.
- Хорошенький же шлем ты откопал! - пробормотал с невольной улыбкой Карамон.
- Ко мне должно обращаться «Ваше Высочество», - сурово произнес Стурм незнакомым голосом, раздающимся, казалось, словно из глубины шлема. - Я бы желал знать ваши имена, а также откуда вы прибыли. Однако теперь мы не владеем временем. Нам немедленно нужно скакать в Торбардин.
Рейстлин внимательно смотрел на Стурма, прищурившись. Маг казался абсолютно невозмутимым, что странно, поскольку выглядел Светлый Меч смехотворно.
- Я ясно дал понять, что шлем заколдованный, - тихо проговорил он.
- Ну же, Стурм, прекращай. - Карамон не на шутку испугался. - Мы с Рейстом поговорили и решили просить тебя проводить Таса и Тику обратно в лагерь.
- Не имею понятия, о чем ты говоришь, и не знаю никакого Стурма, - нетерпеливо перебил рыцарь. - Я Граллен, сын Дункана, Подгорного Короля. Мы должны немедленно вернуться в Торбардин. - Его голос стал печальным. - Мои братья погибли. Боюсь, все потеряно. Нужно сообщить королю.
У Карамона отвисла челюсть. Глаза воина округлились.
- Что еще за Граллен? Какого такого Дункана? Рейст, что он несет?
- Очень интересно. - Колдун кивнул, поджав губы, взирая на Стурма словно на подопытную зверюшку. - Кажется, шлем куда умнее покрытой им головы. Я предупреждал остолопа, но он не послушал.
- Что с ним? - Карамон испуганно поглядел на брата.
- Им завладел шлем. Это довольно обычное колдовство. Например, знаменитая эльфийская Брошь Обожания, изготовленная волшебником, дабы заключить в нее дух покойной жены, или Поющая Флейта Леоноры…
- Рейст! Сейчас не урок истории! Что со Стурмом?
- Очевидно, шлем принадлежал принцу Граллену, - объяснил ровным тоном маг, не сводя с рыцаря испытующего взгляда. - Он погиб или на поле сражения, или же здесь, в крепости. Я не знаю точно природы этого заклятия, но, думаю, у души принца имелись причины не покидать этот мир, и столь веские, что даже смерть не помешала ей. Когда жизнь тела закончилась, душа переселилась в шлем, надеясь напороться на какого-нибудь глупца, способного без раздумий напялить его. И таким долгожданным простофилей оказался Стурм Светлый Меч.
- Так, значит, принц гномов стал теперь Стурмом? - переспросил Карамон, у которого голова пошла кругом.
- Наоборот. Это Стурм теперь принц гномов, Граллен.
Карамон испуганно посмотрел на друга:
- Он когда-нибудь станет самим собой?
- Возможно, если снять шлем, - отозвался колдун спокойно.
- Значит, нужно его снять!
- Не получится… - предупредил Рейстлин, но богатырь уже схватился за шлем и принялся тянуть, пытаясь стащить его с головы Стурма.
Рыцарь вскрикнул от боли, с силой оттолкнув Карамона.
- Как ты посмел коснуться меня своими грязными руками, человек?! - Он выхватил меч.
- Просим простить нас, Ваше Высочество, - торопливо произнес Рейстлин, вступаясь за Карамона. - Мой брат не в себе. Битва лишила его рассудка…
Стурм, понимающе кивнув, вложил меч обратно в ножны.
- Сидит крепко, Рейст, - сообщил воин. - Я не смог его снять.
- Меня это не удивляет, - пробормотал Рейстлин. - Вот только… - И маг, не договорив по своему обыкновению, погрузился в размышления.
- Как это «не удивляет»? Это же Стурм! Ты должен снять заклятие, освободить его! Сделай же что-нибудь!
Юноша в ответ лишь покачал головой:
- Это заклятие не снять, пока принц Граллен сам не отпустит его.
- А когда это будет?! Стурм что, навсегда останется принцем?
- Не думаю. - Колдун покачал головой. - И прекрати, наконец, горлопанить! Ты созовешь сюда всех драконидов! Душа принца должна исполнить какую-то миссию. Может, всего лишь сообщить о гибели братьев.
Волшебник смолк, задумчиво глядя на злосчастный шлем.
- Возможно, именно это и имел в виду посланник… - пробормотал он, наконец.
Карамон, сбитый с толку и совершенно раздавленный, запустил пальцы в копну вьющихся волос. Богатырь пребывал в состоянии оцепенелого отчаяния и ужаса.
- Стурм думает, что он гном. Это ужасно. Что же нам делать?!
- Ваше Высочество, - учтиво произнес алый маг, не обращая внимания на причитания близнеца. - Мы будем счастливы сопроводить вас назад в Торбардин, но, как вы можете видеть, мы люди и не знаем пути.
- Разумеется, я поведу вас, - заявил Стурм. - Вы получите щедрую награду за свою службу. Король должен узнать печальные вести!
Карамон повернулся к брату, просто лучащемуся самодовольством.
- Ты не станешь использовать его таким образом! - взревел Карамон.
- Почему же? Мы нашли то, что искали. - Рейстлин указал на Стурма. - Вот он… ха… ключ к Торбардину.
Тика опустилась на обломок колонны и жалобно вздохнула:
- Пусть эта крепость обрушится на мою голову и погребет под своими обломками! Может, тогда все закончится.
- Думаю, ты опоздала, - заметил кендер, бродя тут же по заваленному мусором коридору. Подсвечивая себе путь факелом, Тас шарил хупаком по углам в надежде найти что-нибудь интересное. - Здесь уже обрушилось все, что могло.
- Тогда я хотела бы свалиться в яму, - объявила Тика. - Или скатиться с лестницы и сломать шею. Зачем, ну зачем я вообще сюда притащилась? - Она обхватила голову руками.
- Он не очень-то обрадовался, увидев нас, - согласился Тас. - Что вообще-то странно, если учесть, сколько нам пришлось всего преодолеть, спасая его из лап свирепого Сталиг Майта.
Тика соврала немножко, сказав, будто они с Тасом собираются поискать выход. Темная, мрачная крепость пугала девушку. И хотя Непоседа с превеликой радостью обшарил здесь каждый закуток, она вовсе не разделяла его энтузиазма. Тике хотелось только убежать подальше от Карамона. Вместе с кендером они оставались в коридоре неподалеку от комнаты, где богатырь спорил со своим братом. Их факелы и посох Рейстлина освещали часть прохода, но легче от того не становилось. Тика слышала сердитые голоса, особенно хриплый, каркающий, принадлежащий колдуну, но слов разобрать не могла. Уж конечно, говорят всякие гадости про нее. Щеки девушки пылали. С ноющим сердцем она раскачивалась из стороны в сторону, то и дело издавая горестные стоны.
Тассельхоф ласково трепал ее по плечу, но вдруг малыш принюхался.
- Свежий воздух, - заметил кендер, наморщив нос. - Ну, может, не очень свежий, но, во всяком случае, не такой, как здешний.
- Ну и что? - спросила Тика, продолжая всхлипывать.
- Ты же сказала Карамону, что мы идем искать выход. Так пойдем, посмотрим!
- Я имела в виду выход не из крепости, а из этой дурацкой ситуации, - вздыхая, пробормотала ни капли не вдохновленная подобным предложением девушка.
- Но если бы мы нашли выход получше того, через который вошли, ты могла бы сказать Карамону, а он Рейстлину, и тот перестал бы сходить с ума от злости. Мы доказали бы, что пришли сюда не зря.
Тика подняла голову. А ведь в словах кендера есть смысл! Если они смогут принести пользу, Рейстлин перестанет злиться. Карамон будет рад ее присутствию. Она принюхалась. Вначале Тика почувствовала лишь затхлый запас какого-то старого-престарого и глубокого-преглубокого подземелья. Вряд ли это мог оказаться выход… Затем она поняла, что имел в виду Тассельхоф. До них доносился запах сырости и гнили, однако он отличался от здешнего спертого воздуха.
- По-моему, тянет оттуда, - проговорила девушка, запрокидывая голову. - Ничего не вижу. Подними повыше факел.
Кендер проворно вскарабкался на обломок колонны, перепрыгнул с него на другой обломок, возвышаясь над Тикой на целых две головы, вытянул вверх руку, едва не вывихнув сустав. Факел выхватил из тьмы нижнюю часть непрочных на вид железных лесов, возведенных тут неизвестно для какой надобности и изрядно проржавевших.
- Свежим воздухом точно тянет отсюда, - объявил Тас, хотя на самом деле никакой особенной разницы не чувствовал. Просто ему хотелось отвлечь Тику от грустных мыслей. - Может, если мы залезем на эти леса, то обнаружим дверь или что-то в этом роде. У тебя есть веревка?
- Ты же отлично знаешь, что никакой веревки у меня нет, - проговорила в ответ Тика и снова протяжно вздохнула. - Безнадежная затея.
- Вовсе нет! - воскликнул кендер, не желавший так легко сдаваться. Запрокинув голову, он уставился вверх с самым серьезным и вдумчивым видом, на какой только способен этот маленький народец. - Если ты встанешь на колонну, а я тебе на плечи, то смогу дотянуться до лесов. - Он посмотрел на девушку проникновенным взглядом. - Как те акробаты, помнишь, в прошлом году на ярмарке. Там еще был паренек, который завязывался узлом…
- Мы не акробаты, - резонно возразила Тика. - Мы просто переломаем шеи.
- Ты же недавно утверждала, будто именно об этом и мечтаешь, - напомнил Непоседа, сверкая хитрыми глазенками. - Ну же, Тика, по крайней мере, попробуем.
Девушка решительно помотала головой. Тассельхоф пожал плечами:
- Значит, нужно пойти и оповестить Карамона: у нас ничего не вышло.
Тика еще раз все взвесила.
- Думаешь, у нас получится?
- Ну конечно! - Осторожно, стараясь не потушить факел, Тас пристроил его на камне. - Ты становись здесь. Лучше разуйся. И не шевелись, я заберусь тебе на плечи, - командовал он. - Упс, подожди, тебе придется положить меч.
Девушка послушно отстегнула меч, пристроив его рядом с факелом. Они испробовали несколько способов взгромоздить кендера на плечи Тике, однако это оказалось вовсе не так просто, как выглядело со стороны в исполнении акробатов. После нескольких неудачных попыток Тас, наконец, изобрел вполне подходящий, по его мнению, способ.
- Хорошо, что у тебя такие широкие бедра, - заметил он Тике.
- Большое спасибо, - обиженно ответила та.
Примостив правую ступню на Тикино бедро, кендер споро подтянулся. Непоседа ловко закинул ей на плечо сначала одну ногу, затем другую и наконец, медленно, неуверенно балансируя и держась вначале за макушку девушки, встал, выпрямившись в полный рост.
- Не думала, что ты такой тяжелый! - выдохнула Тика. - Лучше поторопись.
- Держи меня за щиколотки! - скомандовал довольный собой кендер. Он приподнялся на цыпочки и дотянулся до железных перил. - Теперь можешь отпускать!
Тас махнул правой ногой, стремясь зацепиться за выступ. Удалось ему это не сразу, высота покорилась лишь после третьей попытки. Непоседа просунул одну ногу сквозь решетку и, не зная, что делать со второй, завис так на некоторое время в крайне неловком, неудобном и просто опасном положении.
Тика, снизу взирая на это жуткое зрелище, прикрыла рот рукой, боясь, что Тассельхоф вот-вот сорвется.
К счастью, Тассельхоф происходил из древнего рода кендеров, лазивших по балконам, выбиравшихся на карнизы и ходивших по крышам. Изогнулся, крякнул от натуги, взмахнул ногой. Еще раз изогнулся, подтянулся и, перевалившись через перила, растянулся на лесах.
- У тебя получилось! - в восторге воскликнула Тика. - Что там? Там есть выход?
Она слышала, как Тас шарит в темноте, но, естественно, не могла разглядеть происходившего наверху. Один раз, судя по красноречивому возгласу «ух!», он, вероятно, на что-то наткнулся. Наконец исследователь подошел к перилам.
- Как ты думаешь, Тика, почему коты любят лазить по таким местам?
- Откуда мне знать? И какая разница? - нетерпеливо проговорила она.
- Просто интересно. Наверное, потому, что у них девять жизней.
Прежде чем девушка успела ответить, Тас добавил:
- Здесь длиннющая веревка, свернутая кольцами, несколько факелов и мешок с чем-то склизким и вонючим. Я продолжаю искать. - И кендер снова скрылся из виду.
Тика подняла факел и нервно оглянулась: перспектива остаться в таком месте в одиночестве не слишком ее радовала. Затем девушка сообразила: ведь на самом деле она не одна, Карамон все еще оставался неподалеку и в случае чего прибежал бы на ее крик.
Тассельхоф тем временем вернулся.
- Нашел! В потолке есть люк, а за ним шахта, которая почти наверняка ведет наружу. Думаю, нужно туда пролезть. Хочешь попробовать?
- Да, - тотчас согласилась Тика, рассудив: куда бы ни вела шахта - там будет менее страшно, чем здесь. К тому же нежелание возвращаться к Карамону и его брату заметно прибавило ей смелости. - А как мне залезть к тебе?
- Я сброшу тебе веревку. Посвети мне факелом - я должен видеть, что делаю.
Девушка послушно подняла факел. В его неверном свете, разбросавшем по полу кривые тени, Тас обвязал веревку вокруг железных перил, потянул и, убедившись в крепости узла, сбросил веревку Тике.
- Теперь потуши его, чтобы никакие драконы нас не нашли. А я зажгу здесь, наверху.
Девушка задула факел и полезла вверх. Она была довольно ловкой: дети в Соласе, расположенном на верхушках валлинов, лазят вверх и вниз не хуже пауков. Ей давно уже не приходилось этого делать, но навык остался.
- У тебя сильные руки, - с восхищением отметил Тас.
- И широкие бедра, - проворчала злопамятная Тика. Она, подтянувшись, перемахнула через перила.
- Вентиляционная шахта там. - Тас ткнул факелом в сторону широкого отверстия в стене.
Хотя Тика и не могла видеть солнечного света, она ощущала сверху дуновение свежего ветерка, нежно ласкавшего ее лицо. Девушка сделала глубокий вдох.
- Это точно путь наружу, - кивнула она решительно.
- И путь внутрь тоже, - заметил Тас. - Дракониды пробираются в крепость через этот лаз. Вон, посмотри, здесь всюду разбросаны их вещи.
- Так они могут вернуться, чтобы забрать их! - не на шутку встревожилась Тика.
- В любую минуту, - бодро подтвердил кендер. - Потому, если мы хотим осмотреть этот лаз, нужно поторопиться.
- А если дракониды оставили внутри кого-нибудь охранять? - настороженно переспросила девушка.
Тас в раздумье уставился на люк и, наморщив лоб, несколько секунд напряженно соображал.
- Не думаю, - наконец изрек он. - Если бы дракониды ушли по этой шахте вверх, то прихватили бы свое барахло. Нет. Должно быть, они где-то внутри. Наверно, осматривают подвалы крепости.
- Тогда лезем, - сказала Тика.
Они вскарабкались на кучу каменных обломков, как нарочно лежавших под самым люком, а уже оттуда пролезли в шахту. Сверху лился рассеянный мутно-серый свет. Шахта не была строго вертикальной, как, скажем, дымоход, а поднималась под углом, и ползти по ней не составляло особого труда. Слабенький сквознячок усилился и стал гораздо холоднее, а вскоре они увидели и серые облака, нависшие так низко, что, казалось, их можно схватить в пригоршню. Полость заканчивалась большим овальным отверстием, края которого блестели от влаги.
Тас проворно высунул из дыры любопытный нос, но тут же нырнул обратно.
- Дракониды, - прошептал он. - Их там жуть сколько, стоят внизу, под нами.
На какое-то время Тас с Тикой замерли, затаив дыхание, однако, не выдержав, Непоседа снова полез наружу, на этот раз с величайшими предосторожностями.
- Что ты делаешь! - рявкнула на него Тика, ухватив кендера за штаны. - Они же тебя увидят!
- Да нет же, - пискнул тот. - Мы высоко над ними. Иди сюда. Ты тоже можешь посмотреть.
Особого восторга такая перспектива у девушки не вызвала, но все же ей хотелось увидеть все собственными глазами.
Дракониды собрались у самого основания разрушенной крепости, на одном из нескольких островков суши, поднимавшихся из смрадной и зловещей буро-зеленой топи. Субстанция, снизу принятая ими за серые облака, оказалась никакими не облаками, а туманом, клубившимся над темной гнилой жижей. Дракониды стояли отрядом вокруг своего командира, рослого, гораздо выше своих подчиненных, с блестящей чешуей, отливавшей другим цветом. Он отдавал приказы низким, поставленным голосом, и даже Тас с Тикой хорошо его слышали.
- Ух ты! - восхитился внезапно кендер. - Оказывается, я знаю язык драконидов! Я понимаю, что он говорит, - взволнованно сообщил Непоседа.
- Я тоже понимаю, - остудила его пыл девушка. - Он говорит на Общем.
Увидев и услышав достаточно, Тика, тихонько дернув Таса за кончик хвоста, произнесла:
- Идем! Мы должны сообщить остальным!
- Может, нам подождать, послушать, что он еще скажет?
- И так все ясно, - покачала головой Тика.
И она начала медленно, осторожно спускаться по вентиляционной шахте. Тас помедлил немного, однако последовал за ней.
- Знаешь, Тика, все-таки мы пришли не зря, - заметил кендер, когда они добрались до лесов.
- Я тоже так думаю, - согласилась весьма довольная собой девушка.

14
Плохие вести. Кому придется возвращаться?

- Рейстлин! Карамон! Стурм! Там снаружи целая армия драконидов! - выпалил на одном дыхании Тас, врываясь, подобно вихрю, в пыльную оружейную.
- Дракониды собираются напасть на наших людей в долине! - одновременно с ним сообщила Тика. - Мы слышали, как великан отдавал приказы своим солдатам! Они собираются двинуться сюда из Пакс Таркаса.
- Мы это выяснили, потому что теперь я стал понимать язык драконидов, - не удержался кендер, повысив голос в тщетной попытке перекричать подругу. - Стурм, зачем ты напялил этот дурацкий железный горшок?
Рейстлин озадаченно смотрел на двух, по его мнению, окончательно рехнувшихся субъектов, возбужденно жестикулирующих и, вероятно, стремящихся объяснить нечто важное.
- Я ни слова не понял из ваших криков. Говорите по очереди!
- Тас, иди подежурь у дверей, - велела тотчас Тика.
- Но, Тика…
Она одарила Непоседу столь грозным взглядом, что Тас ретировался.
Девушка постаралась как можно обстоятельнее и подробнее повторить услышанное, прибавив в конце:
- Этот отряд - часть большого войска. Они хотели убедиться, что беглецы не уйдут этим путем. Все-таки не зря мы с Тасом пришли сюда, - ввернула она, многозначительно посмотрев на Рейстлина. - Иначе никто так и не узнал бы, какая опасность грозит нашим людям.
Колдун встревожено переглянулся с братом, лишь качавшим головой.
- Это все усложняет, - задумчиво произнес волшебник.
- Что? Как? Ничего не понимаю, - удивилась Тика. Сказать по правде, девушка ожидала совсем другой реакции.

Предыдущая страница 12 Следующая страница


13 Маргарет Уэйс и Трейси Хикмэн

Она-то так надеялась обрадовать Карамона. Ну, может, и не обрадовать, учитывая, что это - самая худшая из всех возможных вестей. Однако, во всяком случае, заставить гордиться собой: мол, заранее узнали о готовящемся нападении, и еще есть время принять меры.
А Карамон стоял как вкопанный, с удрученным и растерянным видом. Рейстлин нервно кусал губы, напряженно над чем-то размышляя. Реакции Стурма она не видела из-за закрывшего лицо рыцаря невообразимого шлема, напоминавшего обрубок водосточной трубы. Одно было ясно: они ведут себя весьма странно.
- Что с вами со всеми? Мы должны немедленно возвращаться. Срочно! И что это за штуковина на голове у Стурма?
- Она права, - словно очнулся Карамон. - Мы должны вернуться.
- И что это изменит? - резонно поинтересовался Рейстлин. - Где смогут беглецы найти убежище? - Он бросил короткий взгляд на Стурма. - В Торбардине.
- Разумеется, мы должны идти в Торбардин, - заявил рыцарь, в голосе которого отчетливо послышалось нетерпение. - Мы медлим слишком долго. Я ухожу. Если вы, люди, идете со мной, советую поторопиться.
И соламниец направился к двери. Колдун заступил ему дорогу, осторожно коснувшись руки Светлого Меча.
- Мы пойдем с вами, Ваше Высочество, но возникло одно срочное дело, не терпящее отлагательства. Если бы вы только могли немного подождать…
- Что за высочество такое?! - Сбитая с толку, Тика какое-то время недоуменно глядела на Стурма, а затем шепотом обратилась к Карамону: - Его что, снова ударили по голове?
- Это странная история, - замялся богатырь.
- Стурм не в себе, - сухо пояснил за него маг. Он перевел холодный, решительный взгляд на своего брата. - Мы должны отправиться с рыцарем в Торбардин, другого шанса отыскать королевство гномов у нас не будет.
- Нет, мы должны вернуться в лагерь, - настаивала на своем девушка.
- Речному Ветру и без нас известно, что враг нагрянет со дня на день, - отрезал Рейстлин. - Он готов к нападению.
- Почему мы не можем сделать и то и другое? - жалобно спросил Карамон. - Мы вначале отправимся с принцем Гралленом в лагерь, а потом он отведет беженцев в Торбардин. На мой взгляд, проблема не стоит выеденного яйца.
- Принц Граллен? Кто это еще такой? - спросила Тика. Однако вопрос ее так и остался без ответа.
- Отличная мысль, жаль, ничего не выйдет, - безапелляционно заявил Рейстлин.
- Почему это? - Богатырь нахмурился.
- Попытайся - убедишься сам, - предложил колдун спокойно, пожимая плечами. - Сообщи это принцу Граллену.
Карамон, ужасно смущаясь, не нашел ничего лучше, как тут же подойти к двери, рядом с которой замер Стурм, и, переминаясь с ноги на ногу, выпалить на одном дыхании:
- Ваше Высочество, мы очень хотели бы сопроводить вас в Торбардин, но сперва нам необходимо сделать небольшой крюк - зайти в одно место, здесь неподалеку. Нашим друзьям грозит беда, они в ущелье, к северу отсюда.
Светлый Меч отпрянул, будто его ударили. Глаза в прорезях гневно сверкнули.
- На север мы не пойдем! Наш путь лежит на восток, через Дерготские равнины. Я был бы рад путешествовать в вашей компании, люди, но если вы отправляетесь на север, тогда вы пойдете одни.
- Что я тебе говорил? - спросил Рейстлин.
Карамон лишь удрученно вздохнул, по-детски шмыгнув носом.
- Что стряслось со Стурмом? - испугалась Тика, во все глаза глядя на рыцаря. - Что он несет?
- Им завладел шлем, - пояснил богатырь. - Он считает себя принцем гномов, жившим сотни лет назад. И теперь собирается отправиться в Торбардин.
- Шлем не даст ему сделать ничего другого, - подхватил Рейстлин. - С околдованными спорить бессмысленно.
- А если связать его и потащить силой? - предложила девушка.
- Тика, это же Стурм! - ужаснулся Карамон.
- Что-то непохоже, - фыркнула та. - Это какое-то там высочество! - Она плохо понимала, что происходит, зато прекрасно знала, куда этот разговор ведет. - Карамон, нашим друзьям грозит опасность. Мы не можем бросить их на произвол судьбы!
- Знаю, - ответил тот, тяжко вздохнув. - Знаю я!
- Вряд ли нам удастся его связать, - заметил как бы между прочим Рейстлин, окинув рыцаря долгим, оценивающим взглядом. - Шлем охраняет хозяина. Набросимся - он будет защищаться и, чего доброго, ранит кого-нибудь. Если он и возомнил себя принцем гномов, это никак не сказалось на его воинских навыках.
Девушка, подбоченившись и для устойчивости расставив пошире ноги, встала между близнецами спиной к волшебнику. Огненные кудряшки растрепались и теперь воинственно топорщились в разные стороны, а глаза угрожающе сверкали.
- Торбардин или не Торбардин, принц или не принц, но кто-то должен предупредить Речного Ветра и остальных! Мы с тобой отправимся назад, Карамон. А твой братец и Стурм пусть катятся в Торбардин.
- Давай, Карамон, беги за своей подружкой, - процедил сквозь зубы колдун. - А я отправлюсь в путь через проклятые равнины Дергота в компании спятившего рыцаря, считающего себя гномом. Мы, разумеется, оба погибнем, не выполнив своей миссии. Зато вы развлечетесь.
Взбешенная девушка с трудом сдерживалась, чтобы не развернуться и не съездить как следует по золотистой физиономии мага. Однако Тика прекрасно понимала: этим она загубит все дело окончательно. Не желая терять остатки самообладания, она крепко сжала кулаки, даже ногти вонзились ей в ладони. Тика в упор уставилась на Карамона, стараясь заставить его взглянуть ей в глаза, поговорить с ней, подумать о ней и о ее словах.
- Рейстлин все драматизирует, - произнесла она как можно спокойнее. - Он просто хочет внушить тебе чувство вины. Он же волшебник! Он владеет магией. А шлем, по его же словам, защитит Стурма, к тому же рыцарь прекрасно дерется. Ты должен пойти со мной!
Для Карамона разговор превратился в настоящую пытку. Его лицо, побагровев, пошло белыми пятнами. Богатырь беспомощно смотрел по очереди то на брата, то на Тику и, в конце концов, принужден был отвести взгляд.
- Я не знаю, - промямлил он.
В этот момент в дверь просунулась любопытная мордочка Тассельхофа.
- Вы что-то уж больно раскричались, - укоризненно произнес он. - Я вас распрекрасно слышу в дальнем конце коридора.
Девушка обиженно замолчала: Карамон так и не сказал ничего определенного. Стурм же начал демонстративно расхаживать из стороны в сторону, всячески выказывая нетерпение.
- Тебе решать, брат мой, - произнес, слегка наклоняя голову, маг.
- Ну? - Протянула Тика, глядя Карамону в глаза.
- У меня есть предложение, - сообщил воин, смущенно отводя взгляд. - Мы все устали и проголодались. День был тяжелым. Давайте вернемся в туннель, перекусим и обсудим все утром.
- Ты пойдешь со своим братом, - проговорила Тика ледяным тоном.
- Я не знаю, - пролепетал тот, съежившись. - Я еще ничего не решил. Мне нужно подумать.
Рыжеволосая девушка метнула в него гневный взгляд, пронзивший воина, словно вражеское копье. Резко развернувшись, она выбежала из комнаты.
- Тика, подожди!.. - Карамон рванулся было за ней.
- Куда это ты собрался? - поинтересовался маг. - А кто поможет мне убедить принца отложить путешествие? Едва ли его обрадует задержка.
Карамон беспомощно поглядел вслед Тике. Даже по походке было заметно, что она сердится.
- Тас, иди с ней, - шепотом попросил Карамон, так чтобы не слышал брат.
Кендер тотчас послушно потрусил за Тикой, и до Карамона донесся их разговор.
- Тика, что стряслось?
- Карамон законченный идиот, - выпалила Тика, задыхаясь от ярости. - Ненавижу его!
- Карамон! - негромко окликнул его Рейстлин. - Ты мне нужен…
Глубоко вздохнув, богатырь понуро поплелся к брату.
После долгих споров, уговоров и изнурительного приступа кашля волшебнику удалось-таки убедить принца Граллена переночевать в Черепе. Рейстлин заявил неугомонному «высочеству», что они с братом нуждаются в отдыхе перед таким нелегким путешествием, и тот, в конце концов, нехотя согласился.
Вновь миновав библиотеку, они вышли в туннель. Карамон, опасаясь драконидов, хотел закрыть каменную дверь. Но, согласно утверждению Рейстлина, про этот ход дракониды не имели никакого понятия, потому здесь путники были в безопасности. А громкий скрежет задвигающейся плиты, заглушенный в прошлый раз рычанием дракона, наоборот, мог привлечь внимание. Доводы показались всем убедительными, и дверь осталась открытой.
Трапеза была скудной, поскольку припасы приходилось экономить ввиду предстоящего долгого пути, в какую бы сторону они ни решили податься. Стурм молча проглотил свою порцию и мгновенно погрузился в тяжелый сон.
Карамон же, впавший в унылое, подавленное состояние, совершенно потерял аппетит. Тика не только не желала с ним говорить, но даже не смотрела в его сторону. Она сидела, прислонившись спиной к каменной стене, и с мрачным видом рвала зубами кусок вяленого мяса. Рейстлин, как всегда, съел очень мало и тут же принялся штудировать свои заклинания, грозно велев всем оставить его в покое. Он сидел на полу, поплотнее завернувшись в мантию. При бледном свете, излучаемом посохом, тщедушный волшебник погрузился в чтение лежащей на коленях книги.
Тассельхоф был заворожен превращением. Кендер беседовал с принцем, пока тот не заснул, и даже после этого сидел рядом, не в силах оторвать от него глаз.
- Он и храпит не по-стурмовски, - восторженно сообщил Тас подошедшему справиться о состоянии рыцаря Карамону.
Богатырь искоса взглянул на брата, увлеченного изучением фолианта, нагнулся и ухватился за шлем.
- Ты собираешься его снять? Давай помогу! - предложил тотчас Непоседа, вскакивая с места. - А можно потом мне его надеть? Я побуду немножко принцем?
Карамон только помотал головой. Он потянул шлем на себя, попытался его повернуть, а когда это не помогло, испробовал последнее средство: хорошенько ударил по нему кулаком.
Шлем не поддавался.
- Снять его можно только вместе с головой Стурма, - грустно подвел итог кендер. - Но ведь это не выход?
- Нет, - вздохнул богатырь.
- Очень жаль, - разочарованно протянул Тас. - Ладно, раз мне не суждено побыть гномом - можно, на худой конец, посидеть возле Стурма.
- Нашел развлечение! - хмыкнул Карамон.
Поудобнее устроившись на полу, воин прислонился к стене и обхватил себя руками. Он вызвался сторожить первым. В этот момент Тика, отерев руки, направилась к нему. Карамон вздохнул и весь подобрался.
- Как тебе ужин? - поинтересовался он, нервно вскакивая.
Девушка бросила через плечо быстрый взгляд на Рейстлина. Видя, что маг поглощен чтением, она тихо произнесла:
- Ты ведь уже все решил. Ты идешь с братом, так?
- Видишь, Тика, я думаю, - отнекивался Карамон. - Может, завтра мы все отправимся в Торбардин? Там встретимся с Флинтом и Танисом, Рейстлин останется с ними, а мы с тобой пойдем назад и предупредим остальных…
- Ты хотел сказать - похороним, - поправила его девушка. Она круто развернулась на каблуках, направляясь к своему одеялу.
«Тика просто не понимает, - размышлял Карамон. - Она ведь не знает, как слаб Рейстлин, как он болен. Я ему нужен и ни за что его не оставлю. С беженцами ничего не случится. Речной Ветер умен. Он сообразит, как поступить».
Колдун же, лишь притворявшийся, что читает, на самом деле внимательно наблюдал за происходящим и ядовито улыбнулся, когда Тика вернулась на свое место. Он захлопнул книгу, сунул ее в мешок, который всегда носил за ним его брат. Юноша ощутил внезапную усталость от всех треволнений этого дня, потушил свет и погрузился в дрему.
Ночь близилась к середине. В туннеле царила непроглядная тьма. Тика сидела без сна, прислушиваясь к разным звукам: раскатистому храпу Стурма, сопению и неразборчивому бормотанию Тассельхофа, вздохам Карамона и шорохам крысиной возни. А может, и не крысиной…
Тика знала, как надо поступить, только не была уверена, что у нее хватит на это мужества.
Богатырь тем временем громко зевнул, пытаясь растормошить кендера.
- Я совсем засыпаю, - пробормотал он шепотом. - Ты следующий.
- Конечно, Карамон, - сонно отозвался Тас. - Я буду рядом со Стурмом. Авось проснется, тогда я спрошу принца, можно ли мне примерить его шлем… хоть на секундочку.
Карамон пробормотал что-то насчет того, куда именно следует провалиться принцу вместе с его шлемом, будь он трижды неладен. Заслышав приближающиеся шаги богатыря, Тика спешно легла и закрыла глаза, хотя он при всем желании не смог бы разглядеть ничего в темноте.
Карамон позвал ее по имени.
- Тика, - произнес он громким шепотом. Она не отвечала.
- Тика, постарайся понять. - В голосе воина звучало отчаяние. - Мне придется идти с Рейстом. Ему без меня не обойтись.
Она промолчала. Карамон тяжко вздохнул, затем, перешагнув через ноги Стурма, принялся шарить по полу в поисках своего одеяла. Лишь после этого богатырь, наконец, улегся. Подождав, пока он захрапит, Тика поднялась. Она нашла свой мешок, факел и подползла к тому месту, где сидел Тассельхоф. Кендер подобрал под себя ноги, одной рукой задумчиво подперев подбородок. Он развлекался тем, что тыкал Стурма хупаком в надежде его разбудить.
- Тас, - позвала она. - Зажги мне факел, пожалуйста.
Всегда радуясь возможности услужить, Непоседа порылся в одной из своих многочисленных сумочек, вытянув откуда-то с самого дна огниво. Чиркнув пару раз, он выбил искру, и в самом скором времени факел уже ярко горел. Тика задержала дыхание, опасаясь, как бы свет не разбудил спящих. Колдун во сне кашлянул и перевернулся на другой бок. Стурм что-то пробормотал сквозь дрему. Карамон, которого не разбудил бы даже топот целого полчища людоедов, продолжал храпеть.
Тика выдохнула. Ей не хотелось его будить, несмотря на давящее сердце чувство неизъяснимой грусти.
- Ты не помнишь, куда я задевала свой меч? - спросила она у Таса.
- Ты сняла его, перед тем как залезть на леса, - ответил тот, немного поразмыслив. - Наверное, до сих пор валяется там в крепости.
Тика разочарованно покачала головой. Ни один настоящий воин не забыл бы, куда положил меч.
- Давай я за ним сбегаю, - охотно вызвался Тассельхоф.
- Ну, уж нет! - наотрез отказалась девушка, поправляя растрепанные волосы. - Кто знает, какая жуть бродит там в ночное время. Посмотри, что стряслось с беднягой Стурмом.
Теперь пришла очередь кендера грустно качать головой. Да уж, не всем так сказочно везет, как этому верзиле-рыцарю. Это, в конце концов, несправедливо.
- Можно, я тогда одолжу твой, - попросила Тика.
Тас любовно похлопал по своему ножу и вручил его Тике.
- Постарайся не потерять. А куда ты собираешься? - поинтересовался он.
- Обратно в лагерь, предупредить остальных.
- Тогда я с тобой! - Тассельхоф одним прыжком вскочил на ноги.
- Нет, - тряхнув рыжими кудрями, осадила его девушка. - Ты же на страже, забыл? Тебе нельзя уходить.
- Ах да. Ты, наверное, права, - легко согласился малыш, чего Тика даже не ожидала. Больше всего она страшилась долгих пререканий с упертым Непоседой. - Если моя помощь тебе нужна, то я отправлюсь с тобой, - заверил ее кендер. - Но если нет, то я останусь. Мне очень хочется посмотреть, какой из Стурма получился гном. Такое не каждый день увидишь. Я разбужу Карамона.
- Не смей! - резко остановила его Тика. - Он постарается меня удержать.
Она прикрепила нож к поясу и забросила на плечо мешок. Вид у нее был весьма решительный.
- Ты и вправду пойдешь одна? - Тас был просто поражен.
- Да, - ответила она. - А ты обещай никому ничего не говорить до утра.
- Обещаю, - торжественно произнес Непоседа.
Тика хорошо знала Таса. Он, как всякий кендер, легко давал обещания и так же легко брал их назад.
- Поклянись-ка всеми сокровищами, хранящимися в твоих сумках, - велела она. - Пусть все они превратятся в тараканов и расползутся, если ты нарушишь свою клятву.
Глаза Таса округлились от такой жуткой перспективы.
- А без этого никак нельзя? - спросил он с надеждой, сделав жалобное-прежалобное лицо. - Я ведь уже пообещал…
- Клянись! - грозно потребовала Тика.
- Я клянусь! - тотчас выпалил он, обиженно потянув носом.
Теперь Тика была спокойна. Этот страшный обет заставит кендера молчать хотя бы несколько часов, а она к тому времени успеет уйти уже довольно далеко. Но она прошла совсем немного, прежде чем вспомнила кое о чем, заставившем ее возвратиться.
- Тас, передашь от меня пару слов Карамону?
Тассельхоф кивнул.
- Скажи: я понимаю. Правда понимаю.
- Я обязательно передам. Пока, Тика! - Тас помахал ей вслед.
Кендер никак не мог отделаться от тревожного чувства: нельзя было отпускать ее одну. Он, наверное, должен был разбудить кого-нибудь, но тут представил, как все его драгоценности в один миг превращаются в тараканов и расползаются по углам, и совсем растерялся. Малыш, поджав губки, вновь уселся рядом со Стурмом, измышляя способ обойти эту ужасную клятву. Пятнышко света, распространяемого факелом Тики, становилось все меньше и меньше, пока вовсе не скрылось в кромешной тьме. А он так и не придумал никаких обходных путей.
Тас продолжал размышлять и задумался так глубоко, что часы пролетели незаметно.
Оказалось, Рейстлин ошибался, утверждая, будто дракониды не знают про туннель. Один из баазов, роясь в библиотеке в поисках поживы, обнаружил потайной ход. Он как раз обследовал его, когда услышал шаги. И, не успев прошмыгнуть обратно, оказался в ловушке. Вначале он решил напасть первым: чужаков было всего пятеро, и то с учетом кендера да женщины.
Но, завидев ее, передумал. Лучше поступить иначе: убить сперва всех остальных, а женщину взять живой, развлечься. А потом можно притащить ее в лагерь и выменять у товарищей на гномье пойло. Бааз схоронился в темноте туннеля и принялся наблюдать.
Два человека казались опытными воинами, очевидно хорошо владевшими оружием. Другой вовсе был волшебником, и свет от его посоха резал дракониду глаза. Бааз ненавидел и боялся всех колдунов, поэтому в расстроенных чувствах решил выждать: может, кто-то заснет на страже… Тогда бы он храбро перерезал всю честную компанию во сне, словно овец.
Чешуйчатый мародер совсем впал в уныние, когда первым сторожить вызвался великан с мечом и за все время стражи даже не сомкнул глаз. Драконид и когтем боялся пошевелить, опасаясь быть услышанным. Затем великан разбудил кендера, и угасшая надежда бааза вспыхнула вновь. Ведь даже дракониды знали известную всем жителям Кринна истину: кендеры хотя и очень милы, но доверять им не следует. Однако он также хорошо знал о зорких глазах и чутких ушах этих недомерков. К тому же кендер спать на страже, очевидно, не собирался.
Драконид уже приготовился к скучной долгой ночи, когда ему вновь улыбнулась удача. Женщина зажгла факел, коротко переговорила с кендером и пошла по туннелю в гордом одиночестве. Она прошла мимо драконида, отползшего в тень и притаившегося в жадном ожидании. Стоило ей повернуть голову - и девушка увидела бы сверкавшую в свете факела чешую и горящие вожделением глаза. Но она шла потупив взор, глядя под ноги и не замечая вокруг ровным счетом ничего.
Бааз напряженно выжидал, не последует ли за ней кендер или кто-то еще, но ничего подобного не случилось.
Двигаясь медленно и осторожно, стараясь не стучать когтями по каменным плитам, драконид направился по туннелю вслед за ней.
Пусть уйдет достаточно далеко, чтобы никто не услышал ее криков.

15
Выбор Карамона. Тике недостает сковородки. Рейстлину - заклинания.

- Что она сделала? - прогремел Карамон, нависая над Тассельхофом подобно огромному утесу. Лицо великана побагровело, глаза сверкали. Кендеру в жизни не доводилось видеть его таким сердитым. - Почему ты меня не разбудил?
- Она заставила меня пообещать! - причитал кендер.
- Скажите на милость, когда тебя это останавливало? - рявкнул Карамон. - Живо зажги факел. Поторопись!
- Она пригрозила, что если я тебе скажу, то все диковинки в моих сумочках превратятся в тараканов, - оправдывался, как мог, Тас.
Свет вспыхнул. Колдун тотчас сел, протирая глаза.
- Да что это с вами обоими? Прекрати орать, Карамон. Твои вопли и мертвого разбудят!
- Тика ушла, - заявил богатырь, подбирая меч. - Она ушла посреди ночи, чтобы предупредить остальных.
- Ну что ж… молодец, - произнес Рейстлин. Несколько минут он не сводил внимательных, прищуренных глаз с лица брата, а потом спросил проникновенным тоном: - А куда пойдешь ты?
- За ней.
- Не будь глупцом, - холодно бросил маг. - Она в пути уже много часов. Тебе ее не догнать.
- Она могла остановиться передохнуть. - Схватив факел, великан огляделся. - Ждите меня здесь, досыпайте, я скоро… - Он замолчал на какое-то время, а потом встревоженно спросил:
- А где Стурм?
- Пропади все пропадом! - воскликнул Рейстлин, вскакивая. - Ширак! - произнес он. - Вот так и оставляй кендера сторожить!
- Он пошел туда. - Тас указал на библиотеку. - Я решил, что ему просто нужно в туалет.

Предыдущая страница 13 Следующая страница


Драконы подземелий 14

- Он что-нибудь говорил? - Глаза мага угрожающе сузились.
- Я спросил, нельзя ли мне примерить шлем, а он ответил «нет», - обиженно отчитался кендер, очевидно, изрядно оскорбленный последним фактом.
Рейстлин принялся спешно собирать свои вещи.
- Нужно идти за Стурмом. Он не понимает, что делает, и может прямиком угодить драконидам в лапы!
- А как же Тика? Она ведь совсем одна, - настаивал Карам он.
- Она направляется в лагерь. Ничего с ней не случится. А Стурм попадет в беду.
Сердце Карамона разрывалось на части.
- Я не знаю…
- Делай как знаешь. Я иду за Стурмом, - заявил Рейстлин, поднимая свой мешок.
- И я, - заявил Тас. - Может, сегодня мне удастся примерить шлем. Я отдал Тике Грозу Кроликов, - добавил он, сочувствуя другу. - Свой меч она оставила в коридоре. Совсем забыл, она велела передать тебе, что все понимает.
Карамон тихонько застонал и тряхнул головой.
Тас помедлил минутку, желая посмотреть, идет ли Карамон, но великан не двигался с места. Боясь отстать и упустить нечто «сногсшибательно» интересное, кендер побежал догонять колдуна. Карамон услышал голосок Таса, доносившийся из библиотеки.
- Давай я понесу твой мешок, Рейст!
- Только тронь, голову оторву, - едва разобрал он ответ брата.
В этот момент он принял окончательное решение. Тика поймет. Она же сказала. Воин поспешно нагнал Рейстлина в дверях, ведущих в крепость.
- Дай я понесу, - предложил он. - Для тебя он слишком тяжел, - пробормотал Карамон и взвалил мешок на плечи.
Тика шла уже несколько часов; злость, отчаяние и любовь жгли ее, словно раскаленные угли. Вначале вспыхнула на один короткий миг горячая, болезненная любовь, но ее огонек тотчас поглотил пожар разбушевавшегося гнева. Он придал ей сил, отчего двигалась девушка довольно быстро. Во всяком случае, ей так казалось. Теперь почти невозможно было определить, как далеко она ушла. Туннель тянулся бесконечно. По дороге Тика вела воображаемые беседы с Карамоном и его братом, напрямик высказывая Рейстлину все, что она о нем думала.
Один раз ей послышался шум шагов. Сердце у нее подпрыгнуло, но не от страха, а от радостной надежды.
- Карамон! - воскликнула она. - Ты все же отправился за мной, я так счастлива!
Ответа, однако, не последовало. Больше никаких звуков не доносилось, и девушка решила, что ошиблась.
- Размечталась! - побормотала она с досадой, пнув валявшийся на полу камешек, отчего тот отлетел на порядочное расстояние. - Он не придет.
И тут все угольки, тлевшие в ее душе, потухли в один момент. Карамон и не собирался отправляться за ней. Тика выдвинула ультиматум: она или брат. Он сделал выбор.
- Он всегда будет выбирать Рейстлина, - с горечью сказала она себе. - Я знаю, Карамон меня любит, но брата он не оставит.
Она понятия не имела, почему это так, однако отдавала себе отчет в справедливости подобного умозаключения. Так будет, пока какие-нибудь обстоятельства не разделят близнецов, а может, даже и после этого.
Странный звук послышался вновь. На этот раз Тике точно не померещилось, и девушка ни капли в том не сомневалась.
- Тассельхоф? Это ты?
С кендера сталось бы оставить свой пост и потрусить вслед за ней. Он, должно быть, собирался подкрасться к ней и, внезапно выскочив из тени, наброситься на нее сзади. А потом умирать со смеху, восторгаясь, как славно он ее напугал.
Однако если это и был Тас, то он не услышал ее окрика.
Шум усилился, до Тики доносилось учащенное дыхание и шаркающие шаги. Неизвестный преследователь больше не пытался скрывать свое присутствие.
- Тассельхоф! - взвизгнула, похолодев, девушка. - Это не смешно…
Но, произнося эти слова, она уже знала: это не кендер. От страха мороз пробежал по коже, живот подвело. А к горлу подкатил колючий комок. Она не могла ни вздохнуть, ни сглотнуть. Тика переложила факел в левую руку, едва не выронив. Правая рука судорожно сжала болтавшийся на поясе кинжал. Ей вовсе не хотелось умирать, особенно в этом жутком месте, в одиночестве и кромешной темноте.
Видеть она ничего не видела, но до нее отчетливо доносилось царапанье когтей по каменному полу, и девушка мгновенно сообразила, что ее преследователь - драконид. Нужно бежать, спасаться, твердила себе Тика, однако ноги не повиновались. К тому же шаги и сопение делались все громче. Вот уже уродливый силуэт показался на границе освещенного факелом круга. Драконид направлялся прямиком к ней. При виде Тики его безобразная чешуйчатая морда расплылась в похотливой ухмылке. Он издал булькающий звук, слюна сочилась из клыкастой пасти. На поясе у воина Такхизис висела кривая сабля, однако тот не стал ее вытаскивать. Он не хотел убивать свою жертву, намереваясь прежде насладиться женским обществом.
Девушка подпустила человека-зверя поближе. И это не являлось некой продуманной тактикой - Тика просто остолбенела от ужаса, не в состоянии шевельнуть ни рукой, ни ногой. Красные глаза драконила вспыхнули в темноте. Плотоядно облизнувшись, он раскрыл когтистые объятия, растопырил крылья, отрываясь от земли в подлом намерении наброситься на свою жертву и повалить ее на пол.
В Тике же с каждым мгновением крепла решимость. Она сделала руку девушки твердой, обратив страх в силу. Выпростав руку с факелом, Тика полоснула им по похотливой роже. Случайно или нет, но удар пришелся точно в цель, когда драконид навис над ней.
Бааз грузно шлепнулся на каменный пол, подмяв под себя крылья. Тика тотчас отшвырнула факел и, держа кинжал обеими руками, в одну секунду оказалась над поверженным врагом. Крича от ярости, она вонзала раз за разом свой коротенький клинок в ненавистную тварь.
Драконид пытался ее схватить, а девушка даже не видела, куда наносит удары, пелена ярости застлала глаза. Она просто била наугад, не останавливаясь, пока тварь шевелилась.
Тут клинок соскользнул, и удар пришелся по камню, больно отдавшись у нее в плечах. Оружие выпало из мокрых от крови рук. В приступе панического ужаса Тика принялась шарить по полу в поисках своего клинка. Нащупав его, подобрала и только тут обнаружила, что ее враг мертв. Удар пришелся не по плитам пола, а по окаменевшему дракониду.
Судорожно глотая воздух, дрожа всем телом, девушка почувствовала во рту горький, мерзостный привкус. Облегчение пришло лишь после приступа рвоты. Сердцебиение мало-помалу успокоилось. Дышалось свободнее, однако на смену страху пришло ощущение жгучей боли в руках и ногах. Тика подобрала факел, посветила им на труп драконида, дождавшись, пока тот не обратится в прах. Лишь после этого она окончательно поверила в смерть чудовища.
Тика задрожала, с трудом удержавшись на ногах, когда ей в голову пришла мысль о том, что поблизости могут бродить и другие монстры. Она поспешно отерла с рук кровь, чтобы крепче держать оружие, и стала выжидать. Боль в конечностях не унималась, перепуганную девушку бил нервный озноб. Но в голове у нее неожиданно прояснилось. Если бы поблизости оказались другие дракониды, то они уже напали бы на нее. Этот действовал в одиночку, не желая делиться добычей.
Тика осмотрела свои ранения. Плечи и ноги покрывала паутина порезов и ссадин, но ничего серьезного не обнаружилось. Драконид вовсе не ожидал такого яростного отпора и совершенно растерялся. Царапины горели и обильно кровоточили, но все к лучшему. Это предотвратит заражение.
Тика промыла ссадины водой из своей фляги, отерла с лица и рук кровь драконида и прополоскала рот, избавляясь от противного привкуса. Затем сплюнула воду, не решаясь проглотить.
Измученная до полусмерти, больная и дрожащая, точно в лихорадке, она мечтала свернуться калачиком и от души поплакать, но задерживаться в туннеле было слишком страшно. К тому же она должна успеть предупредить Речного Ветра. Времени и без того осталось слишком мало.
Стиснув зубы, Тика пристегнула свой клинок к поясу и решительно двинулась дальше.
Тассельхоф привел близнецов и принца Стурма, как кендер величал теперь рыцаря, к вентиляционной шахте. Добравшись до ее конца, они осторожно высунулись наружу. Ночью в крепости царила полная тишина, и все четверо надеялись: убив дракона и всласть намородерствовавшись в разрушенной твердыне, дракониды отправились дальше. Но вместо этого обнаружили вражеский лагерь внизу, у самого подножия крепости.
Дракониды спали прямо на земле, обвив хвостами свои когтистые лапы и сложив крылья. Головы монстров покоились на мешках с награбленной тут же добычей. Одного драконида оставили сторожить. Борясь со сном, он то и дело клевал носом, однако тут же стряхивал с себя дрему и продолжал доблестно нести караул.
- Ты же говорил, будто их тут целое войско, - сурово произнес Карамон. - Я пока что насчитал пятнадцать.
- Ну, это почти армия, - оправдывался кендер.
- Даже близко нет, - покачал головой богатырь.
- Пятнадцать штук или тысяч - для нас разница невелика. Нам все же придется как-то пробраться мимо их лагеря.
- Если только не существует иного пути… - Карамон с надеждой глянул на Стурма, но тот лишь покачал головой.
- Торбардин находится там. - Он указал на юг. - Путь туда лежит через Дерготские равнины.
- Знаю я, - с досадой отмахнулся Карамон. - Ты повторил это уже три раза за последние пять минут. Нет ли другого выхода из крепости?
- Наши войска штурмовали ворота. Мы ворвались через них и смели защитников.
- Это единственный путь, - выговорил Рейстлин хрипло.
- Ты не можешь знать этого наверняка, давайте поищем.
- Поверь мне, - сухо отозвался колдун. - Я знаю. Карамон покачал головой, но не стал настаивать.
- Мы просто подождем, пока дракониды уйдут. Они не станут торчать здесь весь день, - предложил Рейстлин задумчиво. - Они, должно быть, вернутся в крепость проверить, не осталось ли там чего ценного. Когда они войдут внутрь, мы сможем выбраться отсюда.
- Перебить их всех, да и дело с концом, - неожиданно подал голос Стурм. - Это же гоблины, мы вчетвером справимся с ними в два счета.
Карамон удивленно покосился на рыцаря. Наверное, проклятый шлем повредил мозг несчастного!
- Гоблины? Какие же это гоблины? - Он озадаченно посмотрел на Рейстлина. - Почему он считает их гоблинами?
- Странно, - кивнул заинтригованный маг. - Вероятно, дракониды не существовали во времена, когда жил принц. Шлем не смог идентифицировать чудищ. Поэтому принцу кажется, что он видит гоблинов.
- Замечательно, - пробормотал богатырь. - Нечего сказать.
Он перевел взгляд на отвесную стену, черную и гладкую, уходившую вниз футов на тридцать и заканчивавшуюся большущей кучей каменных обломков. Эту груду булыжников окружал пятачок сухой земли, на котором дракониды устроились на ночлег. А дальше тянулась топь, окутанная густым тлетворным туманом.
- Думаю, мы сможем спуститься вниз по стене, - проговорил Карамон, но в голосе его не слышалось уверенности. - Гладкая, словно ее отполировали.
Он дождался, когда стражник в очередной раз задремлет, и высунулся из отверстия, желая как следует осмотреться. Но, едва коснувшись гладкого черного камня, он выругался и отдернул руку.
- Проклятие! - проревел он, растирая сделавшуюся ярко-красной ладонь. - Этот камень холоден как лед! Будто руку в прорубь суешь! - Он подышал на пальцы.
- Дай я попробую, - с энтузиазмом воскликнул Тассельхоф.
Стражник поднял голову, зевнул, обводя взглядом стену. Карамон сгреб кендера в охапку и стащил шустрого малютку вниз.
- Ты-то можешь положиться на свое магическое искусство, - буркнул богатырь брату, - а вот остальным придется воспользоваться веревками. Пока мы будем ползти по этой стене, из нас получатся отличные мишени.
Рейстлин посмотрел на близнеца долгим, пронизывающим взглядом.
- Что-то ты сегодня с утра не в духе, брат мой.
- М-да… - Карамон потер свой заросший щетиной подбородок. Он не брился уже несколько дней, и лицо начало чесаться. - Я просто беспокоюсь за Тику, вот и все.
- Ты винишь меня в том, что девчонка сбежала одна.
- Нет, Рейст, я тебя не виню, - возразил поспешно воин. - Если хочешь знать, я виню себя.
- Это я виноват, - произнес кендер. - Я должен был пойти с ней.
Кендер схватил свой хвост и больно себя дернул в качестве наказания.
- Если кто-то и виноват, так это сама Тика. Она сбежала по своей же глупости, - отрезал холодно колдун. - Но если смотреть правде в глаза, то в лагере куда безопаснее, чем здесь, с нами.
Карамон нахмурился, желая что-то возразить, но сдержался.
- Давайте-ка ближе к делу. Карамон, возвращайтесь с Тасом в крепость за дополнительными веревками и какими-нибудь приспособлениями, которые можно использовать для спуска. А я останусь здесь с Его Высочеством.
Когда великан в сопровождении кендера начал спускаться обратно, Стурм, предполагая малодушное дезертирство, чуть не ринулся вперед очертя голову. Колдуну едва удалось убедить Светлого Меча повременить с самоубийством.
- Надеюсь, дракониды скоро уберутся оттуда, - пробормотал Карамон. - Долго нам Стурма здесь не удержать.
Карамон и Тассельхоф вернулись с веревкой и стали закреплять ее. Сообразив, чем именно они заняты, Стурм предложил свою помощь. Сам рыцарь ровным счетом ничего не знал о скалолазании, а вот принц Граллен, проживший всю жизнь в горном королевстве гномов, был этому прекрасно обучен. Он показал Карамону, как вязать надежные узлы и закреплять веревки.
Пока они были заняты этой работой, дракониды начали просыпаться. Рейстлин, наблюдавший за происходившим внизу, увидел, как бааза на посту сменил бозак. Более высокий и не столь безобразный, как его сородичи, бронзовый драконид походил скорее не на командира, а на надсмотрщика над рабами.
Проснувшись, он обошел своих солдат, раздавая направо и налево пинки, пока с ворчанием и жалобами все они не поднялись. Бронзовый воин швырнул подчиненным куски кишевшего червями мяса, оставив самую большую порцию для себя и пяти баазов, которые, очевидно, были его телохранителями.
Из смеси драконьего наречия, Общего языка и военного жаргона Рейстлин понял, что бозак велит своим солдатам возвращаться в крепость, чтобы продолжить поиски всяческих ценностей. Он напомнил о причитавшейся ему доле и о том, что утаивать найденное лучше даже не пытаться, иначе он-де отрежет провинившемуся крылья.
Вслед за своим командиром дракониды промаршировали в крепость. Их голоса стали раздаваться где-то далеко внизу, под вентиляционной шахтой.
Карамон напряженно ждал, держа наготове веревку, пока стихнут крики и шум шагов. Затем обменялся взглядами с братом и кивнул:
- Мы готовы.
Рейстлин вылез на самый край отверстия. Крепко сжав посох Магиуса, он принял нужное положение, посмотрел вниз - до земли было каких-то восемьдесят футов - и поднял руки.
- Не надо, Рейст! - вдруг крикнул Карамон. - Я могу спустить тебя на спине.
Рейстлин обернулся:
- Ты же бессчетное количество раз видел, как я это делаю, брат.
- Да, знаю, - ответил воитель. - Просто… твое волшебство не всегда срабатывает.
- Мое волшебство срабатывает не всегда, потому что я человек, и мне свойственно ошибаться, - раздраженно возразил Рейстлин, который терпеть не мог, когда ему напоминали о его промахах. - Но магия посоха действует безотказно.
Несмотря на столь уверенное заявление, колдун почувствовал дрожь в коленях, впрочем, страх охватывал его всякий раз, когда он целиком отдавался на милость волшебства. Ему вновь и вновь приходилось убеждать себя, что это глупо. Расставив руки, он произнес заклинание и воспарил.
Посох не подвел Рейстлина и на этот раз, магические токи подхватили юношу и бережно опустили на землю, словно он был не тяжелее пушинки.
- Вот бы и мне так научиться, - с завистью протянул Тассельхоф, высовываясь в дыру. - Может, стоит попытаться, а, Карамон? Вдруг в воздухе осталась еще хоть чуточка волшебства…
- Тогда тебе не удастся потрогать стену, которая обжигает ладони, словно лед, - усмехнулся дюжий воин. - Неужели ты упустишь такое развлечение?
Он посмотрел вниз. Рейстлин махнул рукой, давая знать, что спустился благополучно, и направился к воротам крепости, где пробыл довольно долго, наблюдая и прислушиваясь, пока, наконец, не подал знак, что все спокойно. Карамон спустил вниз мешки с поклажей, а также хупак кендера и доспехи Стурма, которые Рейстлин предложил оставить в крепости, но Карамон в кои-то веки с братом не согласился.
Рейстлин отвязал мешки, сложил все в одно место и встал около входа, спрятавшись за кучей обломков, чтобы в случае появления драконидов застать их врасплох. Карамон, Тас и Стурм начали спуск.
Соламниец спускался, ловко перебирая руками, с привычной легкостью. Тассельхоф обнаружил, что гладкие стены и впрямь забавны. Он изо всех сил толкался ногами и отлетал далеко назад и затем с размаху врезался в камень. Шалопай развлекался так до тех пор, пока Карамон строго не велел ему прекратить заниматься ерундой и спускаться на землю. Сам богатырь двигался медленно, побаиваясь, что веревка не выдержит его веса, и неуклюже ставя ноги. Когда, наконец, великан оказался на твердой земле, из его могучей груди вырвался вздох облегчения. Слезть с каменной груды было гораздо проще, чем спускаться по отвесной стене. Они подняли свою поклажу, но тут Рейстлин подал знак молчать.
- Кто-то идет!
Карамон в тревоге взглянул на три веревки, свисавшие из дыры. Глядя с этой точки, он понял, откуда крепость получила свое название. Она и вправду имела пугающее сходство с человеческим черепом. Вентиляционное отверстие походило на один глаз, второе, немного поодаль, на другой. Ворота напоминали рот с рядами кривых зубов, образованных сталактитами и сталагмитами. Веревки, болтавшиеся на стене, сообщали о присутствии чужаков всем и каждому. Вначале Карамон хотел укрыться в густом тумане, поднимавшемся над топью, но потом решил, что если случится столкнуться с драконидами, то сражаться будет удобнее на твердой земле.
Карамон вытащил меч, Тассельхоф, сетуя на отсутствие Грозы Кроликов, крепче сжал свой хупак. Стурм тоже обнажил клинок. Богатырь искренне надеялся, что принц Граллен столь же искусный воин, как и Стурм Светлый Меч. Рейстлин, спрятавшись за грудой каменных обломков, приготовился произносить заклинания.
Бозак и пятеро его телохранителей вышли из крепости, намереваясь лично осмотреть добычу каждого, чтобы проверить, не утаил ли кто чего-нибудь стоящего. Приготовившись отбирать награбленное, бозак вовсе не ожидал драки. Он и его товарищи явно растерялись, столкнувшись нос к носу с вооруженным врагом.
Тем не менее, дракониды были рождены и взращены для войны, и бозак быстро оправился от шока. Вначале он прибегнул к колдовству, чтобы обезоружить воина, который, как ему показалось, представлял наибольшую угрозу. Световой шар вспыхнул в когтистой лапе драконида и ударил Стурма так, что тот с криком повалился на землю и стал со стонами бить себя в грудь.
Увидев, что рыцарь повержен, бозак повернулся к Карамону. Тварь расправила крылья и оттого стала казаться еще больше. Вытащив меч, драконид принялся описывать в воздухе широкие сверкающие дуги. Карамон отразил первый удар, больно отдавшийся в плече.
Но не успел Карамон опомниться, как бозак развернулся и ударил его по ногам своим мощным хвостом, так что великан рухнул на колени. Пытаясь подняться, Карамон увидел нависшего над ним врага, парившего в воздухе с занесенным мечом. Карамон подставил клинок, и от удара посыпались искры.
Невидимый противникам в своем укрытии, колдун достал розовые лепестки и приготовился произнести заклинание, которое должно было наслать на троих стоявших поблизости баазов зачарованный сон. Маг не был на сто процентов уверен, что все получится, Рейстлин и раньше пробовал воздействовать на драконидов с помощью магии, но они могли противостоять колдовству.
Два бааза оступились, а один даже ослабил хватку, так что чуть не выронил меч, но лишь на мгновение. Ему удалось стряхнуть сон, и он ринулся в драку. Двое других устояли на ногах и, к несчастью, поняли, что их пытался околдовать волшебник. Дракониды стали озираться и заметили Рейстлина.
Маг уже хотел предать их огненной смерти, но с ужасом обнаружил, что позабыл заклинание. Тщетно он рылся в памяти, заветные слова не шли на ум. Рейстлин жестоко отругал себя за легкомыслие. Слишком он увлекся подслушиванием и подсматриванием за Тикой и Карамоном прошлой ночью, а надо-то было думать совсем о другом.
А сейчас прямо перед ним стоял разъяренный драконид. Рейстлин в отчаянии поднял посох, пытаясь отразить удар и молясь про себя, чтобы тот его не подвел.
Стоило мечу соприкоснуться с посохом, как сверкнула вспышка, раздался звон и вой. Бааз выронил оружие, завертелся на месте, размахивая обожженными руками. Видя постигшую товарища участь, второй воин приближался к магу осторожно, но все же приближался. Рейстлин прижался спиной к камням и снова выставил перед собой посох.
Ни один драконид не обратил внимания на кендера, решив, что эта мелочь неопасна и они могут с чистой совестью оставить ее напоследок. Бааз подбежал к Стурму то ли для того, чтобы прикончить врага, то ли для того, чтобы обыскать тело, а может, он собирался сделать и то и другое.
- Эй ты, ящерица! - воскликнул Тассельхоф и, подпрыгнув, ударил драконида своим хупаком по затылку.
Удар, пришедшийся по чешуйчатой голове, мог разве что разозлить драконида. Он развернулся с мечом в руках, чтобы пришлепнуть кендера. Но поймать его было не так-то просто. Тассельхоф прыгал из стороны в сторону и уворачивался, дразня бааза.
Драконид наносил удар за ударом, но кендер всегда успевал отпрыгнуть, выкрикивая всякие обидные прозвища типа «пень чешуйчатый» или «драконья какашка» и тыча в бааза своим хупаком. От этого мельтешения и визга у драконида голова пошла кругом, и он поддался на провокацию.
Тассельхоф увел врага подальше от Стурма, но, к несчастью, слишком увлекшись, кендер не посмотрел, куда направляется, и оказался на самом краю топи. Сделав еще один, последний скачок, чтобы увернуться от удара, грозившего разрубить его пополам, он поскользнулся на мокром камне и, помахав несколько секунд руками в попытке удержать равновесие, свалился в вонючую грязь.
Бааз уже готов был ринуться за ним, когда резкий окрик командира привел его в чувство. После секундного колебания он оставил кендера, уже почти скрывшегося в зыбкой трясине, и побежал на помощь товарищу, который все не мог сообразить, как половчее прикончить колдуна.
Карамон двинул своему противнику сапогом в колено. Бозак, взвыв от боли, ударил богатыря в ответ, попав прямо в солнечное сплетение, так что Карамон на какое-то мгновение оказался обездвижен и мог лишь судорожно хватать ртом воздух. Бронзовый воитель уже поднял меч, приготовившись нанести смертельный удар, когда страшный крик, раздавшийся сзади, заставил его обернуться.
Карамон поднял голову, чтобы посмотреть. И оба застыли от ужаса.
Белесые, мертвенные глаза, окутанные лохмотьями ночного мрака, парили возле Рейстлина. Один драконид лежал на земле, уже распадаясь в прах. Другой бааз жутко кричал, в то время как кисть столь же бледная и мертвенная, как и глаза, выворачивала его руку; плоть драконида на этом месте высохла и сморщилась, тело начало каменеть.
Карамон попытался подняться, опасаясь, что его брат станет следующей жертвой привидения. К его удивлению, призрак вовсе не обратил внимания на Рейстлина, который стоял, прижавшись спиной к камням и выставив перед собой посох. Вместо этого безжизненные глаза и обрывки темноты, словно грозовая туча, нависли над бозаком. Крича в агонии, ящер извивался, словно уж. Изо всех сил пытался он высвободиться, но хватка была мертвой.
Когда тело драконида начало каменеть, Карамон вспомнил, что происходит с бозаками после смерти, и попытался отползти как можно дальше от поверженного врага. Кости драконида взорвались, Карамона обдало волной обжигающего воздуха; взрыв распластал его по земле, оглушив на несколько мгновений.
Тряхнув головой, чтобы прийти в себя, Карамон поспешно вскочил на ноги и обнаружил, что битва закончилась. Те двое драконидов, которым удалось выжить, спешили под защиту крепости. Призрак последовал за ними, и Карамон услышал предсмертные крики слуг Такхизис. Он с облегчением вздохнул, но тут же похолодел от ужаса.
Два белесых глаза парили возле Рейстлина.
Карамон ринулся к брату, хотя понятия не имел, как можно ему помочь.
Затем он увидел, как глаза опустились, словно мертвец кланялся магу. Привидение исчезло, оставив лишь леденящий холод да прах своих жертв.
- Ты не ранен? - выдохнул Карамон.
- Нет. А ты? - озабоченно спросил Рейстлин.
Он оглядел брата, так что сам узнал ответ на свой вопрос, затем его взгляд упал на Стурма. - Что с ним?
- Не знаю. Его поразило какое-то заклятие. Рейст, те призраки…
- Забудь ты о призраках. Он тяжело ранен? - спросил Рейстлин, отодвигая Карамона с дороги.
- Не знаю, - ответил Карамон, прихрамывая вслед за ним. - Мне было не до того.
Он протянул руку и сжал плечо брата, заставив его остановиться.
- Та нежить поклонилась тебе. Это ты ее вызвал?
Рейстлин окинул Карамона ледяным взглядом, саркастическая усмешка чуть скривила его губы.
- Ты много преувеличиваешь мои способности, брат, если считаешь, что я могу повелевать мертвыми. Подобное колдовство не в моих силах, уверяю тебя.
- Но, Рейст, я видел это…
- Да у тебя галлюцинации. - Рейстлин сердито глянул на Карамона. - Сколько раз тебе повторять: я не люблю, когда до меня дотрагиваются.
Карамон выпустил плечо брата.
Молодой колдун поспешил взглянуть, что случилось со Стурмом. Карамон не мог припомнить, чтобы его брата когда-либо прежде так заботило здоровье рыцаря. Воину показалось, точно Рейстлин куда больше волнуется по поводу участи принца Граллена. Карамон последовал за братом, а в это время, фыркая и отплевываясь, Тассельхоф выбирался из илистой жижи.
- Ух! - выдохнул кендер, отжимая мокрый хвост и утирая с лица грязь. - Эта топь оказалась совершенно не на месте. Как там Стурм? Что я пропустил?
Рейстлин держал руку на пульсе рыцаря. Его нагрудник был опален, основной удар пришелся на него, и сам соламниец пострадал не слишком серьезно. Прикосновение колдуна привело его в чувство. Он зашевелился и открыл глаза, порываясь встать.
- Рейст, если не ты вызвал этих призраков, то почему они не напали на нас? - не унимался Карамон, помогая Стурму подняться на ноги. - Почему они убили лишь драконидов?
- Не знаю я, Карамон, - не скрывая раздражения, ответил Рейстлин. - Я не специалист по неупокоенным мертвецам.
Видя, что брат все еще ждет объяснений, золотоглазый маг со вздохом сказал:
- Существует множество объяснений. Ты не хуже меня знаешь, что призраков иногда оставляют в качестве стражей. Может, дракониды позарились на сокровища или же, как любит повторять рыцарь, зло обратилось против себя самого.
Карамона, похоже, это не убедило.

Предыдущая страница 14 Следующая страница


15 Маргарет Уэйс и Трейси Хикмэн

- Все может быть. - Он пристально посмотрел на брата. - Нужно уносить отсюда ноги, пока не вернулись остальные.
Рейстлин бросил взгляд на ворота, походившие на ухмылку черепа, и на какое-то мгновение ему показалось, будто руины смеются.
- Не думаю, что они вернутся, но ты прав. Пора в путь. - Он посмотрел на валявшиеся на земле мешки с добычей и покачал головой. - Жаль, у нас нет времени перебрать их содержимое. Кто знает, может, там окажутся бесценные вещи?
- Я бы не прикоснулся к ним даже за гору золота, - признался Карамон, обводя мешки мрачным взглядом. - Что ж, Ваше Высочество, показывайте путь.
Хотя Стурм шатался, словно пьяный, никаких серьезных повреждений он не получил, кроме небольших ожогов на плечах и руках. Одержимый духом, рыцарь направился прямо в топь, по щиколотки входя в воду. Туман клубился и вился вокруг него.
- Я только что оттуда, - энергично запротестовал Тас. - Это вовсе не так весело, как может показаться на первый взгляд. - Он пожал плечами и подобрал свой хупак. - Ну ладно, во всяком случае, мокрее я уже не буду. - Он нырнул в туман и последовал за Стурмом.
Рейстлин поморщился. Подвязав полы своей мантии, волшебник прощупал посохом дно и осторожно ступил в воду.
Карамон пошел вслед за ним, готовый в любую минуту поддержать брата.
- Просто мне показалось, будто я слышал, как призрак говорил с тобой, Рейст. И будто бы он назвал тебя «Хозяин».
- У тебя богатая фантазия, братец, - саркастически ответил колдун. - Возможно, когда все это закончится, тебе стоит взяться за перо.

16
Предупреждение Тики. Выбор Речного Ветра. Решение беглецов.

Лорана лежала на постели в пещере, которую она делила с Тикой.
Принцесса с ног сбилась, весь день и всю ночь разыскивая свою подругу и кендера, и страшно устала. Но заснуть ей не удавалось: она прокручивала в голове все, что своенравная девчонка говорила и делала в последнее время. Теперь Лоране казалось, будто она сразу должна была сообразить, что Тика надумала отправиться за Карамоном. Она обязана была остановить ее!
- Если бы я все время не думала о… другом…
Этим «другим», конечно же, являлся Танис. Лорана, наконец, прикрыла глаза и начала соскальзывать в дрему, когда ее разбудил голос Золотой Луны:
- Лорана! Она нашлась!
Двое варваров принесли Тику в пещеру, где ухаживали за больными и ранеными. Тут же собрались зеваки: женщины выражали сочувствие, мужчины качали головами. Варвары осторожно опустили носилки на пол. Речной Ветер разжег огонь в очаге, его жена принесла свежей воды. Лорана склонилась над Тикой.
- Где они ее нашли?
- Она лежала на берегу ручья.
- Тас был с ней?
- Нет, кендера и след простыл.
Тика застонала и начала беспокойно ворочаться. Ее глаза были широко открыты и лихорадочно блестели, но девушка видела только мир своих галлюцинаций. Когда Золотая Луна склонилась над ней, Тика начала яростно лупить ее кулаками. Речной Ветер и двое воинов с трудом удерживали ее, а она не оставляла отчаянных попыток высвободиться.
- Что с ней случилось? - тревожно спросила Лорана.
- Видишь эти царапины? На нее напал какой-то дикий зверь, - ответила Золотая Луна, смачивая Тике лоб холодной водой. - Медведь, а может, горный лев.
- Нет, это драконид, - сказал Речной Ветер.
Золотая Луна подняла голову и испуганно посмотрела на мужа:
- Откуда ты знаешь?
Речной Ветер указал на пятна серого пепла на кожаных доспехах Тики.
- Следы когтей только на руках и ногах, а дикий зверь оставил бы отметины на всем теле. Драконид пытался повалить ее, изнасиловать…
Лорана вздрогнула. Вождь варваров был мрачен, а его жена глубоко озабочена.
- Она поправится? Ведь ты ее вылечишь?…
- Да, Лорана, конечно, - уверенно ответила Золотая Луна. - Оставьте меня с ней. - Она погладила Тику по рыжим, влажным от пота кудрям и положила руку на медальон Мишакаль, который носила на груди. - Тебе надо созвать совет, муж мой.
- Сперва я должен поговорить с Тикой.
Золотая Луна некоторое время молчала в нерешительности.
- Хорошо, я позову тебя, когда она очнется, только говори с ней недолго. Ей нужны покой и усиленное питание, - решила она, наконец.
- Позволь мне остаться, - попросила Лорана. - Это я виновата в том, что случилось.
Золотая Луна отрицательно покачала головой:
- Ты должна разыскать Элистана.
В чем дело, принцесса эльфов не поняла, но видела, что оба всерьез обеспокоены. Вместе с вождем она вышла из-за ширмы, отгораживавшей часть пещеры.
- Что вас так тревожит?
- На Тику напал драконид, - сказал Речной Ветер. - Это случилось здесь или где-то поблизости.
Теперь Лорана поняла весь ужас ситуации.
- О боги, будьте к нам милостивы! Это означает, наши враги нашли путь в долину! Золотая Луна права, нужно сообщить Элистану…
- Сделай это без свидетелей, - предупредил варвар. - Приведи его сюда. И больше никому ничего не говори. Нельзя допустить, чтобы началась паника.
- Нет, конечно, нет, - сказала Лорана и поспешила на поиски Элистана.
Люди толпились на некотором расстоянии от пещеры в ожидании новостей. Тика, с ее заливистым смехом и веселым нравом, была всеобщей любимицей, исключая, разумеется, Высокого Теократа.
Маритта остановила эльфийку, чтобы справиться о здоровье Тики. Лорана поняла: лучше оповестить всех.
- Тике очень плохо, но с ней Золотая Луна, так что Тика обязательно поправится, - обратилась Лорана к собравшимся. - Сейчас она нуждается в тишине и покое.
- Что с ней стряслось? - спросила Маритта.
- Этого мы не узнаем, пока она не придет в себя, - печально сказала эльфийка и, протиснувшись сквозь толпу, отправилась на поиски Элистана.
Она встретила его по пути в пещеру Золотой Луны.
- Я слышал про Тику, - с ходу оповестил он. - Как она?
- Она поправится, божьей милостью, - ответила Лорана. - Речной Ветер хотел поговорить с тобой.
Элистан испытующе посмотрел на свою ученицу. На ее лице отражались тревога и страх. Он уже хотел было расспросить, в чем дело, но передумал.
- Идем скорее, - только и сказал он.
Когда они вернулись, то увидели несколько человек, все еще стоявших возле пещеры. Лорана заверила их, что Тика поправится, и лучшее, что они могут сделать для пострадавшей, - это помянуть ее имя в своих молитвах.
Речной Ветер стоял у входа. Лорана и Элистан подошли поговорить с ним. Золотая Луна отдернула одеяло и пригласила их войти.
- Лихорадка прошла, раны затягиваются, но она еще не оправилась от потрясения. Тем не менее, она хочет поговорить с тобой. Все время просит тебя позвать.
Тика, закутанная в одеяла, лежала возле очага. Она была так бледна, что веснушки, отравлявшие ей жизнь, еще сильнее выделялись на белой коже. Однако она постаралась сесть, когда увидела посетителей.
- Речной Ветер! Мне нужно с тобой поговорить! - произнесла она, протягивая дрожащую руку. - Пожалуйста, выслушай…
- Ну, разумеется, - постарался успокоить ее вождь, опускаясь на колени возле постели. - Только вначале тебе придется выпить бульона, иначе моя жена выставит нас обоих на мороз.
Тика выпила бульон, и ее лицо слегка порозовело. Лорана опустилась на колени рядом с ней.
- Я так волновалась за тебя.
- Прости, - произнесла Тика голосом, полным раскаяния. - Золотая Луна уже сказала мне, что все вышли на поиски нас с Тасом. Я вовсе не хотела… я не думала… - Она тяжело вздохнула и поставила чашку на пол. Внезапно на ее лице появилось решительное выражение. - Но все обернулось к лучшему.
- Погоди минутку, - прервал ее Речной Ветер. - Прежде чем ты поведаешь нам свою историю, скажи, где кендер? Тассельхоф жив?
- Живехонек. Он с Рейстлином, Карамоном и Стурмом, если, конечно, теперь его можно так называть…
Видя их растерянные взгляды, Тика вздохнула:
- Лучше я начну сначала.
Она рассказала им все от начала до конца: о том, как решила догнать Карамона, чтобы хоть немного его вразумить.
- Это было глупо, теперь-то я знаю, - добавила она с горечью.
О том, как они с Тасом прошли по туннелю под горой и как оказались в Черепе, где наткнулись на мертвого дракона, орды драконидов и Граллена, принца Торбардина, в которого превратился Стурм Светлый Меч.
- Он надел какой-то шлем, то ли проклятый, то ли заколдованный, или что-то в этом роде. Я не поняла, а Рейстлин не стал пускаться в объяснения, - сообщила Тика.
Элистан нахмурился, Речной Ветер, казалось, не очень-то верил ее рассказам, Золотая Луна удивленно подняла брови. Она приложила к ее лбу холодный компресс.
Тика убрала смоченную холодной водой тряпку.
- Знаю, что вы мне не верите. Сама не поверила бы, если не видела бы все это собственными глазами. Так вот о принце. Карамон сказал, что шлем только и ждал кого-нибудь, кто бы его надел, чтобы отправиться в Торбардин и сообщить королю о поражении.
- Через триста лет это уже поздновато, - тихо заметила Лорана.
- Но зато теперь они отыщут путь в королевство гномов, - объяснила Тика. - Принц Граллен собирался их туда отвести.
Все переглянулись. Речной Ветер покачал головой. Варвар унаследовал стойкое недоверие к колдовству, и все это звучало для него слишком странно. Он сосредоточился на другой, более реальной угрозе.
- Ты слышала, что сюда направляется войско драконидов? - еще раз переспросил Речной Ветер. - Почему же они отправили тебя одну?
- Карамон хотел пойти со мной, - пылко произнесла Тика, защищая любимого. - Это я его отговорила. Я сказала, что он должен остаться со Стурмом, своим братом и Тасом, ведь Стурм теперь считает себя гномом и все такое. Я решила, что прекрасно со всем справлюсь и одна, и справилась.
Ее взгляд стал суровым, кулаки сжались.
- Я убила это чудовище, когда оно на меня набросилось. Оно мертво! - Она увидела обеспокоенные лица друзей и разразилась слезами. - Карамон не знал, что в туннеле прячется драконид! Никто не знал! - Всхлипывая, Тика откинулась на подушки.
- Она должна отдохнуть, - твердо произнесла Золотая Луна. - Думаю, муж мой, теперь ты знаешь все, что нужно.
Она попросила остальных выйти и, обняв Тику, дала ей как следует выплакаться.
- Что нам делать, Преподобный? - спросил Речной Ветер.
- Решай, - ответил Элистан. - Танис поручил вопросы обороны тебе.
Варвар глубоко вздохнул и угрюмо посмотрел на юг.
- Если верить словам Тики…
- Разумеется, мы должны ей верить, - сердито вступилась Лорана. - Она рисковала жизнью, чтобы предупредить нас.
- Хедерик и остальные не поверят, - возразил Речной Ветер.
Эльфийка умолкла. Он был прав. Высокий Теократ и те, кто его поддерживал, не хотели уходить из долины. Решив остаться, он будет цепляться за малейший повод. Она ясно представила себе, как он станет настраивать людей против Тики, говоря, что нельзя принимать всерьез ее слова. Бывшая воровка, служанка в кабаке (и боги знают, что там еще), она побежала за любовником, а потом выдумала эту историю, чтобы скрыть свои грешки.
- Мало кто любит Хедерика, - заявила Лорана. - А к Тике многие относятся с симпатией.
- Но гораздо важнее, что люди любят тебя и восхищаются тобой, Речной Ветер, - добавил Элистан. - Если ты скажешь, что надвигается опасность и мы должны уходить, они прислушаются.
- Ты считаешь, что нам пора уходить? - спросила Лорана.
- Да, - убежденно ответил бывший пастух. - Я думаю об этом с того дня, когда в небе над долиной появился дракон. Мы должны двинуться на юг, прежде чем снегопады сделают горные перевалы непроходимыми. Здесь мы больше не в безопасности. Слова Тики лишь подтверждают мои собственные опасения.
Он замолчал, а потом тихо добавил:
- Но что если я ошибаюсь? Такое путешествие сопряжено с огромным риском. Что если мы дойдем до Торбардина и увидим запертые ворота? Но будет еще хуже, если мы вовсе не отыщем это легендарное королевство. Мы можем бродить по горам, пока не перемрем от голода и холода. Я должен убедить людей оставить обжитое место и отправиться в полный опасностей путь навстречу неизвестности. Это бессмысленно.
- Ты сам сказал, что это место больше не безопасно, - возразил жрец. - Со дня нападения дракона люди пребывают в тревоге, они напуганы. Им известно, что драконы продолжают следить за нами, хотя мы их и не видим.
- Подобная ответственность - тяжелое бремя. В моих руках жизни сотен людей, - произнес Речной Ветер.
- Не только в твоих, друг мой, - мягко напомнил Элистан. - Паладайн с тобой. Доверь свои страхи и сомнения богу.
- А он подаст мне знамение, Преподобный? Может ли бог указать, что делать?
- Бог никогда не указывает, что делать, - попытался объяснить Элистан. - Бог дарует мудрость, чтобы принять верное решение, и силу, чтобы его выполнить.
- Мудрость. - Вождь Кви-шу улыбнулся и покачал головой. - Я не мудрец, а пастух…
- Так вот и используй свои навыки и проницательность, дабы уберечь стадо от волков. Это и есть та мудрость, которой наделил тебя Паладайн и на которую тебе следует полагаться.
Речной Ветер задумался над этими словами.
- Собери людей в полдень, - попросил он. - Я объявлю о своем решении.
Уходя, Лорана посмотрела на Речного Ветра через плечо, он направлялся к гроту, где они воздвигли небольшой алтарь, чтобы почтить богов.
- Он хороший человек. Его вера искренна и крепка, - сказала она. - Танис сделал прекрасный выбор. Хотела бы я…
Она умолкла, не желая раскрывать своих потаенных чаяний.
- Чего бы ты хотела, моя дорогая? - подбодрил принцессу Элистан.
- Чтобы Танис обрел такую же веру, - наконец проговорила Лорана. - Он не верит в богов.
- Танис не обретет веры, - улыбаясь, произнес Преподобный. - Эта вера обретет его, так же как она нашла меня.
- Не понимаю.
- Я и сам не понимаю до конца, - признался Элистан. - Мысли о Танисе тревожат мое сердце, но Паладайн уверяет меня, что я могу предать эти тревоги в его руки.
- Надеюсь, его руки велики, - сказала Лорана со вздохом.
- Велики, как само небо, - заверил ее Элистан.
Если Речной Ветер и беседовал с Паладайном, то было не похоже, чтобы молитва принесла ему успокоение и мир. Лицо воина оставалось угрюмым и мрачным, когда он обратился к собравшимся. Он рассказал людям о путешествии Тики, объявив, что рыцарь Стурм Светлый Меч нашел путь в Торбардин (детали, правда, он опустил). Речной Ветер сообщил, что Тика слышала разговор драконидов о готовящемся нападении на долину. А также рассказал о том, как она подверглась нападению чудовища, когда возвращалась в лагерь, чтобы предупредить их.
Хедерик поджал губы, закатил глаза и выразительно хмыкнул:
- Тика Вейлан - милая девушка, но помните, она прислуживала в кабаке…
- Я ей верю, - произнес Речной Ветер. Это было сказано так твердо, что Хедерик почел за лучшее умолкнуть. - Я считаю, что эта долина, служившая нам надежным пристанищем, вскоре превратится в поле боя. Если на нас нападут здесь, то бежать будет некуда и скрыться негде. Мы окажемся в мышеловке, нас либо захватят в плен, либо перебьют. Боги послали нам предупреждение, которым мы не можем пренебрегать. Нельзя отрицать очевидное. Я предлагаю выступить в поход через несколько дней и направиться на юг, в Торбардин, где нас будут ждать друзья.
- Будьте же разумными, - обратился к собравшимся Высокий Теократ, воздев руки и призывая к тишине. - Не кажется ли вам странным, что боги избрали своей вестницей девчонку из кабака, а не какого-нибудь порядочного и уважаемого человека…
- Такого, как ты? - спросил Речной Ветер.
- Я хотел назвать имя Преподобного Элистана, - смиренно ответил Хедерик. - Но ты прав, они могли бы избрать своим орудием и меня.
- Если бы хотели припрятать эль, - прошептал Гилтанас на ухо Лоране.
- Тише, братец! - цыкнула она на него. - Речь идет о серьезных вещах.
- Разумеется, но они не станут слушать Речного Ветра, он изгой, такой же как мы. - Эльф посмотрел на сестру. - Знаешь, впервые в жизни я начинаю понимать, каким одиноким чувствовал себя Танис, живя среди нас.
- Я не чувствую себя одинокой с этими людьми, - возразила Лорана.
- Конечно нет, - нахмурившись, ответил Гилтанас. - У тебя же есть Элистан.
- О Гил, только не ты, - начала Лорана, но он уже ушел, направившись к группе кочевников. Они ничего не сказали, лишь молча и уважительно расступились, освобождая эльфу место.
Изгои должны держаться вместе.
Возможно, Лоране и следовало пойти за ним, но она не на шутку рассердилась на брата, на Таниса, на Тику, на всех и каждого, кто неверно истолковывал их отношения с Элистаном. Она помогала Преподобному, как раньше своему отцу, выступая в качестве дипломата и посредника. У нее был дар убеждать людей, гасить конфликты, способствовать принятию разумных решений, отбросив предрассудки и страх. У них с Элистаном получился удачный союз, но в их отношениях не было ни капли романтики. Он был для нее как отец;
Или как брат.
Она взглянула на брата, и ее гнев уступил место раскаянию. Раньше они были с ним так близки. Но с тех пор как они сдружились с Элистаном, она едва ли перемолвилась с Гилтанасом парой слов. Нет, все началось еще раньше, когда Танис вновь вошел в ее жизнь.
А может, пришло в голову эльфийке, причиной был вовсе не Танис. Ее брат ни тогда, ни теперь не одобрял их отношений с полукровкой. Но это касалось и вообще ее взаимоотношений с людьми. По его мнению, ей следовало избегать дружбы с ними, держать себя обособленно.
Как и их отца, Гилтанаса злило то обстоятельство, что боги избрали людей, а не эльфов вестниками своего возвращения. Боги должны были сойти к эльфам, которые, как-никак, считались избранным народом. Это ведь из-за людских грехов обрушился на мир гнев богов.
- Мы послушные чада, - говорила себе Лорана, - и не должны были нести наказания. Но действительно ли мы такие уж хорошие? Или же наши проступки просто не столь явны?
У эльфов не было подобных сомнений. Они точно знали свое место во вселенной. Люди же, напротив, всегда пребывали в поисках, задавались множеством вопросов. И это эльфийской принцессе в них нравилось. Она не чувствовала себя столь одинокой и непонятой.
Ей пришла в голову мысль, что она никогда не пыталась объяснить все это Гилтанасу. Лорана решила исправить свое упущение. Помочь ему понять. Она нашла его глазами в толпе и улыбнулась, показывая, что не сердится. Эльф увидел ее, но отвел взгляд. Лорана вздохнула и снова сосредоточилась на происходящем вокруг.
Споры продолжались. Элистан поддержал Речного Ветра. К ним присоединилась и Маритта.
- Мы все видели дракона с этим извергом Верминаардом на спине, - говорила она людям. - Теперь на Тику в долине или неподалеку набросился драконид. Разве это не значит, что здесь мы больше не в безопасности?
Однако доводы Хедерика тоже были убедительны, особенно упирал он на то, какой риск связан с путешествием, подтверждая свои слова тем фактом, что Тика подверглась нападению, стоило ей выйти за пределы лагеря.
Речной Ветер не стал оспаривать его доводы. Ответственность тяжелой ношей лежала на его плечах. Он решил говорить все начистоту.
- Если мы двинемся в путь, некоторые из нас могут погибнуть, - сказал он. - Но я уверен: если ничего не предпринять, все мы падем жертвами не ведающего жалости врага.
Он был уверен: по крайней мере, его люди пойдут вслед за ним. Кочевники понимали: грядут трудные времена, и они все, даже члены племени Кви-кири, избрали его своим вождем. Их молчаливое согласие придало ему не меньше уверенности, чем обращение к богу. Во время молитвы Речной Ветер не слышал таинственных голосов, дававших обещания, не чувствовал прикосновения невидимых рук, но от алтаря он отошел с ясным сознанием того, что двинется в путь он не один.
Вождь варваров хотел сказать еще что-то, когда собравшиеся зашумели и расступились. К месту встречи пришла Золотая Луна, поддерживая едва передвигавшую ноги Тику.
- Она настояла, что должна сама поговорить с людьми, - сказала Золотая Луна. - Мне не удалось ее удержать, хотя Тике нужен покой.

Предыдущая страница 15 Следующая страница


Драконы подземелий 16

По рядам пронесся шепоток сочувствия и одобрения. Царапины на ее руках поджили, но были еще хорошо видны. Тика едва стояла, но отстранила руку Золотой Луны.
- Мне просто хочется напомнить вам, кто вызволил вас из Пакc Таркаса, - обратилась Тика к толпе. - Кто спас вас от рабства и смерти. Никакой не Высокий Теократ. - Она бросила на Хедерика испепеляющий взгляд. - Это были Танис Полуэльф и Флинт Огненный Горн, сейчас они ушли, чтобы отыскать дорогу в Торбардин. Это были Стурм Светлый Меч, Карамон и Рейстлин, и они, пренебрегая страшной опасностью, отправились в Череп, чтобы найти ключ к вратам Торбардина. Это были Речной Ветер и Золотая Луна, научившие вас выживать и лечившие больных.
Никто из них не был обязан поступать так. Они могли уйти давным-давно, вернуться на свою родину, но они этого не сделали. Они остались здесь и рисковали жизнью, помогая вам. Я знаю, не просто покинуть это место, успевшее стать для нас домом, но я призываю вас поразмыслить над моими словами.
Многие, взвесив все «за» и «против», приняли решение отправиться в путь. Другие продолжали колебаться. Речной Ветер не вмешивался больше в обсуждение. Но когда одни и те же аргументы стали повторятся снова и снова, он призвал собравшихся к тишине и произнес:
- Я принял решение. Каждому из вас придется это сделать самому. Моя жена, я и те, кто собирается последовать за нами, должны быть готовы выступить послезавтра на рассвете. - Он помолчал немного и затем добавил: - Путь будет трудным и опасным, и я не могу обещать вам, что мы найдем надежное убежище в Торбардине или где-либо еще на всем свете. Обещаю лишь одно: я не колеблясь отдам за вас свою жизнь. Я сделаю все, что в моих силах, чтобы встать между вами и Тьмой. И буду драться, защищая вас до последнего вздоха.
Когда он выходил из пещеры в сопровождении своих людей и Гилтанаса, все притихли. Тика настояла на том, чтобы вернуться к себе, сказав, что лучше выспится в собственной постели.
Люди собрались вокруг Элистана в поисках совета и поддержки. Многие хотели, чтобы он решил за них, оставаться им или уходить. От этого он отказался, объяснив, что долг каждого - самому сделать выбор. Он настойчиво советовал поделиться своими сомнениями с богами и с радостью подмечал, как некоторые направились к алтарю. Другие же с досадой думали: какой толк в богах, которые не могут подсказать, что именно нужно делать.
Лорана все время была рядом с ним, беседовала с людьми, как могла ободряла и поддерживала тех, кто искал ее помощи. К тому моменту, когда последний человек ушел, она чувствовала себя совершенно разбитой и опустошенной.
- Раньше мне было не понять, как кто-то может осознанно поклоняться темным богам. Теперь я знаю, - сказала она Элистану. - Если бы ты был служителем Такхизис, ты наобещал бы этим людям всего, что они только пожелают. За это им пришлось бы заплатить чудовищную цену, а обещания все равно были бы нарушены, но это не так уж важно. Люди упорно не желают брать на себя ответственность за свою жизнь. Они хотят, чтобы им говорили, как они должны поступать. Им нужен кто-то, на кого можно возложить вину, если что-то идет не так.
- Это лишь первые дни после возвращения богов, Лорана, - сказал Элистан. - Наши люди словно слепцы которые внезапно прозрели. Свет слепит их не меньше, чем тьма. Дай им время.
- Как раз времени-то у нас и нет, - со вздохом произнесла эльфийка.
В конце концов, большая часть беглецов решила последовать за Речным Ветром. Летающие над лагерем драконы убедили их отправиться в путь гораздо быстрее, чем все доводы, вместе взятые. Однако Хедерик и его последователи оповестили всех, что не намерены трогаться с места.
- Мы будем здесь, дабы приветствовать вернувшихся, - объявил Хедерик. - Тех, разумеется, кто останется в живых, - добавил он зловещим тоном.
У Речного Ветра забот хватило до поздней ночи и на весь следующий день. Он давал людям советы, что стоит брать в дорогу, помогал паковать вещи. У людей уже было за плечами одно тяжелое путешествие из Пакс Таркаса, и они имели представление о том, что может потребоваться в пути. Даже маленькие дети собирали свои мешки.
В ночь перед отбытием вождь долго не спал. Он лежал, вперив взгляд в темноту, терзаемый сомнениями, пока Золотая Луна не заключила его в объятия. Он поцеловал ее, прижал к себе и только тогда забылся.
Вождь Кви-шу был на ногах задолго до восхода солнца. Люди выходили из своих пещер в предрассветных сумерках, приветствуя друзей и окликая детей, которые в предвкушении приключений были веселы и чрезмерно возбуждены. Хедерик пришел попрощаться, вздыхая с таким видом, будто уже видел на их лицах печать неотвратимой смерти.
Речной Ветер заметил, что некоторые стали колебаться и сожалеть о принятом решении, и тронулся в путь с первыми лучами солнца, чтобы люди не успели передумать. Его разведчики нашли оставленные Танисом метки и объявили, что первая часть пути будет легкой. Это известие придало людям храбрости.
День обещал быть ясным и солнечным. Перед самым выступлением вернулась вторая группа разведчиков, сообщивших, что гном нашел тайную тропу, ведущую к горному перевалу. Речной Ветер развернул карту, грубо набросанную Флинтом, и разведчики подтвердили: все совпадает. Взглянув на карту, вождь вспомнил загадочные слова Флинта о топорах и, хотя по-прежнему не понимал их значения, решил последовать совету.
Люди заметно обрадовались, когда узнали, что путь найден, приняв это за благоприятное знамение. Беглецы выступили тихо, без лишнего шума и суеты. Полная лишений жизнь приучила их к трудностям. Они стали выносливыми, им пришлось пройти многие мили, чтобы добраться до этой долины, и они знали, что впереди лежит гораздо более долгий путь. Все они были здоровы. Мишакаль исцелила их недуги. Даже Тика уже почти оправилась. Лорана заметила, что ее подруга необычайно серьезна и молчалива, она предпочла идти одна и не поддерживала разговор. Телесные раны затянулись, но сердечные оказались глубже, и даже у богини не нашлось для них лекарства.
Солнце светило, было не холодно, лишь легкий морозец приятно пощипывал носы. Маритта затянула походную песню, и вскоре ее подхватили остальные. Беглецы шли бодрым шагом. Речной Ветер, наконец, почувствовал облегчение.
В первую ночь после их ухода Хедерик Высокий Теократ в одиночестве сидел в своей пещере. Весь день он потчевал тех, кто решил остаться вместе с ним, своими сладкими речами. Но слушателей осталось гораздо меньше, чем он рассчитывал, да и они уже вдоволь наелись его разглагольствованиями. С наступлением темноты все разошлись: одни отправились спать, другие поиграть у костра в черные метки - игру, в которой белые фишки с черными точками складываются в различные числовые комбинации. И хотя Высокий Теократ наложил на азартные игры строжайший запрет, люди продолжали потихоньку его нарушать.
Таким образом, Хедерик остался без аудитории. Ночь была тихой, даже слишком тихой. Он уже привык к шуму и толчее большого лагеря. Привык суетиться, быть нужным. Все это осталось в прошлом. Хотя он старательно скрывал свои истинные чувства, Хедерик был уязвлен тем, что так мало народу поверило ему и осталось, вместо того чтобы очертя голову бросаться в неизвестность, последовав за каким-то неграмотным дикарем.
Теперь, когда у него было время на размышления, он начал раскаиваться в принятом решении. Что-то будет с ним, если эта глупая девчонка окажется права.

17
Отсутствие теней. Слишком много теней. Сон гнома.

То же солнце, что согрело души и взбодрило участников похода, светило в небе над Карамоном, Рейстлином, Стурмом и Тасом. Однако оно не принесло никому из них ни тепла, ни радости. Они шли по бесплодной, пустынной и суровой земле, безлюдной и лишенной растительности. Называлась она Равнины Дергота.
Все они думали, будто нет ничего хуже, чем брести по топям, окружавшим Череп. От стоячей воды исходил отвратительный гнилостный запах. Никто из них не имел ни малейшего понятия, что за твари водятся в этой илистой жиже, но что-то, без сомнения, там обитало. Это было видно по расходившимся по поверхности кругам, по пузырям и внезапным всплескам, раздававшимся у ног, когда путники случайно тревожили болотных жителей. Друзьям приходилось двигаться медленно, осторожно ощупывая дно, прежде чем сделать следующий шаг, чтобы не провалиться в яму или не наткнуться на корягу.
К счастью, топь оказалась невелика, вскоре они вышли на твердую землю и двинулись по плоской равнине. Туман все еще цеплялся за них своими призрачными пальцами, но холодный ветер разорвал его в клочья. Они вновь увидели солнце и подумали, что худшее позади, однако радость их была преждевременной. Стурм указал на возвышавшуюся вдалеке горную цепь.
- Вот под тем пиком, его имя Ловец Облаков, и лежит Торбардин, - сообщил им принц Граллен. И Рейстлин бросил на Карамона торжествующий взгляд.
После короткой передышки они двинулись вперед через Равнины Дергота. Очень скоро все они предпочли бы оказаться где угодно, даже посреди зловонной топи, лишь бы миновать эту пустыню. В болоте ощущалась хоть какая-то жизнь, пусть зеленая и склизкая, чешуйчатая и извивающаяся, ползучая и скользкая, но все-таки жизнь.
На Равнинах Дергота царила смерть. Здесь не осталось ничего живого. Когда-то они были покрыты лугами и лесами, с обитавшими в них зверями и птицами. Триста лет назад эта земля стала полем брани, на котором гномы сошлись с гномами в жестоком противостоянии. Почва напиталась кровью, звери погибли, птицы улетели. Траву вытоптали, деревья порубили на дрова для погребальных костров. И все же жизнь возродилась бы. Вновь зазеленела бы трава, вернулись бы птицы и звери. Но страшный взрыв разрушил могучую крепость и погубил оба войска. Его сила была столь велика, что все живое погибло, распавшись на частицы. Не осталось ни деревьев, ни цветов, ни животных, ни насекомых. Даже мха с лишайниками. Только смерть. Лишь кучи почерневшего, искореженного и расплавленного оружия, валявшегося тут и там, - вот все, что уцелело от двух казавшихся несокрушимыми армий, бившихся и канувших в небытие в один миг. А огонь пожрал плоть, выпарил кровь, полностью поглотив их.
Равнины Дергота, пролегавшие от Черепа до Торбардина, были землей отчаяния. Солнце светило на голубом небе, но свет его был столь же холоден, как свет далеких звезд, и не согрел никого из тех, кто вынужден был брести по этому мертвенному месту. Оно было столь ужасным, что даже кендер помрачнел и притих.
Тассельхоф тащился сзади, глядя на свои запыленные башмаки, потому что смотреть на них казалось все же менее тоскливо, чем перед собой, где ничегошеньки не было, как вдруг он заметил нечто странное. Он посмотрел на солнце, затем на землю, а потом сказал Карамону тревожным шепотом:
- Карамон, я потерял свою тень.
Воитель притворился, что не расслышал реплику кендера. Его больше занимали заботы о брате. Этот день был для него явно не лучшим. Какого бы происхождения ни была та удивительная энергия, что направляла и поддерживала Рейстлина на пути к Черепу, после их ухода из этого места она его покинула. Путешествие через топь отняло у него последние силы. Он шел медленно, тяжело опираясь на свой посох. Каждый шаг, казалось, давался ему с трудом.
Тем не менее, он не соглашался остановиться и отдохнуть. И продолжал путь, ссылаясь на то, что принц Граллен не позволит им сделать привал, и это, вероятнее всего, соответствовало истине. Карамону приходилось постоянно окликать Стурма, который шел впереди скорым шагом, не спуская глаз с вершины, иначе рыцарь оставил бы еле передвигавшего ноги мага далеко позади.
- Смотри-ка, Карамон, ты свою тоже потерял, - с облегчением произнес Тас. - Теперь я хоть не один.
- Потерял что? - переспросил богатырь, слушавший кендера вполуха.
- Свою тень, - ответил Тас, показывая пальцем.
- Сейчас должно быть около полудня. Ты не увидишь своей тени, если солнце у тебя прямо над головой, - устало объяснил дюжий воин.
- Вначале я тоже так подумал, - сказал Тас. - Но взгляни на солнце. Оно совсем низко над горизонтом. Через несколько часов стемнеет. - Он вздохнул. - Наши тени потерялись.
Карамон, хотя это и казалось глупым, и в самом деле обернулся, чтобы посмотреть на свою тень. Тас оказался прав. Солнце было перед ним, а тени позади как не бывало. Карамон даже не увидел своих следов, которые должны были четко отпечататься в серой пыли. Внезапно его охватило жуткое чувство, что он перестал существовать.
- Мы вошли в мир смерти. Живые к нему не принадлежат, - пояснил Рейстлин почти шепотом. - Мы не отбрасываем тени и не оставляем следов.
- Не нравится мне это место. - Карамон вздрогнул.
Он сердито посмотрел на Стурма, который остановился, чтобы дождаться их, и нетерпеливо переминался с ноги на ногу.
- Рейст, а что если этот проклятый шлем, который на нем, заведет нас в какую-нибудь западню? Может, все-таки повернем назад?
Колдун с тоской подумал о возвращении в Череп. Объяснить этого Рейстлин не мог, но там он чувствовал себя совершенно здоровым и полным сил, почти как раньше. Здесь же каждый шаг давался ему с трудом, и он мечтал лишь о том, чтобы распластаться на этой выжженной мертвой земле и уснуть. Он кашлянул, покачал головой и слабо махнул в сторону рыцаря.
Карамон все понял без слов. Стурм во власти шлема будет продолжать двигаться к своей цели. Если они повернут назад, он отправится в Торбардин без них.
Рейстлин дернул близнеца за рукав.
- Мы должны идти вперед, - задыхаясь, прошептал он. - Нельзя допустить, чтобы ночь застала нас в этом проклятом месте!
- Воистину так, брат! - произнес Карамон с чувством. Он подставил Рейстлину плечо, чтобы помочь ему идти, и направился вслед за Стурмом.
- Надеюсь, моя тень ко мне вернется, - причитал Тас, семеня сзади. - Она мне очень нравилась. Я привык везде брать ее с собой.
Танис, шагая по дороге, видел, как удлиняется его тень. До темноты оставалось лишь несколько часов. Друзья уже спустились с горы, быстро шагая по старой дороге, проложенной гномами. До леса нужно было пройти всего несколько миль. Перспектива выспаться на сосновых ветках казалась весьма соблазнительной, особенно после бессонной и унылой ночи в горах, с камнями вместо матраса и подушки.
- Я чую дым, - проговорил Флинт, внезапно останавливаясь.
Танис потянул носом. Он тоже почувствовал запах гари. В лагере он так привык к дыму костров, на которых готовили еду. Утомленный днем ходьбы, Танис не сразу сообразил, что это может предвещать. А поняв, поднял голову и стал всматриваться в небо.
- Вот оно, - сказал Полуэльф, указывая на два столба черного дыма, поднимавшегося из соснового бора, неподалеку от того места, где они остановились. - Может, лесной пожар.
Старик покачал головой:
- Пахнет горелым мясом.
Он нахмурился и мрачно смотрел на дым из-под низко нависших кустистых бровей. - Нет, это не лесной пожар. - Флинт оперся на свой боевой топор. - Это поселение овражных гномов, деревня, о которой я тебе говорил. - Он посмотрел по сторонам. - Я должен был догадаться, где мы. Но раньше я никогда не подходил к поселению с этой стороны.
- Скажи, в этой деревне тебя держали в плену?
Флинт громко засопел. Его лицо побагровело.
- В жизни близко к этому месту не подойду!
- Ну конечно нет, - поспешно заверил его Танис, пряча улыбку, и почел за лучшее переменить тему. - Раньше овражные гномы часто встречались в городах. Кажется странным, что они поселились в столь отдаленном и диком месте.
- Они ждут, когда откроются врата, - объяснил старый гном.
Полуэльф озадаченно посмотрел на друга:
- Сколько же времени они здесь живут?
- Триста лет. - Флинт махнул рукой. - В этих краях таких поселений множество. В день, когда врата закрылись, овражные гномы оказались отрезанными, они построили домишки у подножия горы и стали ждать, уверенные, что врата откроются вновь. И так ждут до сих пор.
- Во всяком случае, это свидетельствует об их оптимизме, - заметил Танис.
Он свернул с дороги на тропинку, которая вилась в том направлении, где виднелся дым.
- И куда это ты собрался? - грозно спросил гном, не двигаясь с места.
- Поговорить с ними, - ответил его спутник. Флинт засопел:
- Кендера нет рядом, вот тебе и не хватает недельной дозы глупости.
- У овражных гномов невероятная способность отыскивать спрятанное, - напомнил Танис. - Как мы убедились в Кзак Цароте, они снуют по потайным ходам и туннелям. Кто знает? Вдруг они нашли какой-нибудь потайной путь, ведущий внутрь этих гор.
- Тогда почему они живут снаружи? - спросил Флинт, но все же пошел вслед за другом.
- Может, они и сами не поняли, что обнаружили.
Старый гном только покачал головой:
- Даже если они нашли путь в сам Торбардин, ты все равно ничего не поймешь из их болтовни, и не дай этим негодникам уговорить себя остаться на ужин. - Он сморщил нос. - Фу! Что за вонь! Даже жареные крысы пахнут аппетитнее!
Запах действительно был омерзительным. Если дым поднимался от костра, на котором готовили пишу, то Полуэльф даже вообразить не мог, что же это было за кушанье.
- Не волнуйся, - сказал он другу, прикрывая нос и рот рукой.
Тропинка привела их на прогалину. Флинт с Танисом замерли на месте, молча глядя на открывшуюся жуткую картину. Каждый дом был разрушен, все овражные гномы перебиты, а их тела сожжены. Остались лишь обугленные скелеты и тлеющие куски почерневшей плоти.
- Не жареные крысы, а жареные овражные гномы, - угрюмо поправился Флинт.
Повязав на лица платки, со слезящимися глазами, друзья вошли в разрушенную деревню в поисках тех, кто мог остаться в живых. Но усилия их казались тщетными.
Тот, кто учинил эту бойню, сделал свое дело быстро и безжалостно. Овражные гномы - надо заметить, известные трусы - были, очевидно, захвачены врасплох, у них не было времени убежать. Их убили на месте. В некоторых телах зияли дыры, другие были разрублены на части. У тех, что еще не до конца сгорели, между ребрами торчали стрелы. На некоторых вовсе не было ран.
- Кто-то пустил в ход черную магию, - мрачно заметил Танис.
- И не только.
Флинт нагнулся и поднял обломок меча, валявшийся рядом с трупом, на голове несчастного был надет перевернутый котелок. Импровизированный шлем продлил на короткое время его жизнь, и он, должно быть, успел добежать до края деревни, где убийца настиг его и заставил поплатиться за сломанный меч. Бедолага с котелком на голове лежал с вывихнутым бедром и сломанной шеей.
- Дракониды, - сказал Флинт, осматривая оружие. Он сразу узнал особый зазубренный клинок, какие были в ходу у служителей Темной Королевы.
- Значит, они уже по эту сторону гор, - угрюмо произнес Танис.
- Может, они здесь и следят за нами. - Флинт бросил обломок и схватился за свой топор.
Полуэльф обнажил меч, и оба стали напряженно вглядываться в сгущавшиеся сумерки.
Из-за гор виднелись последние лучи заходящего солнца. В сосновом бору уже было темно. Тени дрожали в дымном мареве, и трудно было что-либо разглядеть.
- Больше ничего для этих несчастных мы сделать не можем, - сказал Танис. - Идем отсюда.
- Согласен, - ответил гном, но внезапно оба замерли.
- Ты слышал? - шепотом спросил Танис. Он едва видел гнома в наступающей темноте.
Флинт подошел и встал спиной к спине Таниса.
- Звук доносится из-за деревьев, похоже на бряцание оружия, - шепотом ответил он.
Полуэльфу вспомнились огромные крылатые дракониды, закованные в кольчуги и латы. Ему уже мерещились монстры, пробирающиеся между сосен, шуршащие подлеском и ломающие ветви. В точности такой звук он и слышал. Внезапно все стихло.
- Они нас заметили, - шепнул Флинт.
Чувствуя на открытом пространстве свою незащищенность и уязвимость, Танис хотел скомандовать Флинту бежать к деревьям, но остановил себя. В дыму и сумерках те, кто прятался в бору, могли услышать их, но не увидеть. Если они побегут, то привлекут внимание, выдадут себя.
- Не двигайся, - предостерег Танис. - Жди!
Очевидно, враг, затаившийся в лесу, избрал ту же тактику. Шагов слышно не было, но Танис и Флинт знали: они все еще там, выжидают.
- Бездна забери! - пробормотал Флинт. - Не можем же мы простоять здесь всю ночь. - И прежде чем Танис успел его остановить, гном крикнул: - Эй, вы, скользкие ящерицы! Хватит шнырять по кустам, выходите биться!
Они услышали, как кто-то взвизгнул, но быстро умолк. Затем голос осторожно произнес:
- Флинт? Это ты?
Флинт опустил топор.
- Карамон? - выкрикнул он.
- И еще я, Флинт! Тассельхоф! - услышали они голосок кендера.
Флинт хмыкнул и покачал головой.
В лесу раздался громкий треск. Вспыхнули факелы, и из-за деревьев вышел Карамон, который почти тащил Рейстлина. Вперед выбежал Тассельхоф, тянувший за руку Стурма.
- Смотрите, кого я нашел! - воскликнул Тас.
Танис и Флинт уставились на рыцаря в странном шлеме, который явно был ему велик. Танис подошел, чтобы обнять Стурма. Рыцарь отстранился, отвесил поклон и остался стоять в отдалении. Он смотрел на Флинта, и взгляд его нельзя было назвать дружелюбным.
- Танис, он тебя не узнает! - выпалил Тас, едва сдерживая волнение. - Он никого из нас не узнает!
- Его что, снова ударили по голове? - спросил Танис, обращаясь к Карамону.
- Нет, он околдован.
Танис осуждающее посмотрел на Рейстлина.
- Я тут ни при чем, - сказал маг, устало опускаясь на уцелевшее бревно. - Это дело рук самого Стурма.
- Долгая история, Танис. А здесь что произошло? - спросил Карамон, угрюмо оглядывая сожженную деревню.
- Работа драконидов, - ответил Полуэльф. - Очевидно, монстры перебрались через горы.
- Да, мы тоже наткнулись на нескольких, - сказал воин. - Еще в Черепе. Ты думаешь, они все еще где-то поблизости?
- Мы никого не видели. Так вам удалось добраться до крепости? - поинтересовался Танис.
- Да, и хорошо, что мы унесли ноги из этого жуткого места и проклятых равнин. - Он мотнул головой в том направлении, откуда они пришли.
- Как вы нас нашли?
Рейстлин кашлянул и посмотрел на брата. Лицо Карамона залилось румянцем. Он смущенно переминался с ноги на ногу.
- Братец думал, что запахло едой, - язвительно сказал Рейстлин.
Карамон со вздохом развел руками.
Флинт тем временем оглядывал соламнийца, то и дело косясь на Тассельхофа, так и светившегося от удовольствия и возбуждения.
- Что стряслось со Стурмом? - спросил Флинт. - Почему он так на меня смотрит? Откуда у него этот шлем? Почему он его носит? Он же ему велик. Это же… - он подошел ближе, чтобы лучше рассмотреть шлем в сумеречном свете, - работа гномов.
- Это не Стурм! - выпалил Тассельхоф. - Это принц Граллен из подгорного королевства! Правда здорово, Флинт? Стурм думает, что он гном. Можешь сам спросить!
У Флинта отвисла челюсть. Только через некоторое время ему удалось закрыть рот, громко стукнув зубами.
- Не верю. - Он приблизился к рыцарю. - Эй, Стурм, перестань прикидываться!
Стурм сжал рукоять меча. Его голубые глаза смотрели из-под шлема сурово и холодно. Он произнес несколько фраз на гномьем наречии слегка запинаясь, словно артикуляция была ему непривычна, но ошибок не делал.
Флинт стоял совершенно огорошенный.
- Что он сказал? - спросил Тас.
- Держись подальше, гном холмов, иначе пожалеешь, - перевел Флинт. Он обернулся в поисках Карамона, а потом его взгляд остановился на Рейстлине. - Кому-то лучше объяснить мне, что здесь происходит.
- Рыцарь сам виноват, - повторил колдун, ответив гному ледяным взглядом. - Я здесь совершенно ни при чем. Я его предупреждал, что шлем волшебный и трогать его не стоит. Но он не послушал. И вот результат: возомнил себя каким-то там принцем Гралленом.
- Принц Торбардина, - объяснил Флинт. - Один из трех сыновей короля Дункана. Принц Граллен жил около трех сотен лет назад. - Не очень-то доверяя Рейстлину, он вновь приблизился к рыцарю, чтобы лучше рассмотреть шлем. - И, правда, этот шлем достоин особы королевской крови, - согласился он. - Никогда такого не видел! - Он протянул руку. - Вот бы…
Стурм вытащил меч и наставил его острием на гнома.
- Не подходи к нему, - предупредил Рейстлин. - Ты же гном с холмов, так что принц Граллен считает тебя врагом, в схватке с которым он погиб.
- Понял! - сердито произнес Флинт. Не сводя глаз со Стурма и подняв руки вверх, он отступил. - Танис прав, здесь замешано колдовство, - сказал он, злобно покосившись на Рейстлина.
- Да, - согласился волшебник. - Но не мое.
Маг рассказал о том, как совершенно случайно наткнулся на шлем и как он завладел Стурмом.
- Заговоренный шлем, разумеется, ждал воина, и, как только Стурм взял его в руки, чары подействовали. Это не злое колдовство, оно не причинит ему вреда, просто его тело на некоторое время одолжили. Когда мы попадем в Торбардин, душа принца окажется дома. Действие чар, вероятнее всего, прекратится, и рыцарь вновь станет самим собой, таким же угрюмым занудой, как и был, Стурмом Светлым Мечом, которого мы все хорошо знаем.
Танис вновь посмотрел на рыцаря, все еще стоявшего с обнаженным мечом и не сводившего яростного взгляда с Флинта.
- Ты сказал, «вероятно» прекратится, - обратился он к Рейстлину.
- Не я наложил заклятие, Танис. И не могу знать наверняка. - Он закашлялся и на некоторое время умолк. - Может, ты не понимаешь, что это для нас значит. Принцу Граллену известно, как найти врата Торбардина.
- Борода Великого Реоркса! - воскликнул Флинт, - А ведь маг прав!
- Я же говорил, что ключ к Торбардину нужно искать в Черепе.

Предыдущая страница 16 Следующая страница


17 Маргарет Уэйс и Трейси Хикмэн

- Я никогда не сомневался в тебе, - сказал Танис, почесывая бороду. - Но у нас есть проблема. Принц, чего доброго, убьет Флинта, прежде чем мы дойдем до Торбардина.
- Принц считает нас наемниками. Мы можем сказать ему, что Флинт наш пленник, - предложил Карамон.
- Ни за что! - возмутился Флинт.
- А что если он посланник, прибывший обсудить условия мира? - сказал Рейстлин.
Танис взглянул на Флинта, который не собирался так сразу соглашаться, и возразил, что никто, будучи в здравом уме, этому не поверит. Но, в конце концов, он нехотя кивнул:
- Скажите ему, что я тоже принц, принц нейдаров.
Танис, снова пряча улыбку, подошел, чтобы передать это принцу Граллену, который, очевидно, нашел такое объяснение приемлемым, убрал меч обратно в ножны и сдержанно поклонился Флинту.
- Ну, теперь, когда все улажено, скажите, у вас осталась какая-нибудь провизия? - спросил Карамон. - Наши припасы закончились.
- Как ты вообще можешь думать о еде, - брезгливо заметил Рейстлин, прикрывая рукавом нос и рот. - Вонь ужасающая. Мы должны, во всяком случае, отойти отсюда подальше.
Танис снова бросил взгляд на разрушенную деревню, жалкие скрюченные и тлеющие маленькие тела.
- Зачем дракониды это сделали? К чему им было марать руки, убивая овражных гномов?
- Разумеется, для того, чтобы заставить молчать, - нетерпеливо объяснил колдун. - Вероятно, они прознали что-то такое, чего знать им было вовсе не положено. Может, какой-то секрет драконидов. За него-то они и поплатились.
- Какой же это мог быть секрет? - озадаченно пробормотал Танис.
- Сомневаюсь, что мы это когда-либо выясним, - отозвался Рейстлин, пожимая плечами.
Они вышли из деревни, вновь вернувшись на дорогу, которая вела в горы, где находился Торбардин.
- Я прочел молитву над этими бедняжками овражными гномами, - печально сообщил Тассельхоф, семеня рядом с Танисом. - Этой молитве меня научил Элистан. Я приручил их души Паладайну.
- Поручил, - поправил Полуэльф. - Поручил их души.
- И поручил тоже, - согласился Тас, вздыхая.
- Хорошо, что ты об этом вспомнил, - похвалил его Танис. - Никому из нас больше не пришло это в голову.
- Вы заняты тем, что размышляете над большими проблемами, - скромно промолвил кендер. - А мне легче уследить за всякими мелочами.
- Так ведь я же велел тебе оставаться в лагере! - вдруг дошло до воина. - Как ты оказался здесь с Рейстлином, Стурмом и Карамоном? Ты же должен был присматривать за Тикой.
- Я поступил как ты велел! - воскликнул Тас. - Я тебе сейчас все объясню.
Он повел свой рассказ, слушая который Танис становился все мрачнее и мрачнее.
- Где же Тика? Почему она не с вами?
- Она вернулась в лагерь, чтобы предупредить Речного Ветра, - бодро сообщил Тассельхоф.
- Одна? - Полуэльф обернулся, чтобы посмотреть на Карамона, который тщетно старался спрятаться за спиной своего тщедушного брата.
- Она сбежала ночью, Танис, - попытался оправдаться Карамон. - Правда, Рейст? Мы не знали, что она ушла.
- Вы могли отправиться вслед за ней, - сурово проговорил Танис.
- Да, могли, - спокойно ответил Рейстлин. - И где бы ты был сейчас, Полуэльф? Бродил бы по горным склонам, тщетно разыскивая путь в Торбардин. Тике ничего не угрожало. Об этом туннеле было известно только нам.
- Надеюсь, - угрюмо произнес Танис.
Он ушел вперед, проглотив обидные слова, уже готовые сорваться с его губ, но совершенно бесполезные в данной ситуации. Он знал Рейстлина и Карамона много лет и понимал, что их связывают неразрывные узы. В этом 6ыло что-то противоестественное, но он не считал себя вправе судить. Танис надеялся, что любовь, вспыхнувшая между Тикой и Карамоном, придаст великану сил освободиться от мертвой хватки близнеца. Но, вероятно, этого не произошло.
Танис не мог знать, что именно случилось в Черепе, но по тому несчастному виду, с которым Карамон смотрел на своего брата, сделал вывод: Тика пыталась уговорить богатыря отправиться с ней, но Рейстлин сумел его удержать.
- Если с Тикой что-нибудь случится, я вытащу из Рейстлина всю правду, - пробормотал Танис.
Во всяком случае, у девушки хватило сообразительности предупредить Речного Ветра. Он надеялся, что она поспела в лагерь вовремя и что беженцы вняли ее словам и двинулись в путь. Он не мог вернуться туда сейчас, а ему очень хотелось. Полуэльф понял, теперь все зависит от успеха их миссии.
Флинт шел один, немного позади, не в силах отвести взгляд от Стурма и великолепного шлема, покрывавшего его голову, вернее, по словам Рейстлина, заменявшего ему голову. Гном не очень-то доверял колдовству, и уж тем паче тому, что было так или иначе связано с Рейстлином. Никто в мире не убедил бы старика, будто маг не ухитрился каким-то образом приложить руку и к этому превращению.
Флинт был принужден признать, что со Стурмом произошло нечто необычное. Рыцарь, правда, помнил несколько слов на языке гномов, которым сам Флинт его и обучил, но он точно не мог говорить на языке королевства Торбардин, слегка отличавшемся от наречия, которое было в ходу у родичей Огненного Горна.
После того как они разбили лагерь, Танис попросил принца описать дорогу в Торбардин. Принц Граллен охотно это сделал, он указал, по какой горной дороге нужно подниматься, какое расстояние придется преодолеть и где именно расположены тайные врата, только не сообщил, как их открыть.
Танис вопросительно посмотрел на Флинта. Гном признал, что все звучит вполне правдоподобно, затем проворчал, что завтра все выяснится, и выразил надежду, что Танис даст им хоть немного поспать.
Перед тем как заснуть, Флинт долго вглядывался в небо, пока не нашел красную звезду: огонь Реоркса, Кузнеца Мироздания.
Флинту нравилась идея выступить в роли посланника. Он, разумеется, отказался, когда Рейстлин первый раз это предложил, но лишь потому, что это был Рейстлин. Впрочем, гном не слишком упорствовал. В конце концов, он согласился без лишнего шума.
Тут ему в голову пришла мысль: «А что если я и вправду посланец? Что если именно мне уготовано судьбой примирить враждующие кланы?»
Он еще долго не мог заснуть, наблюдая за искрами в небе, в то время как бог выполнял свою вековечную работу - ковать мироздание, и Флинт увидел себя: одну из этих искорок, которой суждено светить вечно.

18
Долина опустела. Предательский след. Камень-ключ.

Первый день пути был сравнительно легким. А вот во второй далеко уйти им не удалось, ведь дорога сделалась гораздо труднее. Она извивалась, поднимаясь вверх, и становилась все уже и круче, пока не превратилась в узкую, словно ленточка, тропинку, по одну сторону которой поднималась отвесная стена, а по другую разверзалась пугающая пропасть. Наверху виднелся перевал. Беглецы почти достигли цели, но самый сложный участок пути ожидал их впереди.
Им предстояло пройти по этой тропе по одному, и Речной Ветер решил сделать остановку. Многие были до смерти напуганы одним видом пропасти у самых ног. Среди них, как и предвидел Танис, оказалась и Золотая Луна.
Она родилась и выросла среди песчаных равнин, где плоские бескрайние земли простирались на многие и многие мили вокруг, и ничего не было между ней и светлыми небесами. Этот горный, изрезанный ущельями край был для нее чужим, и Золотая Луна еще не освоилась здесь. Речной Ветер ходил вдоль цепочки путников, ободряя и успокаивая людей, как вдруг к нему подбежал один из варваров.
- Там Золотая Луна, - доложил он. - Скорее.
Вождь увидел свою жену, стоявшую прижавшись спиной к утесу, смертельно бледную и дрожавшую от ужаса. Он добрался до нее и протянул ей руку. Холодные словно лед пальцы сжали ее мертвой хваткой.
Она шла во главе колонны. Разумеется, Речной Ветер помнил, что жена боится высоты, и попытался уговорить ее идти в конце. Но она надеялась справиться с собой и уверенно шагала впереди. Золотой Луне это почти удалось, она двигалась довольно легко, и ей осталось пройти совсем немного, но тут она совершила роковую ошибку: посмотрела вниз. Дочь вождя ясно представила себя падающей и разбивающейся об острые камни.
- Прости меня, но я не могу этого сделать, - произнесла она дрожащим голосом. Когда Речной Ветер стал осторожно подталкивать ее вперед, она не двинулась с места. - Дай мне несколько секунд.
- Золотая Луна, - тихо сказал он, оглядываясь на длинную вереницу стоявших в ожидании людей. - На тебя смотрят, ты должна показать пример, укрепить их мужество.
Жена бросила на него молящий взгляд:
- Я хочу идти. Я знаю, что должна. Но я не могу шевельнуться!
Она обвела глазами ущелье, скалы, деревья, долину, оставшуюся так далеко внизу. Вновь задрожав, она зажмурилась.
- Не смотри вниз, - убеждал ее варвар. - Смотри вверх. Вперед. Перевал уже совсем близко. Еще немного, и мы окажемся по другую сторону гор!
Золотая Луна открыла глаза, но только покачала головой и вновь прижалась спиной к утесу.
- Попроси мужества у богини, - посоветовал Речной Ветер своей жене.
Золотая Луна лишь слабо улыбнулась в ответ:
- Мужество Мишакаль в моем сердце, а путь этот должны пройти мои ноги.
О, как он любил ее в это мгновение! Подойдя ближе, он поцеловал дрожащую женщину в щеку. Она обвила рукой его шею и прижалась так крепко, что у вождя чуть не перехватило дыхание. Он отвел ее назад, подальше от пропасти, не зная, как действовать дальше.
Находились и другие, для кого пройти этот участок было так же трудно, если не невозможно. Он должен придумать, как им помочь.
Речной Ветер предложил людям передохнуть. Пока он размышлял, один из разведчиков спешно спустился вниз по тропе, направляясь к Речному Ветру.
- Мы нашли кое-что странное, - сообщил варвар. - Там наверху, у самого перевала, на камнях лежит топор гнома.
- Может, Флинту стало его тяжело нести, - предположил предводитель.
Разведчик улыбнулся и покачал головой:
- Как тебе должно быть известно, я не очень-то жалую гномов, но я еще не встречал ни одного, кто не смог бы утащить на своей спине вес этой горы, если бы захотел. А уж топор для него что пушинка, гном бы его не оставил.
- Если только у него не было на то веской причины, - задумчиво произнес Речной Ветер. - Там больше ничего нет? Может, на Таниса и Флинта напали или же с ними приключилось что-нибудь еще?
- Никаких следов сражения нет, ни крови на камнях, ни зарубок от ударов меча или топора, ни обломков оружия. Мне кажется, что топор оставили намеренно, как некое послание, но что оно означает, никто из нас не догадался.
- Оставьте его, где он был, - велел Речной Ветер. - Никому не позволяйте к нему притрагиваться. Я приду и посмотрю. Может, мне удастся разгадать эту головоломку.
Варвар кивнул и вернулся к своим товарищам. Разведчик по имени Орлиный Коготь ступал вдоль обрыва с уверенностью горного льва.
Речной Ветер окинул взором тропинку: в некоторых местах она расширялась, так что по ней впритирку могли пройти два или даже три человека. Ему следует поставить там таких людей, как Орлиной Коготь, не боящихся высоты, которые подавали бы руку проходящим.
Речной Ветер сообщил о своем плане и попросил добровольцев подойти к нему. Из них он отобрал здоровых и крепких мужчин, не боящихся головокружительной высоты, и расставил в нескольких местах. Затем он объяснил Золотой Луне, что она должна делать.
- Тебе придется пройти самостоятельно всего несколько шагов, - сказал он ей. - Не опускай глаз, прижимайся спиной к скале и смотри только на Ночного Ястреба, который будет протягивать тебе руку.
Золотая Луна робко кивнула. Она должна была сделать это, чтобы не подвести мужа. Она прошептала имя богини, затем, дрожа, двинулась вперед по тропе крошечными шажками. Сердце в груди бешено колотилось. Во рту пересохло. Но она преодолела это расстояние и с неожиданной силой сжала руку Ночного Ястреба. Он помог ей пройти мимо него, крепко держа ее и стараясь подбодрить. Следующий доброволец стоял дальше, но она обернулась и, победно улыбнувшись Речному Ветру дрожащими губами, двинулась вперед.
Речной Ветер гордился женой и своим удавшимся планом. Но времени переход займет много, слишком много. Хотя, разумеется, не для всех это было столь страшным испытанием. Маритта, следовавшая за Золотой Луной, прошла над обрывом уверенно и спокойно, не нуждаясь в помощи Ночного Ястреба. Другие, как и Золотая Луна, хватались за спасительную руку изо всех сил. А кое-кто не мог устоять на дрожавших ногах и принужден был ползти на четвереньках.
«При такой скорости им понадобится целый день, чтобы добраться до перевала», - подумал вождь. Оставив вместо себя Элистана, Речной Ветер отправился взглянуть на топор гнома.
Орлиный Коготь оказался прав. Топор был оставлен намеренно. Только Речной Ветер не знал зачем. Явно не для того, чтобы указать путь, - тропа была и так хорошо видна. Тут он заметил, что топорище повернуто к полосатому камню, явно отличавшемуся от остальных.
Варвар нагнулся, чтобы получше его рассмотреть. Топорище было слегка подсунуто под камень.
Он встал, скрестив на груди руки, скользя внимательным взглядом вверх и вниз по горному склону. Его разведчики обследовали перевал и нашли метки, оставленные Танисом по ту сторону хребта.
Что же это могло означать? В том, что это было нечто важное, вождь ни капельки не сомневался.
«Во всяком случае, у меня будет время над этим подумать», - решил он, глядя на медленное продвижение людей.
Однако времени в распоряжении Речного Ветра оказалось меньше, чем он рассчитывал.
Поздно вечером, когда солнце почти зашло и тропу окутали тени, Речной Ветер объявил, что на сегодня переход закончен. Он был доволен положением дел. Лишь сотне людей осталось преодолеть предательскую тропу над пропастью. Пока что обошлось без потерь, хотя были моменты, когда сердце замирало от страха: кто-то поскальзывался или оступался, кто-то не дотягивался до руки или замирал посредине, не в силах шевельнутся. Тогда одному из добровольцев приходилось двигаться навстречу, чтобы вывести человека из оцепенения и помочь перебраться на ту сторону.
Те, кто преодолел опасный участок, с облегчением вздыхали и теперь собирались заночевать на склоне, обнадеживая друг друга тем, что самое трудное позади. Разведчики Речного Ветра сообщили, что обнаружили старинную дорогу, проложенную гномами по ту сторону хребта, и что спуск будет несложным.
Речной Ветер надеялся, что они перевалят через гору к полудню. Тем, кто остался по ту сторону ущелья, понадобится время. Среди них были и такие, кто пока не рискнул даже попытаться. Благополучный переход товарищей их немного успокоил, и Речной Ветер уверил, что после ночного отдыха у них тоже все получится. Настроение у всех стало довольно бодрым. Лорана и Элистан предложили остаться с этой группой, и Речной Ветер смог уйти, уверенный, что его подопечные в надежных руках.
К вечеру резко похолодало. И ночевать на горном склоне посреди камней было, разумеется, не очень-то приятно. Речной Ветер отговорил беглецов от того, чтобы разводить костры. В темноте огни в горах, словно маяки, видны на много миль вокруг. Люди завернулись в одеяла и плащи и тесно прижимались друг к другу, чтобы согреться. Устраиваясь поудобнее среди камней, они готовились провести унылую и беспокойную ночь. Речной Ветер обошел лагерь, поговорил с часовыми, дабы убедиться, что никто не заснет на посту. И все это время в его голове вертелась мысль о загадочном знаке.
Прежде чем отправиться спать, вождь снова подошел к нему и осмотрел в холодном свете мерцающих звезд.
Речного Ветра разбудил испуганный оклик жены. Золотая Луна решительно трясла его за плечо.
- Что-то происходит!
Он сразу же это почувствовал. Предводитель варваров слышал, как люди кричали и суетились. Он был уже на ногах, когда к нему подбежал один из часовых.
- Драконы! - сказал он, понижая голос. - Они летают над горами!
- Что это? - спрашивали напуганные люди, пока Речной Ветер вместе с дозорным шел к месту, откуда открывалась широкая панорама. Он посмотрел на север, и по коже побежал мороз.
Темные силуэты закрывали звезды. Драконы кружили над дальним концом долины. Их крылья делали широкие неторопливые взмахи, словно чудища несли какую-то добычу. Речному Ветру они напомнили ястреба, который пытается утащить в когтях убитого кролика.
Его объял страх, но теперь Речной Ветер понимал, отчего его захлестнуло это чувство, и не дал панике завладеть собой. Он хотел созвать своих воинов, но, обернувшись, увидел, что его люди уже собрались и молча ожидают приказов.
- Они напали на наш лагерь, как и предупреждала Тика, - сказал он, удивляясь собственному спокойствию. - Не думаю, что драконы проведали о нашем уходе. Скажите остальным, чтобы они вели себя тихо, не привлекали внимания. От этого зависят их жизни. Плач ребенка может всех нас выдать.
Золотая Луна с еще несколькими кочевниками поспешно отправилась к лагерю, собираясь все разъяснить людям и предупредить об опасности.
То там, то сям раздавались всхлипывания детей, стоны и приглушенные крики - это расползался внушаемый драконами ужас. Но жрица Мишакаль и ее единомышленники успокаивали остальных, уговаривая помолиться богам. Вскоре тяжелая тишина накрыла лагерь, словно одеяло. Люди спрятались за камнями и утесами, прижав к сердцу детей, и стали ждать. Драконы пролетели над сожженной рощей. Лунитари была лишь наполовину видна на небе этой ночью, и в ее свете поблескивала красная чешуя чудовищ и доспехи всадника, управлявшего первым драконом. Речной Ветер узнал прославленный шлем Повелителя Верминаарда. За ним летели еще четыре красных дракона. Они медленно, как будто с трудом, повернули в воздухе и полетели к пещерам, где укрывались беглецы.
Это не было свободное и легкое парение красных драконов, за битвой которых бывшему пастуху довелось когда-то наблюдать в Пакс Таркасе. Эти летели тяжело, казалось, что они несут какую-то поклажу. К Речному Ветру подошел Гилтанас.
- Как быть Лоране и тем, кто остался по ту сторону ущелья? - спросил он.
Речной Ветер как раз думал о Хедерике и тех, кто отказался покинуть долину. И он лишь покачал головой, давая понять, что у них нет надежды. Но затем до него дошел смысл слов Гилтанаса. Люди, не прошедшие над ущельем, остались на открытом склоне, им негде было спрятаться.
- Мы должны заставить их перейти, - настаивал Гилтанас.
- В темноте? Слишком рискованно. - Речной Ветер покачал головой. - Будем надеяться, что драконы нападут на лагерь и не додумаются лететь сюда.
Он обхватил себя руками, ожидая, что драконы дохнут на пещеры огнем, но этого не произошло. Драконы продолжали кружить над долиной, медленно снижаясь. Лишь тот, на котором восседал Верминаард, продолжал парить высоко в небе, наблюдая за остальными. Это озадачило вождя, но увиденное им дальше озадачило еще сильнее.
Со спин драконов свалились тюки или нечто подобное. Речной Ветер представить себе не мог, что сбрасывали драконы, и от ужаса у него перехватило дыхание.
Это были не тюки. Это были дракониды, и они прыгали со спин красных ящеров! Он видел, как монстры расправляли крылья во время прыжка и как лунный свет поблескивал на их чешуе и лезвиях мечей.
Крылья замедлили падение, позволив им мягко приземлиться. Такое дело явно было им в новинку, во всяком случае так казалось. Кто-то застрял в кронах деревьев, кто-то плюхнулся в ручей. Морозный воздух огласили яростные крики. Варвар мог расслышать приказы, пока офицеры старались восстановить порядок, найти своих солдат и сформировать отряды.
Им это быстро удалось. Дракониды должны были вот-вот двинуться к пещерам и обнаружить, что добыча ускользнула из их лап.
- Ты прав, - сказал вождь Гилтанасу. - Нужно закончить переход. - Он покачал головой. - Помогите нам боги!
Идти по узкому уступу над обрывом и днем-то было страшно. А теперь он должен был сказать людям, что им придется преодолеть этот путь ночью, в полной темноте. И сделать это очень тихо.
Речной Ветер прошел назад по предательской тропе, Элистан и Лорана уже ждали его.
Элистан опередил вождя:
- Мы уже всех подняли, они готовы.
- Бедный Хедерик, - прошептала эльфийка, глядя, как дракониды начали подниматься по склону горы.
Речной Ветер не мог сказать, что он искренне сожалеет об этом обманщике. Да и времени думать о нем не было. Он посмотрел на собравшихся людей. Их бледные лица словно светились в темноте, но все стояли молча. Речному Ветру было трудно выговорить то, что пришлось произнести.
- Нужно завязать им рты.
Элистан и Лорана уставились на него так, словно он сошел с ума.
- Я не понимаю, - начала она.
- Тишина - наша единственная надежда на спасение, - объяснил Речной Ветер. - Если кто-то сорвется, его крики могут тотчас нас выдать.
Лорана побледнела и прикрыла рукой рот.
- Конечно, - тихо сказал Элистан и поспешил передать приказ.
- Сама-то ты как? - спросил он Лорану.
- Ничего, - едва слышно ответила она.
- Хорошо. - Речной Ветер перешел к делу. - Нужно начать прямо сейчас. Нельзя терять время. Дракониды обшарят пещеры и быстро поймут, что нас нет. Тогда они отправятся на поиски.
- На перевале мы будем в безопасности? - спросила эльфийка.
- Надеюсь, - ответил Речной Ветер, стараясь убедить не столько ее, сколько себя самого. - Мы не знали про эту дорогу, хотя прожили в долине несколько месяцев. Будем уповать на удачу и милость богов, может, дракониды нас не найдут. Но если они все же нападут на наш след, тогда будем защищаться.
Внезапно Речной Ветер умолк, дыхание перехватило. На него снизошло озарение, словно вспышка сверкнула в мозгу. Он понял, что означал топор, лежавший острием к необычному камню.
- Поторопитесь, - сказал он Лоране. - Никаких остановок и промедлений. Если кто-то заартачится, пусть остается здесь. У нас нет времени никого упрашивать. Двигайтесь!
Он прошел по уступу назад, подумав, что в темноте это даже легче. Не было видно ни высоты, с которой можно сорваться, ни острых камней, поджидавших внизу. Добровольцы снова заняли свои места, как днем, помогая людям, уже начавшим переход. Элистан остался с той стороны, говоря ободряющие слова и благословляя всех именем Паладайна. С завязанными ртами люди медленно шли по узкой тропе.
Речной Ветер посмотрел на восток, стараясь определить, сколько времени осталось до рассвета.
Он не думал, что достаточно…
- Идемте со мной, - сказал он своим воинам. - Оружие вам не понадобится. Прихватите топоры! И приведите кого-нибудь из тех, кто работал в рудниках!
Первые отряды драконидов добрались до пещер, где еще недавно жили беглецы. Крики, призванные вселить ужас в сердца их жертв, сменились проклятиями, когда они стали обходить пещеру за пещерой, находя лишь грубую мебель, игрушки да запасы провизии и воды, которые люди вынуждены были оставить.
Речной Ветер отвел нескольких горняков к тому месту, где Флинт оставил свой знак. Он указал на топор и полосатый камень, объяснив им, что, по его мнению, хотел сообщить этим гном.
Они тщательно обследовали горный склон, насколько это было возможно при свете луны и звезд. Все согласились, что это камень-ключ. Но сработает он или нет, сказать они не могли.
Тем временем переход продолжался убийственно медленно. Речной Ветер то и дело поглядывал на небо. Светать еще не начало, но звезды стали потихоньку исчезать.
Осталось всего несколько человек. Одна молодая женщина, закончив переход, пошатнулась и упала на землю. Слезы текли по ее щекам, она вся дрожала, но не издала ни звука. Золотая Луна помогла ей подняться и увела прочь.
Лорана шла предпоследней. Гилтанас, который был в числе добровольцев, сказал ей несколько слов на эльфийском, она хлопнула его по ладони и поцеловала.
Элистан замыкал цепочку. На спине он нес ребенка, руки мальчика обвили его шею. Шаги служителя божьего были тверды. Мать мальчика, ждавшая на другом конце ущелья, спрятала лицо в ладонях, не в силах смотреть.
- Здорово, Элистан! - восхитился парнишка, сдергивая со рта повязку, когда они оказались на другой стороне. - А можно еще раз?
Люди вокруг засмеялись, но это был невеселый, нервный смех. Все собравшиеся начали двигаться к перевалу.
Внизу, в лагере, дракониды закончили обшаривать пещеры. Уже достаточно рассвело, чтобы Речной Ветер мог ясно видеть все, что происходит в долине. Дракон Верминаарда приземлился. Дракониды окружили своего повелителя, он свесился с шеи чудовища, переговариваясь с офицерами. По его команде три красных дракона взмыли ввысь. Один направился на восток, другой на запад.
А третий на юг - прямо к ним.
Однако дракон не смотрел в сторону беглецов. Зверь летел низко над землей, обследуя долину.
- Скорей, скорей! - торопил всех предводитель. Он подгонял людей, как когда-то своих овец. - Укройтесь в ущелье. Идите как можно быстрее.
Люди двигались быстро, но без паники, и Речной Ветер уже начал думать, что им удастся уйти незамеченными, как вдруг тишину прорезал отчаянный крик:
- Подождите! Стойте! Не оставляйте меня!

Предыдущая страница 17 Следующая страница


Драконы подземелий 18

Дракон услышал голос. Чудовище подняло голову и заметило их.
Выругавшись, варвар обернулся.
По тропе бежал Хедерик, его отвислое пузо подпрыгивало на бегу вверх-вниз, лицо налилось кровью, рот был широко открыт. Его товарищи бежали вслед за ним, толкаясь и мешая друг дружке, в панической спешке.
Хедерик добрался до пропасти. Он посмотрел на Речного Ветра, затем вниз, и его лицо побледнело.
- Я не смогу пройти здесь!
- Остальные смогли, - холодно ответил вождь и указал на дракона, успевшего изменить направление и устремиться к ним.
Друзья Хедерика, отпихнув в сторону своего предводителя, быстренько пробежали по уступу. Теократ же, дрожа от страха, опустился на четвереньки и пополз следом.
Благополучно перебравшись на другую сторону, он тут же подскочил к Речному Ветру и начал с жаром предъявлять какие-то требования. Но тот крепко взял Теократа за плечи и передал другим кочевникам, которые отвели его в ущелье.
Дракон поднял голову и издал громкий рев.
Вспомнив о топоре, вождь побежал к тому месту, где гном оставил это оружие. Обернувшись, варвар увидел, что Повелитель Верминаард внял призыву. Его дракон оторвался от земли и стал набирать высоту. Дракониды тоже побежали в том же направлении. С помощью крыльев они могли передвигаться гораздо быстрее людей. Подскакивая и подпрыгивая, ящеры шли по следу, походя на чешуйчатую реку.
Дракон Верминаарда стремительно нес его к перевалу. Дракониды приближались быстрее, чем Речной Ветер мог вообразить.
Варвар сжал рукоять топора. Он еще раз обернулся, чтобы убедиться, что все беглецы укрылись в ущелье.
- Паладайн, не оставь нас! - взмолился Речной Ветер, затем, вспомнив Флинта, прибавил:
- Реоркс, направь мою руку.
Вождь ударил полосатый камень топором, и он покатился вниз по склону. Сам воин поспешно отбежал назад. Ничего не происходило, и его сердце сжалось. Подняв глаза, предводитель увидел дракона и восседавшего на нем Верминаарда: тот протягивал руку, указывая чудищу на ущелье.
Вдруг земля дрогнула. Послышался глухой рокот, и Речному Ветру показалось, будто весь горный склон пришел в движение и вот-вот обрушится на его голову. Он повернулся и побежал к перевалу. Валуны, подпрыгивая, с грохотом катились мимо него, пролетали над головой. С грохотом, подобным громовому раскату, двинулся оползень, обрушив узкий выступ, по которому еще недавно прошли беглецы. Дорогу к перевалу начали засыпать обломки.
Речной Ветер распластался на земле, закрыв руками голову. Он не видел дракона, но хорошо слышал его яростный рев. Камнепад продолжался еще несколько секунд, потом внезапно воцарилась тишина, нарушаемая лишь стуком отдельных камешков.
Вождь осторожно приподнялся, чтобы осмотреться. Местность изменилась. Вход в ущелье был завален громадными глыбами. Он слышал, как по ту сторону вновь возникшей стены хлопают крылья дракона. Чудовище не могло приземлиться. Камнепад снес уступ на горном склоне. Потом послышалось царапанье, словно зверь хотел пробиться к ущелью. Перевал был совсем узким, и вряд ли дракону удалось бы в него протиснуться. Но он мог причинить серьезные разрушения.
Воитель напряженно ждал, что вот-вот покажется отливающее красным тело чудовища, но дракон так и не появился. Речной Ветер понял, что он улетел, только почувствовав, как прошел страх. На какое-то время они были в безопасности.
На какое-то время.
Вождь пробрался между камнями, чтобы присоединиться к остальным. Все обнимались, смеялись, плакали от радости и возносили благодарственные молитвы. Речной Ветер не мог разделить их веселья. Он знал, почему Верминаард не стал атаковать. Ему не хотелось подвергать своего дракона риску в тесном ущелье. Все, что он должен сделать, - это дождаться, когда беглецы появятся с другой стороны. Как сообщила им Тика, враги были и с той стороны хребта. Беглецы не могли вечно оставаться в тесном ущелье. Когда-то им придется спуститься, и войско Повелителя Драконов, без сомнения, уже будет их поджидать.
Оставалось надеяться лишь на то, что Танис, Флинт и остальные найдут дорогу в Торбардин.
В противном случае всех беглецов ждала неминуемая гибель.

Книга вторая

1
Возвращение принца Граллена. Врата Торбардина. Что дальше?

Следуя за Стурмом, ведомым заговоренным шлемом, друзья поднимались по склону Ловца Облаков, взбираясь по узкому ущелью, прорезавшему гору. Ровным счетом ничем не отличавшееся от десятка других, оно вряд ли привлекло бы их внимание, не будь с ними провожатого.
Полуэльф продолжал оставлять метки для беглецов, однако ему уже не раз приходила в голову мысль, что он попусту тратит время. Танис то и дело оглядывался на оставленный позади перевал в надежде увидеть вереницу беженцев. Но перевал окутывали туман и низко нависшие облака, так что разглядеть что-либо было невозможно.
Подъем казался сравнительно легким, пока группа не добралась до места, где тропа круто уходила вверх. Друзьям пришлось бы туго, если бы не грубо высеченные в камне ступени. Даже Рейстлину подняться по ним не составило труда. Ночной отдых помог магу восстановить силы. Чистый горный воздух оказался весьма полезен для его легких. Он гораздо меньше кашлял и пребывал в сносном настроении.
На безоблачном, прозрачно-синем небе светило солнце, оно позолотило макушки гор, заставив снежные шапки сверкать и переливаться. Внизу раскинулись пустынные равнины, а вдали в призрачной дымке темнели развалины крепости, лежавшие, как выразился Карамон, словно череп на блюде. Друзья продвигались довольно быстро, хотя никто из них не имел представления, куда именно они держат путь. Танис несколько раз просил Стурма указать их цель, но рыцарь лишь качал увенчанной шлемом головой и продолжал подъем. Полуэльф в очередной раз вопросительно посмотрел на Флинта, но гном только пожал плечами. Он явно относился ко всему происходящему довольно скептически.
- Если врата и находятся по эту сторону хребта, то я их не вижу, - буркнул он.
Чем выше они поднимались, тем холоднее и разреженнее становился воздух. У людей, Полуэльфа и кендера начала кружиться голова. Дышать стало тяжело.
- Надеюсь, нам уже недолго осталось идти, - сказал Танис, обращаясь к Стурму. - В противном случае некоторые из нас не смогут продолжить подъем.
Он оглянулся на упавшего Рейстлина. Колдун побледнел сильнее обычного. Воздух оказался для него слишком чистым. Его брат-близнец так же тяжело оперся на валун. Тассельхоф едва держался на ногах. Даже Флинт дышал с трудом, хотя и не признавался в дурном самочувствии.
Стурм поднял голову, посмотрев наверх сквозь прорези шлема.
- Почти пришли.
Он указал в сторону каменного выступа на горном склоне шириной около пяти футов. Теснина в том месте заканчивалась. Полуэльф покосился на Флинта. К вящему изумлению Таниса, глаза старого гнома сверкали, лицо раскраснелось. Он замер, поглаживая свою седую бороду.
- Думаю, это и есть врата, друг, - тихо выговорил Огненный Горн. - Мы у цели!
- Ты что-нибудь видишь? - спросил Танис.
- Это просто предчувствие, - отозвался Флинт. - Если, конечно, оно меня не подводит.
Танис удрученно огляделся:
- А вот я ничего не ощущаю. И не вижу ничего хотя бы отдаленно похожего на врата.
- А ты и не увидишь, - гордо уверил его Огненный Горн. - Твои наполовину эльфийские глаза тут не помогут. Признайся, ты самостоятельно никогда не отыскал бы пути.
- Признаюсь, - с готовностью согласился Танис, улыбнувшись. - А ты сам?
- Может, и нашел бы, если бы захотел, - упрямо проворчал Флинт, насупив густые брови. - Просто мне это все не очень-то по душе.
Полуэльф со вздохом оглядел горный склон, возвышавшийся перед ними черной стеной.
- Если мы и вправду найдем врата, пустят ли нас горные гномы?
- Я бы не так поставил вопрос, - фыркнул старик в ответ.
Танис вопросительно оглянулся на друга.
- Я бы скорее беспокоился о том, есть ли под этой горой гномы, которые могут пустить или не пустить нас. Что если ворота оставались заперты все эти триста лет из-за того, что их попросту некому открыть?
Стурм зашагал дальше, и Флинт тотчас устремился следом, громко пыхтя и отдуваясь, но не отставая. Танис оглянулся на остальных.
- Мы идем, - решительно заверил Карамон.
Рейстлин кивнул и продолжил подъем, опираясь на свой посох и руку брата. Тассельхоф плелся позади, уже совсем не такой веселый. Процессия как раз выбралась из теснины, теперь они шагали по гладкому, ровному выступу.
- Это работа гномов, - сообщил довольный, как никогда, Флинт, сделав первый шаг. - Ты пришел, Полуэльф! Мы пришли!
Когда-то выступ был значительно шире, но часть его то ли обвалилась, то ли стерлась со временем. Они прошли всего футов тридцать, внезапно Стурм остановился и развернулся лицом к глухой на вид горе. Флинт любовно оглядывал камень, глаза гнома увлажнились. Он издал долгий дрожащий вздох. Когда же Огненный Горн заговорил, его голос показался друзьям неожиданно хриплым и надтреснутым.
- Мы нашли их, Танис. Врата в Торбардин.
- Правда? - Полуэльф просто поедал глазами ровный горный склон, но не видел ни малейших следов.
Стурм протянул руку и коснулся стены.
- Смотри, - тихо велел старый гном, дернув Полуэльфа за рукав.
Рейстлин отстранил Таниса с пути, так хотелось ему увидеть, что будет. Тассельхоф протиснулся вперед и встал рядом со Стурмом, с замирающим сердцем в ожидании уставившись на каменную стену.
- На твоем месте я бы не стал там стоять, - предупредил новоиспеченный принц гномьего народа.
- Мне бы ничего не хотелось пропустить, - возразил Тас.
Стурм пожал плечами и повернулся к горе. Подняв руки, он выкрикнул несколько слов на языке гномов:
- Я Граллен, сын Дункана, Подгорного Короля! Мой дух возвращается в покои предков! Именем Реоркса, я повелеваю вратам открыться!
При упоминании имени бога Флинт поспешно стащил свой шлем, прижав его к груди и почтительно склонив голову.
От рубина в центре волшебной реликвии протянулся луч. Красный и ослепительно яркий, точно огонь Реоркса, свет залил горный склон.
Земля содрогнулась, отчего Танис, пошатнувшись, упал на четвереньки. Гора сотряслась и задрожала. Рейстлину удалось сохранить равновесие лишь при помощи посоха. Карамону же повезло меньше: не устояв на ногах, богатырь съехал вниз по ущелью. Гигантские врата, около шестидесяти футов в высоту и тридцати в ширину, появились на горном склоне. Откуда-то изнутри донесся скрип и скрежет.
- Отойди с дороги! - взревел Флинт.
Гном сгреб Тассельхофа за ворот, оттаскивая в сторону.
Огромная каменная глыба, словно пробка из бочонка с элем, вылетела из стены как раз в том месте, где только что стоял кендер.
Теперь, когда врата были открыты, показался и огромный поворотный механизм, который отодвигал гранитную плиту. Тяжеловесные створки же отворялись шире и шире. Механизм со скрипом и стоном толкал плиту все дальше, пока она не повисла над пропастью.
Ось, приводившая в движение врата, была сделана из ствола толстого и крепкого на вид дуба, однако даже он не выдержал и треснул. Каменная плита сорвалась и с грохотом разбилась о камни у подножия горы. Потрясенные, друзья молча взирали сверху на груду обломков в медленно оседавшем облаке пыли. Затем Рейстлин произнес:
- Врата в Торбардин открыты, но запереть их теперь невозможно.
Полуэльф поспешил тотчас проверить, все ли целы. Карамон поднимался по ущелью. Флинт отпихивал Тассельхофа, норовившего обнять и расцеловать его за спасение собственной, драгоценной, так сказать, жизни.
- Где Стурм? - поинтересовался Танис в тревоге, боясь, как бы рыцаря не убило обломками.
- Он вошел внутрь, стоило вратам отвориться, - ответил Рейстлин.
- Проклятие! - пробормотал Полуэльф.
Они всматривались в темноту открывшегося хода, не в силах разглядеть или услышать что-либо. Изнутри цепочку замерших на пороге путников обдало волной теплого воздуха и резким запахом земли.
- Пахнет темнотой, - заметил, выбираясь на площадку, Карамон.
Танис обнажил меч, и воин немедленно последовал его примеру. Рейстлин потянулся к своему мешочку. А старый гном с угрюмым выражением лица схватился за топор. Медленно и осторожно друзья двинулись вперед, навстречу таинственному сумраку пещер.
Все, кроме Тассельхофа.
- Бьюсь об заклад: я первый кендер, чья нога ступила в Торбардин за три сотни лет! - воскликнул он и, размахивая своим хупаком, ринулся внутрь, радостно вопя во всю глотку:
- Привет, гномы! Я здесь!
- Думаю, за все три тысячи, - сердито буркнул Флинт. - Ни одному кендеру не разрешено было входить в Подгорное Королевство. И должен признать, на то имелись веские причины.
Сердитый гном поковылял за Тасом. Остальные двинулись вслед, как вдруг из темноты раздался самый жуткий звук, который им когда-либо доводилось слышать от кендера.
- Упс!
- Тас! - закричал Полуэльф, однако ответа не последовало.
Бледный солнечный свет, проникавший во врата снаружи, не долго освещал им путь. Вскоре блеклая полоса его осталась позади, и путников поглотила непроницаемая и бесконечная ночь.
- Я даже носа своего не вижу, - буркнул недовольный Карамон. - Рейст, зажги посох.
- Не стоит, - упредил подобную неосмотрительность Танис. - Не сейчас. Зачем себя выдавать. И говорите тише.
- Гномам уже известно о нашем приходе, - возразил Карамон. - Если, конечно, они не глухие.
- Может, и так, - объявил Танис. - Но все же лучше соблюдать осторожность.
- Гномы прекрасно видят нас в темноте, - шепнул богатырь своему брату. - И Танис видит в темноте. Только мы с тобой как слепые!
Откуда-то из глубины донесся звук шагов, сопровождаемый бряцанием оружия. Карамон поднял меч, однако Танис на его встревоженный взгляд лишь покачал головой.
- Это Флинт, - сообщил он им. - Ты нашел Таса? - обратился Полуэльф к гному, когда тот поравнялся с ними.
- И Стурма, - угрюмо сообщил тот, хмуря пышные брови. - Посмотрите вон туда. Сами все увидите. На этот раз кендер по своей глупости попал-таки в переделку. Их схватили тайвары!
- Ничего не вижу! - пожаловался Карамон.
- Тихо, брат, - шепотом велел ему Рейстлин.
Танис же со своим эльфийским зрением легко разглядел силуэт лежавшего на полу Стурма. Рыцарь был либо мертв, либо потерял сознание. Тассельхоф замер на коленях возле соламнийца со шлемом в руках. Казалось, он уже собирался нахлобучить его себе на голову, однако ему помешали.
Шесть карликов, закованных в латы и кольчуги, спускавшиеся ниже колен, вооруженные мечами, окружили кендера. Танис по зрелом размышлении признал в них гномов, хотя оставались кое-какие сомнения, ведь прежде ему никогда не доводилось видеть таких созданий. Они были худые и изможденные, черные волосы свисали нечесаными и нестрижеными патлами. Кожа была не смуглой, как у большинства гномов, а болезненно-бледной, белой, словно рыбье брюхо. В нос Полуэльфу ударил запах немытых тел. Трое гномов наставили свои мечи на Тассельхофа. Другие окружили Стурма, собираясь присвоить его оружие.
- Что происходит? - спросил Карамон громким шепотом. - Что там творится? Я ничего не вижу!
- Ширак! - выговорил Рейстлин быстро, и кристалл на его посохе вспыхнул ярким белым светом.
Танис сердито обернулся:
- Я же говорил тебе…
Но пронзительные крики не дали ему закончить фразу. Он с удивлением обнаружил, что гномы побросали мечи и закрыли ладонями глаза. Они стонали от боли, в, ярости изрытая проклятия.
Флинт взглянул на Рейстлина. Глаза гнома сузились.
- Чего ты на меня так смотришь? - разозлился на него волшебник. - Ты же сам сказал, что это тайвары. А они, как известно, особенно чувствительны к свету.
- Может, и известно… среди гномов, - нахмурившись, произнес Флинт. - Но мне еще ни разу не встречался человек, который бы слышал о тайварах.
- Ну а теперь встретился, - холодно произнес Рейстлин.
Флинт испытующе посмотрел на Таниса, в раздумье качавшего головой. Полуэльф слыхом не слыхивал ни о каких тайварах, а ведь они с Флинтом дружили многие годы. Во время этого путешествия Рейстлин и впрямь вел себя странно.
- Убирайтесь, гнусное отродье! - скомандовал Огненный Горн на своем языке. Он выступил вперед, угрожающе подняв топор.
- Мерзкий гном с холмов! - взвизгнул хрипло и нервозно один из тайваров, принимаясь бормотать нечто себе под нос и переплетать пальцы.
- Останови его! - предупредил Рейстлин. - Он творит заклинание!
Флинт попятился.
- Ты же волшебник! - бросил он Рейстлину. - Вот и останови!
- Тогда уйди с дороги.
Флинт распластался на земле, когда над его головой засвистели мерцающие прочерки стрел. Смертоносные лучи ударили тайвара в грудь, стены пещеры задрожали. Тлеющее тело гнома безобразно скукожилось. Его товарищи под шумок грабившие Стурма, улепетывали по коридору. Некоторое время до слуха друзей еще доносились звяканье кольчуг и топот шагов, однако внезапно все стихло.
- Они притаились где-то поблизости, - предупредил Танис.
- Мерзкие твари, - буркнул Флинт. Он посмотрел на Полуэльфа. - Я же говорил: не надо было сюда возвращаться! Пойду дальше по коридору, разведаю, что к чему. А ты посмотри, как там рыцарь. - Он двинулся вперед, добавив на ходу: - И ради всего святого, заберите у кендера шлем!
Рейстлин, замерев над Стурмом, держал светящийся посох, а его брат осматривал рыцаря.
- Он жив, пульс ровный. Серьезных ран я не вижу…
Полуэльф смерил кендера суровым взглядом. Но Тассельхоф Непоседа не особенно смутился.
- Это не я! - мгновенно отозвался кендер. - Я нашел его на полу без сознания. Шлем лежал рядом. Думаю, Стурм его бросил.
- Точнее говоря, это шлем его бросил, - возразил невозмутимо Рейстлин. - Теперь, когда принц Граллен вновь очутился в покоях предков, чары шлема освободили рыцаря. Когда Светлый Меч проснется, то вновь станет самим собой, о чем я лично весьма сожалею.
Тассельхоф любовно прижал шлем к груди:
- Те противные гномы хотели его украсть! Я его спас! Можно мне хоть разочек его надеть? Мне бы так хотелось побыть гномом…
- Только через мой труп! - прорычал Флинт из темноты.
- Стурм! - Богатырь тем временем настойчиво тряс друга за плечо. - Стурм! Очнись!
Рыцарь застонал, приоткрыв затуманенные глаза. Некоторое время он удивленно смотрел на Карамона, но потом узнал товарища.
- Отчего вы позволили мне спать так долго? Вам следовало разбудить меня раньше. Моя очередь нести караул. - Светлый Меч сел, прижимая руку ко лбу из-за внезапного приступа головокружения. - Мне снился странный сон…
Танис осторожно отвел колдуна в сторону:
- Он вспомнит что-нибудь из происшедшего с ним?
- Сомневаюсь, - ответил Рейстлин. - Боюсь, ему трудно будет поверить в то, что с ним приключилось.
- Стурм, клянусь, это правда! - тем временем горячо заверял Карамон. - Ты надел этот шлем и вдруг сделался сам не свой. Превратился в гнома, в какого-то принца Граллена. Мы уже не в Черепе. Ты привел нас в Торбардин. Нет, правда, Стурм, я не выдумываю. Это произошло на самом деле, клянусь. Если ты не веришь мне, спроси у Таниса.
Рыцарь, совершенно растерянный, повернулся в ожидании объяснений к Полуэльфу, переведя на него изумленно-недоверчивый взгляд.
- А что ты делаешь в Черепе? Ты же ушел с Флинтом.
Он умолк и недоуменно огляделся.
- Так, значит, Карамон сказал правду? Я подпал под какое-то заклятие? И мы в Торбардине? Неужели я вас сюда привел? - Он выглядел совершенно сбитым с толку. - Как подобное возможно?! Я не имею ни малейшего понятия о месте нашего пребывания, да и пути память моя не сохранила!
- Может, в следующий раз, когда я скажу тебе не трогать какую-нибудь вещь, ты последуешь моему совету?… - заметил не без злорадства Рейстлин.
Рыцарь обернулся к колдуну, бледное, осунувшееся лицо его исказилось от гнева. Затем он медленно перевел взгляд на шлем, который кендер с явной неохотой отдал Танису. Светлый Меч долго и проникновенно взирал на старинную вещь. И ярость его незаметно утихала. Он вновь поглядел на Рейстлина и угрюмо произнес:
- Может, и буду.
Тряхнув головой, соламниец вышел из освещенного круга, растаяв в окружающей темноте.
- Ему нужно побыть одному, - сказал Рейстлин, останавливая Таниса. - Сам должен с этим свыкнуться. Есть и другие вещи, о которых тебе сейчас стоит подумать, Полуэльф.
- Да, - многозначительно отозвался Карам он. - Мы здесь, в Торбардине. - Он взглянул на Таниса. - И что теперь?
Хороший вопрос.

Предыдущая страница 18 Следующая страница


19 Маргарет Уэйс и Трейси Хикмэн

На полу пещеры, находившейся сразу за вратами, валялись обломки доспехов и оружия - свидетельства какой-то давнишней битвы. По слою пыли и паутине Танис определил, что никто не проходил здесь со времен войны трехсотлетней давности. Тассельхоф, тщась утешить себя после неудачи со шлемом, шнырял тут и там, осматривая различные вещи. Алый маг, бродя по залу, время от времени ворошил посохом груды хлама. Тут из темноты вынырнул запыхавшийся Флинт.
- Кто-то идет! Судя по виду - гномы-хилары, - добавил он. - Они ловят тайваров.
Вдалеке и впрямь показался свет. Самих гномов разглядеть пока не удавалось, но уже отчетливо раздавались шаги, звяканье кольчуг и бряцание оружия. Глухой голос произносил отрывистые команды. Послышались возмущенные возгласы и топот бегущих ног.
- Стойте на месте, - велел Огненный Горн. - Я сам с ними поговорю. - Произнося это, он сурово глянул на Тассельхофа.
- Кто такие хилары? - вполголоса пробасил Карамон. - И чем они отличаются от тайваров?
- Тайваров еще называют темными гномами, потому что они боятся света. Доверять им нельзя. Долгое время они стремились править Подгорным Королевством и, скорее всего, добиваются этого и поныне.
- К тому же тайвары единственные из гномов прибегают к магии, - сообщил Рейстлин.
Флинт смерил мага недобрым взглядом.
- Я и говорю: нет им веры. Хилары правили Торбардином, - продолжил старый гном свой рассказ. - Их король, Дункан, закрыл перед нами врата, оставив умирать от голода.
- Это случилось давным-давно, друг, - мягко проговорил Танис. - Настало время забыть прошлые обиды.
Флинт ничего не ответил на это. Звук шагов тем временем приблизился. Стурм надел свой шлем, который все это время услужливо таскал Карамон, и обнажил меч. Рейстлин готовился прибегнуть при случае к своему искусству. Тассельхоф угрожающе вертел в руках хупак. Танис окинул друзей внимательным взором.
- Мы здесь, чтобы просить гномов о милости, - напомнил он. - Не забывайте о тех, кто на нас рассчитывает.
- Лучше отдай мне шлем Граллена, - заметил Флинт.
Танис послушно передал ему старинный доспех. Огненный Горн аккуратно счистил с него грязь, протер рубины рукавом своей рубахи. Затем, перехватив его левой рукой, замер в ожидании.
- А эти хилары боятся света? - спросил на всякий случай Карамон.
- Нет, - покачал головой гном. - Хилары ничего не боятся.

2
Возрождение героя. Непредвиденные осложнения.

Отрад из двенадцати хиларов шагал по коридору. Почти все были в кольчугах и тяжелых латах. Исключение составлял нездорового вида гном в грязных лохмотьях и наручниках. Когда хилары приблизились к чужакам, он тотчас осел на пол, словно силы ему изменили. Один из стражников, остановился, положил руку ему на плечо и что-то сказал. Больной ответил кивком, будто заверяя своего провожатого, что все в порядке.
У некоторых хиларов в руках поблескивали мечи, у других копья в дополнение к боевым топорам, висевшим за спинами на ремнях. Несколько гномов несли фонари, заливавшие пещеру зеленоватым светом. Гномы продвигались медленным, однако твердым шагом.
Когда же они приблизились, один из хиларов выступил вперед. Он, как и его товарищи, был в латах, но его доспехи покрывал плащ, украшенный вышивкой с изображением молота. В руке подгорный воитель тоже держал огромный молот, гораздо больше обыкновенно используемых гномами. Его рукоять испещряли руны, восхваляющие Реоркса, бога Огненного Горна, творца мира.
Стурм внимательно посмотрел на молот и придвинулся поближе к Полуэльфу.
- Это Молот Караса! - произнес Светлый Меч, понизив голос. - Я видел его на старинных полотнах!
- А у тебя наметанный глаз, человек, - произнес гном на Общем языке. Он поднял молот повыше и любовно его осмотрел. - Это не настоящий Молот, а всего лишь копия. Я изготовил ее, когда получил свое имя, потому что меня зовут Карас, - с гордостью объявил он. - Арман Карас. Карас-младший. Возродившийся Карас. Однажды мне будет даровано знание, как отыскать настоящий Молот. А пока я ношу с собой этот как напоминание о предначертанных мне великих свершениях.
- Помогите нам боги! - пробормотал Стурм. Он не осмелился поднять взгляд на Таниса.
Арман Карас был выше своих товарищей. Полуэльфу еще не доводилось встречать такого рослого гнома. По своему сложению и стати он походил на Карамона. Такие же богатырские плечи и грудь, крепкие и мускулистые ноги. Длинные черные волосы доходили до середины спины. А заплетенная в косы борода опускалась ниже пояса. Голову его венчал шлем со знаком Молота, украшенный драгоценными камнями.
Арман и его воины стояли приблизительно в двадцати шагах от Таниса и его товарищей. Воины-хилары оглядывали путников удивленно и подозрительно. Лицо Армана оставалось непроницаемо спокойным.
- Проверьте, что это был за шум, - приказал он своим воинам.
Солдаты удалились, окидывая на ходу пришельцев недоверчивыми взглядами.
- С таким грохотом открылись Северные врата, - отозвался Флинт, переходя на язык гномов.
Арман посмотрел на старика и тотчас отвел глаза, дожидаясь возвращения гномов. Совсем скоро они спешно подбежали к нему и доложили, что Северные врата открыты, створы разбиты вдребезги и их обломки лежат у подножия горы.
- Это ваших рук дело? - спросил рослый гном, нахмурившись.
- Мы не ломали врата, если ты это имеешь в виду, - ответил Флинт.
Тассельхоф, который все это время не мог отвести любопытных глазенок от фонарей гномов, внезапно воскликнул:
- Там же внутри червяки! Червяки, которые светятся! Карамон, взгляни!
- Четыре человека, нейдар и кендер. - Последнее слово Арман произнес так, точно с отвращением выплюнул какую-то пакость.
- Тассельхоф Непоседа, - представился Тас, протягивая руку.
Карамон поспешно схватил кендера за шкирку, отдернув малыша назад. Теперь богатырь крепко держал его за плечо, а Рейстлин помогал брату, выставив свой посох.
- Я просто проявил вежливость, - огорченно пробормотал обиженный Тассельхоф.
- Как четырем людям, нейдару и кендеру удалось проникнуть сквозь запечатанные врата? - сурово вопросил Арман.
Флинт уже открыл рот, думая ответить, однако Арман внезапно поднял руку в повелительном жесте:
- Где ты взял шлем, который держишь? Это старинная вещь работы хиларов, достойная венчать голову короля. Как подобное сокровище оказалась в руках нейдара?
- Мы его нашли, - тут же протараторил Тас, повторяя извечную отговорку кендеров. - Наверное, кто-то из вас его обронил.
Карамон устало вздохнул, привычным движением зажав кендеру рот своей огромной ручищей.
Терпению Флинта, и так едва сдерживавшего себя, пришел конец. Гном просто вскипел.
- Вижу, подгорные гномы так и не научились хорошим манерам за все триста лет! - прорычал он. - Ты стоишь в присутствии старшего, юноша, но у тебя не хватило ума спросить из вежливости наши имена или поинтересоваться, почему мы здесь, прежде чем начать подобный допрос.
Лицо Армана вспыхнуло.
- Я принц хиларов. Здесь я задаю вопросы и отдаю приказы, - произнес он после паузы, наводившей на мысль, что молодой командир вовсе не так уверен в себе, как казалось вначале. - Я разрешаю вам объяснить все, если сможете, и представиться.
- Мое имя Флинт, сын Дургара, сына Регара Огненного Горна. Гнома с холмов, как и мой отец, и дед, - произнес с достоинством нейдар. - А кто твой отец, Арман Карас, что ты величаешь себя принцем? - добавил он, едва не срываясь на крик.
- Я, как уже говорил, Арман Карас, сын Хорнфела, тана хиларов. Я возродившийся герой гномов. Когда мне дали это имя, меня осиял свет, и дух Караса вошел в мое тело. Я его живое воплощение, а значит, мне уготовано найти Молот, объединить народы гномов и сделать своего отца, Хорнфела, королем.
Пока польщенный вниманием слушателей юноша произносил свою речь, Танис заметил, как некоторые из гномов закатывали глаза, другие же, напротив, явно смутились. Широкоплечий воин из задних рядов прошептал что-то на ухо соседу, и тот усмехнулся. Но их веселье тотчас улетучилось, стоило Арману глянуть в их сторону.
Флинт погладил бороду. Он не знал, как на это ответить, и, в конце концов, решил вернуться к вратам.
- Как я уже говорил, Арман Карас, врата открылись перед нами. Уступ, на который отъехала гранитная плита, со временем растрескался. Механизм выдвинул плиту до конца, а старый уступ, не выдержав ее веса, обвалился, и плита разбилась на куски.
- Как ты сумел отыскать врата, остававшиеся скрытыми целых три столетия, Флинт Огненный Горн? - Арман Карас, нахмурившись, ждал ответа. Он продолжал говорить на Общем языке, чтобы его могли понять все присутствующие. - И как ты и люди, которые пришли с тобой, сумели открыть их?
- И кендер, - пробубнил Тас из-под руки Карамона. - Он хочет оставить меня не у дел! - в приступе праведного негодования воззвал малыш к совести сдерживавшего его богатыря.
- Хорошо бы, - пробормотал огромный воин.
- Нас вел он, - ответил Флинт, показывая шлем Граллена. - Мои друзья нашли его в развалинах крепости под названием Череп…
- Я нашел шлем в Черепе, - уточнил Рейстлин, слегка поклонившись Арману Карасу. - Меня зовут Рейстлин, а это мой брат Карамон.
Великан неуклюже поклонился.
- Я сразу понял, что шлем волшебный, - продолжил колдун невозмутимо. - В нем обитал дух последнего обладателя, погибшего во время сражения. Его имя Граллен, сын короля Дункана…
При этих словах Арман вскрикнул, рука его потянулась к мечу. Он отступил на шаг назад, другие гномы с поспешностью окружили его, выкрикивая нечто угрожающее своими низкими голосами.
Карамон тотчас схватился за рукоять меча, Стурм последовал его примеру. Вовсе не такой реакции они ожидали. Они думали, их будут чествовать как героев, вернувших шлем погибшего принца. А вместо этого, казалось, им придется драться, защищая собственные жизни.
Арман жестом велел воинам замолчать. Потемневшим и угрюмым взглядом окинул он шлем, а затем снова поднял глаза на Рейстлина.
- Человеческий волшебник. Я должен был догадаться. Это ты принес его сюда? - спросил он.
- Я его нашел, - возразил маг, слегка склоняя голову. - Этот благородный рыцарь, - он указал на Стурма, - вызвался надеть шлем, позволив духу принца войти в его тело. Под действием чар принц Граллен попросил нас сопроводить его в покои предков. Его дух открыл врата. Мы были рады исполнить последнюю волю героя. Ведь так, Стурм? - многозначительно произнес Рейстлин.
- Я Стурм, сын Ангрифа Светлого Меча, - произнес соламниец, не выпуская из рук оружия. - Я удостоился чести оказать услугу погибшему принцу.
Арман оглядел каждого из них, его черные глаза сверкали из-под нависших бровей.
- Твоя очередь, Танис, - шепнул колдун едва слышно.
Полуэльф покосился на Флинта в ожидании помощи, но тот лишь пожал плечами. Гном оказался столь же озадачен, как и остальные.
- Ваше Высочество, - произнес Танис, обращаясь к Арману Карасу. - Говоря, что мы пришли сюда и принесли шлем добровольно, Рейстлин руководствовался соображениями дипломатии. Правда состоит в том, что у нас попросту не было выбора. Шлем завладел сознанием нашего друга Стурма Светлого Меча и привел его в Торбардин. Он не понимал, что делал. В его тело вселился принц, умерший три сотни лет назад. Мы понятия не имели, кем он был. Никто о нем даже не слышал до этого, кроме Флинта, который знает историю вашего народа.
- Знаю ее хорошо. Знаю, как король Дункан закрыл перед нами гору, оставив умирать с голоду…
- Это сомнительная помощь, - раздраженно шепнул Полуэльф, нервно прикусив губу.
Флинт пробурчал что-то себе под нос, поглаживая свою шикарную бороду.
Карас покачал головой:
- Если вы говорите правду и принесли этот шлем сюда в полном неведении, то это еще хуже. - Он посмотрел на шлем, и лицо гнома помрачнело. - Шлем Граллена проклят, и если это действительно шлем принца, вы обрушили проклятие на наши головы!
Танис вздохнул:
- Простите нас. Мы не имели ни малейшего понятия. - Он сам сознавал, что извинение прозвучало нелепо, однако больше ничего не пришло в голову.
- Может быть, да, а может, нет, - произнес строго Арман Карас. - Я должен сообщить о поломке врат Совету танов. У вас будет возможность рассказать свою историю. Если ей, конечно, поверят…
- Что значит «если»? - взорвался в очередной раз Флинт. - Как у тебя язык повернулся упрекать моих друзей во лжи?
- Почему я должен верить на слово, что у вас в руках действительно шлем принца? Это может быть простая подделка, обман.
Казалось, Флинта вот-вот разорвет от ярости. Упреждая новый взрыв, слово взял Рейстлин:
- Есть простой способ узнать правду, Ваше Высочество.
- И какой же? - подозрительно спросил Карас.
- Надеть шлем, - ответил Рейстлин.
Новоявленный принц с ужасом посмотрел на мага:
- Ни один гном не осмелится этого сделать! Совет решит, как лучше поступить.
- Давайте я его надену! - с надеждой выкрикнул Тассельхоф, но никто не обратил на него внимания.
- Мне нет нужды доказывать Совету или кому-то еще, что я не лжец! - Флинт едва мог говорить, до такой степени раздосадовало старого гнома происходящее. Он повернулся, встав лицом к друзьям. - Я предупреждал вас: приходить сюда - большая ошибка! Не знаю, как поступят остальные, но я ухожу! И если этому шлему здесь не рады, я заберу его с собой.
Флинт вновь обхватил шлем и зашагал по коридору по направлению к сломанным вратам.
- Остановите его! - приказал Арман Карас. - Взять их!
Солдаты исполнили приказ мгновенно. Стурм опустил глаза и увидел стальной наконечник копья у собственного горла. Танис почувствовал, как что-то острое уткнулось ему в спину. Карамон занес было кулак, однако Рейстлин шепнул ему на ухо несколько слов, и великан, сердито глянув на гномов, опустил руки по швам. Тассельхоф сделал выпад своим хупаком, но один из воинов выбил оружие из ручонок кендера и, схватив его за волосы, приставил к горлу нож.
Услышав шум, Флинт обернулся. Его лицо побагровело от ярости, вены на висках вздулись. Поставив шлем Граллена у своих ног, он выхватил боевой топор, намереваясь защищаться.
- Я отправлю душу первого же гнома, рискнувшего ко мне приблизиться, к праотцам, клянусь Реорксом!
Арман Карас отдал короткий приказ, и четверо воинов двинулись на Флинта с оружием наготове.
- Нас всех поубивают из-за этого глупца. Танис, останови его! - прошептал Рейстлин.
Танис крикнул Флинту, чтобы тот сдавался, но разъяренный гном продолжал сыпать проклятиями, выписывая своим топором в воздухе широкие дуги. Старик едва ли слышал Таниса. Гномы надвигались на него, опустив копья. Флинт отбивался топором. Но в это время один из воинов Армана проскользнул мимо Флинта и, подкравшись сзади, ударил его по ногам, так что тот рухнул словно подкошенный. Хилары навалились на него всем скопом. Один выбил из рук топор, другие крепко держали руки и ноги.
- Торбардин - это ловушка! Этого стоило ожидать! Я предупреждал тебя, Танис! - Флинт продолжал отчаянно сопротивляться, пытаясь высвободиться. - Я же говорил, что так они и поступят с нами.
Связав ему руки, гномы снова поставили изрыгающего проклятия Огненного Горна на ноги. Все, включая Армана Караса, не сводили глаз со шлема Граллена, стоявшего на полу. Там, куда опустил его Флинт. Никто из них не рискнул подойти ближе и уж тем более прикоснуться к проклятой вещи.
- Я понесу, - предложил Рейстлин.
Казалось, Карас уже был готов принять предложение, но после минутного размышления все же отрицательно покачал головой.
- Нет, - твердо произнес гном. - Если это проклятие пришло в Торбардин, то пусть уж лучше оно падет на мою голову.
Когда Арман нагнулся за шлемом, прочие хилары отпрянули, ожидая, что вот-вот разразится катастрофа.
Карас взял шлем с таким видом, будто берет в руки какую-то мерзость.
Ничего не произошло.
Он поднял шлем, утерев пот со лба.
- Заберите у них оружие и свяжите их, - велел он своим подчиненным.
Гномы скрутили им руки - всем, кроме запретившего дотрагиваться до себя Рейстлина. Воины недоверчиво покосились на колдуна, потом переглянулись и оставили его в покое. Арман остановился, помогая подняться больному гному, и двинулся вперед по темному коридору.
Танис брел, то и дело спотыкаясь и ощущая уколы. копья.
- Думаю, сейчас не время просить их предоставить убежище восьми сотням людей, - прошептал Рейстлин, подходя к нему.
Полуэльф бросил на него угрюмый взгляд.
Гном, следовавший сзади, вновь ткнул его в спину.
- Шевели ногами! - произнес он на своем наречии.
Они продолжали все дальше и дальше углубляться под гору с проклятием гномов - и, похоже, их собственным - в руках.

3
Вера. Надежда. И Хедерик.

Беглецы пробирались по узкой теснине. Двигались они медленно, вынужденные то смотреть под ноги, обходя валуны и расщелины, то устремлять взгляды в затянутое тучами небо, где в любую минуту могли появиться драконы. Драконов они не видели, зато постоянно ощущали их леденящее кровь присутствие. Нагоняемый чудовищами страх был не столь силен, как раньше, ведь они парили высоко в небе, скрытые облаками, он не лишал воли, но вселял в души странников тоску, отягчая сердца тревогой, и люди начали падать духом.
- Ущелье слишком опасно для драконов. Но почему они продолжают кружить над нами? - спросил Речной Beтер у Элистана. - Им нужно только подождать, пока мы выйдем с другой стороны, что рано или поздно придется сделать. Стоит нам оказаться на открытом месте - они нападут на нас. А мы даже не знаем, как далеко отсюда до Торбардина и примут ли нас там, даже если доберемся.
- Я чувствую страх, - тихо ответил Элистан. - Он словно тень лежит на моем сердце, но, друг мой, тени появляются благодаря солнечному свету. Не только драконы смотрят на нас с высоты. Стоит чаще напоминать об этом людям.
- И мне в том числе, - вымолвил задумчиво варвар. - Должен сознаться, моя вера в богов подвергается тяжелым испытаниям.
- И моя, - спокойно отозвался Элистан, чем изрядно удивил Речного Ветра, недоуменно поглядевшего на служителя Паладайна.
Тот смиренно улыбнулся:
- Вижу, ты не ожидал услышать от меня подобных слов. Непросто дается вера, друг мой. Мы не можем ни увидеть, ни услышать богов. Не можем идти с ними рядом, как с любящими родителями, которые нянчат и балуют нас, держа за руку, чтобы мы не оступились. Однако, полагаю, мы скоро разозлились бы и стали непослушными, если бы они так поступали.
- Разве не грешно сомневаться?
- Сомневаться вполне естественно. Мы же смертные. Наш разум мал, как камешек, по сравнению с божественным, бескрайним, словно небеса. Богам ведомо, что нам не понять их путей. Они долготерпеливы и милостивы.
- И все же они обрушили на землю горы, разгневавшись единожды, - заметил Речной Ветер. - Тысячи погибли, еще тысячи были обречены страдать. Как ты это объяснишь?
- Никак, - ответил Элистан просто. - Мы можем испытывать сострадание, гнев. Это так понятно. Ярость закипает во мне, когда я размышляю об этом. И беспрестанно спрашиваю: почему?
- И все же ты остаешься верным, - восхитился Речной Ветер. - И любишь их.
- Скажи, а дети? Неужели они никогда не сердятся на своих родителей? Никогда не сомневаются в них иди не обижаются? Неужели ты хотел бы, чтобы твои дети были смиренными и покорными и всегда ждали ответов от тебя, слушались бы беспрекословно.
- Конечно, нет, - подумав, рассудил Речной Ветер. - Такие никогда не смогли бы найти своего места в мире.
- А любил бы ты своих детей, даже если бы они проявляли непослушание?
- Я сердился бы на них, но все же любил бы! - тихо признался варвар, и взгляд его скользнул по толпе, отыскивая Золотую Луну. Его жена шла среди людей, мягко разговаривая с ними, утешая и поддерживая. - Ведь это же мои дети.
- Так же любят нас и боги Света.
Один из варваров приблизился и некоторое время держался поодаль, не желая прерывать беседу, но по всему было видно, что он принес важные вести. Речной Ветер повернулся к нему, со вздохом оставив Элистана.
- Что там, Ночной Ястреб?
- Следы, оставленные Полуэльфом и гномом, спускаются в долину и тянутся до соснового бора, а потом вновь сворачивают в горы и поднимаются по узкой теснине. Эльф Гилтанас, который видит не хуже орла, разглядел зияющую дыру в склоне горы. Он полагает, это и есть врата в Торбардин.
- Или пещера… или логово дракона, - пробормотал Речной Ветер.
Он грустно улыбнулся, делясь своими сомнениями с Ночным Ястребом.
Варвар покачал головой:
- Гилтанас сказал, дыра имеет форму правильного четырехугольника. Это не похоже ни на творение природы, ни на дело лап дракона.
- Какая местность отделяет нас от врат? Дай бог, чтобы это действительно были они… - задумчиво поинтересовался Речной Ветер.
- Открытое всем ветрам и небу пространство.
- А также глазам драконов и драконидов, - продолжил варвар удрученно.
- Это так, вождь, - согласился Ночной Ястреб. - Отряды врагов там, и они перемещаются. Группы драконидов поднимаются в горы.
- Им известно наше местонахождение - драконы наверняка сообщили.
- Мы можем долго обороняться в этом ущелье, - осторожно предложил Ночной Ястреб.

Предыдущая страница 19 Следующая страница


Драконы подземелий 20

- Но не можем оставаться тут вечно. Нам хватит запасов всего на несколько дней, к тому же скоро начнутся снегопады. В каком состоянии старинная дорога?
- Построена на совесть, по ней свободно можно идти по двое, но у нас не будет укрытия, пока мы не доберемся до леса. И потом, когда станем подниматься в горы, снова окажемся у всех на виду: на протяжении всего пути там нет ни деревца, ни кустика.
Речной Ветер задумчиво покачал головой:
- Возвращайся и следи за перемещением врага и за этим отверстием в горе. Дай мне знать, если оттуда кто-то выйдет или, наоборот, войдет. Так мы сможем выяснить, на самом ли деле это врата Торбардина.
И варвар вновь обратился к Элистану:
- И как мне быть теперь, Преподобный? Врата Торбардина найдены, однако нам до них не добраться. Боги одной рукой благословляют нас, а другой раздают пощечины.
Элистан собирался сказать что-то в ответ, когда подошла Золотая Луна.
- Моя очередь огорчать тебя, - проговорила она. Молодая женщина выглядела рассерженной, глаза метали молнии, губы сжались в тонкую полоску.
Речной Ветер вздохнул:
- О какой еще новой напасти ты пришла рассказать, жена моя?
- Это старая напасть - Хедерик. Почему Мишакаль не сделала так, чтобы он поскользнулся, проходя над пропастью?… - Золотая Луна заметила стоявшего неподалеку Элистана и вспыхнула. - Простите. Я знаю, подобные мысли греховны…
- Хедерик может вывести из терпения даже богов, - сухо заметил Элистан. - Думаю, Мишакаль и сама испытывает искушение столкнуть его с обрыва. Что еще он учинил?
- Он снует среди людей и повсюду распускает слухи, будто Речной Ветер ведет их на верную смерть. Что он устроил камнепад и теперь мы не можем возвратиться в пещеры, попав в ловушку, где и умрем от холода и голода.
- Что еще? - спросил Речной Ветер, заметив колебания жены. - Говори все.
- Хедерик убеждает людей в необходимости сдаться, положившись на милость Верминаарда.
- Это Хедерик навлек на всех беду. Если бы не он, дракон бы нас не заметил! - с досадой воскликнул Речной Ветер, не сдержавшись. - Из-за этого мне и пришлось завалить тропу. Нужно было оставить его там на погибель!
- Люди прислушиваются к нему? - спросил Элистан.
- Боюсь, что так, - ответила Золотая Луна, сочувственно положив руку на плечо мужа. - Они понимают: это не твоя вина. Но люди замерзли, устали и напуганы. Они не могут вернуться назад и боятся двигаться вперед.
- Они же знают, что сделает с ними Верминаард! Он пошлет их обратно в рудники!
- Ты ошибаешься, - возразил Элистан. - Он пришел с намерением убить, а не брать пленных.
- Люди этому не поверят. Человеку, скитающемуся по пустыне, даже в тюремной камере видится избавление, - сказала Золотая Луна. - Ты должен поговорить с людьми, ободрить их. Ночной Ястреб сообщил о найденной разведчиками дороге к вратам…
- И что из этого? Между нами и вратами стоит армия драконидов, а мы даже не уверены, что эта дыра в горе - вход в Торбардин. А вдруг это обыкновенная пещера? А если нет, то у ворот нас может поджидать армия гномов с топорами наперевес, чтобы всех порешить!
Речной Ветер удрученно опустился на камень:
- Танис выбрал не того человека. Я не знаю, как поступить.
- По крайней мере, ты знаешь, чего делать не нужно, - решительно объявила Золотая Луна. - Не надо обращать внимания на Хедерика.
Варвар ласково улыбнулся и даже рассмеялся, однако вскоре смех его смолк. Он обнял жену, притянул ее к себе.
- А что ты мне посоветуешь, жена?
- Скажи людям правду. - Жрица взяла его широкоскулое лицо в ладони, с любовью заглянув ему в глаза. - Будь с ними честен. Это все, о чем они просят. Мы станем молиться богам, прося их помочь нам пережить эту ночь. Рассвет принесет новый день и новые надежды.
Речной Ветер поцеловал ее:
- Ты моя радость и спасение. Что бы я без тебя делал?
- Есть маленькое утешение, - заметила тихонько Золотая Луна, прижимаясь к мужу. - Драконам известно, что мы здесь. Прятаться больше не нужно. Можно зажечь костры и согреться.
- И правда, - обрадовался Речной Ветер. - Это будет вызовом. Вместо того чтобы просить богов о будущем чуде, мы вознесем им благодарность за нынешнее избавление. Мы даже мысли не допустим о возможности сдаться!
Беглецы развели костры, их яркое пламя согрело тела и души людей, молящихся и возносящих благодарность богам за свое спасение. Страх перед драконами, казалось, начинал таять, и настроение у всех улучшилось. Люди с надеждой говорили о рассвете и о завтрашнем дне.
Хедерик увидел, что растерял слушателей, и перестал так громогласно призывать сдаться. Он тут же сделался очень набожным и принялся вместе с остальными возносить благодарственные молитвы. Он вовсе не верил в этих новых богов, но напускал на себя благочестивый вид, как того требовал момент. Правда, в одно он верил совершенно искренне: он надеялся, что если он поведет переговоры с Верминаардом, то сможет втереться в доверие к Повелителю Драконов и неплохо при нем устроиться. Хотя, отдавая должное Хедерику, надо признать, что он действительно не видел другого выхода и иной возможности спасения, считая Речного Ветра гордецом, который скорее предпочтет погубить всех, не исключая себя самого, чем склонит голову перед врагом.
Хедерик не тревожился. Будучи опытным политиком, он знал о переменчивости людских настроений. Ему нужно только выждать время, и они перейдут на его сторону. Этой ночью он отправился спать, с удовольствием мечтая о завтрашнем дне, когда Речной Ветер, Элистан и компания вынуждены будут признать свое поражение.
Рассвет действительно принес перемены. К несчастью, перемены эти оказались к худшему. Драконы подлетали все ближе и ближе, страх усиливался, становилось холоднее, и день обещал быть по-настоящему морозным.
Хедерик подошел к Речному Ветру, старательно возвышая голос, дабы его услышало как можно больше людей вокруг.
- И что ты теперь намерен делать, вождь? Наши люди стали болеть и скоро начнут умирать. Ты не хуже меня понимаешь: здесь оставаться нельзя. Твои боги тебя подвели. Признай, что с самого начала это бегство было глупостью. У нас осталась единственная надежда - молить о милости Повелителя Драконов. Неприятная и опасная задача, которую я, однако, готов взять на себя.
- И выклянчить у Верминаарда награду за то, что выдал нас, - холодно ответил Речной Ветер.
- В отличие от тебя, я пекусь о благополучии людей, - возразил Хедерик. - Ты скорее согласишься погубить всех нас здесь, чем признать свою ошибку!
О гибели кое-кого Речной Ветер точно бы не пожалел, однако варвар сдержался и промолчал.
- Может, ты ждешь, что боги сотворят чудо? - с издевкой спросил Высокий Теократ.
- Может, и жду, - ответил Речной Ветер, развернулся на каблуках и пошел прочь.
- Люди не пойдут за тобой! - предупредил Хедерик. - Вот увидишь.
Речной Ветер и сам об этом думал. Проходя мимо беглецов, он видел, как они зябко жмутся друг к дружке. От огня, согревавшего людские сердца прошлой ночью, сегодня остался лишь остывший пепел. Запасов воды и провизии хватило бы еще на несколько дней, добираться до врат предстояло приблизительно столько же, если, конечно, эти врата существуют и гномы их впустят.
Если, если, если. Так много этих «если».
- Нам нужно чудо, - произнес Речной Ветер, с тоской поднимая взор к небесам. - Я не прошу о великом, не нужно передвигать горы, лишь одно маленькое чудо.
Что-то холодное и мокрое коснулось лица Речного Ветра. Он приложил руку к щеке и почувствовал, как под пальцами тает снежинка. Другая застряла у него в ресницах, третья пристроилась на носу. Он поднял взгляд к тяжелым серым тучам, из которых падали и падали белые хлопья.
Вместо чуда боги послали им еще одно испытание. Снег засыплет перевал. Нужно было выступать немедленно, или они рисковали оказаться заживо погребенными в этой теснине.
Несмотря на отчаянное положение, Речной Ветер почувствовал, насколько легче ему стало. Вначале он сам не мог понять, в чем причина, но внезапно осознал: прошел страх. Драконы больше не кружили в небе.
Он оглянулся на падающий окрест снег, и ему захотелось упасть на колени и возблагодарить небеса, но варвар не располагал временем.
Речному Ветру было даровано чудо, о котором он просил, и теперь нельзя было упустить шанс.

4
Судьба Армана. Эхо Наковальни. Мост. И мясо червей.

Флинт часто рассказывал о чудесах королевства гномов, и каждый раз в его голосе звучали нотки горечи. Хотя в свое время предки Флинта и решили жить на земле, а не под ней, в сердцах нейдаров гнездилась обида за сделанный другими и навязанный им выбор.
Танис втайне подозревал, что Огненный Горн слегка приукрашивает свои рассказы о потрясающих воображение красотах Подгорного Королевства. Ведь сам-то он ничего этого не видел и черпал сведения из старинных преданий, которые слышал от отца и деда, в свою очередь узнавших их от предков. А любая легенда, передаваясь из поколения в поколение, обрастает все новыми фантастическими подробностями. Однако ничто не могло поколебать убеждения Флинта, что в Торбардине хранятся несметные богатства, которых его народ оказался лишен. Потому, когда старик рассказывал о городе, целиком вырезанном из сталактита, Полуэльф всегда прятал в бороду улыбку.
Теперь же, проходя по подгорной дороге, Танис начинал думать, что был несправедлив к своему другу. Если люди возводили жилища из камней или бревен, то гномы вырезали дома из цельного горного массива, отчего все строения, казалось, срослись друг с другом, словно живые, образуя удивительные ансамбли.
Путники попали в громадный зал, потолок которого подпирали круглые колонны. В зеленоватом сиянии светляков и посоха Рейстлина они разглядели по стенам вырезанные из камня рельефы, изображавшие сцены из истории подгорного народа.
И хотя сейчас зал пустовал, с первого взгляда становилось ясно: возводили его в расчете на огромный поток входивших и выходивших из главных ворот чужестранцев. Вагонетки на железных колесах когда-то катились по утопленным в полу рельсам, увозя товары и гостей вглубь горы.
С благоговением оглядываясь по сторонам, Танис представил, как некогда кипела тут жизнь и все пространство заполнялось гномами, людьми и представителями прочих народов, приезжавших в Торбардин. В желающих купить разные товары не было недостатка - ведь вещи, изготовленные подгорными мастерами, ценились очень и очень высоко. Золото и серебро рекой текли в Торбардин. Железо, сталь и драгоценные камни, которыми столь богата гора, текли отсюда.
Теперь же рельсы покрылись ржавчиной. Вагонетки лежали на боку, их колеса со временем намертво проржавели. Лавки, в которых когда-то торговали горшками и котелками, деревянными игрушками, латами и оружием, стояли пустыми, словно в ожидании неких призрачных покупателей.
Окна в домах были заколочены, деревянные ставни сгнили, двери висели на одной петле.
- Танис, - шепотом позвал Карамон. - Глянь на Флинта, с ним что-то неладно.
Танис тревожно посмотрел на друга. Карамон оказался прав. Выглядел Флинт неважно. Перестав браниться, он брел молча, что само по себе являлось скверным знаком. Его лицо приобрело пепельно-серый оттенок и пошло красными пятнами. Дыхание казалось затрудненным. Конвоиры шагали слишком быстро. Воины не опускали оружия и глядели в оба.
- Ваше Высочество, - обратился Танис к Арману. - Не могли бы мы остановиться и немного передохнуть?
- Не здесь, - последовал ответ. - Не стоит долго задерживаться в этой части королевства. Мы пришли сюда чтобы освободить моего брата Пика, - добавил он, указав на больного гнома, шедшего рядом с ним. - Услышав шум открывающихся врат, решили проверить, что произошло, а теперь нужно поскорее уносить отсюда ноги, пока не набежали тайвары.
- Так, значит, эта часть королевства находится под властью тайваров? - спросил Полуэльф, поглядывая на старого гнома. Казалось, тот едва дышит. - Между тайварами и хиларами идет война?
- Пока нет, - угрюмо отозвался Арман. - Но это лишь вопрос времени.
- Наше счастье, - пробормотал Стурм. - Война и под землей, и на земле.
Танис думал о том же. Его волновало, как все это отразится на судьбе беженцев, и воин погрузился в раздумья. Ощутив аромат розовых лепестков и запах тлена, он, не поднимая взгляд от пола, догадался, что к нему подошел Рейстлин, и невольно отстранился.
- Нужно поговорить, Полуэльф, - шепнул алый маг. - Кстати, о тайварах. Ты не находишь странным: они ничуть не удивились, увидев нас? Сравни их реакцию с реакцией Армана Караса и его солдат.
- Честно говоря, я не припоминаю реакции тайваров, - ответил Танис, - а вот мечи в их руках запомнил хорошо.
- Шутки здесь неуместны, - наставительно произнес Рейстлин и, не успел Полуэльф и рта открыть, удалился, вновь присоединившись к брату.
Танис вздохнул. Он прекрасно понял намек Рейстлина. Ну что ж, еще один повод для тревог, которых и без того хватало. Потому Полуэльф предпочел до поры до времени не брать это в голову. Он вновь поглядел на Флинта: гном плотно сжал губы то ли от ярости, то ли от боли. Но упрямый старик ни за что не сказал бы правды.
Заметивший первым недомогание Огненного Горна Карамон тихо спросил у ворчливого гнома, не болен ли он, не ранен ли. Однако Флинт не удостоил его ответом. Он продолжал шагать, оставаясь безразличным к тревогам друзей.
К вящему удивлению полукровки, Арман Карас отделился от своих воинов и сбавил шаг, намеренно поравнявшись с пленниками. Принц явно был заинтригован и не переставал разглядывать их, особенно Полуэльфа.
- Ты же не человек, - произнес он, наконец.
- Во мне есть эльфийская кровь, - подтвердил его догадку Танис.
Арман кивнул, словно так и решил.
- Этот зал когда-то, должно быть, восхищал своей красотой, - произнес осторожно Танис, стараясь поддержать беседу. - Возможно, теперь, когда врата открыты, эта пустынная часть Торбардина будет восстановлена и сюда вернется былое процветание.
- Эта часть королевства принадлежит тайварам, строительство им безразлично, они заняты своими кознями и темными делишками. К тому же эти места вовсе не пустынны, - добавил он, и в его голосе прозвучали зловещие нотки. - Тайвары повсюду, они следят за нами из темных углов! Убеждаются, что мы не задержимся в их владениях!
- Почему же они на нас не нападают? - поинтересовался Танис, радуясь, что хилара удается разговорить.
- Тайвары предпочитают нападать на тех, кто путешествует в одиночку и не вооружен, вот как мой брат. Он случайно оказался в их владениях и попал в плен. Они хотели получить за него выкуп, но мой отец не стал вести переговоры с бандитами и головорезами. Наши разведчики сообщили, где держат Пика, и отец послал солдат под моим командованием, чтобы его вызволить.
Они тем временем, миновав зал, оказались в украшенном вырезанными в стенах символами различных богов помещении, походившем на древний храм.
- Должно быть, великое множество народа стекалось в Торбардин в старые времена, - заметил Танис.
- Сюда приходили со всего Ансалона, - с гордостью произнес Арман. - И даже из Истара. Наши изделия из железа и камня ценились чрезвычайно высоко. Торговля приносила народу процветание. Но Великий Катаклизм и последовавшая за ним война положили конец нашему благополучию.
- Это возмездие за то, что подгорные гномы захлопнули врата перед своими сородичами, имевшими право на все эти богатства, - вставил Флинт. Это были его первые слова после длительного молчания.
Танис с облегчением заметил появившуюся в лице гнома краску. Если Огненный Горн припомнил свои старые доводы, значит, ему явно сделалось лучше.
- Не стоит вдаваться во все это сейчас, - постарался урезонить его Полуэльф, впрочем прекрасно сознавая тщетность своих усилий.
- У короля Дункана, или Деркина, как называете его вы, нейдары, не было выбора, - парировал Арман. - Великий Катаклизм не обошел стороной и нас, фермы оказались разрушены. Запасы провизии почти иссякли. Если бы мы впустили вас, то умерли бы с голоду вместе, только и всего.
- Это отговорки, - буркнул Флинт, однако прежнего запала и убежденности в его словах уже не слышалось.
Огненный Горн скользнул взглядом по руинам некогда великого города, и, несмотря на деланное равнодушие, было заметно, что он глубоко потрясен и удручен увиденным.
Танис решил переменить тему, прежде чем Флинт разразится очередной тирадой.
- Если Северные врата останутся открытыми, то контроль над ними перейдет к тайварам. Как это может повлиять на хиларов?
- Этого не будет, - отрезал Карас. - Совет танов пошлет воинов охранять врата и никого не впускать, пока их не починят.
- А что думаешь ты? - спросил Танис, надеясь обрести союзника.
- Я верю: мое призвание заключается в том, чтобы найти Молот Караса и править объединенным народом гномов, - объявил Арман. - Это возможно лишь в том случае, если будут открыты врата.
- Почему ты так уверен, что найдешь Молот? - бесцеремонно спросил Флинт.
Арман вскинул голову и возвысил голос. Его слова эхом отдались от каменных сводов:
- Так говорил Карас: «Лишь когда благочестивый и прославленный гном объединит народы, Молот Караса будет возвращен ему в знак праведности». - Он прижал руку к груди. - Я этот гном.
Из темноты донеслось бормотание. Некоторые солдаты хихикали в свои бороды. Если Карас и слышал это, то сделал вид, будто ничего не замечает.
- Расспроси его поподробнее о Молоте, - шепнул Стурм, однако Полуэльф лишь покачал головой.
Флинт вновь погрузился в молчание. Танис никогда не видел своего друга усталым, но сейчас он заметил, насколько трудно идти старику.
- Как далеко тянутся владения тайваров? - спросил Танис.
- Нужно пересечь этот мост, - отозвался Арман, указывая вперед. - Как только мы окажемся по ту сторону, в Западных владениях, мы будем в безопасности. Тогда мы сможем сделать остановку и передохнуть.
Перед ними открылась обширная пещера, заканчивавшаяся каменным мостом причудливой работы. Фигурки гномов, вырезанные из камня, стояли по обеим сторонам, образуя ограду. Мост, как и все прочее в этой части Торбардина, являл признаки разрушения. У большинства изваяний не хватало носов или конечностей. Тут и там в ограде зияли дыры.
- Эта пещера называется Эхом Наковальни, говорят, будто звук молота, ударившего здесь по наковальне, будет отдаваться эхом в вечности, - сообщил Арман Карас.
- Враг бы здесь не прошел, - одобрительно отозвался Стурм, глядя на мост. Он посмотрел наверх, но в темноте ничего не смог разглядеть. - Полагаю, там тянутся оборонительные сооружения?
Арману Карасу похвала рыцаря была приятна.
- Защитники Северных врат сбрасывали на головы тех, кто рисковал ступить на мост, булыжники, лили расплавленный свинец и кипящую смолу. Не многие решались на это, скелеты смельчаков до сих пор лежат на дне пропасти.
При этом упоминании Флинт нахмурился.
- Ноги моей не будет на этом проклятом мосту, - произнес он сгоряча.
Арман неправильно понял взбеленившегося старика, тотчас поспешив заверить его, что бояться нечего и наверху никого нет.
- Бояться? - Лицо Флинта побагровело. - Это не страх, а уважение. Мои родичи погибли на этом мосту, и ты говоришь мне об их телах, лежащих под ним без погребения, в то время как их души вынуждены скитаться, не обретя покоя.
- И мои сородичи лежат там, - спокойно ответил Арман. - Когда придет благословенный день и я объединю королевства, первым делом велю похоронить павших с обеих сторон.
Флинт просто онемел, услышав эти слова. Он пробормотал нечто вроде того, что, уж так и быть, он согласится перейти на другую сторону, но продолжал с удивлением поглядывать на Армана Караса.
Арман Карас послал несколько солдат вперед проверить, свободен ли путь. Сам последовал за ними вместе с пленниками, а остальные гномы замыкали шествие.
- Безумен, как лемминг, - пробурчал Огненный Горн.
- Жутко длинный мост, - констатировал Тассельхоф, тяжело при этом вздохнув.
Карамон кивнул в знак согласия.
У Непоседы не имелось решительно никакой возможности напроказить: гномы чрезвычайно зорко следили за кендером, отчего тому никак не удавалось обмануть их бдительность и ускользнуть. Каждый раз, стоило Тасу заметить что-нибудь достойное внимания и направиться в ту сторону, чтобы рассмотреть получше, ему в спину утыкалось острие копья. Карамон с интересом наблюдал за кендером, гадая, сколько еще это будет продолжаться. Он об заклад готов был побиться: не пройдет и часа, как либо кендер найдет способ сбежать, либо гном разозлится настолько, что насадит его на копье.
- Я-то думал, идти по мосту, вокруг которого притаились гномы с кипящей смолой наготове, будет забавно. А оказалось - скучища смертная.
- Да, и никто ни словом не обмолвился об обеде, - буркнул понимающе Карамон. - Мой желудок скоро совсем ссохнется и прилипнет к позвоночнику. А кстати, чем питаются гномы в Торбардине?
- Червяками, - с готовностью ответил Тассельхоф. - Такими же, как копошащиеся внутри фонарей.
- О нет! - выпалил Карамон.
- Да, да, - подтвердил радостно кендер. - У гномов есть фермы, где они выращивают гигантских червей, и мясные лавки, где их рубят на части. К примеру, на отбивные, кусочки для рагу или филе.
Понятное дело, рассказ о подобном просто не мог оставить богатыря равнодушным. Карамон в ужасе огляделся по сторонам.
- Слышишь, Рейст? Тас говорит: гномы червяков едят. Это правда?
Рейстлин, напряженно прислушивавшийся к разговору Армана Караса и Таниса, бросил на брата красноречивый взгляд, яснее всяких слов говоривший, куда именно следует отправиться Карамону с червями, кендерами и прочими глупостями.
Карамон внезапно почувствовал, что вовсе не так уж и голоден. Тассельхоф тем временем свесился с ограды, пытаясь разглядеть дно.
- Если я упаду, может, я пролечу сквозь землю и окажусь с другой стороны? - спросил Тас.
- Если ты свалишься, то долетишь до дна и разобьешься в лепешку, - добродушно ответил Карамон.
- Скорее всего, ты прав, - признал Непоседа с грустью. Он посмотрел на шедших впереди Флинта, Таниса и Армана Караса. - Ты слышишь, о чем они говорят?
- Нет, - отозвался Карамон. - Я ничего не могу разобрать из-за топота, лязга и звяканья, эти гномы шумят, словно орда людоедов!
- Это был гром, - выговорил Тас. Воин озадаченно посмотрел на него:
- Какой еще гром?
- Минуту назад я слышал гром, - терпеливо повторил кендер. - Может, надвигается гроза?
- Никакой грозы здесь, под горой, слышно быть не может. - Карамон сдвинул брови. - Ты что выдумываешь?
- Нет, Карамон, - обиделся Тас. - С какой стати? Я слышал раскат грома, как во время грозы, и земля задрожала под ногами…
Теперь даже богатырь услышал грохот, тотчас принявшись всматриваться в темноту.
- Это не гром… Рейст! Берегись!
Рванувшись вперед, Карамон сбил с ног брата, закрыв его своим телом. В это время огромный булыжник, сорвавшись с потолка, упал как раз туда, где секунду назад стоял маг. Камень разбил еще две статуи и покатился в пропасть, оставив в ограде зияющую дыру.
Хилары бросились врассыпную, когда вслед за первым камнем полетел второй. Этот не попал в цель, пролетев мимо моста. Тут они услышали, как первый камень ударился о дно далеко внизу.
- Рейстлин! Туши свет! - закричал Танис. - Всем на пол!
- Думак! - произнес Рейстлин, и свет на набалдашнике посоха померк. Гномы зачехлили фонари, отчего все пространство вокруг погрузилось в темноту.
- От этого пользы не будет, - прорычал Флинт. - Тайвары в темноте видят гораздо лучше, чем при свете.
- Ты же говорил, что оборонительные сооружения разрушены, - заметил Танис Арману.

Предыдущая страница 20 Следующая страница


21 Маргарет Уэйс и Трейси Хикмэн

- Так и было! - Предводитель гномов один остался стоять, глядя вверх с удивлением и яростью. - Должно быть, тайвары их восстановили, хотя это весьма странно…
Камень, с грохотом упавший в непосредственной близости и сотрясший мост, заставил его замолчать.
- Карамон, будь другом, слезь с меня, а то я не могу дышать, - попросил Рейстлин сдавленным голосом.
- Прости, Рейст, - пробормотал богатырь, перемещая вес. - С тобой все в порядке?
- В общем да, если не считать того, что я лежу на мосту в непроглядной темноте, а сверху кто-то швыряет на меня булыжники, - ответил он.
Еще один упавший камень, также разбивший несколько каменных гномов, заставил вздрогнуть и конвоиров, и пленников.
- А этим целились в меня! - угрюмо сообщил Стурм. - Нельзя стоять здесь и ждать, пока из нас сделают отбивные!
- Как далеко отсюда до какого-нибудь укрытия? - шепотом спросил Танис Армана.
- Около сорока футов.
- Нужно бежать, - решительно произнес рыжебородый воин.
- Не все видят в темноте так же, как ты, Полуэльф, - заметил ему Карамон. - Пусть лучше меня раздавит булыжником, чем я свалюсь в эту пропасть.
Мост точно охнул, когда очередной камень свалился неподалеку.
- Расчехлить фонари, - приказал хрипло Арман своим солдатам.
Гномы быстро исполнили приказ, после чего путники припустили по мосту бегом.
- Это все-таки оказалось не так скучно, как я боялся! - бодро выкрикнул Тас. - Как ты думаешь, они будут лить нам на головы кипящую смолу?
- Беги, Бездна тебя забери! - выругался Полуэльф, очевидно не разделяя его восторга.
Тассельхоф, будучи невероятно прытким, а также привыкшим уносить ноги от разъяренных домохозяек и злобных шерифов, быстро оставил прочих далеко позади. Карамон тяжело трусил рядом с братом. Рейстлин, зажав в одной руке посох, а другой, свободной, подобрав полы мантии, двигался довольно проворно. Стурм оказался замыкающим. Бежать со связанными руками, как известно, не очень удобно, однако сыпавшиеся градом булыжники подгоняли друзей.
Внезапно раздался громкий вскрик. Пик, больной гном, споткнулся, тяжело повалившись на колени. Арман обернулся. Увидев, что брат не может подняться, он хотел было передать шлем Граллена одному из гномов, но тот лишь замотал головой и побежал вперед.
- Я его понесу! - предложил Флинт. - Но тебе придется освободить мне руки.
Рухнул очередной булыжник. Пик испуганно вскрикнул, камень ударился о мост рядом с ним, обдав градом обломков. Карас колебался лишь какое-то мгновение, затем достал нож, спешно перерезал веревки и отдал Флинту шлем. Сам он кинулся назад, к брату. Схватив его за руку, принц рывком поднял Пика на ноги и, взвалив себе на спину, потащил.
А забег по мосту все продолжался. Фонари раскачивались из стороны в сторону, и зеленые огоньки вспыхивали то тут, то там. В их неверном свете казалось, будто каменные изваяния исполняют какую-то безумную пляску.
На тот случай, если гному понадобилась бы помощь, Танис держался рядом с Флинтом. Однако старый гном бежал быстро, низко опустив голову и тяжело топая. Он крепко прижимал шлем Граллена к своей груди, а на лице его застыла улыбка, не сулившая ничего хорошего тому, кто попытается снова отобрать у него это сокровище.
Камни все сыпались. Танис уже видел конец ущелья и вход в огромную пещеру. Свет поблескивал на стальных прутьях решетки, которая, на их счастье, оказалась поднята.
Близость цели придала сил, так что у беглецов открылось второе дыхание. Тассельхоф первый добежал до конца моста, следом за ним в пещеру влетели гномы. Остальные серьезно отстали. Рейстлин упал совсем неподалеку, чуточку не дотянув до укрытия, и Карамону пришлось нести его на руках. Арман, тащивший своего брата, пришел последним. Как только мост остался позади, камнепад прекратился.
- Зловредные тайвары целились в нас, - объявил Стурм, едва отдышавшись.
- Они целились в Рейстлина, - уточнил Полуэльф.
- Я говорил, что тайвары злобные, но в здравом смысле им не откажешь, - буркнул Флинт.

5
Храм Реоркса. Молот Караса. Странная встреча.

Все, даже физически крепкие гномы, которым нипочем любые нагрузки, опустились на пол, тяжело дыша.
Рейстлин прислонился спиной к стене пещеры. Его золотистая кожа приобрела в свете фонарей странный зеленоватый оттенок. Волшебник прикрыл глаза, запрокинув голову. Дыхание с хрипом вырывалось из груди.
- Он не пострадал, просто очень утомлен, - сообщил Карамон.
- Все мы устали, не только твой брат, - отозвался Стурм, растирая сведенные судорогой мышцы ноги. - Всю первую половину дня мы карабкались по горам. У меня горло пересохло. Нам нужны вода и отдых… - заключил рыцарь.
- И еда, - подхватил Карамон, правда, тут же поспешно добавил: - Овощи, к примеру, что-нибудь легкое.
- Мы все еще во владениях тайваров, и здесь небезопасно. Недалеко находится храм Реоркса, - заметил им Арман. - Там мы спокойно отдохнем.
- Ты можешь идти, Рейст? - Карамон с сомнением поглядел на брата.
Тот в ответ только поморщился, не открывая глаз.
- Боюсь, выбора у меня нет.
- Я должен просить тебя понести шлем, - обратился Арман к Флинту. - Бедный Пик и шагу не сделает без моей помощи, а остальные боятся прикасаться к проклятой вещи.
- Если они считают шлем таким ужасным, почему попросту не сбросили его с моста? - спросил богатырь у Флинта.
- Ты бы сбросил с моста кости своего отца? - вопросом на вопрос ответил Огненный Горн. - Проклятый или нет, дух принца вернулся к своему народу и должен быть упокоен с миром.
Арман настойчиво потребовал продолжить путь. Кряхтя и постанывая, все стали медленно подниматься на ноги. Вскоре они дружно двинулись дальше по подъемному мосту, который, казалось, не функционировал уже многие годы. Опасаясь преследования, Стурм предложил его поднять, но Арман предупредил о неисправности механизма, заржавевшего и давно вышедшего из строя.
- Тайвары не станут нас преследовать, - добавил он.
- Помнится, ты говорил, что они не нападут, - сказал Флинт.
- Мой отец разгневается, когда узнает о засаде, - заметил Арман. - Это может послужить поводом к началу войны.
Оставив позади мост, они вышли на главную дорогу, вдоль которой также тянулись пустовавшие дома и лавки. От нее в разные стороны отходили аллеи и улочки. Правда, нигде не было слышно ни звука, огней они тоже не заметили. Да и вообще какие-либо признаки жизни напрочь отсутствовали.
Рейстлин хромал, тяжело опираясь на руку брата. Флинт шел с опущенной головой, сжимая шлем. Даже Тас уже шагал не столь весело. Арман, свернув с главной улицы налево, повел их по боковой дороге.
И вскоре перед ними выросло громадное здание. На распахнутых медных дверях его виднелись изображения Молота.
- Храм Реоркса, - с чувством проговорил Карас.
Хилары, входя, сняли шлемы, однако создавалось впечатление, будто делали они это скорее по привычке, чем из почтения к божеству. Войдя внутрь, малорослые воины почувствовали себя как дома: расположились на полу, принявшись отхлебывать эль из своих фляг и шарить по мешкам в поисках съестного.
Арман переговорил с гномами, отправив одного сообщить новости отцу. Другого поставил охранять вход и еще двум велел присматривать за пленниками.
Танис мог бы сказать, что они не собираются никуда бежать, так как никто из них не имел ни малейшего желания пересечь Эхо Наковальни во второй раз. Но усталость дала о себе знать, желания спорить не было никакого.
- Мы заночуем здесь, - объявил Арман. - Пик слишком слаб, чтобы продолжать путь. Думаю, в храме мы будем в относительной безопасности. Тайвары обычно не осмеливаются заходить так далеко, однако на всякий случай я послал одного из моих солдат привести подкрепление из Западных владений.
Танис счел эту меру отнюдь не лишней.
- Можете ли вы, по крайней мере, развязать нас? - попросил он принца. - У вас наше оружие. Мы не собираемся ни на кого нападать. Нам нужно держать речь перед Советом.
Арман задумчиво посмотрел на него и, в конце концов, кивнул.
- Развяжите их, - приказал он гномам.
Хилары, разумеется, не выказали по этому поводу особой радости, но приказ выполнили. Арман ухаживал за братом: накормил и помог поудобнее устроиться. Танис с любопытством оглядывал храм. Его интересовал вопрос - явил ли себя Реоркс гномам, как прочие боги. Судя по тому, как обветшало убранство и как по-свойски вели себя солдаты, располагаясь на ночлег, Танис сделал отрицательный вывод. Похоже, бог по тем или иным причинам еще не возвестил обитателям Подгорного Королевства о своем возвращении.
Согласно древнему преданию, творение мира началось, когда Реоркс, друг бога Равновесия Гилеана, ударил Молотом по Наковальне Времени, заставив Хаос замедлить свой разрушительный круговорот. Искры, разлетевшиеся от Молота бога, стали звездами. Свет этих звезд превратился в духов, которым были дарованы материальные тела и мир под названием Кринн, где они могли обитать. И хотя о происхождении народа гномов всегда спорили (гномы, в частности, считали, будто Реоркс сотворил их по своему образу, в то время как другие создания возникли благодаря Серому Камню Гаргата), жители Подгорного Королевства твердо верили в свою избранность.
Гномы пришли в отчаяние, когда Реоркс вместе с другими богами покинул мир после Катаклизма. Многие отказывались в это верить и продолжали возносить остававшиеся безответными молитвы. В то время как большинство народов Кринна забыли старых богов, гномы помнили и продолжали чтить Реоркса в надежде, что однажды он вновь посетит их.
Жители Торбардина по-прежнему клялись именем Реоркса; в этом Танис убедился, наслушавшись проклятий, пока они пересекали мост. Флинт тоже поступал так все годы, которые длилась их дружба, хотя Реоркс отсутствовал уже несколько столетий. Огненный Горн рассказывал о таинственном исчезновении жрецов бога перед самым Катаклизмом вместе со служителями других истинных богов. Но появились ли сейчас в Подгорном Королевстве новые священники?
Его друзья тоже осматривали храм, и Танис полагал, что они размышляют над теми же вопросами, по крайней мере, некоторые. Карамон, к примеру, не мог отвести взгляд от пищи, и Арман предложил всем разделить скромные запасы.
Гномы жевали куски чего-то похожего на вяленое мясо. Богатырь смотрел на них голодными глазами, затем, покосившись на Тассельхофа, вспомнил про червей и отстранил протянутое Арманом угощение. Гном пожал плечами и предложил большую порцию Флинту, который охотно принял ее, пробормотав слова благодарности.
Рейстлин отказался от еды и сразу улегся, завернувшись в одеяло. Непоседа, скрестив ноги, уселся около одного из фонарей, жуя мясо и рассматривая червяка внутри. Флинт сказал ему, что это личинки огромных червей, которые прогрызают ходы в камне. Тас был просто зачарован и непрерывно стучал по стеклу, любуясь, как при этом личинка извивается.
- Следует ли нам поведать им о возвращении богов? - спросил Стурм, подходя и усаживаясь рядом с Танисом.
Полуэльф решительно помотал головой:
- Это сложный вопрос и для нас.
- Нам придется коснуться этой темы, когда мы будем расспрашивать про Молот Караса, - настаивал Стурм.
- Сейчас впору беспокоиться не о Молоте, а о том, как не угодить в подземную темницу! - отрезал Танис.
Рыцарь принужден был согласиться с этим доводом.
- Говорить о богах опасно, особенно если Реоркс по каким-то причинам не объявил о своем возвращении. И все же я не понимаю, отчего нельзя расспросить Армана о Молоте. Это доказывает наше знание их истории.
- Забудь об этом, Стурм! - резко оборвал его Полуэльф, отправившись к Флинту, желая поговорить с гномом.
Он осторожно присел рядом с другом, взяв небольшую порцию мяса.
- Что случилось с Карамоном? Я еще не видел, чтобы он отказывался от пищи.
- Кендер наплел ему, будто это мясо огромных червей.
Танис поспешно выплюнул недожеванный кусок.
- Это сушеная говядина, - сказал Флинт, хохотнув.
- Ты сообщил Карамону?
- Нет, - ответил гном, усмехаясь. - Ему полезно сбросить лишний вес.
Полуэльф направился развеять опасения великана. Не успел он договорить, как Карамон впился зубами в кусок мяса, с набитым ртом грозясь оторвать острые уши кендера и сделать из них стельки для своих сапог. Танис же скорым шагом вернулся к Флинту.
- Ты слышал, чтобы эти гномы упоминали имя Реоркса иначе чем в клятвах? - спросил Полуэльф тихо.
- Нет, - ответил Флинт. Он держал шлем Граллена на коленях, бережно обхватив его руками. - И не услышу.
- Значит, ты считаешь, Реоркс не вернулся?
- Как бы не так! - буркнул Флинт. - Они закрыли перед ним двери Подгорного Королевства, когда запечатали врата, оставив нас на верную погибель.
- Стурм спрашивал меня… как ты думаешь, мы должны рассказать им о возвращении богов?
- Я бы не сказал горному гному, как найти собственную бороду во время снежной бури! - проворчал Огненный Горн.
Не выпуская из рук шлем, он прислонился к стене и закрыл глаза.
- Спи вполглаза, друг, - шепотом предостерег его Танис.
Флинт что-то буркнул и кивнул.
Танис обошел храм. Стурм, растянувшись на полу, глядел в темноту. Тассельхоф заснул рядом с фонарем.
- Пропади пропадом все кендеры на свете! - бормотал Карамон, укрывая Таса одеялом. - Я чуть с голоду не умер по его милости! - Он тайком огляделся вокруг. - Я не очень-то доверяю этим гномам, Танис, - прошептал он. - Может, одному из нас стоит покараулить?
Полуэльф покачал головой:
- Мы все вымотаны до предела, а завтра нам придется предстать перед Советом. Нужно отдохнуть и как следует собраться с мыслями.
Танис улегся на холодном полу пустующего храма, и ему показалось, еще никогда в жизни он не чувствовал такой усталости, однако сон к нему все равно не шел. Танису виделось, будто всех их навеки заточили в подземелье и им больше не суждено увидеть солнечный свет. Ему казалось, он уже в темнице и каменные стены сдавливают его со всех сторон. В огромном храме воину не хватало воздуха. Он начал задыхаться, на него накатил страх, который всегда охватывал Полуэльфа в темных замкнутых помещениях.
Тело ныло от усталости, однако только лишь Танису удалось задремать, как его разбудил голос Стурма:
- Ведь ваш герой Карас участвовал в последней битве?
Полуэльф выругался и сел.
Светлый Меч и Арман сидели рядом в другом конце зала. От храпа гномов сотрясались стены, но Танису все же удалось разобрать слова.
- Соламнийские рыцари дали Карасу это имя, - говорил Стурм. - На языке моего народа слово «карас» означает «рыцарь».
Арман несколько раз кивнул и с гордостью погладил бороду, словно Стурм говорил о нем, а не о его прославленном предке.
- Верно, - подтвердил гном. - Соламнийских рыцарей потрясли его доблесть и мужество.
- А легендарный Молот был при нем во время последней битвы? - спросил Светлый Меч.
Танис чуть не застонал. Ему следовало вмешаться, если он не хотел, чтобы гномы заподозрили их в намерении выкрасть реликвию, но Полуэльф опоздал. Теперь это принесло бы больше вреда, чем пользы. Поэтому он промолчал.
- Карас бился храбро, - принялся Арман с наслаждением рассказывать любимую историю, - даже несмотря на то, что был против этой братоубийственной войны. Карас даже сбрил бороду в знак протеста, чем потряс свой народ. Ведь чисто выбритый подбородок - это знак трусости.
Некоторые и впрямь сочли Караса трусом, ибо, видя, как гномы с горящими от ненависти глазами убивают друг друга, словно лишившиеся рассудка, он покинул поле битвы и унес с собой тела двух сыновей короля Дункана, которые пали, сражаясь плечом к плечу. Потому Карас и не погиб во время ужасающего взрыва, унесшего жизни многих тысяч воинов с обеих сторон.
Король Дункан увидел мертвых сыновей, и, когда до него дошли вести о взрыве и о страшных жертвах, он приказал запечатать врата Торбардина. Раздавленный горем, он поклялся, что больше никто не умрет на этой страшной войне.
- Ты сказал, у Дункана два сына и оба они погибли в битве. А кто же тогда такой принц Граллен? - Стурм побледнел и после продолжительного молчания с трудом проговорил: - Я сам не понимаю, откуда мне это стало известно, но принц пал не на поле сражения, и его тело так и не было найдено.
Арман мрачно покосился на шлем. Флинт заснул, но даже во сне он не разжимал рук, крепко державших древнюю реликвию.
- Совет решит, стоит ли поведать вам эту историю, пока что мы не будем этого касаться, - твердо сказал Арман.
- Поговорим же о более приятных вещах, - предложил Стурм. В голосе рыцаря звучало благоговение. - На протяжении всей жизни я слышал рассказы о священном Молоте Караса, выкованном самим прославленным Хумой Победителем Драконов. Я был бы счастлив увидеть и почтить легендарный Молот.
- Как и все мы, - отозвался гном.
Стурм нахмурился, думая, что Арман смеется над ним.
- Как это понимать? - спросил рыцарь.
- Молот Караса потерян. Мы разыскиваем его уже три сотни лет. Без священного Молота ни один гном не может быть назван Великим Королем, а без Великого Короля не будет единства в Торбардине.
- Потерян? - не веря собственным ушам, переспросил Стурм. - Как же гномы могли потерять священную реликвию?
- Это не гномы ее потеряли, - раздраженно ответил Арман. - После того как врата закрылись, кланы начали плести заговоры, желая свергнуть с престола короля Дункана, которого считали слабым. Каждый тан приходил к Карасу в надежде обрести поддержку своих притязаний на трон. Карас не желал иметь дела ни с одним из них, и тогда потайным путем он покинул Торбардин и отправился в добровольное изгнание. В конце концов, устав от долгих странствий и истосковавшись по родине, вернулся, но тем временем ситуация осложнилась еще больше. Между кланами вспыхнула война. Карас говорил с Дунканом перед его смертью и собственноручно положил тело своего короля в величественную гробницу, построенную им для себя при жизни. Карас забрал с собой знаменитый Молот. Я уже цитировал слова, произнесенные им тогда, - добавил Арман. - Это пророчество и суждено мне исполнить.
Стурм вежливо кивнул, однако пророчества его интересовали мало.
- Так, значит, Молот в гробнице короля Дункана?
- Мы можем только предполагать. Карас так и не вернулся, чтобы сообщить это своему народу. И мы ничего не знаем о его дальнейшей судьбе.
- А где находится эта гробница?
- В Долине танов - это место последнего упокоения гномов.
Стурм дернул себя за длинный ус, что свидетельствовало о крайнем расстройстве. Танис догадывался о причине. Ни один настоящий рыцарь не нарушил бы священный сон короля, как бы ни было велико желание завладеть Молотом.
- Может, мне все же будет позволено посетить гробницу, - произнес он после продолжительного молчания. - Разумеется, я сделаю это со всем подобающим почтением и уважением. Почему ты качаешь головой? Это запрещено?
- Можно сказать и так, - отозвался Арман. - Когда Карас не вернулся, таны и их последователи ринулись к гробнице в надежде завладеть Молотом. В священной долине вспыхнуло сражение, но в самый разгар схватки некая могущественная сила оторвала гробницу от земли и подняла на недосягаемую высоту.
- Гробница исчезла? - Стурм был сбит с толку.
- Нет, не исчезла, мы видим ее, только не можем к ней приблизиться. Гробница Дункана парит в небесах в сотнях футов над Долиной танов.
Брови рыцаря сошлись на переносице, между ними пролегла морщинка.
- Не горюй так, доблестный рыцарь, - произнес гном в утешение. - У тебя все же будет возможность увидеть чудесный Молот.
- Что ты имеешь в виду? - спросил Стурм.
- Как я уже говорил, я тот гном, на котором исполнится пророчество. Мне суждено найти Молот Караса. Когда придет время, Карас сам приведет меня к нему, и я уверен: время мое близко.
- Откуда ты можешь это знать?
Арман не ответил. Сославшись на усталость, он пошел взглянуть, как чувствует себя брат, и сам улегся спать.
В глубоком разочаровании Светлый Меч погрузился в молчание. Танис продолжал вглядываться в непроницаемую темноту. Молот, который был совершенно необходим им, чтобы выковать драконьи копья, оказался потерян или, во всяком случае, недосягаем.
Все шло наперекосяк.
Флинт последовал совету Таниса и дремал вполглаза. Глаза старика и вовсе округлились, когда он заметил странного гнома, зашедшего в храм так уверенно и беспечно, будто к себе домой. Гость этот не походил ни на одного гнома, которого Флинту доводилось когда-либо встречать в своей жизни. Роскошная борода его лоснилась, а длинные вьющиеся волосы ниспадали на спину. Одет он был в короткую синюю куртку с золотыми пуговицами, гофрированную рубашку и широкополую шляпу, украшенную красным пером. При столь удивительном зрелище Флинт выпрямился.
Он уже приготовился поднять тревогу, но что-то его остановило, может, петушиная походка гнома, тем более что он двинулся прямиком к Флинту, нагло на него глядя.
- Эй, ты кто? - спросил Флинт, нахмурившись.
- Ты что, забыл мое имя? - удивился гном, продолжая смотреть на Флинта сверху вниз. - Я же твой старинный друг, Флинт Огненный Горн.
Флинт засопел в знак протеста:
- Быть того не может! В жизни у меня не водилось друзей, которые носили бы такой шутовской наряд! Ты бы посрамил и щеголей Палантаса!
- И все же ты меня знаешь. Ты часто призываешь меня, клянешься моей бородой и просишь забрать душу, если врешь.
Гном протянул руку куда-то в темноту, достав оттуда бутыль. Вытащив пробку, он широко улыбнулся и протянул сосуд Флинту.
В воздухе разлился чудный аромат крепкого ликера, того самого знаменитого напитка, который так славно умеют варить гномы.
- Не хочешь глотнуть? - предложил лукаво гость.
Жуткое подозрение закралось в душу Флинта. Тем не менее, он поднес бутыль ко рту и сделал глоток. Напиток обжег язык и горло, огненной струйкой пролившись в желудок.
Флинт судорожно вдохнул, утирая слезы с глаз.
- Правда неплохо? Моего собственного изготовления, - с гордостью заявил гном. - Могу поклясться, что ты ничего подобного не пробовал.

Предыдущая страница 21 Следующая страница


Драконы подземелий 22

Флинт кивнул и закашлялся.
Гном взял у него из рук бутыль, сам приложился к ней, а затем подбросил вверх, отчего та послушно растаяла в воздухе. Он опустился на корточки рядом с Флинтом, сжавшимся под пристальным взглядом черных глаз незнакомца.
- Что, припомнил мое имя? - насмешливо и хитро прищурился гном.
Флинт знал имя этого гнома не хуже своего собственного, но подобное открытие оказалось столь ошеломительным, что даже не хотелось в него верить, и потому Флинт только покачал головой.
- Ладно, не буду вытаскивать из тебя его клещами, - вздохнул гном, добродушно усмехаясь. - Довольно и того что я тебя знаю, Флинт Огненный Горн. И знаю очень хорошо, как и твоего отца, и деда, и они знали меня, как и ты хотя ты слишком упрям, чтобы согласиться. И это меня радует, даже очень. Потому, - продолжал гном, подаваясь вперед и фамильярно толкая Флинта в грудь, - я собираюсь кое-что для тебя сделать. Хочу дать тебе шанс стать героем: найти Молот Караса и спасти мир, выковав драконьи копья. Твое имя, Огненный Горн, прославится по всему Ансалону.
В душу Флинта закралось подозрение.
- В чем тут подвох?
Гном просто согнулся пополам от хохота. Казалось странным, что никто в храме его не слышит. Ни один из спящих даже не пошевелился.
- У тебя осталось не слишком много времени, Флинт Огненный Горн. Ведь ты и сам это знаешь, не так ли? Тебе порой трудно дышать, болит челюсть и левая рука… как у твоего отца незадолго до смерти.
- Вовсе нет! - возмутился Флинт. - Я поздоровее буду всех здешних гномов!
Гость только пожал плечами:
- Просто тебе стоит задуматься о том, что ты оставишь после себя. Будет ли твое имя восхваляться в песнях, или же ты умрешь бесславной смертью и канешь в забвение?
- Так в чем же все-таки подвох? - поинтересовался Флинт, хмуря брови.
- Все, что тебе нужно сделать, - это надеть шлем Граллена, - ответил гном.
- Ха! - громко хохотнул Флинт. Он постучал костяшками пальцев по лежавшему под рукой шлему. - Это точно западня!
- Вовсе нет, - возразил гном, довольно поглаживая бороду. - Принц Граллен знает, где искать Молот Караса. И как его заполучить.
- А что это за проклятие? - с сомнением спросил Флинт.
Гном лишь покачал головой:
- Опасность существует. Я этого не отрицаю, но ведь жизнь - игра, Флинт Огненный Горн. Хочешь все выиграть - нужно рисковать.
Флинт погрузился в размышления, рассеянно потирая левую руку. Заметив взгляд гнома, взиравшего на него с едва заметной улыбкой, Флинт смущенно прекратил.
- Я это обдумаю, - произнес, наконец, Огненный Горн.
- Конечно, - кивнул гость.
Он поднялся на ноги, потянулся и зевнул. Флинт тоже встал из уважения.
- Ты… ты предлагал такую сделку кому-то еще?
Гном лукаво подмигнул:
- А это мое дело.
Флинт лишь пробормотал нечто неразборчивое в знак согласия.
- А они… эти гномы… знают, что ты здесь?
Гном обвел взглядом храм:
- А что, похоже? Скверные дети! «Сделай то! Сделай это! Дай мне одно! Дай мне другое! Помоги мне его одолеть! Услышь мои молитвы, не слушай его! Я достоин! Он нет!»
Гном взревел. Подняв к небесам сжатые кулаки, он рычал все громче и громче, и от его гнева гора сотряслась до самого основания. Флинт рухнул на колени.
Гном тотчас опустил руки. Он одернул куртку, расправил кружева и погладил перо.
- Я могу вернуться в Торбардин, - проговорил он, подмигнув и хитро улыбнувшись. - А могу и не вернуться.
Ночной гость водрузил на голову шляпу, смерил Флинта взглядом темных проницательных глаз и, напевая веселый мотивчик, пританцовывая вышел из храма.
Флинт так и остался стоять на коленях.
Арман Карас, проснувшись, увидел старого гнома, ползающего по полу на карачках.
- Ты тоже почувствовал толчки? - спросил он участливо. - Не тревожься. Ничего серьезного, о таких землетрясениях мы говорим: «тарелки гремят». Ложись спать.
Арман снова улегся и скоро громко захрапел.
Флинт поднялся, потрясенный, и утер пот со лба. Он взглянул на шлем Граллена и подумал - уже не в первый раз, - каково это: быть героем. Он вспомнил о боли в плече и о смерти, он размышлял о том, что никто о нем не вспомнит. Представлял себе тарелки, гремящие в Торбардине.
Огненный Горн улегся, но так и не заснул. Он положил шлем рядом с собой, постаравшись больше к нему не притрагиваться.

6
Замерзшие амбиции. Надежды их отогреть.

Дрэй-йан мерил шагами комнату, с нетерпением ожидая, когда же явится Грэг с докладом. Привычку ходить из угла в угол и пожимать плечами он перенял у людей. Когда он впервые увидел, как, размышляя над той или иной проблемой, повелитель Верминаард, не имея сил усидеть на месте, принимался расхаживать по покоям, аурак с презрением отнесся к этому как к пустой трате энергии. Но продолжалось это ровно до той поры, когда серьезные проблемы встали перед ним самим. Теперь взад и вперед шагал драконид.
Стоило раздаться условному стуку, он голосом Верминаарда скомандовал Грэгу войти.
Вояка подчинился мгновенно и быстро захлопнул за собой дверь.
- Ну что? - поинтересовался Дрэй-йан, видя угрюмое выражение морды бозака. - Какие вести?
- Врата Торбардина открыты, а из-за снегопада в горах мы вынуждены были прекратить преследование рабов.
- Как неудачно! - произнес Дрэй-йан, почесав подбородок когтистой лапой.
- Снегопад усилился, ничего не видно, - оправдывался Грэг. - Драконы, и красные и синие, отказываются летать в такую бурю. Они говорят, мокрый снег налипает на крылья. Жалуются, мол, ничего не видят и теряют ориентацию, боятся врезаться в горный склон. Если нам нужны драконы, привычные к снегопадам, то стоит послать за белыми, они сейчас на юге.
- Они заняты в войне за Ледяную Стену. Даже если они согласятся помочь, на переговоры с повелителем Фил-Тхасом уйдут недели, а время не ждет.
- Эти рабы не стоят потраченных на их преследование усилий, - заметил Грэг.
- Нет, пусть себе катятся в Бездну. - Дрэй-йан злобно сощурился, жестом указывая на перевязанный черной тесьмой свиток, лежавший на его столе. - Я получил благодарность от Ариакаса за удвоение добычи железной руды.
- Ты должен быть рад этому, Дрэй-йан, - сказал Грэг, удивляясь подобной реакции аурака.
- Скажу иначе. Это Повелитель Верминаард получил благодарность. - Дрэй-йан просто выплюнул имя бывшего командира, скрежеща зубами.
- Ах, вот в чем дело, - понял бозак.
- Это была моя идея - вести переговоры с Торбардином! Я тратил свое время, умасливая этих волосатых косоглазых тайваров! А кто получает дивиденды? Верминаард! Ему шлет послания сам император, приглашая в Нераку. Ему достаются вся честь и слава! А мне-то что делать? Я не могу войти в храм Темной Владычицы под покровом этого обмана да и не хочу! Я - Дрэй-йан! Я заслужил эти похвалы, славу и почести!
- Ты всегда можешь отправить Ариакасу сообщение о смерти Верминаарда.
- Мы и ойкнуть не успеем, как он пришлет на его место человека, ту самую женщину, которую зовут Синяя Повелительница. Она спит и видит, как бы встать во главе Красной армии, и, как я слышал, презирает драконидов. Мы с тобой оба окончим наши дни, работая в рудниках!
Дрэй-йан вновь принялся шагать по комнате. Его когти проделали большущие дырки в ковре и теперь стучали по каменным плитам.
- Император снова задавал вопрос о сбежавших рабах и об этом самом Молоте. Кажется, эта штуковина не дает ему покоя. Он хочет, чтобы я, вернее, Верминаард разыскал его и принес с собой в Нераку. Где я, по его мнению, должен откопать этот треклятый молоток? Император также ждет доказательств, что рабы мертвы. Среди них якобы есть опасные враги, какие-то эльфийские убийцы или что-то вроде того.
Грэг молча наблюдал за шагающим аураком. Дракониду, разумеется, откровенно наплевать было на честолюбивые мечты Дрэй-йана, но опасения аурака были небезосновательны. До Грэга доходили слухи о Синей Повелительнице. Здесь ему неплохо жилось, и он это вполне сознавал.
- Как поступим с рабами? - спросил Грэг. - Они, вероятно, воспользуются снегопадом, чтобы проскользнуть у нас под носом и укрыться в Торбардине.
Дрэй-йан повернулся к нему оскаленной мордой:
- У нас есть войска в том районе?
- Не много, основная часть расквартирована у южной части Торбардина. Повелитель Верминаард совершил большую ошибку, напав на долину.
Дрэй-йан выругался сквозь зубы. Его план по переброске войск в долину на спинах драконов был великолепен. Он самолично руководил операцией в образе повелителя Верминаарда. И ему неприятны были любые упоминания о провале столь блестящей операции. Грэгу этого говорить не стоило.
- Люди каким-то образом пронюхали о нашем приближении! - прорычал он. - Это единственное объяснение. Хотел бы я знать, откуда им стало обо всем известно.
- Неужели ты не понимаешь, Дрэй-йан? Это вина Повелителя Верминаарда, - произнес Грэг, делая ударение на имени. - Повелитель Драконов не умеет держать язык за зубами. Он всюду похвалялся своей гениальной идеей. Об этом прослышали шпионы и успели предупредить людей, так что у тех было время скрыться. Во всяком случае, так ты скажешь императору в том случае, если он станет расспрашивать.
Дрэй-йан заметил, как сверкнули глаза бозака.
- Ты прав, Грэг! - воскликнул аурак. - Виноват Верминаард. Продолжай. Ты говорил о войсках в том районе. А что с нашим отрядом, посланным в Череп?
- Они не подали условленного сигнала. Значит, либо бежали, либо мертвы.
- Итак, из-за оплошности Повелителя Верминаарда у нас не хватит солдат, чтобы перехватить людей по дороге в Торбардин, - заключил весьма довольный Дрэй-йан.
- Повелитель Верминаард допустил непростительную ошибку. Он провалил операцию, - подхватил Грэг. - Но Темная Королева знает, что идея перебросить войска на спинах драконов принадлежала тебе. И Ее Темное Величество тобой довольна.
- Правда? - скептически переспросил Дрэй-йан. - Так почему же она так усложняет мне жизнь? Почему не очистит небо от туч, чтобы могли летать ее драконы?
- Мелкие боги делают все, что могут, пытаясь досадить ей, - наставительно произнес Грэг. - Ее Темное Величество это мало заботит. Она дала тебе шанс проявить себя, Дрэй-йан, и хотя я не испытываю к тебе теплых чувств…
- О чем не устаешь мне напоминать, - хмыкнул аурак.
- …твой успех на руку всем драконидам. Если ты станешь Повелителем Драконов, весь наш народ будет вознагражден.
- Продолжай, - велел Дрэй-йан.
- Повелитель Верминаард уже поставил себя в тяжелое положение, не сумев подавить восстание. А еще больше усложнил его, когда не смог задержать рабов.
- Но Верминаард удостоился похвалы Ариакаса за успешные переговоры с гномами.
- Переговоры он поручил вести тебе, в то время как сам преследовал рабов.
- Блестяще… - пробормотал Дрэй-йан, покусывая коготь.
- И если Повелитель Верминаард совершит очередной промах, за которым последует его постыдная и бесславная кончина, а ты вынужден будешь сразиться с врагом и спасешь положение, император едва ли оставит тебя без награды. Темная Владычица позаботится об этом.
Дрэй-йан молча обдумывал слова Грэга. Чем больше аурак размышлял над таким планом действий, тем больше он ему нравился. Все ошибки можно сваливать на повелителя Верминаарда, а успехи приписывать себе. Оскалив в улыбке зубастую пасть, он хлопнул Грэга по чешуйчатому плечу:
- Отлично, Грэг! Из нас выйдут неплохие напарники!
- Надеюсь, ты не забудешь об этом, когда станешь Повелителем Драконов, - прошипел бозак, раздраженно позвякивая чешуей. Ему не нравилось, когда к нему прикасались.
- Ну конечно нет. Какую награду хотел бы ты получить? - великодушно спросил он.
- Командовать полком, - не раздумывая, ответил Грэг. - Людским полком.
Дрэй-йан оскалился в улыбке:
- Думаю, это можно будет устроить. Так как насчет рабов?…
- Мы атакуем их теми силами, которые у нас есть, - произнес Грэг. - Отряд, очистивший логово овражных гномов, все еще находится в тех местах.
- Овражных гномов? - Дрэй-йан уже успел о них забыть.
- Тех самых, обнаруживших наши потайные ходы.
- Нет, не стоит, - ответил Дрэй-йан после минутного раздумья. - Повелитель Верминаард совершит еще одну непростительную ошибку. Он позволит людям добраться до Торбардина. - Аурак печально покачал головой. - Для его превосходительства просчет этот станет роковым. Ты согласен, Грэг?
- Воистину роковым, - подтвердил бозак, щелкнув зубами.
- Но, к счастью Ее Темного Величества, - Дрэй-йан потянулся за чернильницей и бумагой, - славный драконид аурак, правая рука Верминаарда, окажется на месте и спасет положение.

7
Дурной сон. Гигантские грибы. Сокровенные мысли.

Проснувшись, Флинт обнаружил, что вновь прижимает к себе шлем Граллена. Он отдернул руку, бросив на реликвию тревожный взгляд. Флинт ясно помнил свой сон, настолько ясно, что тот казался почти явью. Смешно, конечно. Вот Золотая Луна и Элистан - это другое дело. Ведь они же люди, а людям вообще свойственно панибратское отношение к богам, они запросто общаются с ними, а потом ходят и рассказывают о своих верованиях каждому встречному-поперечному.
С Флинтом же Огненным Горном дело обстояло иначе. Для гнома его религия представлялась делом серьезным и глубоко личным. Конечно, при случае он мог поклясться бородой Реоркса, но это же не в счет. И Флинт не собирался расхваливать всем и каждому достоинства своего 6ога. Если бы он поступал так, тогда бы и кендеру, чего доброго, взбрело бы в голову сделаться служителем Реоркса!
Реоркс вообще не из тех богов, что суют свой нос в личные дела подопечных. Да и гном не стал бы приставать к своему богу по мелочам и выклянчивать у него что-нибудь. Во всяком случае, таковой являлась позиция Флинта. Хотя, быть может, не все его сородичи разделяли подобную точку зрения. Огненному Горну вспомнился монолог Реоркса о просьбах гномов сделать для них то и дать им это…
Неужели все-таки какой-то гном решил позабавиться, не найдя себе занятия поумнее, чем мешать спать сородичу.
Флинт вновь посмотрел на шлем и не смог не признать: ему не следовало прикасаться к проклятой вещи. А уж в проклятии-то он не сомневался.
Шлем явно был волшебным. А это значило, что его выковали тайвары, единственные гномы, искусные в ворожбе. Конечно же, вещь эта чрезвычайно древняя, а в прежние времена тайвары еще не являлись столь заблудшими и криводушными, как нынче. Шлем привел гнома и его друзей сюда и открыл путь внутрь, но к лучшему это или к худшему, пока еще оставалось неясно. Шлем не причинил вреда Стурму. По твердому убеждению Флинта, превратиться из человека в гнома означало сделать большущий шаг по эволюционной лестнице.
Однако шлем оставался волшебным, а Флинт считал, что от волшебства ничего хорошего ждать не следовало.
Огненный Горн покосился на Таниса. Полуэльф еще спал, и, судя по бормотанию и вздохам, которые тот издавал, сон его отнюдь не был мирным и спокойным.
«Стоит ли мне рассказать обо всем Танису?» - подумал гном, дернув себя за бороду.
Из всех его друзей Танис был единственным, с кем тот мог бы поделиться подобными вещами. Флинт знал, что сделали бы остальные, узнав об обещании Реоркса дать ему шанс отыскать Молот Караса. Стоило им только услышать о том, что для достижения заветной цели достаточно просто надеть шлем, Рейстлин и Стурм тут же водрузили бы его гному на голову. О возможности рассказать что-либо Карамону и речи быть не могло, он тут же выболтал бы все своему братцу. А Тассельхофа Флинт даже не брал в расчет.
«Нет, - решился Флинт. - Танису я тоже ничего не могу сказать. У него сейчас одна забота: как спасти людей. Он, конечно же, никогда не причинит мне вреда, но если встанет перед выбором, то упросит меня надеть шлем…»
Флинт вздохнул и сердито объявил себе: «Это был всего лишь сон! Глупый сон. Какой из меня герой, я даже думать об этом не желаю!»
Арман поднял их рано утром, во всяком случае, так показалось друзьям, потому что определить время суток под землей не имелось никакой возможности. Они продолжили путь по королевству гномов, размеры которого просто поражали. Казалось, ему нет ни конца ни края.
- Торбардин простирается на триста квадратных миль под горами, - сообщил Арман. - Мы построили дома, лавки, гостиницы на каждом уровне в строго определенном порядке. Вы можете отправиться в любой город в Торбардине и всегда легко сориентируетесь.
Танис не мог с этим согласиться; он чувствовал себя совершенно потерянным в этом переплетении улиц со множеством строений, которые все казались ему совершенно одинаковыми. Наконец Арман подвел их к так называемым транспортным шахтам - пробитым в камне туннелям, соединявшим, по словам гнома, все уровни. Между этажами поднимались и опускались корзины на массивных железных цепях. Желающий перебраться с этажа на этаж мог войти в такую корзину и доехать до нужного уровня, если он не хотел карабкаться по стальной лестнице.
Полуэльф заглянул в одну из таких шахт и был поражен количеством уровней. Арман Карас считал эти подъемники чудом инженерного искусства гномов и не смог скрыть разочарования, услышав о механизме, виденном друзьями в Кзак Цароте. Впрочем, он тут же высказал предположение, что, должно быть, и там это была работа гномов.
К радости Карамона, им не пришлось пользоваться транспортными шахтами. Богатырю вовсе не хотелось повторять печальный опыт подобного путешествия. Они продолжали идти по дороге, которую Арман называл Дорогой танов. Из заброшенного города тайваров путники попали в удивительный лес, росший в огромной естественной пещере на границе Западных владений. Здесь друзья выказали непритворное удивление, так что их реакция удовлетворила даже Армана Караса.
- Грибные деревья! - воскликнул Тассельхоф.
Кендер захлопал в ладоши и от восторга не заметил, как выронил нож, принадлежавший, как сразу определил Танис, принцу хиларов. Полуэльф поспешно подобрал нож и, дождавшись удобного момента, когда Арман увлеченно рассказывал о чудесных деревьях, ловко сунул за голенище сапога гнома.
Рейстлин, всегда интересовавшийся живой природой, обрадовался возможности исследовать гигантские грибы, возвышавшиеся над их головами. Грибы и прочие удивительные, приспособившиеся к вечной темноте растения прорастали из глинистой почвы, наполнявшей воздух вокруг густым запахом земли. Запах этот не казался неприятным, однако напомнил Танису о том, что они находятся глубоко под поверхностью, словно заживо погребенные.
Внезапно его охватило жуткое чувство: если он не выберется отсюда, то непременно задохнется. Грудь сдавило. На лбу выступила испарина. Ему страстно захотелось повернуться и что есть сил кинуться обратно к вратам. Не останавливала Таниса даже мысль о непременно полетевших бы в таком случае ему на голову булыжниках тайваров, поджидавших на мосту. Он облизал пересохшие губы и огляделся, ища способа улизнуть.
Но тут подле него вырос Флинт.
- Старая проблема? - спросил гном.
- Да! - выдохнул Танис, рванув ворот туники, вроде бы довольно свободный, но теперь, казалось, так и сдавливавший грудь.
Флинт протянул ему флягу, которую наполнил водой из общественного колодца неподалеку от храма.
- Вот, глотни. Постарайся отвлечься от своих мыслей.
- О том, что я похоронен заживо! - Танис глотнул холодной воды и смочил лоб.
- Прошлой ночью мне приснился сон, - угрюмо сообщил Флинт. - Мне явился Реоркс и пообещал помочь найти Молот Караса. Надо-то всего-навсего надеть шлем.
- Так надень же его, - раздался тотчас голос Стурма. - Чего ты ждешь?
Флинт засопел, оглянулся и только тут заметил рыцаря у себя за спиной.
- Я не с тобой разговариваю, Стурм Светлый Меч. Я говорю с Танисом.
- Тебе явился бог гномов и пообещал направить тебя к Молоту Караса, а ты даже не собирался сказать мне о том?!
- Это был всего лишь сон! - повысив голос, возразил Флинт.
- Какой сон? - спросил Карамон, подходя. Стурм услужливо объяснил.
- Эй, Рейст, - позвал богатырь. - Тебе стоит послушать.
Рейстлин нехотя оторвался от исследования гриба, подойдя к остальным. Стурм еще раз пересказал услышанное, а Флинт лишь упорно настаивал, что это был всего лишь сон и что ему-де неловко даже говорить о такой ерунде.
- А ты уверен? Это и впрямь всего лишь сон? - спросил Танис. - Ведь мы находились в храме Реоркса.
- А ты внезапно уверовал в богов? - вопросом на вопрос ответил раздосадованный гном.
- Нет, - уверенно ответил Танис.
Стурм бросил на Полуэльфа укоризненный взгляд.
- Но я и вправду думаю… - Танис умолк.
- Ты думаешь, я должен напялить этот шлем? - произнес Флинт.
- Да, - твердо кивнул неумолимый Стурм. Рейстлин к нему присоединился.
Полуэльф промолчал.
- Шлем не сообщил Стурму о том, где искать Moлот, - напомнил Огненный Горн.
- Стурм не гном, - возразил Карамон.
- А ты сам-то наденешь шлем, полено ты стоеросовое? - спросил его Флинт, насупившись.

Предыдущая страница 22 Следующая страница


23 Маргарет Уэйс и Трейси Хикмэн

- Давайте я! - с энтузиазмом вызвался Тассельхоф.
- Думаю, нет, - хмыкнул Флинт. - Так что, Полуэльф?
- Если ты найдешь Молот Караса и вернешь его гномам, то станешь героем, - дипломатично напомнил тот. - Таны будут рады исполнить любое твое желание. Тогда бы ты мог замолвить слово за беглецов.
- Вздор! - тряхнул головой Флинт и, глубоко оскорбленный, отошел прочь.
- Ты должен убедить его надеть этот шлем, Танис, - не отступал Стурм. - Один из солдат говорит на Общем языке, и я расспросил его о Молоте. Он прямо сказал мне: никакого Молота не существует, это всего лишь миф. По его словам, Арман Карас провел годы, разыскивая в Долине танов вход в гробницу. Но если Флинт знает, как его найти…
- Он прав, - вступил в разговор Рейстлин. - Нужно заставить Флинта надеть шлем. Это не причинит ему вреда, так же как и Стурму.
- Шлем всего-навсего поработил Стурма, воспользовавшись его телом. Превратил в другое существо и заставил прийти сюда, - съязвил Танис.
- Но он же освободил его, - возразил Рейстлин, разводя руками так, словно не понимал, из-за чего весь этот сыр-бор.
- Ты же знаешь Флинта. Он может быть ужасно упрямым. Как ты предлагаешь надеть на него шлем, если он отказывается даже думать об этом? Связать его, что ли?
- У меня в мешке есть веревка! - услужливо предложил Тас.
- Это должен быть его выбор, - настаивал Танис. - Чем больше его уговариваешь, тем сильнее он упирается, даже если в душе согласен. Я предлагаю оставить его в покое. Пусть решает сам.
Рейстлин и Стурм переглянулись. Они оба не первый год знали Флинта и понимали, что Танис прав. Алый маг только покачал головой и вернулся к своим грибам. Стурм отошел в сторонку и стоял, дергая себя за ус.
Танис мечтал лишь о том, чтобы гном держал свой рот на замке.
- Бездна забери, - пробормотал он.
Подошел Арман:
- Мы и так слишком надолго здесь задержались. Я получил известие, что Совет танов рассмотрит сегодня ваше дело.
- Очень великодушно с их стороны, - буркнул богатырь. - Пойду за Рейстлином.
Карамон нашел своего брата стоящим на четвереньках над причудливым растением с черными листьями и пурпурным стеблем, издававшим запах коровьего навоза. Рейстлин согласился двигаться дальше, только получив обещание, что ему будет позволено вернуться и продолжить свои исследования.
Волшебник не переставал удивляться увиденным чудесам и, пока путники шли по Дороге танов, засыпал Армана бесчисленными вопросами о процессе выращивания грибов, типе почвы, которую они любят, о том, как фермерам удается поддерживать необходимую влажность, и так далее.
Во всяком случае, удивительные сообщения гнома отвлекали Таниса от мысли о том, что он находится на глубине нескольких миль под землей.
За что Полуэльф испытывал признательность.
Грибной лес уступил место полям с окультуренными грибами и прочими странного вида растениями. Арман спешил, не разрешая больше делать остановок. Гномы в полях бросали работу, разглядывая чужестранцев. Даже маленькие пони, запряженные в плуги, поднимали головы, желая на них посмотреть. То и дело какой-нибудь гном швырял свои грабли или мотыгу и бежал по полям, вероятно, поделиться ошеломляющей новостью: впервые за триста лет в подгорные владения пришли Длинные.
В более густо населенных местах Торбардина железная дорога функционировала. Солдаты Армана велели нескольким гномам освободить вагонетки и дожидаться следующих. Ни один из этих гномов в жизни не видел людей, большинство считали их сказочными существами. Они смотрели на чужаков широко распахнутыми, изумленными глазами, не в силах сойти с места. Испуганные дети поднимали рев.
В большинстве мест гномы ничего не говорили, а только пялились, разинув рты. Но порой кто-то отпускал то или иное замечание, в основном все они касались Флинта, одежда которого и манера носить бороду выдавали в нем гнома холмов. Уж он-то точно не принадлежал к подгорным жителям, и слух о врагах, проникших в их владения, разнесся в мгновение ока.
Танис хорошо знал о затаенной трехсотлетней обиде, которую Флинт затаил на жителей Торбардина, точно так же как и все его сородичи, но надеялся, что подгорные гномы окажутся менее злопамятными. В конце концов, победа в войне осталась за ними, если, конечно, это можно назвать победой - ведь тысячи воинов полегли с обеих сторон. Однако, судя по мрачным взглядам и то и дело раздававшейся брани, можно было подумать, что гномы вообще самый памятливый народ во всем Кринне и отнюдь не склонный что-либо забывать, а уж тем более прощать.
Но не все оскорбления и камни метили в пришельцев, один булыжник угодил в плечо солдату Армана. Камень оказался небольшим и не причинил гному вреда, отлетев от доспехов, но хилар рассердился не на шутку и вознамерился уже пуститься в погоню за обидчиком, который мгновенно скрылся в толпе.
Арман строго напомнил гному, что Совет собирается в полдень и опаздывать им негоже. Солдаты поворчали, но приказа не ослушались. У Таниса сложилось впечатление, что это просто отговорка. Глядя на толпу собравшихся гномов и злобное выражение лиц, он понял: Арман Карас видел, что толпа настроена враждебно и силы неравны.
- Даже под горами не все ладно, - заметил Флинт, не в силах скрыть некоторого удовлетворения.
- Разузнай, что здесь происходит, - попросил Танис. - Это может повлиять на решение Совета.
Флинту не очень-то хотелось вступать в беседу с Арманом Карасом, однако Полуэльф, несомненно, рассуждал справедливо. Полезно разузнать о ситуации в Торбардине, перед тем как они предстанут перед танами. Он решил подождать, пока все усядутся в вагонетку, а та покатится по рельсам, унося их все дальше и дальше вглубь королевства. Флинт не привык вытягивать сведения из кого бы то ни было. Он чувствовал себя неловко и не знал, с чего начать. К счастью, Арман сам завел с ним разговор.
- Для кого-то война еще не закончилась, - заявил он. Флинт так и не понял, было ли это некое подобие извинения или же, наоборот, упрек.
- Для кого-то это не кончится никогда, - упрямо стоял на своем Огненный Горн. - Во всяком случае, пока гномы под горой живут в довольстве и безопасности, в то время как мой народ в поте лица трудится на земле, которую вынужден защищать от гоблинов и людоедов.
Арман сердито засопел:
- Неужели ты думаешь, будто нам здесь так хорошо живется?
- А разве нет? - Флинт жестом указал на поля и фермы, уютные домики и лавки, мимо которых они проезжали.
- Это кажущееся благополучие, - утомленно пробормотал Арман. - Сотни рудокопов лишились работы, потому что рудники не функционируют. Это скрыто от глаз, хотя, - добавил он, - ты их видел, это те самые, что швыряли в нас камнями.
- Рудники закрыты? - поразился Флинт. - Неужели истощились жилы?
- О нет, руды у нас в избытке, - грустно покачал головой Арман. - Только ее некому покупать. Если бы каждый гном, живущий в Торбардине, покупал каждый год по десять мечей, четырнадцать котелков или по тридцать шесть сковородок, тогда у железных дел мастеров хватало бы работы. А пока владельцам рудников не свести концы с концами. Рабочие не могут заплатить мясникам, тем, в свою очередь, нечем рассчитываться с фермерами, а фермеры по уши в долгах у своих лендлордов…
- Наших детей убивают драконы, гоблины и люди-ящерицы, - с жаром отозвался Флинт. - Наверху бушует война, а ты жалуешься на то, что вам нечем оплатить счет в лавке! Но я и так наговорил больше, чем следовало. Полуэльф изложит нашу историю перед Советом.
Глаза Армана сощурились.
- Расскажи еще о том, что творится на поверхности.
Нейдар только покачал головой.
- Здесь тоже скоро начнется война, - продолжил Арман, потеряв надежду разговорить упрямца. - Ты же сам видел тех гномов. Слышал, как они обзывают нас. В Торбардине все еще правит Совет, но в народе растет недовольство. Еще год назад ни один тайвар не осмелился 6ы напасть на хилара. А теперь, когда все так неспокойно, наши враги тайвары и дэргары считают, будто мы слабы и превратились в легкую добычу.
Арман помолчал немного и вдруг ни с того ни с сего сказал:
- Ты спрашивал меня, откуда я узнал о том, что время близко. Я скажу тебе. Я считаю открытие Северных врат знамением.
- А как насчет шлема Граллена? - Флинт искоса бросил осторожный взгляд на хилара.
Лицо Армана сделалось мрачным.
- Это я пока еще не совсем себе уяснил. - Он пожал плечами, и его лицо просветлело. - И все же я верю Карасу. Он направит меня, когда придет время.
Флинт ерзал на сиденье. Он не мог отделаться от неприятного ощущения, будто бы они с Реорксом затевают нечто за спиной Армана.
«Не будь старым дураком», - отругал себя Флинт. Арман Карас замолчал, он смотрел на все с отсутствующим видом, погрузившись в мечты о своей судьбе.
Друзья продолжали путешествие по Дороге танов, и каждого из них целиком и полностью захватили собственные мысли и мечты.
Карамон пристроился у самого края повозки и, раскачиваясь из стороны в сторону, думал о Тике, проклиная себя за то, что отпустил ее одну. Он горячо молился, упрашивая богов хранить ее. Карамон никогда не простил бы себе, если бы с Тикой что-нибудь случилось, и всем сердцем надеялся на то, что она сказала правду. Кто знает, может, она и впрямь не сердится.
«Я нужен Рейстлину, - снова и снова твердил про себя Карамон, ухватившись своей ручищей за борт повозки. - Я не могу оставить его».
Рейстлин думал о странных событиях, приключившихся с ним в Черепе. Почему место, где он никогда не бывал, казалось ему столь знакомым? Почему называл Карамона каким-то чужим именем? И такое ли уж оно ему чужое? Почему призраки защищали его? Об этом он не имел ни малейшего понятия, и все же его не оставляло мучительное чувство, что где-то в глубинах памяти хранятся ответы на эти вопросы. Чувство это не давало ему ни минуты покоя. Так бывает, когда вдруг нужно вспомнить нечто жизненно важное. Оно все крутится в голове, но извлечь его оттуда так и не удается…
«Хозяин повелел нам…» - сказали ему призраки. Какой Хозяин?
«Во всяком случае, не мой, - твердил себе Рейстлин. - Не имеет значения. Что бы он для меня сделал, у меня хозяев нет!»
Стурм размышлял о Молоте Караса и его длинной и славной истории. Изначально он именовался Молотом Чести, сотни лет назад его выковали гномы в память о Молоте Реоркса и передали людям Эргота в знак мира. Говорят, этим Молотом владел эльфийский король Кит-Канан. Молот всегда использовали в мирных и благородных целях и никогда для пролития крови.
Хума Победитель Драконов вручил Молот знаменитому гному-кузнецу, велев ему выковать первые драконьи копья. Этим оружием, носящим благословение богов, Хума сумел низвергнуть Темную Владычицу и ее драконов обратно в Бездну. После чего Молот исчез и появился лишь в руках достойного героя по имени Карас, который с его помощью пытался выковать мир, но потерпел неудачу. И теперь Молот потерян вновь.
«Если бы только мне посчастливилось вновь вернуть его рыцарям! - говорил себе Стурм. - Я бы встал перед Повелителем Розы и сказал: „Возьми его, мой господин, чтобы выковать благословенные драконьи копья!" Молот помог бы рыцарям победить тьму, а мне искупить свою вину, исправить все то зло, которое я совершил».
А вот мысли Тассельхофа изложить не так-то просто, они больше похоже на пчелу, то и дело перелетающую с цветка на цветок. Что-то вроде этого:
«Карамону не стоит прижиматься ко мне так сильно, а то я упаду. Ой! Только взгляни на это! (Взволнованно.) Нужно рассмотреть поближе. Нет, думаю, не удастся. (Тоскливо.) Куда же оно подевалось? А вон там-то! Еще гномы! Привет, гномы! Меня зовут Тассельхоф Непоседа. Это что, репа? (Испуганно.) Арман, они что, репой в тебя швыряются? Какой у репы необычный цвет! (Удивленно.) Никогда раньше не видел черной. Не возражаешь, если я посмотрю? Чего это она такая твердая? Ой! Больно! Ну и попало же! Эй, парнишка! Ты только посмотри сюда! (Взволнованно.)»
Мысли Таниса оставались с Речным Ветром и беглецами, он все думал о том, выжили ли они после нападения драконов, направляются ли в Торбардин. Если да, значит, они полагаются на него, верят его способности найти для них надежное убежище в королевстве гномов.
Танис мысленно перенесся в тот прошлогодний осенний день, когда они с Флинтом стояли на склоне холма неподалеку от Соласа, и уже не в первый раз подивился тому, каким ветром занесло его оттуда в эти места. И вот теперь он едет в сделанной гномами повозке, скрипящей ржавыми колесами глубоко под поверхностью земли, по которой идут восемьсот мужчин, женщин и детей. Как он оказался втянутым в войну, в которой вовсе не собирался сражаться? Как способствовал возвращению богов, в которых не верил?
«А всего-навсего собирался посидеть и выпить в кабачке со старыми друзьями», - подумал он с улыбкой и вздохнул.
Флинт сидел, прижимая к себе шлем Граллена, и в скрипе колес ему слышались слова: «Времени не много. Времени не много…»

8
Старая дорога гномов. Следы на снегу.

Беглецы пробирались сквозь снегопад, который Речной Ветер счел благословением богов. Небо затянули низкие темно-серые тучи, пушистые хлопья кружились в воздухе. Было прохладно, однако ветер стих. Мир погрузился в тишину, снег приглушал все звуки.
Он опасался, не обернется ли благословенный снегопад сущим проклятием, ведь дорога может сделаться скользкой и весьма опасной. Хедерик не преминул сообщить всем и каждому, будто боги отвернулись от Речного Ветра, и рисовал зловещие картины того, как люди будут падать и разбиваться на льду, поскольку-де старая дорога наверняка в скверном состоянии и разбита хуже некуда.
Однако, похоже, Хедерик никогда не имел дела с гномами. Уж если дорогу строили гномы - то на века. Хоть и неширокая, она осталась целой и невредимой, ведь опытные мастера предвидели, что путникам придется идти по ней и в плохую, и в хорошую погоду, и зимой и летом, и в дождь и в снег, в туман, ветер и гололед. Они вырезали ступени там, где спуск оказывался особенно крутым, и сделали высокий бордюр, предохраняющий от падения.
Снег скрыл их не только от глаз врагов, но и друг от друга. Люди старались держаться вместе, опасаясь потерять из виду идущих впереди и отстать. Временами снегопад усиливался настолько, что вообще ничего нельзя было разглядеть, кроме пушистых хлопьев. Тогда приходилось останавливаться и выжидать, когда снова станет возможным продолжить путь.
И все же они шли довольно быстро, пробуждая в Речном Ветре слабую надежду к ночи оказаться у подножия горы. Теперь он опасался лишь вражеской засады в лесу. Но разведчики не обнаружили никаких следов драконидов, которые были бы сразу заметны в глубоком снегу.
- Может, у драконидов, как у ящериц, кровь бежит медленнее в такие холода? - высказал Речной Ветер свое предположение Гилтанасу.
Они вместе шли посреди колонны. Сосновый бор темнел впереди, густая темно-зеленая хвоя проглядывала в просветы между снежными хлопьями. Некоторые беженцы уже добрались до опушки и готовились разбить лагерь. Речной Ветер планировал, что люди передохнут под прикрытием деревьев, пока разведчики обследуют отверстие в горе и выяснят, действительно ли это вход в Подгорное Королевство гномов.
- Или же они дожидаются наступления ночи… - отозвался на это Гилтанас.
- Обнадеживающее замечание, - с тяжким вздохом проронил Речной Ветер.
Тут Гилтанас поскользнулся и упал бы, если бы варвар вовремя его не поддержал.
- Моя одежда промокла насквозь, - пожаловался эльф. - Ноги замерзли - я их даже не чувствую!.. Пожалуй, сейчас я бы и с драконом повстречаться не прочь, только бы согреться.
Речной Ветер вздрогнул, однако не от холода, а от какого-то неясного скверного предчувствия. Он повернулся назад, смахнув с ресниц ледяную крупу. Снег падал уже не так густо, и он увидел длинную вереницу людей, растянувшуюся по склону.
- Снегопад скоро закончится, - предрек Гилтанас.
Варвар согласился с ним. Он сам чувствовал изменение погоды. Поднялся ветер, взвихрив белые хлопья. Воздух ощутимо потеплел. Стоит снегопаду закончиться, как драконы тотчас вновь поднимутся в воздух.
К тому времени, когда Гилтанас и Речной Ветер добрались до бора, некоторые беглецы уже успели сложить на открытом месте большой сигнальный костер. Варвар остался вполне доволен местом, выбранным для лагеря его разведчиками. Пушистые сосновые ветви надежно укрывали людей, так что даже драконам разглядеть их было не так-то просто. Женщины развешивали на ветвях поближе к костру мокрые одеяла и одежду. Другие под руководством Тики совещались относительно предстоящего ужина. Гилтанас уже забыл свои жалобы по поводу холода и вовсю рассуждал об охоте. Он искал добровольцев, готовых отправиться с ним на поиски дичи.
Тика совсем оправилась от своих ран, однако варвар по-прежнему беспокоился за нее. Она стояла посреди группы женщин, обсуждая рагу, суп и жаркое. Раньше от ее звонкого смеха снег осыпался бы с веток, а заразительное веселье передавалось бы всем вокруг. Теперь же, хотя она и участвовала в обсуждении, оставалась необычно тиха и сосредоточенна. Золотая Луна подошла к мужу, обхватила его руку и прижалась головой к плечу. Ее взгляд также приковала к себе рыжая девушка.
- Она просто на себя не похожа, - вздохнул он. - Может, не до конца оправилась. Тебе стоит попросить за нее Мишакаль.
Жрица покачала головой:
- Боги могут излечить только телесные раны. Исцелить разбитое сердце они не властны. Тика любит Карамона. А он ее. Вернее, любил бы, если бы был свободен.
- Он свободен, - угрюмо произнес Речной Ветер. - Ему нужно только сказать своему брату, чтобы тот для разнообразия дал ему пожить собственной жизнью.
- Карамон не сможет этого сделать.
- Сможет, если захочет. Рейстлин могущественный маг, он даже не показывает своей истинной силы. Он умен и сообразителен. И способен сам устроиться в жизни. Он не так уж нуждается в помощи брата.
- Ты не понимаешь. Карамону все это известно, - тихо возразила Золотая Луна. - И больше всего на свете он страшится того дня, когда станет брату ненужным.
Речной Ветер только хмыкнул. Его жена рассуждала верно: он и впрямь не понимал этого. Он повернулся к Орлиному Когтю, терпеливо ожидавшему в сторонке.
- Мы нашли кое-что. Тебе стоит взглянуть самому, - сообщил он вполголоса. - Только тебе, - добавил воин, бросив многозначительный взгляд на Золотую Луну.
Речной Ветер последовал за ним. В этих местах снегопад был не столь силен и едва припорошил землю. Пройдя около двух миль вглубь леса, они добрались до сожженной деревни, посреди которой лежали обугленные тела овражных гномов.
- Бедняги, - мрачно пробормотал, скрестив могучие руки на груди, Речной Ветер. Воин нахмурился.
- Они пытались бежать. У них даже мысли не было дать отпор, - произнес Орлиный Коготь.
- Овражные гномы всегда так поступают, - согласился Речной Ветер.
- Их убили во время бегства. Посмотри сюда: стрелы в спинах, снесенные головы. Дети, порубленные на куски. И вот здесь. - Он указал на отпечатки когтистых лап, вмерзшие в грязь:- Дело рук драконидов.
- Ты видел свежие следы?
- Нет. Это произошло несколько дней назад. Пепел холоден, нападавшие давно ушли отсюда, - сообщил Орлиный Коготь. - Но взгляни, мы нашли кое-что еще. Вот здесь. - Он указал на следы. - И здесь. И здесь. И вот это.
На детский трупик кто-то аккуратно положил оловянную ложку вместе с сосновой веткой и белым пером.
- Дар мертвым, - тихо произнес он. - Это следы кендера.
Речной Ветер обвел взглядом почерневшее тельце.
- Я узнаю эту ложку. Она принадлежит Хедерику.
- Должно быть, он ее обронил, - подхватил Орлиный Коготь. И они оба грустно улыбнулись.
- Следы Тассельхофа здесь повсюду, а вот две пары следов рядом - большие и маленькие. И лунки, оставленные посохом.
- Карамон и Рейстлин. Значит, они забрались так далеко. - Вождь задумчиво поднял глаза к небу, размышляя.
- Взгляни, Полуэльф оставил свою обычную метку, указывая нам путь, вот и следы подбитых гвоздями башмаков гнома, а эти принадлежат Стурму Светлому Мечу. Как видишь, здесь они стояли и разговаривали какое-то время. Отпечатки особенно глубокие. А затем они все вместе двинулись по направлению к горе.
- Во всяком случае, наши друзья живы и они вместе, - заметил варвар, но затем его лицо помрачнело. - Они находились тут во время атаки драконидов?
- Думаю, нет. Они пришли позже. Их следы отпечатались в пепле. Не наши друзья стали причиной этой бойни. Наверное, дракониды устроили резню просто из кровожадности.
- Может, и так, - вздохнул варвар, хотя и не был уверен в том до конца. Ему не хотелось озвучивать свои мысли. Как и Рейстлин, Речной Ветер понимал: гибель гномов была не случайной. - Не стоит рассказывать об этом и понапрасну тревожить людей. Как ты сам говоришь, это произошло несколько дней назад.
Орлиной Коготь согласился, и вместе с остальными разведчиками они возвратились в лагерь, надеясь подкрепиться и отдохнуть. Выступить предстояло ранним утром и снова держать путь в горы.
За ночь снег прекратился. Поднявшийся западный ветер принес с океана теплый воздух. Земля, а вместе с ней и вся округа начали подтаивать, вынуждая Речного Ветра опасаться возвращения драконов предстоящим утром.
Но боги их не забыли. На рассвете солнце не показалось. Снегопад сменился густым туманом, клубившимся над деревьями. Укутанные серым одеялом, люди ждали в лесу, пока Гилтанас, Речной Ветер и двое разведчиков взберутся на горный склон. Они направлялись к зиявшему отверстию, которое могло быть, а могло и не быть входом в Торбардин.

9
Древо Жизни. Совет танов. Из огня да в полымя.

Вагонетка на скрипящих, несмазанных колесах везла друзей в самое сердце Торбардина - пещеру невероятных размеров. Перед ними возникло подземное озеро, а в его центре находилось одно из чудес света.
Зрелище, представшее перед ними, изумляло и восхищало, некоторое время никто из путников оказался не в силах не только двигаться, но и говорить. Карамон сглотнул, Рейстлин тихонько выдохнул. Тас и вовсе лишился дара речи, впрочем, весьма кстати. Танис мог лишь смотреть. Флинта вид потряс до глубины души. Он с детства слышал истории об этом чуде, и сама мысль, что за триста лет он первый из своего народа оказался в этом легендарном месте, ошеломила его.
Арман Карас вылез из повозки.
- Древо Жизни хиларов, - произнес он, жестом указывая на него. - Не правда ли, впечатляюще?
- Мне никогда не доводилось видеть ничего подобного, - с благоговением произнес Танис.
- Я даже и не мечтал, - пробормотал Флинт хриплым от волнения голосом. Его сердце исполнилось неизъяснимой гордости. - Только гномам под силу построить такое.
Древом Жизни назывался гигантский сталагмит, поднимавшийся со дна озера, получившего название Урканского моря. Узкий у основания, сталагмит расширялся к потолку, находившемуся на невообразимой высоте. Друзьям даже пришлось запрокинуть головы, чтобы его увидеть. Сталагмит оброс удивительными кораллами, жившими в норе, и их бесчисленные ветви излучали мерцающее сияние, заливавшее пещеру, отчего в ней делалось светло почти как днем. К тому же огоньки горели во всех частях Древа Жизни, превращенного в огромный город, на протяжении многих столетий служивший местом обитания хиларов.
Лодки на тросах курсировали по озеру, перевозя низкорослых обитателей Подгорного Королевства из всех кланов к Древу Жизни, которое, как и следовало из его названия, являлось своего рода пульсирующим сердцем Торбардина. Хилары считали его своим домом, но сюда по разным делам стекались гномы из всех кланов, так что гостиницы, таверны и кабачки, располагавшиеся на всех уровнях, не оставались пусты никогда.
В доках, куда причаливали лодки, кипела работа. Гномы грузили и выгружали багаж и товары, в то время как пассажиры выстраивались в длинные хвосты, терпеливо ожидая своей очереди переправиться на другой берег.
Из Западных владений уже дошли слухи об открытии Северных врат и о Длинных - преступниках, которые должны предстать перед Советом танов. Большая толпа гномов собралась у доков, очевидно, чтобы посмотреть на чужаков. Правда, дух недовольства и ропот пока еще не проникли сюда из отдаленных районов. Лишь несколько гномов злобно покосились на Флинта, кендера и колдуна, вызывавших наибольшую враждебность. Однако Огненный Горн не мог не отметить болезненное внимание отдельных личностей к шлему Граллена, который он нес в руках. Слухи крылаты, иначе как объяснить подобную осведомленность местного населения. В глазах читались горечь и осуждение. Многие скрещивали пальцы по старинному обычаю. Считалось, будто это верный способ отогнать зло.
Флинт нервно сжимал шлем. Какое бы проклятие ни лежало на нем, видимо, оно являлось действительно страшным. Эти гномы не производили впечатления невежественных или суеверных тайваров или безумных кларов. Основную часть народа составляли хилары, в большинстве своем ученые и здравомыслящие. Огненный Горн, пожалуй, предпочел бы крики и ругань зловещей тишине, накрывшей толпу.
Пока солдат, посланный Арманом Карасом, договаривался с капитаном лодки, Карамон бросил на Таниса тревожный взгляд.
- Что будем делать с гномом? - спросил он.
- А что мы должны делать? - спросил Полуэльф, не понимая вопроса.
Богатырь пальцем указал на лодку:
- Он клялся, что ноги его там не будет.
Тут Танис припомнил. Гном боялся лодок. По его словам, из-за едва не утопившего его как-то раз во время рыбалки Карамона. Полуэльф с беспокойством взглянул на друга, ожидая сцены. Но, к его удивлению, Флинт взирал на переправу совершенно спокойно. И вскоре Танис догадался почему.
Гномы не были рождены для плавания. Очутившись в воде, гном шел ко дну, как топор или мешок с камнями. Ни один гном не чувствовал себя на воде уверенно и спокойно, и строители паромов это учли. Широкие, крепко сколоченные, с плоским дном, лодки не качались и не вертелись на волнах. Вдоль высоких бортов без окон тянулись низкие скамьи, отчего сидящий не мог видеть поверхности воды.
Арман поторопил товарищей занять места в лодке, объяснив, что до Зала Совета, располагавшегося на самом верху Древа, путь неблизкий. Гномы в доках продолжали безмолвно смотреть им вслед. И тут из самого сердца толпы раздался громкий, отчетливый выкрик:
- Бросьте этот проклятый шлем в озеро вместе с марманом Арманом.
«Марман» на языке гномов означало «сумасшедший». Флинт с любопытством ждал, как отреагирует Арман. Со своего места старый гном мог разглядеть лишь спину. Арман стоял на носу, смотря строго вперед, точно это и составляло цель и единственный смысл его существования. Спину он держал прямо, плечи расправлены, подбородок высоко поднят. Он вел себя так, словно и не слышал оскорбительных слов.
Флинт немного подвинулся, желая разглядеть лицо Армана. Щеки молодого гнома пылали. Кулаки сами собой сжались.
- Я найду его, - поклялся он едва слышно, часто заморгав, на ресницах сверкнули слезы. - Найду!
Флинт смущенно отвернулся, не желая видеть этого зрелища. Арману он не симпатизировал, считая его хвастуном, однако пожалел его, как когда-то пожалел Полуэльфа, не способного найти себе места ни среди эльфов, ни среди людей, и братьев-близнецов, так рано осиротевших, и саламнийского мальчишку, разлученного с отцом и вынужденного жить на чужбине.
Флинт, конечно же, не равнял Армана с остальными. И уж понятно, не собирался помогать этому молодому выскочке, который взял их под арест. Так ведь, по правде говоря, и остальным нейдар не собирался приходить на выручку. Во всяком случае, он бы долго отплевывался да отнекивался, если бы кто-нибудь напомнил ему об этом. Близнецы просто жили неподалеку, а Танису нужен был деловой партнер. И только-то.
И все же в этот миг Огненный Горн всем сердцем пожалел Армана Караса. Если бы только старый гном увидел выкрикнувшего, он бы проучил обидчика.
Паром пристал к Древу Жизни. Здесь народу скопилось еще больше, в пестрой толпе мелькали представители всех кланов. Солдаты оцепили район и отгоняли зевак. Чужаков встретили те же мрачные взгляды и зловещая тишина, что и на другой стороне, нарушаемая лишь жизнерадостным голоском кендера, который лез со всеми знакомиться и протягивал для пожатия руку. Карамон с угрюмым видом только и успевал его одергивать.
Затем откуда-то из середины толпы раздался рокот, стремительно нараставший, - казалось, это рычит какое-то многоголовое чудище. Шум становился все более угрожающим. Внезапно толпа подалась вперед, напирая на солдат, ставших плечом к плечу и словно вросших в каменные плиты.
- Уведите их отсюда поскорее, Ваше Высочество! - крикнул Арману капитан. - Среди рабочих в доках есть клары. Всем известно: они безумны, как лемминги.
Арман указал на подъемник, перемещавший гномов вверх и вниз по Древу Жизни. Друзья побежали к нему, солдаты Армана трусили следом, тыча своими копьями осмеливавшихся подойти слишком близко.

Предыдущая страница 23 Следующая страница


Драконы подземелий 24

Запрыгнув в одну из кабинок, по виду напоминавших корзины, они смогли перевести дух. Карамон с облегчением отметил их устойчивость в сравнении с подвешенными на цепях котлами, в которых им довелось кататься в Кзак Цароте. Механизм заскрипел, и корзина послушно поехала вверх.
Путники прислушивались к этому скрипу и скрежету в напряженном молчании. Странный мир, в котором они оказались, давящая темнота, опасности и «радушный» прием начали сказываться на всех.
- Лучше бы ты никогда не находил этот шлем, - внезапно произнес Флинт, глянув на Рейстлина. - Вечно суешь нос куда не следует.
- Не сваливай все на меня, - огрызнулся Рейстлин. - Если бы рыцарь не напялил его на свою пустую голову…
- …мы бы не были сейчас в Торбардине, - ледяным тоном закончил его фразу Стурм.
- Да, мы были бы в каком-нибудь другом месте, где народ не рвался бы перерезать нам глотки! - съязвил гном.
- Сколько можно нападать на Рейстлина, а, Флинт? - вмешался богатырь. - Он не сделал ничего плохого!
- Я не нуждаюсь в твоем заступничестве, Карамон, - оборвал его волшебник, с горечью добавив: - Катитесь-ка вы все в Бездну!
- Всегда мечтал попасть в Бездну, - подхватил Тассельхоф. - А ты, Рейстлин? Там, должно быть, жуть как страшно. Просто здорово!
- Умолкни! - зарычал на него Огненный Горн.
- Это стоит сделать всем, - справедливо рассудил Полуэльф.
Он стоял, прислонившись к одной из стенок вагонетки, со скрещенными на груди руками и опущенной головой. Не составило особого труда догадаться: он думал в эту минуту о беженцах, о людях, за которых отвечает и которые на него рассчитывают. Может, сейчас они спасаются от своих преследователей, возложив все надежды на Таниса и его товарищей. А их встретят разъяренная толпа, с копьями и мечами, да летящие из темноты камни.
Стурм в отчаянии накрутил на палец свой ус. Карамон покраснел. Тассельхоф открыл было за какой-то надобностью рот, но тут же его захлопнул, почувствовав на своем плече легкое прикосновение Рейстлина. Флинт потупился и не поднимал глаз, предполагая, что все взгляды устремлены на него и проклятый шлем.
Вагонетка поднималась все выше и выше по транспортной шахте. Когда она остановилась, товарищи увидели оставшуюся где-то далеко внизу водную гладь. Похоже, они приехали на один из самых верхних этажей сталагмита. Здесь, как говорил Арман, должен был собраться сегодня Совет танов, дабы обсудить, как поступить со сломанными вратами и вернувшимся призраком…

10
Таны Торбардина. Тайный сговор.

Ни Танис, ни его друзья не могли знать, что, стремясь попасть на Совет танов, они угодят в ловушку. Никто еще не ведал о том, что Темная Владычица Такхизис склонила одного из членов Совета к предательству.
Совет танов управлял Торбардином уже несколько столетий. Каждый из семи кланов имел там своего представителя: хилары, тайвары, нейдары, клары, дайвары, дэргары и агары.
Хилары благодаря своим знаниям и дипломатическим способностям долго оставались главенствующим кланом Торбардина. Хотя в настоящее время не могло идти речи о Великом Короле, хилары посредством своего тана Хорнфела осуществляли контроль над другими кланами, всеми силами пытаясь предотвратить войну в подгорных владениях гномов. Когда закрылись рудники, Хорнфел понял, что единственное спасение его народа - в воссоединении с внешним миром. К несчастью, сами хилары не пришли в этом вопросе к согласию: некоторые выступали «за», другие же считали верхний мир рассадником всяческих зол.
Нейдары были единственным кланом, который когда-то мог оспорить превосходство хиларов, но для деятельной натуры нейдаров подземные пещеры оказались слишком тесны. Задолго до Великого Катаклизма нейдары покинули Торбардин и переселились наверх. Здесь они продолжали заниматься традиционными ремеслами, возделывать землю, выращивать урожаи и разводить скот. Нейдары поддерживали добрые отношения с другими кланами, пока не наступил Великий Катаклизм, навсегда изменивший мир.
Когда голод и чума пришли в Подгорное Королевство, король Дункан решил, что нейдары смогут выжить и без помощи сородичей. Он принял трудное решение закрыть врата. Нейдары были в ярости. Они тоже страдали от голода и болезней, но им еще приходилось сражаться с гоблинами, ограми и отчаявшимися людьми. Тогда они пошли войной на подгорных жителей, и война эта закончилась катастрофой. Однако до сих пор за нейдарами сохранялось, место в Совете, хотя оно пустовало уже несколько столетий.
Народ кларов преследовали несчастья, злые языки говорили, будто сам Реоркс проклял их, когда клар попытался обжулить бога в игре в кости. Члены этого клана были подвержены сумасшествию. В каждой семье кого-нибудь да поражал этот неизлечимый недуг. Потому клары держались обособленно, и им такая уединенная жизнь вполне подходила, ведь они были превосходными фермерами, выращивали скот и умело управлялись с уркханами - червями-камнегрызами, с помощью которых прокладывали туннели. Хилары покровительствовали кларам, а те в благодарность во всем их поддерживали.
Если клары несли печать проклятия Реоркса, то дайвары являлись его избранниками - во всяком случае, так они утверждали. Невероятно фанатичные во всех своих устремлениях, дайвары мнили себя особо приближенными к богу, и многие из их клана стали жрецами Реоркса. Они построили огромные, богато украшенные храмы. Священники взимали высокую плату за свои службы, а деньги пускали на строительство все новых и все более роскошных храмов.
Когда боги покинули мир, дайвары были сокрушены и охвачены гневом. Истинные служители таинственным образом исчезли. Те же, кто остался, не имели более власти исцелять чуму, опустошавшую подгорную страну, и с помощью заклинаний оберегать и увеличивать урожай. Прочие гномы обвинили дайваров в своих несчастьях и принялись разорять и разрушать храмы. Дайвары же в отчаянии твердили, будто боги вовсе не покинули их, а только временно скрылись.
Священники продолжали исполнять каждодневный ритуал, поддерживали огонь в храме, возносили молитвы, остававшиеся безответными. А иногда творили и собственные «чудеса». Свирепые воины - столь же неистовые в битве, как их жрецы в своей вере, - надежно охраняли границы владений дайваров и отгоняли гномов прочих кланов.
По прошествии времени почти все, за исключением наиболее фанатичных, перестали верить в богов. Некоторые принялись поклоняться чему попало: от священной белой крысы до камня необычной формы. Многие дайвары стали солдатами, именно у этого клана в итоге оказались самые лучшие и хорошо обученные воины во всем Торбардине. Превосходные бойцы, дайвары не блистали особенным умом или творческими способностями. «Бороды проросли в мозги», - говорили о них другие гномы.
Дэргары же являлись, по сути, ответвлением клана тайваров и почитались своими сородичами «темными». Дэргаров обвиняли в заговорах против хиларов во время Войн Врат, и еще король Дункан сослал их в самые отдаленные части королевства. Правда, дэргарам вреда это не причинило, ведь, будучи искусными горняками, они умели отыскивать богатые жилы ценной руды, месторождения железа, золота и серебра.
Прекращение торговли металлом стало тяжелым ударом для дэргаров, повлекшим нищету и деградацию. На улицах их королевства орудовали убийцы и грабители. Доведенные до последней крайности, гномы пытались выжить любыми средствами, чаще всего неправедными.
Дэргары обвиняли в своих бедах хиларов, считая закрытие рудников следствием заговора, устроенного с целью полного уничтожения их клана. Тан Хорнфел опасался, что дэргары и тайвары планируют объединиться и захватить власть в Торбардине. Хорнфел делал все возможное, стремясь договориться и с теми, и с другими, но такая позиция оказалась недальновидной. Тан быстро прослыл среди подданных бесхребетным слабаком.
Как оказалось впоследствии, Хорнфел опоздал. Тайвары и дэргары не просто планировали объединиться, они это давно сделали. И нашли новых, могущественных друзей, готовых их поддержать.
Агары, известные также как овражные гномы, как ни странно, имели место в Совете, к величайшему удивлению всего Кринна. Повсеместно презираемое, невежественное, трусливое племя, строго говоря, и гномами-то нельзя было назвать. В их жилах текла кровь карликов, что те, разумеется, отрицали. А причина, по которой они вошли в Совет, уходила корнями в глубокую древность, во времена, когда Торбардин только начинал строиться.
Тогда власть в королевстве горных гномов принадлежала тайварам. Однако они не могли не заметить растущее могущество хиларов и решили укрепить свои позиции в Совете. Так как они долгое время всячески терроризировали и запугивали овражных гномов, хитрые тайвары решили превратить их в свое послушное орудие. Потому тайвары добились для агаров места и права голоса в Совете.
Хилары поняли хитрость тайваров и хотели этому воспрепятствовать. Но тогда тайвары резонно заявили, что если агаров исключить из Совета, то за ними могут последовать и другие кланы. Например, дэргары, бешеные сорвиголовы, или же запуганные, умалишенные клары. У хиларов не осталось выбора, они принуждены были уступить. Так овражные гномы, у которых не имелось под горой своего города, распространились по всему королевству, словно крысы, которые, кстати, составляли существенную часть их рациона. К разочарованию тайваров, овражные гномы, в конце концов, стали чаще поддерживать хиларов, в основном потому, что те жалели их и неплохо к ним относились (во всяком случае, по меркам овражных гномов).
Восьмое кресло в Совете принадлежало представителю Королевства Мертвых. Гномы почитали предков и, хотя трон всегда оставался пустым, верили в существующую между живыми и мертвыми неразрывную связь.
Девятое место предназначалось для Великого Короля, избираемого Советом. Оно пустовало вот уже три сотни лет. По словам Армана Караса, в Торбардине не могло быть Великого Короля, пока не найден Молот Караса. Однако это, вероятно, являлось лишь очередной отговоркой. Великие Короли правили Торбардином еще до появления Молота. Просто в столь неспокойной ситуации ни один клан не был достаточно силен, чтобы взять власть в свои руки. Лишь тан тайваров считал себя способным исправить создавшееся положение.
Реалгар был фигурой темной и очень опасной. Хотя вид его, скорее, свидетельствовал об обратном: он был худ и невелик ростом. Семья его считалась беднейшей из бедных даже по сравнению с овражными гномами. Голод замедлил его рост, зато обострил ум.
Из нищеты он вырвался, продав себя колдуну-тайвару. Ему приходилось выполнять любую волю хозяина, не гнушаясь ни грабежом, ни убийством. Между побоями Реалгар с жадностью ловил крупицы магических знаний, оброненных колдуном. Умный и хитрый, он вскоре сделался более искусным в черной магии, чем его хозяин. И Реалгар жестоко отомстил колдуну, переехал в его жилище и вскоре превратился в самого грозного и могущественного гнома в клане тайваров. Он провозгласил себя таном, но на этом не успокоился. Реалгар метил выше. Он мечтал о троне Великого Короля и неограниченной власти своего клана.
Однако до последнего времени он не видел способа воплотить свои честолюбивые мечты. Тайвары ни при каких условиях не могли сойти за искусных воинов. Понятие о дисциплине оставалось им неведомо, и организации в регулярные боеспособные отряды эти гномы не поддавались. А уж о самопожертвовании ради идеи среди этого эгоистичного народа и речи идти не могло. К тому же тайвары совершенно не переносили света; стоило поднести факел к лицу гнома, и он мгновенно слеп.
Тайвары могли незаметно подкрасться к врагу сзади, нанести удар в спину, ловко пускали в ход черную магию, ради выкупа похищали членов богатых семейств и были отличными ворами. Понятное дело, такие способности помогали им выживать, но выстоять против хиларов или же свирепых дайваров - о том и думать было нечего! Казалось, тайварам вечно суждено жить под пятой ненавистного Хорнфела.
В течение долгих лет лелеял Реалгар свои несбыточные мечты о власти, пока, наконец, его мольбы не достигли слуха той, которая искала темные и низкие души. Королева Такхизис явилась Реалгару, и он с радостью поклонился ей. Она предложила честолюбивому гному помощь в достижении его цели в обмен на некоторые услуги. Услуги эти не были обременительными, а, даже напротив, сулили таиварам некоторые выгоды. Реалгару не составило особого труда выполнить свою часть сделки, а потому Такхизис выполнила и свою.
Тан тайваров отправился к тану дэргаров, по имени Рэнс, с деловым предложением. Реалгар нашел покупателя железной руды. Нужно было открыть несколько рудников, находившихся глубоко в лабиринте пещер. Единственным условием было соблюдение тайны.
В надежде, что, сделавшись Великим Королем, Реалгар поделится с ним властью, Рэнс обещал проложить потайной ход, ведущий в Пакс Таркас, крепость Повелителя Драконов Верминаарда. И это также сохранялось в величайшей тайне.
Рэнс обладал могучей физической силой, однако отнюдь не блистал выдающимся умом. К власти он пришел, будучи главарем самой крупной банды. Безразличный к тому, кто станет Великим Королем, он пекся лишь о собственной выгоде. Тан выстроил потайные туннели к Пакс Таркасу. А Хорнфел оставался в неведении, что Реалгар и Рэнс уже открыли врата Торбардина и первым чужестранцем, вступившим в Подгорное Королевство за триста лет, стал Повелитель Верминаард.
Сделка состоялась. В обмен на помощь драконидов в войне с хиларами тайвары и дэргары согласились продавать железную руду в Пакс Таркас, а также мечи, доспехи, палицы, боевые топоры, стальные наконечники для стрел и копий. Удача повернулась лицом к Повелителю Верминаарду, однако насладиться своими успехами ему было не суждено.
Теперь Дрэй-йан пожинал плоды его трудов, железо текло рекой, и армия драконидов оказалась обеспечена оружием, изготовленным самыми искусными мастерами.
Отряды людей-ящеров уже спустились по потайному туннелю. И Реалгар приготовился напасть на своих врагов, однако открытие Северных врат спутало его планы. Он постарался убить Длинных своими силами, надеясь избавиться от них прежде, чем кто-либо узнает об этом неожиданном визите. Строители из числа драконидов восстановили оборонительные сооружения над мостом в пещере, носившей название Эхо Наковальни. Все работы велись секретно, ведь командир драконидов намеревался использовать эти сооружения, чтобы отрезать армию хиларов.
Но тайвары легко забывали о необходимости хранить тайны, особенно сталкиваясь с непредвиденными обстоятельствами. Реалгар послал наверх своих солдат, приказав им закидать камнями мост.
Однако задача эта оказалась сложнее, чем он предполагал. Тайвары не обладали необходимой физической силой и сноровкой. С огромным трудом они смогли поднять наверх булыжники. Цели своей тайвары не видели; стоило им высунуться, как свет магического посоха тут же ослеплял их, поэтому они швыряли камни наугад, почти не примериваясь. Длинные улизнули, отчего у Реалгара возникли сложности с командиром драконидов, этой мерзкой ящерицей по имени Грэг, который обвинил гнома в том, что по его глупости они лишились своего главного стратегического преимущества.
- Это может стоить нам победы, - холодно произнес он. - Почему ты не позвал на помощь моих солдат? Мы бы быстро расправились с этими выродками. Это преступники, поднявшие на бунт человеческих рабов. За их головы назначена награда. Из-за твоей непростительной самонадеянности они теперь в самом сердце Торбардина, вне нашей досягаемости. Кто знает, что они там учинят?
Реалгар проклинал себя за опрометчивый поступок. Не позвал на помощь драконидов! Если бы только он знал о деньгах, то не задумался бы ни на секунду.
- Взбунтовавшиеся рабы уже на подходе к Торбардину, - продолжил Грэг, все больше свирепея. - Они хотят попасть внутрь. Восемь сотен человек фактически стоят у тебя на пороге!
- Надеюсь, не восемь сотен воинов? - встревожено поинтересовался Реалгар.
- Нет, около половины из них - дети и старики, но мужчины и некоторые женщины опытные бойцы, к тому же на их стороне парочка богов. Разумеется, слабых. Но в прошлом они причинили нам немало беспокойства.
- Надеюсь, вы не испугаетесь рабов с их ничтожными божками? - с усмешкой спросил Реалгар.
- С ними я справлюсь, - угрюмо ответил Грэг. - Но это означает, что необходимо разделить силы, а воюя на два фронта, рискуешь потерпеть поражение на обоих.
- Они еще не вошли в Подгорное Королевство, - заметил Реалгар. - Для этого им нужно позволение Совета, а получить его будет непросто. Я слышал: они несут с собой проклятый шлем Граллена. Даже Хорнфел не настолько мягкосердечен или глуп, чтобы позволить восьми сотням людей шататься по Торбардину. Я буду присутствовать на Совете и сделаю все необходимое, дабы нашим планам ничто не угрожало.
Реалгар послал своих соглядатаев распространять слух о том, что чужаки несут проклятый шлем мертвого принца. Каждый знал темную историю, говорить о которой публично хилары запрещали вот уже триста лет. Сделав все возможное, чтобы настроить народ против незваных гостей, Реалгар отправился на Совет.
Тайварский волшебник не носил мантии. Реалгар примкнул к числу отступников. Как и большинство колдунов-гномов, он ничего не ведал о Законах Высшего Ордена. Он даже не знал, что дар волхвования получил от темного бога Нуитари, питавшего расположение к мудрым гномам. У Реалгара не имелось книги заклинаний. Ведь он не умел ни писать, ни читать. Заклинания передавались из уст в уста, от учителя к ученику. И так на протяжении многих поколений.
Реалгар явился на Совет в подобающих случаю доспехах, изготовленных самыми искусными оружейниками из его клана. Шлем был изготовлен из кожи, в прорези вставлялись специальные затемненные стекла, защищавшие чувствительные к свету глаза. Забрало скрывало безобразное лицо, напоминавшее крысиную морду: длинный острый нос, маленькие бегающие глазки и скошенный подбородок, поросший редкой бороденкой.
Реалгар помедлил у дверей Зала Совета, чтобы переговорить с Рэнсом.
- Что тебе известно об этих Длинных? - спросил его Рэнс.
- Потише! - шикнул на него Реалгар, отводя в сторону.
- Я слышал, Длинные вошли через Северные врата. Они несут проклятый шлем. С ними волшебник и нейдар! Как ты мог пропустить их! Почему позволил зайти так далеко? Что теперь делать?
- Если ты заткнешься хоть на минуту, я тебе объясню, - грубо прервал его Реалгар. - Я не впускал их, они взломали врата. Одно это говорит об их преступной сущности. А что до шлема, он, может быть, и проклятие для хиларов, зато благословение для нас. Держи язык за зубами и следуй моим указаниям.
Рэнсу такая речь пришлась вовсе не по нраву; на самом деле он нисколько не верил своему родичу. Если бы они остались одни, гном вытряхнул бы из Реалгара всю правду, но появился Хорнфел и подозрительно покосился в их сторону. Не следовало давать ему лишний повод для подозрений. Пробормотав что-то сквозь зубы, Рэнс вступил в Зал Совета, заняв свое место на троне дэргаров. Реалгар, в свою очередь, направился к трону тайваров.
Совет танов должен был вот-вот начаться.

11
Шлем Граллена заговорил. Флинт заключает пари.

Впечатляющих размеров сооружение, носившее гордое наименование Зала Совета танов, располагалось у внешней стены Древа Жизни. Солдаты-хилары ввели друзей через двустворчатые бронзовые двери в колонный зал. В конце его виднелись девять возвышений, увенчанных девятью вырезанными из мрамора тронами. Оттенки камня менялись от искристо-белого до матово-сизого, от красно-коричневого до зеленоватого. Трон, принадлежавший мертвым, был сделан из черного обсидиана. Девятый, возвышавшийся в самом центре, превосходил прочие размером, 6елоснежный мрамор, инкрустированный золотом и серебром, сверкал словно лед в лучах солнца.
Солдаты выстроились вдоль колонн в два ряда. Карас чинно провел своих пленников в круглый зал. Впереди всех вышагивал Огненный Горн, держа в руках шлем Граллена. Между ним и Арманом произошла размолвка из-за того, кто понесет реликвию. На самом деле Флинту хотелось поскорее избавиться от проклятой вещи, и он был бы только рад вернуть ее Арману. Но теперь оказалась задета его гордость, и упрямый гном не отдал шлем хилару. К тому же Флинт то и дело возвращался мыслями к обещанию Реоркса.
Арману Карасу точно так же не хотелось нести шлем. Он завел этот разговор исключительно из чувства долга, однако особенно не настаивал.
Танис, сопровождаемый угрюмо молчавшим соламнийцем, следовал за Флинтом. Рейстлин и Карамон шли сзади, держа за руки Тассельхофа. Рейстлин пригрозил малышу наслать на него приступ неодолимой дремы, если тот откроет рот. И хоть обычно Тас не имел ничего против такой чудесной перспективы, как «побыть немножко околдованным», на этот раз ему не хотелось ничего пропустить, и потому он оказался перед мучительным выбором. Наконец Непоседа справедливо рассудил, что заколдовать его могут в любой день. А вот шанс предстать перед Советом танов в королевстве гномов выпадает раз в жизни, и потому кендер решил держать рот на замке, что было для него настоящим подвигом.
Таны сидели на своих тронах, сохраняя внешнее спокойствие, хотя открытие врат и прибытие чужаков явилось для всех огромным потрясением. Действительно безучастным остался лишь достославный тан агаров, верховный блоп клана блопов, громко и выразительно… храпевший. И благополучно проспавший большую часть заседания, приходя в себя лишь время от времени, издав особенно заливистую руладу. Тогда он моргал, зевал и снова погружался в безмятежный сон.
Флинт обвел взглядом танов, пока Арман Карас представлял всех по очереди, предупреждая при этом, кто может быть настроен дружелюбно, а кто опасен. Хорнфел, тан хиларов, отличался величественным видом и благородной осанкой, его гордое лицо оставалось непоколебимо серьезно. Он по очереди обвел всех чужестранцев проницательным взглядом умных глаз. Лицо его стало суровым, когда он посмотрел на Флинта, и сделалось вовсе мрачным, когда взгляд упал на шлем.
Тайвар Реалгар оглядел пришельцев, не скрывая неприязни, как и тан дэргаров Рэнс. Флинта это не удивило: темные гномы искони ненавидели всех и вся. Смутил его некий покров таинственности и самодовольства, словно окутывавший тайвара. Флинт не мог видеть его глаз за темными стеклами очков, но губы Реалгара скривились в издевательской ухмылке, будто он знал некую тайну.
Вождь дайваров Гнейс имел весьма внушительную наружность, могучее тело гнома скрывали добротные доспехи, но, пожалуй, ничего больше заключить про него Флинт не смог. У клара Туфы взгляд мерцал таким же безумием, как и у остальных кларов, даже вполне здравомыслящих. Он то и дело косился на Хорнфела, словно ждал подсказки, что ему следует думать. От дэргара Рэнса ничего хорошего ждать не приходилось уже потому, что дэргары и нейдары слыли извечными врагами. Вопрос состоял лишь в том, сговорились ли дэргары с тайварами, и если да, то о чем.
Когда всех танов представили, Флинт отвесил глубокий поклон трону мертвых и так же почтительно склонился перед другим пустым троном, принадлежавшим нейдарам. Хорнфел стал еще серьезнее. Реалгар громко засопел, разбудив верховного блопа, нервно почесавшегося, перед тем как снова свернуться клубочком на своем троне и погрузиться в дрему.
Флинт невозмутимо назвал свое имя:
- Меня зовут Флинт Огненный Горн. - Затем он повернулся к Танису. - Это…
Но тут Реалгар грубо перебил его:
- Почему эти преступники не в цепях? Они разрушили Северные врата. Это убийцы и шпионы. Почему они не в тюрьме?
- Мы не шпионы, - огрызнулся тотчас нейдар. - Мы принесли вести и предостережение из надгорного мира. Королева Такхизис, которую гномы зовут Фальшивая Руда, вернулась из Бездны вместе со своими драконами. Она создала новый вид - полулюдей-полурептилий, свирепых воинов, возглавляемых Повелителем Драконов. В мире бушует война, многие королевства погрузились во тьму, подобная участь не миновала и Квалинести. Торбардину грозит страшная опасность.
Таны заговорили разом, крича и тыча пальцами во Флинта, который, в свою очередь, кричал что-то в ответ, бурно жестикулируя. Царственный покой удалось сохранить лишь достойнейшему блопу, продолжившему громко храпеть.
- Нашим священникам наверняка стало бы известно о возвращении Фальшивой Руды, - презрительно буркнул Гнейс. - Мы не видели никаких знамений.
- А что до драконов и этих людей-ящериц, мы, по-вашему, дети малые, верить этим сказкам? - кричал Рэнс.
Все так расшумелись, что даже верховный блоп проснулся, удивленно озираясь по сторонам.
- Что все это означает? - спросил рыцарь Таниса, единственного в их компании, за исключением самого Огненного Горна, понимавшего гномий язык. Рыцарь привык к торжественным ритуалам, принятым в Соламнийском Ордене, и воцарившийся в зале хаос потряс его возвышенную душу. - Встреча более походит на пьяную перебранку, чем на совет королей.
- Гномы не привыкли к церемониям, - отозвался Полуэльф. - Флинт сообщил им о возвращении Такхизис. И они это обсуждают.
- Я докажу, они шпионы! - пронзительно верещал Реалгар. - Мои люди пытались арестовать эту банду. Но воров увел Арман Карас, у которого не было права находиться в нашем королевстве.
- У меня были все права вызволить своего брата из ваших застенков, - с горячностью парировал Арман Карас.
- Он нарушил наши законы, - упорствовал Реалгар.
- Никаких законов он не нарушал. Вы выкрали его для получения выкупа…
- Это наглая ложь! - Тан вскочил на ноги.
- А от попыток убить нас, когда мы переходили Эхо Наковальни, тоже станешь отпираться? - взревел Арман Карас густым басом. - Твои люди швыряли на нас камни из оборонительных сооружений над мостом, стараясь размозжить нам головы!
- Что это еще такое? - Хорнфел также поднялся со своего трона. Он злобно посмотрел на тана тайваров. - Я до сих пор ничего об этом не слышал!
Танис перевел друзьям гномов, о чем суть спора. Флинт не сводил глаз с тайвара. Он попытался вернуть разговор в нужное русло и объяснить, зачем он и его друзья прибыли в Торбардин, но не преуспел. Только тут Огненный Горн понял, что собирался сказать тайвар, с отчаянием осознав, сколь ловко он всеми манипулировал.
- Я признаю: мои солдаты напали на наших родичей хиларов, - объявил Реалгар. - Мои воины пытались не дать этим преступникам проникнуть в Торбардин. Они хотели проскользнуть незамеченными и пронести с собой проклятую вещь. Погубить нас хотели! И им бы это удалось, если бы их не разоблачили мои слуги.
- Шпионы? Преступники? - повторил Хорнфел, не скрывая своего раздражения. - Ты без конца повторяешь это, Реалгар, но какие основания у тебя есть для подобных обвинений? - Он повысил голос. - В любом случае это не оправдывает покушения на моего сына и солдат-хиларов.
Флинт уже знал, что произойдет дальше. Он слишком поздно заметил зиявшую под его ногами яму и теперь стремительно падал вниз вместе со своими спутниками.
- Да, мы пытались убить их, желая защитить Торбардин. Эти Длинные, - Реалгар указал пальцем на Таниса и остальных, - и их приспешник, нейдар, открыли врата для армии людей, скрывающейся у подножия холмов и в любую секунду готовую на нас напасть!
Таны разом умолкли. Подозрительные взгляды устремились на Флинта и чужаков.
Реалгар снова уселся на свой трон.
- Мне больно это произносить, Хорнфел, но твой сын замешан в заговоре. Мои люди хотели арестовать Длинных, однако Арман освободил их. Он сообщил им о наших оборонительных сооружениях. - Реалгар помолчал немного, а потом вкрадчиво выговорил: - Впрочем, может, тебе все это известно, Хорнфел? Может, ты тоже вступил с ними в сговор?
- Это ложь! - гневно воскликнул Арман.
Он бросился на Реалгара, но воины, обнажив оружие, быстро окружили его, а также и чужаков… на всякий случай.
- Вот какой ценой Хорнфел решил заполучить титул Великого Короля! - визжал Реалгар. - Он хочет продать Торбардин людям!
Верховный блоп теперь тоже решил подать голос. Запрыгнув на свой трон, он орал во все горло, что Длинные прикончат их всех. Гнейс, тан дайваров, замерев с важным видом, зачитывал пункты устава, впрочем, так никем и не услышанные. Клар резво спрыгнул с трона, сжимая в руке нож.
Танис не пытался больше переводить, коротко обрисовав друзьям суть происходящего.
- Это ужасно! - мрачно констатировал Стурм. - Беженцам не дадут здесь убежища!
- Вопрос в том, откуда он вообще о них узнал, - прошипел Рейстлин. - Подскажи Флинту, пусть спросит об этом.
- Не понимаю, какая разница? - раздраженно спросил рыцарь.
- Ну, куда уж тебе понять, - язвительно ответил колдун. - Спроси его, Флинт.
Гном только помотал головой.
- Они не будут слушать, - угрюмо объявил он. - Мы попались в ловушку Реалгара. Теперь уж ничего не поделаешь.
Хорнфел, а вместе с ним и Арман Карас пытались защититься от обвинений Реалгара. Арман заверял, будто наткнулся на чужаков случайно, прибавив, что сам взял их в плен и привел на Совет.
- Вместе с проклятием Граллена! - кричал Реалгар.
- Замолчите все! - взревел Хорнфел. И постепенно спор стал стихать.
Гном грозно смотрел на танов, пока те не заняли вновь прежние места. Солдаты отпустили Армана, разгладившего бороду и метнувшего в Реалгара свирепый взгляд. Тот лишь криво усмехнулся в ответ.
Обернувшись к Флинту, Хорнфел сурово спросил:
- Ответь мне, Флинт Огненный Горн из клана нейдаров! Справедливы ли эти обвинения?
- Нет, великий тан.
- Спроси его о людях, прячущихся в долине! - не унимался Реалгар.
- Мы действительно пришли сюда от имени группы людей, - произнес Флинт.
- Он это признал! - торжествующе завопил Реалгар.
- Но они не воины. Это беженцы! - сердито возразил Флинт. - Мужчины, женщины и дети. Это никакая не армия! И мы не пытались проскользнуть в Торбардин незамеченными. Северные врата сами открылись перед нами.
- Как? - поинтересовался Хорнфел. - Как вы нашли врата, скрытые в течение трехсот лет?
Флинт помедлил с ответом, понимая: это будет на руку тайвару, но другого объяснения у него не было.
- Нас привел сюда шлем Граллена, и он открыл нам врата.
Рейстлин подошел к Танису, рука мага сомкнулась на плече Полуэльфа.
- Скажи Флинту, чтобы он спросил тайвара, как он узнал о беженцах, - настаивал алый маг.
- Зачем? - пожал плечами Танис. - Когда врата открылись, его люди, должно быть, предприняли вылазку.
- Это невозможно, - возразил Рейстлин. - Тайвары не выносят солнечного света!
Танис уставился на него:
- А ведь правда…
- Тише, вы оба! - шикнул на них Стурм.
Хорнфел выступил вперед и, подняв руку, призвал к тишине.
- Выдвинутые против тебя и твоих друзей обвинения очень серьезны, Флинт Огненный Горн, - сказал он. - Вы вошли в наше королевство без разрешения и сломали врата.
- Мы в этом не виноваты! - крикнул Тассельхоф, но ручища Карамона немедленно зажала кендеру рот.
- Вы принесли сюда проклятый шлем…
- Шлем Граллена не проклят, - гневно выговорил Флинт. - И я могу это доказать.
Подняв шлем, он осторожно, в душе по-прежнему сомневаясь, надел его.
Таны все как один вскочили на ноги, даже агар, который ошибочно посчитал это началом долгожданного перерыва.
Рейстлин впился ногтями в плечо Таниса:
- Это может кончиться очень скверно, мой друг.
- Ты же сам хотел, чтобы Флинт надел этот треклятый шлем! - заявил в ответ Полуэльф.

Предыдущая страница 24 Следующая страница


25 Маргарет Уэйс и Трейси Хикмэн

- Это не слишком подходящее время и место.
Стурм инстинктивно положил руку на бедро, забыв о том, что гномы их разоружили.
Конфискованное оружие грудой лежало около входа. Стурм попытался оценить расстояние, прикидывая, успеет ли он добраться до меча, прежде чем его схватят. Танис проследил за взглядом рыцаря и понял его мысль. Полуэльф предостерегающе нахмурился. Рыцарь кивнул, но все же сделал несколько шагов по направлению к двери.
Флинт стоял в шлеме посреди зала, и несколько долгих томительных мгновений ничего не происходило. Танис вздохнул с облегчением, когда рубин на шлеме вспыхнул, заливая зал огненно-красным сиянием. Шлем закрывал лицо Флинта, только борода топорщилась из-под него, да горели глаза в прорезях.
И Танис не узнал этих глаз. Казалось, будто и Флинт его не узнает, как и никого вокруг. Он огляделся по сторонам, словно вошел в комнату, полную незнакомцев.
Таны молчали, и молчание это становилось зловещим, если не сказать угрожающим. Руки присутствующих потянулись к мечам или топорам. А в некоторых случаях к тому и другому одновременно. Солдаты держали оружие наготове.
Флинт ни на кого из них не обратил внимания. Он озирался по сторонам. Его взгляд подолгу задерживался то на одном предмете, то на другом, будто он возвратился в любимые места из длительного путешествия.
- Я дома… - произнес гном чужим голосом.
Суровое выражение на лице Хорнфела сменилось растерянностью. Он покосился на сына, лишь покачавшего головой и пожавшего недоуменно плечами, Реалгар хмыкнул, словно ничего другого и не ждал.
Флинт подошел к возвышению, поднялся по ступеням и невозмутимо сел на пустой трон - черный трон, предназначенный представителю Королевства Мертвых. Он обвел грозным взглядом танов, словно спрашивая, кто осмелится ему возразить.
Все таны как один смотрели на него, застыв от изумления.
- Никто не смеет садиться на трон мертвых! - закричал Гнейс.
Схватив Флинта за руку, он попытался стащить его со священного места.
Флинт не шевельнул ни рукой, ни ногой, но внезапно тан дайваров отлетел назад, будто его ударили невидимым молотом. Он скатился с возвышения и, дрожа, растянулся на полу.
Огненный Горн, сидя на троне мертвых в шлеме, принадлежавшем мертвецу, заговорил:
- Я принц Граллен, - вещал Флинт не своим голосом, звучавшим твердо и холодно. - Я вернулся в покои моих предков, и так-то меня встречают?
Остальные таны уставились на дайвара, все еще распростертого на полу. Никто не шелохнулся, не попытался помочь. Никто больше не бросал косых взглядов на Флинта и не насмехался.
Рэнс повернулся к Хорнфелу, нервно, с визгливыми интонациями, выговорив:
- Вы его потомки. Ваш род навлек проклятие на наши головы. Ты и должен с ним говорить.
Хорнфел снял в знак уважения свой шлем и с достоинством подошел к трону. Арман тоже сделал шаг вслед за отцом, но тан жестом велел ему оставаться на месте.
- Добро пожаловать в покои предков, принц Граллен, - произнес Хорнфел, голос его звучал гордо и бесстрашно, ибо он оставался таном хиларов. - Мы просим у тебя прощения.
- Дэргары ни в чем не виноваты перед тобой, принц Граллен, - объявил Рэнс. - Как тебе и самому должно быть известно.
- Твоя кара падет на наши головы несправедливо, - добавил Гнейс, поднимаясь на ноги. - Отцы наших отцов ничего не знали о заговоре против тебя.
- Пусть твое проклятие падет на головы одних только хиларов, - заключил Рэнс.
- Что это за представление! - воскликнул Реалгар.
- Замолчите вы все, - приказал Хорнфел, обводя их взглядом. - Давайте послушаем принца.
Танис понял его намерение. Умный гном испытывал Флинта, пытаясь выяснить, разыгрывает ли он их всех или же действительно им завладел дух Граллена.
- Было время, когда я проклял бы вас, - произнес Огненный Горн. И в его голосе звенела ярость. - Было время, когда я обрушил бы на ваши головы эту гору. - Гнев гнома все разгорался. - Как смеешь ты говорить со мной, Хорнфел из клана хиларов? Как осмелился стоять перед моим призраком, явившимся после того, как мою жизнь безвременно похитили родичи!
Флинт с силой ударил по подлокотнику трона.
Сама гора содрогнулась. Древо Жизни сотряслось. Троны танов заскрипели на своих постаментах. Колонны подозрительно заскрежетали. Верховный блоп, пронзительно вскрикнув, скатился со своего трона, объятый смертельным ужасом.
Хорнфел рухнул на колени. Теперь он испугался. Испугались все. Один за другим солдаты в зале опускались на колени. Таны, помедлив, присоединились. Только Реалгар по-прежнему остался стоять. Однако вскоре последовал их примеру, хотя старательно давал понять всем и каждому, насколько ему ненавистно все это действо.
Землетрясение прекратилось, гора перестала содрогаться. С потолка осыпалась мелкая каменная пыль.
Танис обвел взглядом своих товарищей, убеждаясь, что все целы. Коленопреклоненный Стурм салютовал одной рукой в знак верности по обычаю рыцарей. Рейстлин остался стоять, опираясь на свой посох, лицо его скрывала тень капюшона. Карамон снял шлем. Одной рукой он продолжал держать Таса, горестно восклицавшего:
- Вот бы это видел Физбен!
Полуэльф возвратил свое внимание Флинту в ожидании дальнейших событий.
Тишина сделалась непререкаемой и всеобъемлющей, отчего Танису казалось, будто он слышит, как пыль оседает на каменный пол.
Хорнфел заговорил вновь слегка дрожащим, нетвердым голосом:
- Твои братья перед смертью признались в своем злодеянии, принц Граллен. Хотя они и не убивали тебя, они приняли на себя вину за твою безвременную гибель.
- Так оно и было, - мрачно ответил принц. - Младший и любимый сын короля! Они боялись, он сделает наследником меня в обход их. Разумеется, не они нанесли мне смертельный удар, и все же в моей гибели повинны братья. Молодой гном!.. Это была моя первая битва. Старшие братья поклялись защищать меня, но вместо этого они послали меня на верную смерть. Они приказали мне отправиться с небольшим отрядом в Заман, твердыню злого волшебника. И я поступил по их приказу. Как я мог ослушаться? Я любил их, я восхищался ими. Мне хотелось заслужить их похвалу, чтобы они гордились мною. Мои люди пытались предостеречь меня, называя подобную миссию сущим самоубийством, но я их не послушал. Я доверял своим братьям, заверявшим, будто все это ложь и сражение почти выиграно. Мне досталась «честь» пленить колдуна и привести его в Торбардин в цепях.
Они подарили мне шлем, сказав, что он сделает меня неуязвимым. Ха! Но доспех не обладал силой защищать от ран. Изготовленный тайварами, волшебный рубин пленил мою душу и держал в заточении. Мой жаждущий отмщения дух не смог возвратиться и поведать правду о происшедшем.
- Твои братья раскаивались в своем злодеянии, благородный принц, - пробормотал, комкая слова, Хорнфел. - Они покаялись в своих грехах Карасу и нашли свою смерть в бою. Узнав прискорбную истину, отец твой долго горевал о тебе. Он сделал все возможное, дабы исправить зло. Он возвел статую в твою честь, построил для тебя гробницу. А твоих братьев он похоронил в безымянных могилах.
- И все же отец больше ни разу не произнес моего имени, - выговорил принц Граллен.
- Твой благородный отец винил себя в происшедшем. Он не мог вынести напоминания о трагедии. «Трех сыновей я потерял, - говорил он. - Одного в битве и двух во тьме». Воистину тебе нет нужды проклинать нас, великий принц, - с горечью добавил Хорнфел. - Трон, на котором восседал твой отец как Великий Король, пустует вот уже три сотни лет. Молот Караса безвозвратно потерян. Мы даже лишены возможности воздать почести праху твоего отца, ибо какая-то неведомая сила оторвала его гробницу от земли, и теперь она парит в воздухе в Долине танов на недосягаемой высоте.
Наш народ разделен, и, боюсь, войны нам не миновать. Не знаю, какой еще вред можешь ты нам причинить, принц Граллен, - добавил тихо хилар. - Если только обрушить на наши головы эту гору.
- Ничего себе! - присвистнул Тассельхоф. - А Флинт и правда может обрушить гору?
- Цыц! - шикнул на него Танис.
- Было время, когда я желал обрушить на вас свою месть, но душа моя много узнала за прошедшие столетия.
Голос Флинта смягчился, кулаки разжались.
- Я научился прощать.
Огненный Горн медленно поднялся:
- Души моих братьев ступили в новый круг существования. Так же как и душа моего отца, вместе с ним ушел и дух благородного Караса. Вскоре и я присоединюсь к ним, теперь я свободен от жестокого заклятия, удерживавшего меня. Но прежде чем я покину вас, я оставлю вам свой дар - предостережение. Фальшивая Руда вернулась, но вернулся и Реоркс с прочими богами. Врата Торбардина снова открыты. Солнце светит над горами. И если вы вновь закроете врата, отгородитесь от света, тьма поглотит вас.
- Он же ломает комедию, - пробормотал Реалгар. - Неужели вы, дураки, этого не видите?
- Закрой свой рот или пожалеешь! - пригрозил Туфа. Клар все еще сжимал в руке нож.
- Мы благодарим тебя, принц Граллен, и постараемся извлечь урок из твоих слов, - произнес Хорнфел, склонив голову.
Тут встал Арман Карас:
- Неужели это все, что ты хочешь сказать нам, принц Граллен? Неужели у тебя нет вести для меня?
- Замолчи, сын мой! - приказал Хорнфел.
- Принц сказал: боги снова с нами! Настало время, о котором говорил Карас: «Когда власть богов вернется, Молот снова выкует для Кринна свободу».
Арман Карас приблизился к трону мертвых.
- Скажи мне, как попасть в гробницу Дункана! - молил он. - Где лежит Молот Караса? Ответь, благородный принц, ведь это моя судьба!
Свет рубина вспыхнул с новой силой и начал постепенно меркнуть, пока не погас совсем.
- Принц Граллен, постой! - закричал Арман. - Ты не можешь уйти, ничего не сказав мне!
Флинт медленно поднял руки и снял шлем. Гном не казался торжествующим или просветленным. Он выглядел невероятно усталым. Его лицо осунулось и побледнело. Будто Огненный Горн состарился на все триста лет, которые душа принца томилась в плену.
- Ты знаешь! - вдруг закричал Арман, указывая на Флинта. Голос молодого гнома дрожал от ярости. - Он сказал тебе!
Флинт отошел от трона мертвых, прижимая к себе шлем Граллена.
Реалгар расхохотался:
- Это подделка! Обыкновенная фальшивка. Он лжет, он лгал все это время. Он понятия не имеет, где искать Молот!
- Ему известны подробности жизни и смерти Граллена, - возразил Хорнфел. - Горы сотряслись, когда мы усомнились в нем. Может, Реоркс и другие боги все же вернулись.
- Я согласен с Реалгаром, - произнес Рэнс. - Ловец Облаков приходил в движение и раньше, землетрясения - вещь обычная. Почем нам знать, знамение это или простое совпадение?
Флинт протиснулся мимо танов, но путь ему преградил Арман.
- Скажи мне, где найти Молот! Я принц! Это моя судьба!
- А с какой стати? - Флинт залился багровым румянцем. - Чтобы ты заполучил Молот и заточил меня и моих друзей в подземелье?
- Бросьте его друзей в тюрьму, пока он не вернет нам Молот, - предложил дайвар.
- Только попробуйте и не увидите Молот еще лет триста! - пригрозил Флинт.
Реалгар смерил Флинта взглядом своих сощуренных глазок. Затем улыбнулся и ехидно проговорил:
- Предлагаю пари.
Остальные таны явно выглядели заинтригованными. Подобно их богу, гномы любили азартные игры.
- Какое пари? - спросил Хорнфел.
- Если нейдар найдет Молот Караса и вернет его нам, тогда мы позволим людям укрыться в нашем королевстве, конечно предварительно убедившись, что речь идет не о вооруженных воинах. Если нет, то он и его друзья остаются нашими пленниками, а мы запечатаем врата.
Хорнфел погладил бороду и задумчиво посмотрел на Флинта. Дайвар удовлетворенно кивнул, клар, издав смешок, поскреб ножом подбородок.
- Неужели они действительно намереваются так поступить?! - воскликнул Стурм, выслушав перевод Полуэльфа. - Как могут они играть столь серьезными вещами! Конечно же, Флинт не станет участвовать в подобном безумии.
- Я согласен с рыцарем, - заметил Рейстлин. - Что-то здесь не то.
- Может, и так, - пробормотал Флинт. - Но иногда приходится все поставить на карту, если намерен сорвать куш. Я принимаю пари! - выкрикнул он. - Но с одним условием. Со мной вы можете поступить по своему усмотрению, но, если я проиграю, вы отпустите моих друзей.
- Останови его, Танис! - запротестовал Светлый Меч, разгневанный и потрясенный одновременно. - Флинт не посмеет играть со священным Молотом Караса.
- Успокойся, Стурм, - раздраженно осадил его Полуэльф. - Пока Молот не принадлежит никому, следовательно, никто не вправе распоряжаться им.
- Я не могу этого вынести! - не унимался рыцарь. - Если ты бездействуешь, я приму вызов!.. Это же святотатство!
- Пусть Флинт поступает так, как считает нужным, - предостерег его Танис. Он сжал закованную в доспех руку, в то время как Светлый Меч подался вперед, и заставил себя выслушать. - Ты не в Соламнии. Мы - в королевстве гномов. Мы, в отличие от Флинта, ничего не знаем об их обычаях, правилах и законах. Флинт подверг себя огромной опасности, надев шлем. Мы должны ему доверять.
Решимость рыцаря поколебалась. Какое-то время Танису казалось, он не послушает его. Но затем, после короткого раздумья, соламниец нехотя кивнул.
- Мы заключим сделку, - объявил Хорнфел за всех танов. - Но без всяких условий, Флинт Огненный Горн из клана нейдаров. Судьбы твоих друзей связаны с твоей. Если ты действительно найдешь Молот Караса и вернешь его нам, мы позволим людям, за которых ты просишь, войти в Торбардин. В том случае, если это и впрямь мирные семьи, а не воины. Согласен ли ты?
- Помогите нам боги! - прошептал Стурм.
Флинт плюнул на ладонь и протянул руку, Хорнфел сделал то же. И два гнома скрепили пари рукопожатием. Хорнфел обратился к Танису:
- В отсутствие вашего друга вы наши гости. Вас разместят в гостевых покоях Древа Жизни. Для вашей безопасности мы приставим к вам стражников.
- Благодарим тебя, но мы пойдем с Флинтом, - ответил Танис. - Он не может отправиться в такое опасное путешествие один.
- Ваш друг не будет один, - заверил его Хорнфел с едва заметной улыбкой. - Мой сын, Арман, сопроводит его.
- Это же безумие, Флинт! - прошипел Рейстлин. - Допустим, ты найдешь Молот. Кто помешает этому гному убить тебя и украсть его?
- Я помешаю, - заявил Огненный Горн, хмурясь.
- Ты уже не молод и не так силен, - не отставал маг. - А на стороне Армана и сила, и молодость.
- Мой сын никогда не совершит подобного злодеяния, - гневно вмешался Хорнфел.
- Конечно, нет, - подтвердил оскорбленный до глубины души Арман. - Я даю слово хилара, жизнь вашего друга будет для меня священна.
- Тогда Флинт может убить Караса и похитить Молот, - жизнерадостно предположил Тассельхоф. - Правда, Флинт?
Огненный Горн побагровел. Карамон, тяжело вздохнув, положил свою лапищу на плечо кендера и повел его к двери.
- Не соглашайся на это, Флинт! - умолял его соламниец.
- Здесь не о чем спорить, - отрезал Хорнфел. - Ни одному человеку или получеловеку - а уж о кендере и речи не может быть - не позволено ступать в священную гробницу короля Дункана. Совет танов окончен. Мой сын проводит вас в отведенные покои. - Хорнфел повернулся на каблуках и вышел.
Солдаты обступили друзей. Выбора у них не оставалось.
Флинт брел рядом с Танисом. Голова старого гнома поникла, плечи ссутулились. Он крепко прижимал к себе шлем Граллена.
- А ты и вправду знаешь, где искать Молот? - шепотом спросил его Полуэльф.
- Может, и знаю, - пробормотал Огненный Горн. Танис задумчиво почесал бороду:
- Ты ведь понимаешь, на карту поставлены жизни восьмисот человек?
Гном многозначительно взглянул на своего друга:
- А у тебя есть идея получше?
Полуэльфу ничего не оставалось, как молча покачать головой.
- То-то же, - хмыкнул Флинт.

12
Покои для гостей. Стурм спорит. Флинт строгает.

Покои, отведенные гномами чужестранцам, располагались на самом нижнем этаже Древа Жизни, в старейшей и малонаселенной части города. Дома в основном пустовали, двери и окна были заколочены. Флинт сразу понял почему.
- Все здесь сделано под человеческий рост - двери, окна. Эта часть Древа Жизни возводилась для чужеземцев.
- Раньше она носила название Город Длинных, - кивнул Арман. - Этот район населяли купцы из людей и эльфов. Мы поселим вас в гостинице, специально выстроенной для вашей расы.
Карамону последнее пришлось особенно по душе. Ему уже довелось втискиваться в местные повозки и подъемники, потому перспектива провести ночь на кровати, сделанной для коротконогих гномов, его вовсе не радовала.
Гостиница сохранилась куда лучше большинства прочих строений: какой-то предприимчивый гном приспособил ее под склад. Двухэтажное здание имело несколько застекленных окон со свинцовыми переплетами и массивную дубовую дверь.
- До Катаклизма здесь каждый вечер собиралось множество народу, - сообщил Арман, вводя внутрь своих «гостей». - Купцы съезжались со всего Ансалона, из Истара, Соламнии и Эргота. Когда-то здесь звучали смех и звон золотых монет. А теперь ничто не нарушает тишину.
- Кроме крысиной возни, - вставил Рейстлин, брезгливо закутавшись в алую мантию, когда несколько грызунов испуганно шмыгнули по углам, испугавшись света фонаря.
- Во всяком случае, кровати нам по размеру, - с благодарностью заметил Карамон. - И стулья со столами. Теперь бы перекусить да выпить…
- Мои люди принесут вам мясо, эль и чистое белье, - пообещал Арман и обратился к Флинту: - Думаю, нам обоим стоит хорошенько выспаться. Рано утром мы отправимся в Долину танов. - Карас несколько замялся, но потом прибавил: - Полагаю, мы направляемся туда?
Флинт только кивнул в ответ. Он плюхнулся на стул, достал деревяшку, ножик и принялся что-то выстругивать. Арман постоял в дверях, не сводя с Флинта блестящих глаз и вероятно надеясь услышать что-то сверх сказанного.
Но Огненный Горн, разумеется, не проронил больше ни слова. Путники оглядывали пустую, темную гостиницу.
Арман нахмурился. Ему очень хотелось заставить Флинта говорить, однако пока он не осмеливался. Наконец он заметил тихо:
- Я поставлю стражников у дверей, чтобы вы могли спокойно отдыхать.
Рейстлин саркастически усмехнулся. Полуэльф бросил на мага предостерегающий взгляд. Стурм отправился откапывать деревянные кровати, стоявшие в углу, из-под груды коробок, ящиков и бочонков. Карамон вызвался помочь, как и Тассельхоф, тотчас принявшийся самозабвенно проковыривать в коробках дырки, пытаясь определить их содержимое. Флинт продолжал строгать.
- Ух! - выдохнул Карамон, поднимая тяжелую раму над головой. - Когда же обед?
Друзьям принесли весьма скромный ужин, который друзья запили элем, позаимствованным из стоявших в комнате бочонков. Арман Карас, наконец, ушел. Полуэльф жалел молодого гнома и злился немного на Флинта, который, по его мнению, мог бы быть немного помягче с мальчишкой, только что потерявшим мечту всей своей жизни. Но Огненный Горн оставался мрачен, и Танис почел за лучшее не вмешиваться. Гном молча ел, энергично жуя, и, закончив трапезу, отошел от стола, вновь принявшись за оставленную работу.
Стурм держался за столом прямо, в его ледяных бледно-голубых глазах читалось отчужденное осуждение. Рейстлин, по обыкновению, едва притронулся к пище, рассеянно глядя по сторонам, однако сосредоточенно о чем-то размышляя. Карамон выпил слишком много эля и заснул, уронив голову на стол. Тассельхоф восторженно болтал о волнующих событиях этого дня, нимало не смущаясь отсутствием слушателей.
Рейстлин внезапно решительно отодвинул тарелку и поднялся.
- Мне нужно повторить свои заклинания. Не беспокойте меня. - Он занял единственный удобный стул, подвинув его поближе к очагу; в котором Танису после нескольких неудачных попыток все же удалось развести небольшой огонь.
Юный волшебник с отвращением посмотрел на своего близнеца, храпевшего на столе и дышавшего пивным перегаром.
- Надеюсь, кто-нибудь уложит этого болвана в постель, - пробормотал маг. Он открыл свою книгу и вскоре совершенно погрузился в чтение.
Совместными усилиями Стурм и Танис с трудом перетащили Карамона на самую прочную кровать. Светлый Меч подошел к гному, замерев чуть позади.
- Флинт, ты не можешь этого сделать, - убеждал его рыцарь.
Нож Огненного Горна врезался в дерево, особенно большая щепка отлетела в сторону, едва не зацепив Тассельхофа, самозабвенно пытавшегося открыть замок на большом сундуке.
- Ты не должен отправляться в столь важное путешествие с этим Арманом Карасом. Я ему не доверяю. К тому же это слишком опасно.
Из-под ножа гнома к его ногам полетели тоненькие витые стружки.
Лицо Стурма побагровело.
- Таны не могут тебе отказать, Флинт. Просто скажи им, что ты не понесешь Молот без должной охраны! Я лично буду счастлив сопровождать тебя.
Флинт поднял на него глаза.
- Неужели! - произнес он, вновь потупив взгляд. - Ты-то препроводишь Молот из Торбардина прямиком в Соламнию!
Стурм ударил кулаком по столу, отчего тарелки и кружки на нем подпрыгнули, а Тас от неожиданности выронил отмычку.
- Эй, потише там, мы с Рейстом пытаемся сосредоточиться.
- Молот нам жизненно необходим! - со злостью проговорил Светлый Меч.

Предыдущая страница 25 Следующая страница


Драконы подземелий 26

- Не стоит так горячиться, Стурм, - предостерег его Танис. - Стены толсты, но не дверь, и стражники стоят как раз рядом.
- Они говорят только на своем языке, - ответил рыцарь, но уже гораздо тише. Он несколько раз обошел комнату, пытаясь успокоиться, затем вновь встал напротив упрямого гнома. - Полагаю, ты не понимаешь всей важности своей миссии. Копья - единственное оружие, которым можно убить драконов, и Молот Караса - единственный молот, способный выковать их. Если ты принесешь его рыцарям, то станешь героем, Флинт. Твое имя будет на века прославлено в сказаниях и песнях. Но, что еще важнее, ты спасешь тысячи жизней!
Флинт не смотрел на него, но, казалось, слова рыцаря его заинтересовали. Стружки вовсе перестали падать к его ногам. Подобный оборот разговора вовсе не понравился Танису.
- Похоже, Стурм, ты забыл нашу цель, - вмешался Танис. - Мы пришли искать убежища для восьми сотен мужчин, женщин и детей. Флинт обещал вернуть Молот гномам, если он его найдет. Хорнфел же в ответ на это дал слово приютить в Торбардине беженцев. Он этого не сделает, если мы попытаемся скрыться вместе со священной реликвией гномов. У нас просто не останется шансов выбраться отсюда живыми. Посмотри правде в глаза. Драконьи копья - это мечта, легенда, миф. Мы даже не уверены, существует ли на самом деле такое оружие.
- Некоторые из нас уверены, - холодно отметил рыцарь.
- Но беженцы - это реальность, и зависящие от нас восемьсот жизней тоже реальность, - возразил Танис. - Я согласен со Светлым Мечом, тебе не следует завтра идти одному, Флинт, но с тобой должен отправиться я.
- Ты что, не доверяешь мне, Полуэльф? - Лицо Стурма вспыхнуло, глаза засверкали.
- Я не ставлю под сомнение твое мужество, честь и дружбу. Я просто боюсь, что тебе… недостает практичности! Ты променял здравый смысл на какую-то несбыточную мечту о спасении человечества.
Светлый Меч покачал головой:
- Я почитаю и уважаю тебя, Танис. Как почитал и уважал бы отца, которого никогда не знал. Но в этом вопросе я не могу уступить. Спасем ли мы восемьсот жизней только для того, чтобы допустить гибель тысяч, когда Темная Королева завоюет весь Ансалон? Все в руках гнома! Драконьи копья, может, пока и мечта, но мы в силах превратить эту мечту в реальность! Боги привели меня сюда, дабы я отыскал Молот Караса, Танис. И я верю в это всем сердцем!
- Боги сообщили мне, где его искать, Стурм Светлый Меч. - Гном сунул свой нож за пояс и швырнул обструганную деревяшку в огонь. - Я иду спать.
- Стурм прав в одном, Флинт, - сказал Танис. - Следует сообщить танам, что ты отказываешься идти один. Мне все равно, кто это будет. Возьми Стурма или Карамона. Да кого хочешь! Ты сделаешь это?
- Нет. - Флинт направился к короткой кровати, стоявшей в самом углу комнаты.
- Посуди сам, друг. - Полуэльфа уже выводило из себя упрямство гнома. - Тебе нельзя идти с Арманом Карасом! Ему нет веры!
- На самом деле, Флинт, если ты хочешь выбрать того, кто действительно будет полезен, тебе следует выбрать меня, - заметил Рейстлин из своего угла.
- Как будто кто-то тебе доверяет! - Рыцарь метнул в мага злобный взгляд. - Идти должен я.
Гном дошел до середины комнаты, но внезапно остановился, круто развернувшись. Бородатое морщинистое лицо исказил гнев.
- Уж я скорее взял бы с собой кендера, чем кого-то из вас. Так-то!
Тассельхоф вскочил.
- Меня? Ты и вправду возьмешь меня, Флинт? - воскликнул он, не веря своему счастью.
- Никого я не возьму, - прорычал тот.
Гном, мрачно сопя, улегся, с головой укутавшись в одеяло, и отвернулся к стене.
- Но, Флинт, ты же сам сказал, - канючил Непоседа.
- Тас, оставь его, - велел удрученный Полуэльф.
- Он же пообещал взять меня! - не унимался кендер.
- Флинт устал. Мы все устали. Давайте-ка по постелям. Утро вечера мудренее.
- Но ведь Флинт же сказал, что я пойду с ним, - бормотал растерянный Тас. - Я должен наточить меч.
Кендер принялся шарить в своих мешках в поисках Грозы Кроликов. Однако, не обнаружив его, он наткнулся на несколько других интересных вещиц, тотчас полностью поглотивших его внимание, так что он и думать забыл о ноже.
Рейстлин громко захлопнул книгу.
- Думаю, вы оба должны быть собою довольны, - прошипел маг, минуя по дороге к постели Таниса и Стурма.
- Утром он передумает, - проронил рыцарь.
- Не уверен. - Полуэльф взглянул на гнома. - Ты знаешь, каким упрямым он может быть.
- Мы его убедим.
Танис, которому не раз уже приходилось бороться с упрямством старого гнома, не слишком верил в удачу подобного предприятия.
Флинт лежал, вглядываясь в темноту. Соламниец прав, как и Танис. Даже с Рейстлином на этот раз стоило согласиться! Здравый смысл подсказывал, что стоило взять с собой кого-нибудь из товарищей. Хорнфел позволил бы ему, нужно было лишь попросить. У танов нет выбора.
Но, обдумывая все снова и снова, Огненный Горн признал, что все решил верно. Может, предпосылки и неправильные, но это, в конечном счете, ничего не меняло.
«Молот Чести не принадлежит рыцарям с их мечтами о славе, - размышлял Флинт. - Не принадлежит он ни эльфам, ни людям, как бы трудно им ни было. Молот изготовили гномы, и принадлежит он гномам. Только они должны решать, как поступить с ним, и если гномы используют его во спасение Кринна, то так тому и быть».
«На этот раз героем суждено стать мне».
Конечно, оставалась вероятность ненароком сделать героем Армана, но, по мнению Флинта, вероятность эта была ничтожно мала. Реоркс пообещал ему Молот, если он наденет шлем.
Флинт Огненный Горн - Спаситель Людей, Объединивший Народы Гномов. Может быть даже, Флинт Огненный Горн - Великий Король.
Флинт улыбнулся своим мыслям. Это уж он хватил лишку, но почему бы старому гному и не помечтать?

13
Фальшивая Руда. Странные гости. Обещание Флинта.

Друзьям показалось, они только успели сомкнуть веки, когда стуком в дверь их разбудил Арман Карас. Находясь глубоко под землей, они не могли определить время. Арман же сообщал, будто наверху первые солнечные лучи уже окрасили горные пики.
- Откуда ты это можешь знать? - поинтересовался Карамон. Его вовсе не радовала столь ранняя побудка. Да и кому понравится, когда его поднимают «посреди ночи», да еще с раскалывающейся после вчерашних излишеств головой.
- В Торбардине есть места, откуда видно солнце, по нему мы сверяем наши водяные часы. Ты сегодня увидишь одно из таких мест, - сообщил он, обращаясь к Флинту. - Солнечный свет всегда заливает Калил Срит, Долину танов.
Светлый Меч угрюмо взглянул на Таниса, но Полуэльф лишь покачал головой и посмотрел на Флинта, старавшегося вообще не поднимать ни на кого глаз. Старый гном суетливо ходил туда-сюда по комнате с подчеркнуто деловым видом. Он надел доспехи, подпоясался и прикрепил к поясу шлем Граллена.
Танис заметил, как меняется выражение лица Стурма. Он предугадал содержание очередной «речи» до того, как рыцарь успел открыть рот.
- Флинт, прояви здравомыслие. Возьми одного из нас.
Огненный Горн повернулся к Арману:
- Верни мне оружие. Я не собираюсь сражаться с силой, поднявшей гробницу в воздух, голыми руками.
Арман Карас снял молот, висевший на ремне у него за спиной. Несколько мгновений он с сожалением смотрел на него, а потом протянул Флинту.
- Он твой, - сказал Флинт. - Мне нужен мой боевой топор.
Арман нахмурился, услышав отказ.
- Тебе дано знание, как отыскать настоящий Молот. Поэтому копию по праву должен нести ты. Я сделал ее специально для этого дня. Это моя дань Карасу. Ты понесешь его к гробнице во славу героя.
Флинт не нашелся с ответом. Признаться, со своим топором он чувствовал бы себя гораздо увереннее, но ему не хотелось обижать молодого гнома.
Горн протянул руку, принимая молот, однако едва не уронил его. Тут только старик заподозрил, что истинные причины поступка Армана совсем другие. Молот оказался тяжелый и громоздкий, искусно украшенный, но сделанный неумело. Флинт несколько раз махнул им для пробы, чуть не вывихнув себе запястье.
Он подозрительно покосился на Армана, проверяя, уж не смеется ли тот над ним. Однако лицо хилара оставалось суровым, и Флинт усмехнулся. Пожалуй, задних мыслей у молодого гнома все же не водилось.
Огненный Горн протянул Арману руку:
- Я принимаю это как залог дружбы.
После некоторых колебаний Карас крепко стиснул протянутую ладонь.
- Может, мы были к нему несправедливы, - шепнул Танис, пожимая плечами.
Стурм только фыркнул:
- То, что он расхаживает с этой подделкой, только свидетельствует о его сумасбродстве.
Рейстлин, казалось, собирался что-то сказать, но сдержался, задумчиво поглядев на старого гнома и на молот.
- Ты что-то хотел сказать? - спросил мага Танис.
- Тебе стоит поговорить с ним еще раз.
Полуэльф подошел к Флинту, продолжавшему собирать дорожный мешок. Тассельхоф предложил свою помощь, в результате чего гном недосчитался любимого ножа. Он сгреб кендера за шиворот и, хорошенько тряхнув пару раз, принялся выворачивать его мешки, несмотря на протестующие вопли Тассельхофа.
- Стурм, на два слова, - позвал тем временем Рейстлин.
Светлому Мечу не понравился странный блеск в глазах мага, но рыцарь послушно отошел с ним к окну.
- Этот молот точная копия настоящего? - шепотом спросил маг.
- Я видел Молот только на рисунках, - уклончиво ответил соламниец. - Но насколько я помню, этот очень похож.
- А как можно отличить настоящий Молот от подделки?
- Говорят, Молот невероятно легкий, но удар его по силе равен божественному, и когда Молот ударит по священной наковальне Торбардина, эхо будто бы разнесется по всему миру и достигнет небес.
Рейстлин пристально взглянул на поддельный молот. Сунув руки в рукава мантии, он придвинулся к рыцарю и прошептал тихо:
- Флинт может их подменить.
Стурм уставился на волшебника, то ли не понимая, то ли не желая понимать.
- У Флинта в руках копия Молота, ему нужно просто положить ее на место настоящего. Он оставит себе настоящий Молот, а гномам отдаст подделку.
- Они сразу почувствуют разницу, - покачал головой рыцарь.
Рейстлин улыбнулся:
- Думаю, нет. Я знаю заклятие, способное сделать поддельный молот почти невесомым и производящим такой же эффект, о котором ты говорил, ну или, во всяком случае, очень похожий. Гномы не узнали бы правды еще весьма долго. Как только Молот окажется в руках у Армана - тот самый Молот, о котором он мечтал всю свою жизнь, - он не станет специально выискивать изъяны. Но мне нужна твоя помощь, - добавил маг.
- Это… недостойно. - Стурм патетично склонил голову.
- Что ж, если ты так печешься о достойном, прочти достойную молитву над обугленными телами детей, сожженных драконами Темной Королевы. - Рейстлин сжал руку рыцаря. - Ты можешь выбирать между честью и жизнью, но подумай о тех, у кого этого выбора нет, кто вынужден будет страдать под властью Темной Королевы. А она эту власть получит, Стурм. Ты не хуже меня знаешь, что силы добра - ничтожные оставшиеся силы - не смогут ее остановить.
Стурм молчал. Рейстлин ощущал мучительную внутреннюю борьбу, раздирающую рыцаря. Рука Светлого Меча напряглась, мышцы сделались твердыми словно камень. Его глаза сверкали, кулаки сжались. Он думал не только о невинных, но и о себе. Он смог бы вернуть Молот рыцарям. Он смог бы выковать драконьи копья. Он мог бы стать спасителем соламнийского народа да и вообще всего человечества.
Рейстлин догадался о мыслях рыцаря, и догадался верно. Маг знал о его слабости - рыцарь не способен устоять перед мечтой о славе. К тому же его сердце переполняло сострадание к невинным жертвам.
- Что я должен сделать? - спросил Стурм, выговаривая эти слова почти против воли. Он никогда даже и помыслить не мог о пособничестве Рейстлину. Помогать злокозненному колдуну плести одну из его паутин! Но Стурм вновь напомнил себе о великой цели.
- Поговори с Флинтом, объясни ему наш план. Меня он слушать не станет.
- Я не убежден, прислушается ли он к моим доводам, - пробормотал в ответ рыцарь.
- По крайней мере, мы должны попытаться! Зарони ему в душу эту мысль. - Маг умолк на мгновение, а потом тихо добавил: - Не рассказывай ничего Танису.
Стурм понял. Танис не согласился бы с подобным планом, не только нечестным, но и весьма опасным. Если гномы обнаружат обман, всех их ждет смерть, однако волшебные копья - единственная надежда победить в войне, а Полуэльф упорно отказывался понимать это.
Стурм кивнул. Рейстлин улыбнулся в полумраке своего капюшона. Он одержал победу над заносчивым рыцарем, скинул его с высокого пьедестала. В будущем, когда лекции рыцаря о морали станут слишком утомительными, колдуну нужно будет только шепнуть: «Молот Караса».
- Я отвлеку Таниса, а ты поговори с Флинтом.
Полуэльф обнаружил нож Флинта, а Тассельхофа отослал разведать, что за странный звук раздался в глубине здания. Теперь они вдвоем с гномом обсуждали предстоящее путешествие, вернее, это Полуэльф обсуждал, в то время как Флинт упорно молчал. В этот-то момент Рейстлин и отозвал Таниса.
- Я обеспокоен состоянием Карамона, - угрюмо произнес колдун. - Сегодня утром ему нездоровится.
- Он просто хватил вчера лишку, - усмехнулся Танис. - Вот у него и кружится голова. Тебе пора к этому привыкнуть.
- Боюсь, на этот раз все гораздо серьезнее, - не сдавался Рейстлин. - Пожалуйста, пойди взгляни на него.
- Ты больше понимаешь в болезнях, чем я…
- Я хочу услышать твое мнение, ты же знаешь, как много оно для меня значит.
Насколько много, Танис точно не знал, но, волнуясь за друга, все же направился вместе с Рейстлином к его кровати, на которой с мокрой тряпкой на лбу лежал Карамон.
Брат заботливо склонился над ним, и пока Полуэльф осматривал богатыря, маг внимательно следил за рыцарем и гномом. Рейстлин не мог слышать их беседы. Однако он в том и не нуждался. Он угадал по отвисшей тотчас челюсти Флинта, что соламниец изложил их план. Он удивленно поглядел на Стурма, затем нахмурился и помотал головой.
Светлый Меч продолжал убеждать, наседая все сильнее. Рыцарь посерьезнел. Он завел речь о невинных жертвах. Флинт вновь покачал головой, но на этот раз уже не так решительно. Призадумался, похоже. Покосился на Армана, затем перевел взгляд на молот. Брови гнома нахмурились. Он коротко глянул в сторону колдуна, смотревшего на него пристальным, немигающим взглядом. Флинт тотчас отвел глаза, что-то пробормотав, Стурм развернулся и с наигранным спокойствием двинулся к Рейстлину.
- Как бедняга Карамон? - осведомился Светлый Меч таким скорбным тоном, словно стоял у одра умирающего.
Рейстлин покачал головой и тяжело вздохнул.
- Перепил вчера, вот и все, - с раздражением ответил Танис, не разделявший их пессимистичных настроений.
- Может, это из-за мяса червяков? - участливо предположил колдун.
- О боги! - застонал Карамон и, скатившись с кровати, опрометью кинулся в угол комнаты к помойному ведру, опорожнив желудок.
- Вот видишь, - укоризненно заметил Рейстлин. - Мой брат серьезно болен! Оставляю его на твое попечение, я должен сказать несколько слов на прощание Флинту.
- А мне нужно поговорить с тобой, Рейстлин. Удели мне, пожалуйста, минутку, - попросил рыцарь.
Они отошли в сторонку, оставив Таниса недоуменно почесывать бороду. «Что замышляют эти двое? Должно быть, пытаются убедить Флинта взять их с собой. Что ж, удачи».
Он направился к Карамону, намереваясь еще раз развеять опасное заблуждение.
- Во всяком случае, Флинт обещал подумать, - сообщил Светлый Меч.
- Пусть поторопится, - буркнул Рейстлин. - Мне нужно время, чтобы наложить заклятие, а нашему юному другу не терпится тронуться в путь.
Арман замер в дверях, скрестив на груди руки. Он то и дело хмурился, громко вздыхал и переступал с ноги на ногу.
- Когда мы отыщем Молот, нам нужно будет принести его в Храм Звезд, - заявил принц. - Я обещал отцу вернуться к закату или даже раньше.
Флинт удивленно уставился на него:
- Ты о чем думал? Что мы просто заскочим на минуточку в гробницу, схватим Молот и тут же назад?
- Я не знаю. Это же тебе Граллен открыл, где его искать, - ледяным тоном констатировал Арман.
Флинт только хмыкнул, качая головой. Завязав мешок, гном легко поднял его с пола и закинул за плечи. Встретился глазами с Рейстлином, едва заметно кивнув.
- Он это сделает! - Колдун криво ухмыльнулся, и в его голосе зазвучали торжествующие нотки. - Осталась одна проблема. Заклятие, которое я собираюсь наложить, уменьшает размеры предмета.
- Уменьшает? - с ужасом повторил Стурм. - Нам не нужно уменьшать Молот!
- Это я знаю, - раздраженно прошипел маг. - Мне нужно переделать заклинание, дабы оно уменьшило только вес, а не размер Молота. Но все же остается небольшая вероятность ошибки. Если так - наш заговор раскроется.
Стурм нахмурился:
- Тогда лучше остановиться.
- Вероятность невелика, - попробовал успокоить его Рейстлин. - Ничтожно мала.
Он подошел к Флинту, мрачно взиравшему на него из-под насупленных бровей.
- Эта копия удивительно искусной работы, - заметил колдун. - Можно мне посмотреть поближе?
Флинт оглянулся по сторонам. Арман вышел и принялся раздраженно ходить взад и вперед по улице. Танис в противоположном конце комнаты разговаривал с Карамоном. Флинт медленно потянулся к молоту, осторожно снял его со спины.
- Тяжелый, - произнес он многозначительно. Рейстлин взял молот, взвесил его в руке, а затем принялся изучать руны.
- Легче будет нести, - заметил Флинт, разминая в пальцах ремни своих доспехов, - если он внезапно полегчает.
- Никто не смотрит? - шепнул маг.
- Нет, - ответил рыцарь, нервно поглаживая усы. - Арман вышел, а Танис с твоим братом.
Рейстлин закрыл глаза. В одной руке он сжимал рукоять, а другой поглаживал вырезанные в металле руны. Колдун тихонько выдохнул, а затем прошептал непонятные слова. Звук их показался неприятным, словно по спине ползала какая-то вредоносная букашка. Гном уже раскаивался в своем решении и потянулся, намереваясь забрать молот.
Но тут Рейстлин вздохнул, открывая глаза.
- Тяжелый, - кивнул он, протягивая молот Флинту. - Будь с ним поосторожнее.
Наверняка у мага ничего не вышло. Флинт взял молот в руку и едва не упал от неожиданности. Молот оказался не тяжелее перышка на хупаке кендера.
Глаза Рейстлина сверкнули. Он засунул руки в рукава своей мантии.
Флинт внимательно оглядел молот, но не заметил никаких перемен. Он хотел закинуть его за спину, но, встретившись глазами с Рейстлином, вспомнил о необходимости делать вид, будто молот по-прежнему тяжелый. Флинт не очень-то умел притворяться. И ужасно жалел, что согласился во всем этом участвовать, однако менять что-либо было уже поздно.
- Что ж, мне пора, - объявил он. Гном стоял, сгибаясь под тяжестью невесомого молота.
- А я-то надеялся, ты передумаешь, - вздохнул Танис, подходя попрощаться. - У тебя еще есть такая возможность.
- Да, знаю. - Флинт потер нос. Он умолк, прокашлялся нервно и наконец, произнес: - Сделай одолжение старику гному, Танис, ладно? Дай ему шанс снискать славу, хоть раз за его никчемную жизнь. Знаю, это звучит глупо…
- Нет, - возразил Танис, положив руку на плечо друга. - Это вовсе не глупо. Да хранит тебя Реоркс.
- Не стоит призывать богов, в которых ты не веришь, Полуэльф, - нахмурившись, покачал головой Флинт. - Это плохая примета.
Расправив плечи, Огненный Горн присоединился к Арману Карасу, недвусмысленно давшему понять, что пора трогаться в путь. Они пошли вдоль по улице в сопровождении солдат-хиларов. Два стражника остались на посту у двери гостиницы.
- Надеюсь, они не забыли про завтрак, - заметил Карамон, садясь на постели.
- А я думал, тебе нездоровится, - язвительно брякнул Рейстлин.
- Мне стало лучше после того, как вырвало. Эй! - Карамон подошел к открытой двери и высунул наружу голову. - Когда мы будем есть?
Тассельхоф глядел в окно до тех пор, пока Флинт не скрылся за углом дома. Тогда кендер плюхнулся на стул.

Предыдущая страница 26 Следующая страница


27 Маргарет Уэйс и Трейси Хикмэн

- Флинт обещал взять меня с собой к парящей гробнице, - захныкал Непоседа.
Танис понимал, что разубедить кендера невозможно, и оставил малыша одного, уверенный: не пройдет и несколько минут, как тот позабудет о своем горе, переключившись на что-нибудь интересное.
Светлый Меч тоже смотрел в окно.
- Танис, нам ничего не стоит справиться со стражниками у дверей. Их всего двое.
- А что дальше? - поинтересовался маг. - Как мы пройдем по Торбардину незамеченными? Выдадим себя за гномов? У кендера это, может, и получится, а остальным придется наклеить себе фальшивые бороды и подгибать колени.
Лицо Стурма вспыхнуло.
- Во всяком случае, мы можем поговорить с Хорнфелом, объяснить, что боимся за друга. Может, он изменит свое решение.
- Наверное, мы можем попросить аудиенции, но вряд ли он передумает, - ответил Танис. - Нам ясно дали понять: только гному позволено войти в священную гробницу.
Рыцарь продолжал мрачно глядеть в окно.
- Флинт сейчас по дороге в Долину танов, в Королевство Мертвых, сопровождаемый полоумным гномом и ведомый духом мертвого принца, - заметил Полуэльф. - И помочь ему мы не в силах ничем.
- Кроме молитвы, - заключил Стурм, опускаясь на колени.
Рейстлин только пожал плечами:
- А я собираюсь еще поспать.
- Во всяком случае, до завтрака, - одобрил его идею Карамон.
Ничего другого не оставалось, как последовать их примеру. Танис лег на свою кровать, уставившись в потолок. Стурм шептал слова молитвы.
- Я знаю, что согрешил, но я свершил сие во благо, - говорил он Паладайну, сомкнув руки. - Как я делал всегда…
Тассельхоф продолжал смиренно сидеть на своем стуле. Он дождался, пока Стурм углубится в свои молитвы, пока у Таниса закроются глаза и выровняется дыхание. Пока зазвучит громогласный храп Карамона, а Рейстлин прекратит кашлять.
- Флинт сказал, что я могу пойти с ним, - бормотал Тас. - «Я уж скорее взял бы кендера». Это были его слова. Танис беспокоится за него, а будь я с гномом, волновался бы вполовину меньше.
Оглянувшись по сторонам, кендер снял с себя все сумочки - можно сказать, от сердца оторвал. Без них он чувствовал себя словно без одежды, но ради друга пошел на эту жертву. Тас бесшумно соскользнул со стула и, двигаясь тихо, как умеют лишь кендеры, когда считают необходимым, выбрался за дверь.
Двое стражников стояли к нему спиной и не слышали, как он вышел.
- Привет! - громко проговорил он.
Стражники вытащили мечи и развернулись гораздо быстрее, чем ожидал кендер. Тас и не предполагал в гномах, да еще и закованных в латы по самые уши, подобного проворства.
- Что тебе нужно? - прорычал солдат.
- Живо давай назад, - добавил его товарищ, указывая на гостиницу.
Тас знал несколько слов на языке гномов. Вообще-то он знал по нескольку слов из множества языков и наречий, во всяком случае, достаточно, чтобы сказать чужестранцам, встреченным в пути: «Вы это обронили!»
- Мне нужен мой хупак, - вежливо попросил Тас.
Гномы уставились на него, а один даже сделал своим мечом угрожающий выпад.
- Не меч, - попытался объяснить Тас, не поняв значения этого жеста. - Хупак. Это что-то вроде посоха.
До стражников все никак не доходило. Они уже разозлились не на шутку, впрочем, как и сам Тассельхоф.
- Хупак! - повторил он по слогам. - Вон он, стоит рядом с вами.
Он показал на меч Стурма. Гномы обернулись посмотреть. Зря.
- Упс! Извините, ошибся, - сказал Тассельхоф. - Я вот это имел в виду.
Прыжок, наклон - и вот уже хупак в руках у кендера. Он ткнул одного из стражников тупым концом в лицо, другого острым уколол в живот. А затем двумя ударами оглушил обоих гномов. Просто на всякий случай, вдруг раньше времени очухаются, переполох поднимут. Выбрав из двоих того, что поменьше, кендер стянул его шлем.
- Рейстлин подал отличную мысль. Выдам себя за гнома!
Шлем оказался великоват и болтался на голове, как пустое ведро. А в гномьих латах кендер просто утонул, сгибаясь под тяжеленными железяками. Доспехи пришлось оставить, а вместо них надеть кожаную куртку. Идея с фальшивыми бородами тоже пришлась ему по душе, он задумчиво посмотрел на бороду гнома, но, на счастье хилара, под рукой у Таса не оказалось нужного инструмента. Малыш, подумав, стянул шлем, развязал свой роскошный хвост и, закинув волосы вперед, снова водрузил шлем на голову, расправив импровизированную «бороду».
К несчастью, волосы лезли в глаза и нос, заставляя кендера беспрерывно чихать. Но на какие только жертвы не пойдешь ради друга!
Тассельхоф полюбовался своим отражением в разбитом окне. Результат превзошел все ожидания. Кендер быстрым шагом направился вниз по улице. Флинт и Арман Карас, должно быть, уже прошли порядочное расстояние, но Непоседа предполагал совсем скоро нагнать их.
Ведь, как-никак, Флинт пообещал.

14
Три сотни лет ненависти. Долина танов.

Флинт надеялся добраться до Калил Срита, или Долины танов, тихо и быстро, стараясь поменьше попадаться на глаза жителям Торбардина и минуя многолюдные места. Но слухи о том, что нейдар собирается отправиться на поиски Молота Караса, быстро распространились по Подгорному Королевству.
Флинт, Арман и их провожатые, выйдя из Города Длинных, попали в гущу враждебно настроенной толпы. При виде старого гнома сородичи потрясали кулаками и выкрикивали всяческие оскорбления, посылая его назад к холмам или в гораздо менее приятные места. Арман тоже получил свою порцию брани: гномы обзывали его предателем и безумцем.
Уши Флинта пылали, в сердце вскипала ненависть. Он внезапно обрадовался, что Рейстлину пришла в голову идея унести из Торбардина настоящий Молот и оставить гномам подделку. Он заберет священную реликвию, и пусть его противные сородичи запечатывают свои ворота и хоть целый век не кажут носа из-под гор.
Толпа настолько разъярилась, что Флинт с Арманом могли бы отправиться в Долину танов в качестве постоянных обитателей, если бы Хорнфел не получил известия об уличных беспорядках и не отправил бы своих солдат. Воины приказали разгневанным жителям разойтись, придавая вес своим словам копьями и мечами. Они очистили и перекрыли Восьмую дорогу, ведущую в Долину танов. Это заняло некоторое время, Флинту с Арманом пришлось дожидаться, пока солдаты разгонят пешеходов и велят пассажирам освободить повозки. Если бы старик смотрел не только себе под ноги, то разглядел бы странного вида гнома, изо всех сил прокладывавшего себе путь сквозь толпу: гном этот был некрепкого, а если точнее, худосочного сложения, шлем болтался на голове, словно пустое ведро, а борода вылезала сквозь прорези для глаз. Однако Флинт был совершенно ослеплен гневом. В руке он сжимал молот, еле сдерживая позыв опустить его разок-другой на головы горных гномов.
И когда этот странный индивид уже почти пробрался к Флинту и Арману, солдаты объявили, что Восьмая дорога свободна. Арман Карас и Флинт забрались в вагонетку. Старик уже опустился на сиденье, и тут ему показалось, что он слышит знакомый тоненький голосок: «Эй, Флинт! Подожди меня!»
Флинт поднял голову, озираясь по сторонам, но, прежде чем он успел что-либо разглядеть, вагонетка тронулась с места.
Тассельхоф толкался, пинался, брыкался, пихался, продираясь сквозь толпы разъяренных гномов. Ему удалось подобраться совсем близко к Флинту, и Тас уже собирался крикнуть, чтобы гном его подождал, когда вагончик, скрипнув, тронулся с места и покатился по рельсам, унося друга. И тут кендер решил, что все пропало.
Но затем он вспомнил о важности возложенной на него миссии. Все друзья были так обеспокоены тем, что Флинт отправился один. Стурм вон даже молился. Они будут горько разочарованы в нем, Тассельхофе, если он спасует перед таким пустячным препятствием, как полк вооруженных до зубов гномов.
Арман и Флинт сели в поезд из шести вагончиков, солдаты, сопровождавшие молодого гнома, собирались к ним присоединиться. Но Арман приказал им остаться, и потому пять вагонов из шести оказались пустыми.
Поезд набирал скорость. Воины стояли плечом к плечу, широко расставив ноги, образуя живой барьер, препятствующий толпе прорваться к механизмам, которые управляли железной дорогой. Однако Тас сумел обнаружить брешь; встав на четвереньки, он пролез между ног одного из стражников, который изо всех сил старался сдержать напор давящих тел, так что даже и не заметил прошмыгнувшего кендера.
Тас со всех ног кинулся догонять поезд, и ему удалось-таки поравняться с последним вагончиком. Вначале он закинул в него свой хупак, а потом и сам на бегу изо всех сил ухватился за борт.
После нескольких напряженных секунд, когда казалось, что его пальцы вот-вот разожмутся, Тас сумел перекинуть через борт одну ногу, затем он перевалился туда, упав на пол рядом со своим хупаком. Тассельхоф лежал на спине, любуясь сталактитами по дороге в Долину, и размышлял о том, как Флинт обрадуется, увидев его.
Седьмая, Восьмая и Девятая дороги вели в Калил Срит, Долину танов. Каждая из них заканчивалась у входа, именовавшегося Покои Стражей, хотя ни один гном не защищал его. Благоговейный страх и почтение надежно охраняли Долину. Сюда входили гномы, чтобы похоронить своих умерших, и задерживались ровно столько времени, сколько требовалось, чтобы воздать последние почести усопшим.
В старые времена все было по-другому, во всяком случае, такие рассказы слышал Флинт. До Великого Катаклизма Долину посещали жрецы Реоркса, следившие за состоянием кладбища. Гномы приходили туда праздновать семейные годовщины вместе со своими предками. Почтить могилы древних вождей стекалось множество паломников.
После исчезновения служителей культа никто уже не заботился об этом месте: могилы заросли травой, надгробия начали разрушаться, да и посетители стали являться все реже и реже. Хотя гномы продолжали чтить предков, просили у них наставлений и покровительства, они не желали тревожить сон умерших. Положив почившего родича в могилу или саркофаг, живые прощались с ним и приходили вновь, лишь когда приходил срок хоронить другого члена семьи.
Долина танов считалась священной землей, многие столетия назад благословленной Реорксом. Когда-то она являлась местом упокоения и мира, теперь же превратилась в место скорби. Над ней светило солнце, дули ветры, виднелись луна и звезды. Это было единственное место в Торбардине, куда проникал солнечный свет, что, кстати, стало еще одной причиной, по которой гномы редко посещали Долину. Под горой, где обретались всю жизнь торбардинские гномы, царил вечный мрак, и в продуваемой ветрами солнечной долине они чувствовали себя неуютно.
Массивные бронзовые двери Покоев Стражей были украшены символом Восьмого королевства - рука воина, опустившая молот.
Ни Флинт, ни Арман не проронили ни слова, пока следовали по Восьмой дороге. Молча подошли они и к бронзовым дверям. Шум и суета остались где-то позади. Каждый из них был поглощен своими размышлениями, надеждами, мечтами, желаниями и страхами.
Они подошли к двустворчатым дверям, и, не сговариваясь, каждый взялся за ручку - Флинт за левую, а Арман за правую. Сняв шлемы и склонив головы, они открыли двери, ведущие в Калил Срит.
Солнечный свет - яркий, сверкающий, ослепительный - обрушился на них, словно водопад. Арман Карас зажмурился и прикрыл глаза рукой. Флинт моргнул, затем полной грудью вдохнул чистый горный воздух и надставил лицо солнечным лучам.
- Слава Реорксу! - выдохнул старый воин. - А я даже не знал, как соскучился по всему этому! Как будто я снова возвратился к жизни!
«По иронии судьбы в долине смерти», - пронеслось у него в голове.
Арман прикрывал глаза рукой. Ему было больно смотреть на чистое небо.
- А для меня это подобно смерти, - угрюмо признался он. - Тут нет ни стен, ни перегородок, ни границ, ни начала, ни конца. Я вижу над собой бескрайний простор вселенной, а я в ней - ничто, даже меньше чем ничто, и это мне не нравится.
Только теперь до сознания Флинта дошло, какая пропасть лежит между его народом и этими подгорными жителями. Когда-то, давным-давно, оба клана одинаково хорошо чувствовали себя и при свете солнца, и в темноте подземелий. Теперь же то, что для одних было жизненным пространством, для других сделалось смертью. Флинт размышлял, вернется ли когда-нибудь все на круги своя, о чем так страстно мечтал Арман. Вновь у него в ушах зазвучали оскорбления и проклятия, ранившие еще больнее, тяжелее и смертоноснее летящих камней. Флинт почувствовал гнев, вскипавший в его сердце. Старый гном решил, что мечта эта так и останется мечтой, и Молот здесь не поможет. Но когда ярость его разгорелась вновь, Флинт в глубине души ощутил сожаление, будто он потерял что-то очень ценное.
Два гнома подождали некоторое время, пока их глаза привыкали к свету, прежде чем двинуться дальше. И ни один из гномов не заметил выбиравшегося из вагончика Тассельхофа. Он сорвал с головы шлем, сбросил вонючую куртку, от которой весь чесался, и поспешил к бронзовым дверям, намереваясь застать Флинта врасплох, потому что всегда страшно забавно было наблюдать, как старый гном подпрыгивает высоко в воздух, а его лицо медленно багровеет.
Тас шмыгнул за дверь и оказался в залитой солнцем долине. Свет был яркий, к тому же явился для Таса совершенной неожиданностью. Закрыв ладошками лицо, кендер попятился, видя перед глазами лишь ярко-красную вспышку, сменившуюся голубым сполохом с маленькими золотистыми искорками. Когда это восхитительное и такое интересное ощущение прошло, Тас открыл глаза и в отчаянии обнаружил, что стоит в темноте по другую сторону захлопнувшихся бронзовых дверей. И это было сквернее всего.
- Жуть сколько проблем, - проворчал он. - Надеюсь, Флинт оценит мои жертвы.
Долина танов возникла много тысячелетий назад благодаря обрушению огромной пещеры. Невысокие могильные холмики поднимались над пожелтевшей травой, тут и там высились склепы с каменными дверями, а гномы из особенно состоятельных и могущественных семейств покоились в мавзолеях. На каждой могиле лежала плита, на которой было вырезано родовое имя, а под ним рядами шли личные имена членов семейства. У некоторых фамилий таких плит было несколько, ибо в их роду сменилось уже множество поколений. Флинт смотрел, не мелькнет ли где-нибудь имя нейдаров, а может, и его родовое имя - Огненных Горнов. Ибо еще одной причиной вражды между кланами стало то, что нейдары были лишены возможности почтить память предков, равно как и быть погребенными рядом с ними.
Нигде не было видно никаких следов или тропинок. Флинт и Арман, пробираясь между могилами, продвигались к своей цели, которая теперь, когда их глаза привыкли к свету, сделалась хорошо видна.
Дивной красоты строение, больше похожее на дворец, чем на гробницу, волшебным образом парило в нескольких сотнях футов над голубой зеркальной поверхностью озера в самом центре долины. Озеро образовалось в результате таяния снега на вершинах гор, стекавшего ручьями в котлован, появившийся после того, как гробницу оторвало от земли.
Флинт не мог отвести глаз от этой чудесной картины. За долгую жизнь он повидал множество примеров мастерства своих сородичей, но ни один не мог сравняться с этим. Весившая тонны и тонны гробница парила в облаках, словно она была легче перышка. Башни, сложенные из белоснежного мрамора и крытые огненно-красной черепицей, сверкали в солнечном свете. Стены украшали изящные балконы, в окнах с мелким переплетом переливались стекла. Крутые лестницы вели в разных направлениях, пересекаясь друг с другом и обвивая башни.
Из гробницы послышались звуки, словно какой-то неведомый музыкант взял несколько нот на своем инструменте. Их подхватило эхо и разнесло по Долине. А потом вновь наступила тишина.
- Что это было? - удивленно спросил Флинт. Арман Карас тоже не сводил глаз с чудесной гробницы.
- Некоторые говорят, будто это Карас ударяет своим Молотом. Никто не знает в точности.
Нота послышалась вновь, и старый гном вынужден был признать, что это действительно напоминает звук, раздающийся при ударе молота по металлу. Он подумал о том, что может ожидать их внутри гробницы, если, конечно, они сумеют туда попасть, и пожалел, что не внял советам Стурма уговорить Хорнфела позволить ему взять с собой друзей.
- Король Дункан начал строить свою гробницу еще при жизни, - проговорил Арман Карас. - Это должна была быть семейная усыпальница, где покоились бы его дети, внуки да и все последующие поколения. Увы, но династия хиларов прервалась. Два его сына были похоронены в безымянных могилах. А гробница его третьего сына навеки останется пустой.
Когда король умер, Карас, огорченный до глубины души войной между кланами, сам отнес тело Дункана в гробницу. Опасаясь, что погребальная церемония будет осквернена неподобающим поведением враждующих танов, Карас не позволил им присутствовать. Поговаривают, будто они пытались войти, но бронзовые двери перед ними захлопнулись. Карас так и не вернулся. Таны ломились в двери, пытаясь открыть их, но тут земля сотряслась с ужасающей силой, так что рухнули дома, Древо Жизни дало трещину, озеро вышло из берегов и затопило окрестные земли.
Когда землетрясение прекратилось, бронзовые врата распахнулись. И поскольку каждый из танов желал завладеть Молотом и присвоить его себе, они вступили в ожесточенную схватку за право первым войти в Долину прямо у ворот. Побитые и окровавленные, ворвались они в Калил Срит и, к своему ужасу, обнаружили, что какая-то чудовищная сила оторвала гробницу от земли и она висит в воздухе над их головами.
С тех пор многие искали способ войти внутрь, но до сегодняшнего дня никто в этом не преуспел. - Арман обратил мрачный взгляд на Флинта. - И вот теперь ты, нейдар, утверждаешь, будто знаешь секрет. - Воин погладил свою черную длинную бороду. - Хотя я в этом и сомневаюсь.
Флинт принял вызов.
- Где гробница принца Граллена? - Ему внезапно очень захотелось покончить со всем этим.
- Здесь недалеко. - Арман показал рукой. - Видишь неподалеку от озера обелиск черного мрамора? Когда-то он стоял перед гробницей Дункана, но это было до того, как она поднялась в небо. Вот статуя принца, а за ней высятся руины мраморной арки. Она разрушилась, когда сотряслась гора.
Арман посмотрел на Флинта.
- Что мы станем делать, когда доберемся до могилы принца? Если, конечно, ты захочешь мне сказать, - спешно добавил он.
- Я должен отнести к гробнице шлем, - сказал Флинт. Арман удивленно на него воззрился:
- И это все? И ничего про Молот?
- Да, в общем, почти все, - уклончиво ответил Флинт. У него было некое чувство, наитие, что ли, но никаких определенных указаний он не получил. И это была основная причина, по которой он решил ничего не рассказывать друзьям, и одна из причин, почему не захотел взять их с собой.
- Но ты согласился поспорить с Реалгаром…
- А, это, - протянул Флинт, шагая вдоль могильных холмов. - Ну какой же гном откажется побиться об заклад?
Тассельхоф уставился на бронзовые двери, затем подошел и пнул одну из створок не потому, что таким образом надеялся ее открыть, просто он был жутко обескуражен. Из-за этого волнения по телу кендера от кончиков пальцев и до самых плеч пробежала дрожь.
Положив на землю свой хупак, Тас уперся обеими ладошками в ворота и стал толкать. Однако ничего не происходило.
Он сделал передышку, утирая со лба пот, твердя себе под нос, что ни для кого на свете не стал бы столько хлопотать, кроме Флинта. Ему показалось, будто дверь чуть-чуть поддалась, пусть самую малость, и он вновь налег на нее, на этот раз всем своим весом.
- Знаешь, кого сейчас не хватает? - разговаривал Тас сам с собой, изо всех сил наваливаясь на дверь. - Физбена. Если бы только он был здесь, то швырнул бы в эти ворота один из своих огненных мячей, и они бы распахнулись настежь.
Именно это и случилось с ними в следующую секунду.
Распахнулись настежь, так что Тас, хватаясь за воздух, полетел навстречу ветру и солнцу и ничком распластался на земле. Уткнувшись носом в траву, Тас вспомнил еще кое о чем, что сотворил бы Физбен, будь он рядом: дым, треск и разрушение, которыми всегда сопровождались заклинания выжившего из ума старого волшебника. Тас полежал немного, вздыхая об участи друга. Но затем, вспомнив о своей высокой миссии, вскочил на ноги и огляделся.
Тут-то он и понял, что медные створы ворот медленно закрываются. Бросившись за своим хупаком, Тас только успел втащить его внутрь, как двери со стуком захлопнулись. Озираясь вокруг, Непоседа вскинул голову и тут-то заметил парящую в облаках гробницу. До него донесся странный звук, будто молотом ударили в гонг. Кендер был зачарован.
Тас некоторое время смотрел на летающее чудо архитектуры в немом удивлении. Молот был там, наверху, в этой парящей в воздухе гробнице, куда Флинт собирался попасть. Тас вздохнул, и глаза его увлажнились.
- Надеюсь, я не оскорблю твоих чувств, Королева Такхизис, если я скажу это, - произнес он торжественно. - И я хочу заверить тебя, что все еще собираюсь когда-нибудь посетить Бездну, но прямо сейчас больше всего на свете мне хотелось бы попасть в гробницу Дункана.
И Тассельхоф отправился на поиски друга.
Гробница принца Граллена была одной из целого ряда могил, возвышавшихся в центре Долины. Здесь, вокруг озера, предавали земле танов и их родичей с самого основания Торбардина. Но лишь гробница Граллена в течение нескольких веков стояла открытой, чтобы принять тело, которому не суждено было упокоиться в этом священном месте. Над могилой высились мраморный обелиск и статуя принца во весь рост, в полном воинском облачении, но без оружия. Руки его были пусты, как и гробница, голова обнажена.
Арман Карас остановился возле могилы принца, склонив в знак уважения голову. Флинт, у которого от волнения пересохло во рту, медленно шел вперед, держа в руках шлем Граллена. Он не знал, что ему делать дальше. Должен ли он положить шлем в пустую гробницу? Он хотел повернуться, когда почувствовал чье-то ледяное прикосновение. И он увидел на своей руке руку каменного изваяния.
У Флинта подвело живот. Руки задрожали так, что он чуть не выронил шлем. Он попытался высвободиться, но каменные ладони крепко держали его. Он посмотрел статуе в лицо, заглянул в глаза - теперь они не были пустыми. Камень светился жизнью.
Мраморные губы дрогнули.
- Моя голова столько лет оставалась непокрытой и в солнечный зной, и в дождь, и в ветер, и в снег.
Флинт вздрогнул и пожалел, что вообще пришел в это жуткое место. Он колебался, ужасно нервничал, но все же, замирая от страха, надел шлем на голову статуи. Металл скрипнул, чиркнув по камню. Шлем скользнул по каменному лицу, закрыл глаза. Рубин вспыхнул.
- Я собираюсь присоединиться к моим братьям. Долго они ждали меня, чтобы вместе отправиться в следующее путешествие.
Флинт ощутил глубокое умиротворение, больше он не испытывал страха. Его захлестнула волна всепоглощающей, всепрощающей любви. Он отпустил шлем и шагнул назад, низко поклонившись. Флинт услышал вздох Армана, и когда старый гном смог снова видеть сквозь навернувшиеся на глаза слезы, он обнаружил, что шлем на голове принца тоже обратился в камень.
Он проглотил застрявший в горле комок, утер влажные глаза и оглянулся вокруг. Заприметив то, что искал, Флинт обошел вокруг обелиска.
- Что мы будем делать теперь? - спросил Арман, неотступно следовавший за ним. - Куда мы направляемся?
- Вон туда, к той арке, - ответил Флинт, махнув рукой.
- Арка была воздвигнута в честь Караса, - пояснил Арман. - Она разрушилась в тот момент, когда оторвалась от земли гробница. И много лет лежала в руинах. Мой отец восстановил ее и заново освятил в надежде, что она укажет нам, где Молот, но все было тщетно.
Флинт кивнул:
- Мы должны пройти сквозь арку.
- Да я проходил сквозь нее бессчетное число раз, но ничего не происходило, - скептически произнес Арман.
Флинт не ответил. Они двигались быстро, и гном берег дыхание. Как немилосердно напомнил ему Рейстлин, моложе он не становился. Стычки с толпой, путешествие по Долине танов и общение со статуей отняли много сил. А Флинт понимал: путь им еще предстоит долгий.
Арка была сделана из того же черного мрамора, что и обелиск. Она была совершенно гладкой, без всякой резьбы, и только наверху виднелась надпись: «Я жду и смотрю. Он не вернется. Увы, я оплакиваю Караса».
Флинт помедлил перед аркой. Он переминался с ноги на ногу, стараясь выбрать верное решение, затем, сделав глубокий вдох, зажмурился и пробежал сквозь арку, громко выкрикнув:
- Я оплакиваю Караса!
Флинт должен был оказаться на побуревшей траве по ту сторону арки. Вместо этого его башмаки застучали, будто он бежал по рассохшимся половым доскам. Потрясенный, он открыл глаза и обнаружил, что находится в полутемной комнате, освещенной лишь одним солнечным лучом, попадавшим туда сквозь узкое, словно бойница, окно в каменной стене.
Флинт задержал дыхание и лишь через несколько секунд благоговейно выдохнул. Далеко-далеко внизу виднелась арка. Послышался крик:
- Я оплакиваю Караса.
И в проеме арки появился Арман, удивленно озиравшийся по сторонам.
- Мы здесь! - поразился он. - Внутри гробницы! - Гном бухнулся на колени. - Моя судьба вот-вот должна исполниться.
Флинт выглянул в бойницу. Он увидел побуревшую траву, залитое солнечным светом озеро и маленький обелиск. Но тут его глаза изумленно расширились. Старик отшатнулся.
- Быстрее! Нужно закрыть вход! - выпалил он, но было уже поздно.
- Я оплакиваю Караса! - выкрикнул пронзительный голосок.
Тассельхоф Непоседа, с хупаком в руке, кинулся через арку.
- Ты же обещал взять меня с собой, Флинт, - сказал он. - Но ты, наверное, позабыл, а я не хотел, чтобы тебе потом стало неловко, вот и пришел сам.
- Кендер! - в ужасе воскликнул Арман. - В гробнице Великого Короля! Это невозможно! Он должен уйти.
Разъяренный гном бросился на Тассельхофа, который был так потрясен, что даже не сообразил дать деру. Арман сграбастал кендера и уже хотел было выпихнуть его обратно, но внезапно остолбенел.
- Арка исчезла! - выдохнул Арман.
- Скажите на милость, если арки больше нет, как мы спустимся на землю? - спросил Тассельхоф, поднимаясь с полу.
- Может, и не спустимся, - мрачно ответил Флинт.

15
Ящерицы. Блохи. Главный паразит

- Расскажи мне об этом Молоте, - попросил Дрэй-йан.
- Это старая-престарая реликвия гномов, - ответил Реалгар, окидывая человека-ящера подозрительным взглядом. - Ничего интересного.
- А вот Повелитель слышал, будто обладатель Молота сможет возвести на престол Великого Короля, - сказал Дрэй-йан. - А теперь нам стало известно, что двое гномов отправились на его поиски. А ты, видно, позабыл упомянуть об этом в разговоре с Повелителем Верминаардом.
Реалгар нахмурился:
- Я не думал, что это может заинтересовать его превосходительство.
- Напротив, - прошелестел Дрэй-йан, стрельнув своим длинным красным языком и втянув его обратно. - Его превосходительство интересуется всем, происходящим здесь, в Торбардине.
Аурак и командир Грэг проникли в Подгорное Королевство, надеясь встретиться с таном тайваров. Один из соглядатаев, которых подкупил Дрэй-йан, сообщил дракониду, доставлявшему новости из Торбардина, сведения о Молоте, которые тот счел столь важными, что спешно отправился по потайному туннелю и посреди ночи разбудил Грэга. Грэг же, в свою очередь, решился разбудить Дрэй-йана.
Дрэй-йан и Грэг спешно отправились в Торбардин, чтобы обсудить этот вопрос с Реалгаром. Золотой драконид встречался с предводителем тайваров и раньше, но тогда он был в образе Повелителя Верминаарда. А сегодня Дрэй-йан решил предстать перед Реалгаром в собственном чешуйчатом обличье. Он сообщил гному, что Повелитель Верминаард находится на пути в Торбардин, дабы собственными глазами увидеть вновь обретенную реликвию. Реалгар засопел:
- Топоры, мечи и копья решат, кто станет Великим Королем, а не ржавый кусок железа. - Тан почесал шею, ловко поймал блоху, раздавил между пальцами и щелчком выбросил.

Предыдущая страница 27 Следующая страница


Драконы подземелий 28

Дрэй-йан, оказался терпелив и спокойно продолжал расспросы. Император Ариакас очень хотел бы заполучить этот Молот, хотя не возникало ни малейших сомнений в том, что ему не было никакого дела до того, кто займет престол Торбардина.
- Однако говорят, будто бы Молот наделен магическими свойствами.
Реалгар устремил на драконида свой проницательный взгляд. Ему казалось, он понял, что у того на уме.
- Драконьи копья? Ведь это ты имеешь в виду? - Он сглотнул. - Так вот что интересует Верминаарда.
Дрэй-йан и Грэг обменялись взглядами. Бозак покачал головой.
- Его превосходительство ничего не знает об этих самых копьях, - сказал Дрэй-йан.
- Это оружие, способное поразить драконов… и прочих ящериц, - добавил Реалгар с гаденькой ухмылкой.
Дрэй-йан угрюмо посмотрел на тайвара, который с видимым наслаждением расправлялся с вонючим клопиком. Однако им нужно было во что бы то ни стало заручиться его доверием. Их планы целиком и полностью зависели от него.
- Я сообщу его превосходительству об этом оружии, - промолвил золотой драконид. - Говорят, Молот спрятан в… - Он забыл название места и взглянул на Грэга, прося подсказки.
- В Долине танов, - напомнил командир.
- Два гнома отправились на его поиски…
- Да пусть хоть две сотни! Они его не найдут. А даже если и найдут, какое это имеет значение? - Реалгар насмешливо посмотрел на Дрэй-йана. - А может, ты сам хочешь стать подгорным властителем, а, ящерица?
Аурак ответил на драконьем, чтобы понял только Грэг.
- Можешь мне поверить, ты, немытый проныра, я не собираюсь становиться Великим Королем, правящим бандой волосатых вшивых выродков.
Грэг в знак согласия повел хвостом. Реалгар, не понимавший их наречия, тревожно переводил взгляд с одного на другого.
- Что ты ему сказал?
- Я лишь сказал Грэгу, что и помыслить бы не мог о подобных высотах, тан, - пропел Дрэй-йан. - Служить Повелителю Драконов - это предел моих скромных мечтаний. - Он выдержал паузу. - Однако лорду Верминаарду я этого сказать не могу.
Кустистые брови Реалгара сомкнулись над маленькими глазками, так что те, казалось, и вовсе исчезли.
- Что ты имеешь в виду?
Дрэй-йан покосился на Грэга:
- Стоит ли ему говорить?
Бозак медленно кивнул:
- Тан оказал нам неоценимую помощь, он имеет право знать.
- Знать что? - допытывался Реалгар.
- Давайте все вместе поразмыслим, что произошло бы, если бы Повелитель Верминаард завладел Молотом Караса и взошел на престол как Великий Король Торбардина. Он стал бы контролировать добычу руды, а следовательно, и получал бы всю прибыль.
- Ни один человек не может стать Великим Королем! - взревел Реалгар, брызжа слюной от ярости. - Молот - это просто кусок металла, и ничего больше.
- Ее Темное Величество отнюдь так не считает, - сказал Дрэй-йан. - Она также заинтересована в этих пиках.
- Копьях, - поправил Грэг. - Драконьих копьях.
Аурак только пожал плечами:
- Если Молот и впрямь всего лишь кусок металла, тогда тебе нечего бояться. А если Молот обладает волшебной силой, тогда император Ариакас от имени ее Темного Величества наградит того, кто доставит к нему эту древнюю реликвию, и сделает королем Торбардина. И этим человеком будет Повелитель Верминаард.
- У Верминаарда нет права повелевать нами! - сердито объявил Реалгар.
Дрэй-йан глубоко вздохнул:
- Честолюбие его превосходительства не знает границ, так же как и его аппетиты. Что, разумеется, нисколько не умаляет его величия, - поспешил он добавить.
- Я просил его помощи, чтобы самому взойти на престол, - произнес Реалгар. - Если бы я знал, что он хочет прибрать власть к рукам, то никогда не вступил бы с ним в сделку. Это я буду королем, и никто другой, и, уж разумеется, не человек.
Он поразмыслил немного и с интересом оглядел аурака.
- А ты, кажется, весьма сообразителен для ящерицы.
Дрэй-йан избегал смотреть на Грэга, боясь не выдержать и расхохотаться.
- Я признателен тебе за столь высокую оценку, тан, - сказал самозванец. - Хотел бы я, чтобы Повелитель Верминаард разделял твое мнение, - добавил он, вздохнув.
- Ты говоришь так, словно ищешь союзников и не прочь послужить новому господину, - осторожно предположил Реалгар.
- Мы с Грэгом готовы это обдумать, разумеется, наше решение зависит от того, в какой мере будут учтены наши интересы.
- А на что вы рассчитываете?
- Нам необходимо это обсудить, тан.
- Блошиный домик заглотил наживку, - уверенно сказал аурак на своем наречии. - Как только Молот будет найден, я разгоню танов, вернее, это Повелитель Верминаард их разгонит, а твое войско тем временем войдет в Торбардин и займет основные укрепления.
Грэг кивнул:
- Войска стянуты к туннелю и ждут моих приказаний. Гномы отнесут Молот в место под названием Храм Звезд. Таны соберутся там, мы перекроем все выходы, и они окажутся в ловушке.
- После чего его превосходительство найдет свой печальный конец, - произнес Дрэй-йан. - Молот окажется у меня в руках, и я в нескольких коротких, но весьма убедительных словах объясню этим недомеркам, с кем они теперь должны считаться. - Он бросил злобный взгляд на Реалгара.
- Мы, дракониды, будем первыми из слуг Темной Королевы, покорившими народы Ансалона, - заметил бозак. - Императору Ариакасу придется признать наши заслуги. Быть может, настанет день, когда драконидов увенчают Короной Силы.
Дрэй-йан уже чувствовал приятную тяжесть венца на своей чешуйчатой голове. Но он стряхнул с себя столь манящий сон и вернулся к делам.
- Мы с Грэгом все обсудили и решили принять твои условия, - сообщил он тайвару.
- В вашем согласии, ящерицы, я и не сомневался.
- Мы придумали способ провести его превосходительство, - продолжил золотой драконид. - Но для начала нам хотелось бы выяснить все насчет этих шести убийц, проникших в ваше королевство. Их наняли эльфы. Они были подосланы в Пакс Таркас с целью убить его превосходительство. Он выжил после покушения, но злоумышленникам удалось скрыться.
- Судя по твоим словам, вы всерьез напуганы, - с издевкой сказал Реалгар.
- Я не боюсь их, - возразил Дрэй-йан. - Однако я их уважаю как противников, что и тебе советую. Они умны, хорошо обучены, и на них благословение богов.
- И к тому же они мертвы, - насмешливо произнес Реалгар. - Так что о них тебе нет нужды беспокоиться.
Дрэй-йан нервно стрельнул языком. Реалгар не вызывал у него доверия.
- Мертвы? Как? - удивленно переспросил он.
Ему не дал договорить гном, вбежавший в покои тана. Гном начал тараторить что-то на своем языке. Реалгар слушал с явным интересом. В конце его губы растянулись в гнилозубой ухмылке. Следом за гномом вошел бааз. Он отдал честь и сообщил новости Грэгу.
- Небольшая группа людей добралась до Северных врат, похоже, это разведчики.
- Мои беглые рабы объявились?
- Один из них тот самый рослый варвар, что сражался с Верминаардом. Он ведет своих соплеменников, они все похожи и одеты в звериные шкуры. Еще с ними эльф, его тоже видели в Пакс Таркасе.
- Как я понял, мы получили одни и те же вести, - заметил Реалгар, окидывая драконидов внимательным взглядом. - Воины появились у Северных врат.
- Да, - ответил Дрэй-йан. - Те же преступники, что ушли от возмездия в Пакс Таркасе.
- Хвала Темной Владычице, - протянул Реалгар, удовлетворенно потирая грязные ладони. - Здесь они в наших руках.
- Я пошлю своих солдат, чтобы уничтожить их, - начал бронзовый командир.
- Нет, подожди, - перебил его Реалгар. - Не стоит их убивать. Хотя бы двое из них нужны мне живыми.
- Живой враг - опасный враг, - провозгласил Грэг. - Убьем их и покончим с этим.
- В других обстоятельствах я бы с тобой согласился, - сказал Реалгар, - но мне нужны эти ублюдки, чтобы доказать Хорнфелу и остальным членам Совета, что на Торбардин готовится напасть войско людей. Я приведу шпионов на Совет и заставлю во всем сознаться. У Хорнфела не останется выбора, он вынужден будет закрыть Северные врата. А значит, о наших тайных переговорах с армией драконидов еще какое-то время никто не узнает. Тайвары сделаются богатыми и могущественными. Хиларам придется голодать. Скоро я стану правителем Подгорного Королевства, хоть с Молотом, хоть без Молота.
- Тебе, разумеется, известно, что никакого войска там нет, - сказал Грэг. - Это просто беглые рабы. Именно это и скажут разведчики.
- Когда я разберусь с ними, они не только станут утверждать, что они предводители армии, посланной сюда с целью напасть на Торбардин, но и сами в это поверят, как и любой, кто будет их слушать. Когда придет срок, вы с вашим войском спуститесь в лес, выследите людей и прикончите их всех.
- Я не собираюсь слушаться приказов этого… - начал Грэг, его когтистая лапа потянулась к рукояти меча.
- Спокойствие, командир! - воскликнул Дрэй-йан и перешел на язык драконидов. - Этот Реалгар, может, и прохиндей, но он хитер. Поступи с рабами так, как он говорит. Возьми их живыми. Пусть себе думает, что это он здесь командует. А ты тем временем убедись, что он говорит правду. Проверь, мертвы ли убийцы, как он клянется. Если нет, то расправься с ними.
- Прекратите шипеть за моей спиной! Отныне говорите на Общем языке, вы ведь находитесь в моем присутствии. Что ты ему сказал? - подозрительно спросил Реалгар.
- То, что ты и просил меня, тан, - смиренно ответил Дрэй-йан. - Я изложил твои приказы Грэгу, велев ему взять варваров живыми.
Реалгар хмыкнул:
- Бросьте их в подвалы, когда схватите. Я сам приду их допросить.
- Командир, ты слышал приказ тана, - объявил Дрэй-йан на Общем языке. Он вновь перевел взгляд на Реалгара. - Если ты не возражаешь, я хотел бы, чтобы командир Грэг увидел трупы шести убийц.
- Нет ничего проще, - сказал Реалгар. - Мои воины проводят его. - Он жестом указал на парочку тайваров, прятавшихся в тени.
- Надеюсь, этот Грэг способен исполнить мои приказы? - добавил Реалгар, бросив на командира драконидов презрительный взгляд.
- Он очень сообразительный, - сухо ответил Дрэй-йан. - Для ящерицы, конечно.

16
Гробница Дункана. И все же другой Карас.

- Шлем был проклят, - молвил Арман, и его голос дрожал от страха и ярости. Он подступил к Флинту. - Ты привел нас сюда на погибель!
Нейдару сделалось жутко. На один-единственный жуткий миг он представил, будто они заключены здесь на веки вечные, оставлены умирать, но затем ему вспомнились прикосновение каменной руки принца и снизошедшее на него умиротворение.
- Ты ведь не ждал, что попадешь внутрь и найдешь Молот на полу у своих ног, а? - спросил он Армана. - Мы должны пройти испытание, может, мы не справимся и погибнем. Но нас посылали сюда не на верную смерть.
Молодой воин поразмыслил над его словами.
- Должно быть, ты прав, - произнес он куда спокойнее. - Я должен был это предвидеть. Испытание, чтобы определить, кто из нас двоих достоин.
Солнечный свет лился в окна. Арман сунул руку в кожаный мешок, висевший у него на поясе, и достал оттуда пожелтевший пергаментный свиток. Гном аккуратно развернул его и поднес к свету, чтобы разглядеть содержимое.
- Что это у тебя там? - заинтересовался Флинт. Арман не ответил.
- Это карта, - сообщил Тассельхоф, подкравшийся поближе к гному и заглянувший ему через локоть. - Обожаю карты. А что на ней изображено?
Арман развернулся, встав к кендеру спиной.
- Это план гробницы, - ответил он. - Его начертил сам архитектор. Этот свиток хранится в нашем роду уже многие поколения.
- Значит, нам только-то и остается внимательно изучить карту и найти Молот! - радостно воскликнул Тас.
- Нет, не только, - угрюмо отозвался Флинт. - Молот положили в гробницу уже после того, как здесь был похоронен Дункан. На карте его местонахождение не указано.
- Верно, - со вздохом подтвердил Арман. Он поднял глаза от карты, огляделся и вновь принялся ее изучать.
- Не возражаешь, если я взгляну? - спросил старый гном.
- Карта очень старая и ветхая, - уклончиво возразил Арман. - Лишний раз не стоит ее трогать. - Он свернул пергамент и сунул себе за пояс.
- Но, во всяком случае, она укажет, как нам отсюда выбраться, - сказал Тас. - Должна же быть где-то дверь.
- А толку-то что? Мы же находимся в миле от земли, - разочаровал малыша Флинт.
- Ох, и правда, - вздохнул кендер.
Волшебная арка, сквозь которую они прошли, тоже возникла после смерти Дункана и, без сомнения, была воздвигнута той же неведомой силой, что оторвала от земли гробницу, подняв ее к облакам. И эта сила таилась теперь где-то неподалеку, поджидая их.
Арман мерил шагами покой, в котором они оказались. Заглянул в темные углы, посмотрел вниз в узкое окошко. Затем повернулся к Флинту.
- Первое, что ты должен сделать, - это отыскать выход, - возвестил он.
- Вначале я буду искать то, зачем сюда пришел, а пришел я за Молотом, - огрызнулся Флинт.
И, словно отзываясь на это волшебное слово, снова раздался звук. На этот раз он был не таким долгим, зато более глубоким и мелодичным. После того как звук стих, воздух еще долго дрожал.
- Этот звук так и пробирает насквозь. Я даже зубами его чувствую, - зачарованно произнес Тас. Он посмотрел на потолок и указал вверх. - Он раздается где-то там.
- Отсюда наверх ведет лестница, - отозвался Арман из другого конца покоев. Он помолчал, а потом быстро добавил: - Прошу прощения за свою несдержанность. Такого больше не повторится, могу вас уверить.
Флинт, не говоря ни слова, кивнул. Он намеревался сам осмотреть комнату.
- Так где мы находимся? - осведомился он.
- Это Зал Трофеев, - ответил Арман. - Здесь хранятся трофеи, добытые королем Дунканом в сражениях.
Различное оружие, щиты и доспехи были разложены для обозрения, а между ними красовались серебряные таблички, повествовавшие о военных успехах. Был среди них и рассказ о великой победе в битве с людоедами. Но о самом кровопролитном, последнем сражении нигде не упоминалось.
Флинт поймал кендера, когда тот пытался поднять здоровенный топорище времен войны с людоедами.
- А ну-ка положи на место! - велел старик. - Что еще ты успел распихать по своим мешкам?…
- Нет у меня никаких мешков, - горестно вздохнул Тас. - Мне пришлось оставить их, когда я надевал доспехи.
- Тогда по карманам! - рыкнул Флинт. - И если я увижу, что ты что-нибудь украл…
- Да я в жизни не воровал! - запротестовал Непоседа. - Воровать нехорошо.
Флинт глубоко вдохнул:
- Будь по-твоему, если я увижу, что ты что-нибудь «позаимствовал» или подобрал то, что кто-то «обронил»…
- Воровать у мертвых грешно вдвойне, - торжественно произнес Тас. - Этим можно навлечь проклятие.
- Ты дашь мне закончить или нет? - возмутился Флинт.
- Конечно, Флинт, - пискнул кендер. - А что ты хотел сказать?
Гном растерянно моргнул:
- Забыл. Ладно, идем.
Он повернулся на каблуках и направился в тот угол, где, по словам Армана, была лестница. Тас нагнулся к одному из постаментов и положил на него маленький ножик с костяной ручкой, который исхитрился засунуть в рукав. Он погладил ножичек, вздохнул и подошел к Флинту, пристально разглядывавшему несколько висевших на стене молотов.
- Думаю, если ты украдешь у мертвого, в этом ничего плохого не будет, - сказал Тас.
- Я? - возмущенно переспросил Флинт. - Я не… Он умолк, не зная, что сказать.
- А как же Молот? - спросил Тассельхоф.
- Это не кража, - проговорил старик. - Это… обретение. Улавливаешь разницу?
- Так, значит, если я что-то «обрету», то смогу это взять? - спросил Тас. Ведь, в конце концов, он же нашел ножичек с костяной ручкой.
- Этого я не говорил!
- Нет же, именно это ты и сказал.
- Где Арман? - Флинт внезапно обнаружил, что они с кендером остались одни.
- Наверное, пошел наверх, - предположил Тас, указывая на лестницу. - В промежутках между твоим ворчанием я слышал, как он с кем-то разговаривал.
- С кем это еще он мог тут говорить? - встревожился гном. Он напряг слух, и до него явственно донеслись голоса двух беседующих, одним из которых, без сомнения, был Арман.
- С привидением, конечно! - догадался Тас и побежал по ступенькам.
Флинт схватил кендера за край рубахи:
- Не так быстро!
- Но если это и вправду привидение, то мне совсем не хотелось бы пропустить такое! - заверещал кендер, вырываясь из рук Флинта.
- Цыц! Я хочу послушать, о чем они говорят.
Старый гном начал осторожно подниматься, а раздосадованный Тас поплелся за ним. Лестница была крутой, так что они не могли видеть, куда она ведет. Вскоре Флинт стал задыхаться, мышцы ног свело. Внезапно Флинт увидел, что две ступеньки выдавались, поворачивая в сторону под острым углом, а за ними открывался проем, достаточно широкий, чтобы в него мог пролезть человек. Вдали мерцал свет.
Флинт хмыкнул от неожиданности:
- Потайной ход.
- Обожаю потайные ходы! - И Тас полез внутрь. Флинт схватил его за щиколотку и вытащил обратно.
- Вначале я.
Старик пополз внутрь. С другой стороны была приоткрыта небольшая деревянная дверца. Тасу ничего не было видно из-за гнома. Бедолага весь извертелся, силясь так вытянуть шею, чтобы заглянуть Флинту через плечо.
- Погребальная камера, - тихо произнес нейдар. - Здесь покоится король. - Он снял шлем.
В центре комнаты стоял украшенный резьбой мраморный саркофаг. На крышке была вырезана фигура. В дальнем конце помещения виднелись огромные двери из бронзы и золота. Они были заперты, их предписывалось открывать лишь по особым случаям, например, в годовщину смерти Великого Короля. Саркофаг окружали изваяния воинов, вечно несших свой молчаливый караул. Свет мерцал на золотой наковальне, поставленной перед гробницей, и на развешанных по стенам доспехах и оружии из стали и золота.
Арман стоял на коленях, его шлем лежал рядом на полу.

Предыдущая страница 28 Следующая страница


29 Маргарет Уэйс и Трейси Хикмэн

Над ним возвышался гном, не сводивший с Армана глаз. Годы ссутулили его, но даже теперь он был выше и крепче Флинта.
- Никакое это не привидение, - разочарованно прошептал Тас. - Это просто старый гном. Даже сомневаться не приходится.
Флинт ткнул кендера под ребра:
- Помолчи!
- Я счастлив склонить перед тобой голову, Великий Карас, - произнес Арман дрожавшим от волнения голосом.
Глаза Флинта широко раскрылись. Брови поднялись к самым корням волос.
- Карас? Он и правда сказал Карас? - спросил Тас. - У нас уже и так два Караса - Арман и тот, давно умерший. Это что, еще один? Сколько же их тут?
- Поднимись с колен, молодой гном, - сказал старец. - Тебе не следует кланяться мне: ведь я же не король, я лишь охраняю его покой.
- На протяжении всех этих столетий ты оставался здесь, - протянул Арман с благоговением. - Почему же ты не вернулся к своему народу, Великий Карас? Мы все так нуждаемся в твоей мудрости и наставлениях.
- Я уже когда-то пытался наставить свой народ, но он отверг руководство, - с горечью произнес гном. - И здесь я не по собственной воле. Можно сказать, я был сослан сюда из-за вашего безрассудства.
Глаза Флинта сузились. Он подергал бороду.
- Странные речи, - пробормотал он. Арман пристыжено склонил голову:
- Мы были глупы, Карас. Но теперь все изменилось. Вернись к нам. Принеси нам Молот. И тогда мы объединимся под властью Великого Короля.
Старец продолжал глядеть на юношу.
- Зачем ты пришел сюда, Арман Карас?
- Чтобы… э-э… почтить память Дункана, - замялся Арман.
Карас печально улыбнулся:
- Ты пришел сюда за Молотом, я полагаю.
Арман вспыхнул.
- Нам нужен Молот! - произнес он, словно бы оправдываясь. - Народ страдает. Кланы враждуют. Северные врата, остававшиеся запертыми целых три столетия, открыты. Говорят, над верхним миром нависла угроза войны, боюсь, ее не избежать и в Подгорном Королевстве. Если бы я принес назад Молот Торбардина, мой отец стал бы Великим Королем, и он бы…
- И что бы он сделал? - мягко вопросил Карас.
- Он бы объединил кланы. Пригласил наших родичей нейдаров обратно в Подгорное Королевство. Открыл бы врата для людей и эльфов, возобновил бы торговлю.
- Весьма похвальные цели, - сказал Карас, глубокомысленно кивая. - Но неужели для их достижения нужен Молот?
Арман явно был смущен.
- Но ведь ты сам давным-давно сказал, перед тем как покинул нас: «Лишь когда придет достойный, чтобы объединить народы, явится Молот Караса. И он будет знаком его праведности».
- Так ты - тот самый гном? - удивился Карас. Арман поднял голову и расправил плечи. Он стоял перед старцем, высокий и гордый.
- Я Арман Карас, - с достоинством произнес он. - Я нашел путь сюда, чего не сумел сделать ни один гном за три сотни лет.
Флинт насупился:
- Он нашел путь!
Теперь настала очередь Таса ткнуть его под ребра и сказать «цыц!».
- А почему ты назвал себя в честь Караса? - спросил седобородый гном.
- Конечно же, потому, что ты великий герой!
- Карас и не собирался становиться героем, - тихо произнес старец. - Просто он всегда оставался верен своим убеждениям и делал то, что считал правильным.
Он пристально посмотрел на Армана и затем проговорил:
- А как тебя зовут?
- Арман Карас, - ответил юноша.
- Нет, это ты сам себя так назвал. А как твое имя? - настаивал Карас.
Арман нахмурился:
- Это и есть мое имя.
- Как назвали тебя при рождении?
Арман побагровел, словно вареный рак.
- Какое это имеет значение! Я же назвал свое имя. Я выбрал себе имя, и тогда вспыхнул благословенный свет…
- Знаю, знаю, - нетерпеливо прервал Карас. - Это все мне известно. Но назови свое имя!
Арман открыл рот. Затем снова закрыл и сглотнул. Его лицо покраснело еще больше. Он что-то пробормотал.
- Что? - Карас наклонился к нему.
- Пайк, - наконец выдавил Арман. - Меня назвали Пайк. Но разве это подходящее имя для героя?
- А почему бы и нет, - сказал Карас. Арман покачал головой.
Флинт хмыкнул. Услышав этот звук, старый гном повернул голову, бросив внимательный взгляд в направлении потайного хода. Нейдар шагнул в тень, потащив за собой кендера.
- Ты ведь пришел не один? - спросил Армана Карас.
- Да, там мои слуги, - смущенно ответил юноша. Карас улыбнулся и пробежал пальцами по своей длинной белой бороде.
- Слуги! - воскликнул Тас, задыхаясь от возмущения. - Ничего себе!
Он ожидал, что Флинт просто рассудок потеряет от ярости, выскочит и размозжит Арману голову его же молотом, или вспыхнет пламенем, или боги знают, что еще произойдет.
Но Флинт остался стоять, теребя свою бороду.
- Ты это слышал, Флинт? - громким шепотом произнес Тас. - Он назвал тебя слугой!
- Слышал, - сказал Флинт. Он оставил свою бороду в покое, аккуратно разгладив ее напоследок.
- Ну, раз это слуги, то испытывать их незачем, - протянул Карас.
Порыв ветра захлопнул деревянную дверь, чуть не прищемив кендеру хвост.
- Как грубо! - воскликнул Тассельхоф, едва успев выдернуть свои волосы.
- Открой ее! - нахмурившись, велел Флинт.
Тассельхоф дернул за дверную ручку, и она осталась у него в руках.
- Упс, - только и сказал Тас.
- У тебя же есть отмычка? - зарычал Флинт. - Хоть раз в жизни пригодишься.
Тас обшарил свои карманы.
- Должно быть, оставил ее в какой-нибудь сумке.
- О Реоркс! - взревел Флинт. - Единственная польза от тебя, бестолочь, что ты открываешь какой-нибудь замок, если нужно, а тут ты и этого не можешь!
Он приложил ухо к замочной скважине.
- Слышишь что-нибудь? - спросил Непоседа.
- Нет.
- Надо идти! Скорее! - не унимался Тас, таща Флинта за рукав. - Точно, точно, этот старый Карас поведет нашего Караса к Молоту! Надо их опередить!
- Это не гонки, - отрезал Флинт, но внезапно повернулся и стал спускаться по ступенькам, да так проворно, что кендер едва за ним поспевал.
- Значит, настоящее имя Армана - Пайк, а братца его зовут Пик. Пик и Пайк! - Кендер хихикнул. - Звучит презабавно!
Флинт не отвечал. Добравшись до Зала Трофеев, он стал обыскивать помещение, осматривая пол и стены, гном пытался найти какой-нибудь люк или дверь.
- Проклятие! Как мы отсюда выберемся?
Тас выудил что-то из своих карманов.
- Может, пригодится? - Он протянул Флинту кусок пергамента. - Карта Армана. Я ее нашел, - заверил он с жаром.
Гном поколебался немного, прежде чем взять карту.
- Должно быть, Арман ее обронил, - пробормотал Флинт.

17
Карамон пропускает завтрак. Грэг опаздывает к обеду.

Слушая молитвы Стурма, Танис неожиданно ощутил небывалый покой. Все заботы и волнения остались где-то далеко, и он погрузился в глубокий сон. Разбудил его кашель Рейстлина.
Колдун поднял с постели брата, велев ему приготовить целебный отвар. Для этого нужно было развести огонь, найти котелок, вскипятить воду. Слава богам, это хоть на какое-то время заняло Карамона, и он перестал без умолку болтать о еде. Гномы до сих пор не принесли им завтрак, так что Карамон был не на шутку обеспокоен.
Рейстлин глотнул чаю, и приступ кашля стал проходить. Маг сидел на стуле, подвинувшись поближе к огню, и то и дело клевал носом. Стурм все еще стоял на коленях, пытаясь найти утешение в молитве. Танис завидовал другу: ему всегда хотелось обрести столь же искреннюю веру. Как хорошо было бы поручить богам судьбу Флинта и знать, что они охранят и направят его! Вера укрепила бы надежду, что Хорнфел изменит свое мнение и откроет беженцам врата.
Но вместо этого Танис мысленно проходил с Флинтом каждый шаг, видя за каждым поворотом притаившуюся в темноте опасность. Он беспокойно вертелся на своей постели, пытаясь заснуть, пока тревожный вопрос Карамона не разбудил его окончательно.
- Эй, а Таса кто-нибудь видел?
Танис спрыгнул с постели и принялся обыскивать помещение, но безрезультатно.
- Проклятие! Он только что был здесь!
- Я его не видел уже некоторое время, но я был занят, готовил чай, - протянул Карамон.
- Стурм, ты не видел Тассельхофа? - спросил Танис, прерывая молитвы рыцаря.
Стурм поспешно вскочил на ноги. Он быстро огляделся вокруг.
- Я за ним не следил. Последний раз я видел его перед уходом Флинта.
- Поищи наверху, - попросил Полуэльф.
- Зачем? - прохрипел Рейстлин. - Вы же прекрасно знаете, куда он ушел! Он отправился вслед за гномом.
- Ищите везде, - велел Танис.
Они заглянули под каждую кровать, в каждый буфет, обшарили комнаты на втором этаже, но кендера и след простыл. Пока Танис с Карамоном обыскивали второй этаж, Стурм воспользовался моментом, чтобы поговорить с Рейстлином.
- Это может спутать нам все планы. Что будем делать?
- Делать нечего, - ответил колдун, поморщившись.
- Наверху прячутся только крысы, - сообщил Карамон, спускаясь по лестнице вместе с Танисом. - Нужно расспросить стражников.
- Но тогда мы привлечем внимание к побегу Таса, - возразил Полуэльф. - У нас и без того проблем хватает. Я бы не стал сейчас сообщать Хорнфелу, что мы натравили кендера на его ни о чем не подозревающих подданных. К тому же, может статься, Тас и сам вернется.
- Когда я смогу проходить сквозь каменные стены, не раньше, - разочаровал его Стурм.
Рейстлин хотел что-то сказать, но тут открылась дверь, и появился гном.
Все замерли, ожидая услышать какие-нибудь новости о Тассельхофе, например, что его утопили в озере, или бросили в темницу, или еще что похуже.
- Завтрак, - объявил гном.
Стражник держал дверь открытой, пока двое других гномов вносили тяжелые подносы, уставленные мисками. Карамон потянул носом аппетитный запах и тут же занял место за столом.
Остальные обменялись многозначительными взглядами, опасаясь, что гномы обнаружат нехватку одного пленника. Но никто их пересчитывать не стал. Гномы лишь составили миски на стол, прибавив к ним две буханки черного хлеба и пару кувшинов эля, и быстро удалились, затворив за собой дверь.
Все с облегчение выдохнули.
- Это другие стражники, не те, что дежурили, когда уходил Флинт. Наверное, они меняются. Скорее всего, они не заметили отсутствия Таса, нужно держать это в тайне как можно дольше.
Стурм с Танисом сели за стол. Карамон уже раскладывал еду по тарелкам.
- Пахнет вкусно, - одобрил воин. Он взял миску и отнес брату. - Смотри, Рейст. Грибная подливка. Они еще, наверное, добавили туда лука.
Рейстлин брезгливо отвернулся.
- Тебе нужно поесть, Рейст, - принялся уговаривать его Карамон.
- Поставь там, - бросил маг, указывая на стол рядом со своим стулом.
Богатырь поставил миску. Внезапно Рейстлин резко повернулся обратно.
Кушанье действительно было очень ароматным. Танис не чувствовал особого голода, но и он взялся за ложку. Стурм обратился в молитве к Паладайну с просьбой благословить пищу. Карамон, оторвав кусок хлеба, окунул его в подливку и уже собирался отправить в рот, когда посох Магиуса ударил его по руке, так что кусок полетел на пол.
- Не притрагивайтесь к еде! - крикнул Рейстлин. - Слышите!
Своим посохом он спихнул со стола миску Стурма, затем Таниса, который уже погрузил туда ложку.
Посуда разбилась. Подливка растеклась, грибы разлетелись по сторонам.
Все уставились на Рейстлина.
- Еда отравлена! Грибы ядовитые! Смотрите!
Привлеченные запахом съестного, крысы стали вылезать из своих нор. Одна принялась лакать подливку. Не прошло и несколько секунд, как серое тельце задрожало, затем раздулось. Крыса упала на бок, лапки задергались, изо рта потекла пена. Агония продолжалась недолго, через минуту крыса была мертва. Остальные, то ли видя постигшую бедняжку участь, то ли из-за насторожившего их запаха, попрятались обратно.
Карамон, побледнев, выскочил из-за стола и в очередной раз направился к помойному ведру.
Стурм продолжал смотреть на мертвую крысу.
- Как ты узнал? - прошептал Танис, выронив ложку из дрожащих рук.
- Если вы не забыли, я изучал грибы, когда мы проходили через лес, - отозвался Рейстлин. - Как мне помнится, некоторые сочли это простым развлечением. Мы с Арманом беседовали о местных напитках, которые гномы делают из грибов. Тогда я выяснил ранее неизвестную мне вещь: грибы эти совершенно безвредны, если дать им перебродить, но ядовиты в сыром виде или приготовленные любым другим способом. Я никогда раньше не встречал грибов или же каких-либо растений с подобными свойствами, что и не преминул взять себе на заметку. В жарком я почуял грибной запах. Тот, кто пытался нас убить, думал, что это нам неизвестно.
- А нам это и не было известно, - признал Танис. - Мы обязаны тебе жизнью, Рейстлин.
- Правда, - пробормотал Стурм. Рыцарь никак не мог оторвать глаз от мертвой крысы.
- Только вот кто пытался убить нас? - задался Танис наиболее естественным в данной ситуации вопросом.
- Те гномы, что принесли нам еду! - выкрикнул Стурм, вскакивая на ноги.
Он бросился к двери и, рывком распахнув ее, выбежал на улицу. Вернулся рыцарь, держа в руках свой меч и меч Карамона.
- Они ушли, и стражников тоже не видно, - сообщил он. - По крайней мере, у нас теперь будет оружие. Приготовимся к их возвращению!
- Нашей первой заботой должна быть судьба Флинта, - сказал Рейстлин. - Не мы одни пришли сюда в поисках Молота. Темная Королева и ее прислужники тоже очень хотели бы завладеть им.
- С помощью волшебных копий Такхизис низвергли обратно в Бездну, - вспомнил Стурм. - Она сделает все, чтобы их не выковали снова.
- Нас пытались убить. Флинт может быть уже мертв, - тихо сказал Танис.
- Не думаю, - возразил колдун. - Они попытаются убить его после того, как он найдет Молот.
- Может, все гномы вступили в союз с силами Тьмы. - Рыцарь насупился.
- Когда-то темные гномы поклонялись Такхизис, - отозвался Рейстлин. - Во всяком случае, так пишут в книгах. Если помнишь, Танис, я спрашивал тебя о том, как тайвары могли узнать, что в лесу скрываются беженцы. Тогда ты не придал этому значения, но, думаю, далеко в наших поисках заходить не надо. Это тан тайваров… как его там…
- Реалгар, - подсказал Полуэльф. - Хорнфел, может, и не доверяет нам, но все же он не похож на коварного отравителя. Вот только не знаю, как нам доказать ему, что на нашу жизнь покушались.
- Просто, - сказал Карамон, возвращаясь к столу и утирая рот тыльной стороной ладони. - Кто бы это ни сделал, он вернется убедиться, что мы мертвы. То-то же удивится.
Рейстлин, Танис и Стурм уставились на Карамона, а потом переглянулись.
- Я под впечатлением, братец, - протянул Рейстлин. - Порой ты демонстрируешь проблески интеллекта.
Карамон вспыхнул от удовольствия:
- Спасибо, Рейст.
- Итак, мы притворимся мертвыми, а когда убийца войдет…
- Схватим его и заставим говорить, - закончил мысль Карамон.
- Это может сработать, - заключил соламниец. - Мы отведем убийцу к Хорнфелу и сможем таким образом доказать, что Флинту грозит опасность.
- И Тасу, - напомнил им Карамон.
- Где бы он ни был, - вздохнул Танис. Он напрочь забыл о пропавшем кендере.
- Тогда Хорнфел позволит нам отправиться вслед за Флинтом, - предположил Стурм.

Предыдущая страница 29 Следующая страница


Драконы подземелий 30

Танис вовсе не был в этом так уверен, но все же покушение на их жизни должно заставить танов вести себя бдительнее, если, конечно, не все они в сговоре.
- Убийца ожидает увидеть наши тела. Плохо, что посуда перебита, - заметил Стурм. - Это нас может выдать.
- Вовсе нет, - спокойно ответил Рейстлин. - Мы могли разбить ее в предсмертных муках. А теперь, если позволите, я положу ваши «трупы» таким образом, чтобы все выглядело достоверно.
Чем больше Реалгар думал над тем, как провести Грэга к Древу Жизни, чтобы продемонстрировать тела преступников, тем меньше нравилась ему эта затея. Тан тайваров долго спорил, пытаясь втолковать, что «ящерица», как Реалгар называл Грэга, с крыльями и хвостом, будет, мягко говоря, сильно выделяться из толпы. Трупы же никуда не денутся. Грэг мог спокойно подождать, пока Молот окажется в руках тайваров.
Тем не менее, Дрэй-йан продолжал настаивать. Он не, доверял ни тайварам, ни этой банде убийц. Грэга можно хорошенько замаскировать, спрятав крылья и хвост под широким плащом с капюшоном. Разумеется, гномы обратят внимание на высоченного бозака, но так как по королевству уже распространился слух о Длинных, то жители примут Грэга за одного из них.
Реалгару пришлось уступить. Он презирал «ящериц», но их армия была ему нужна, чтобы завоевать власть и подчинить другие кланы. Ящероподобные воины Грэга уже продемонстрировали свои навыки, захватив у Северных врат отряд варваров. Дракониды не только задержали людей, но и взяли в плен эльфийского принца.
Пленников передали тайварам для допроса. Грэг хотел присутствовать, но Дрэй-йан решил, что в этом нет необходимости. Об этих людях он знал все необходимое. Задача Реалгара состояла в том, чтобы «убедить» одного или двух сказать «правду», признаться, что они пришли в Торбардин вместе с вооруженным войском, дабы захватить королевство гномов. Понаблюдав несколько минут за ходом допроса, Грэг признал, что тайвары в этом деле настоящие мастера. Он не сомневался, что они быстро выбьют из людей все необходимые признания.
«Реалгар выдумывает проблемы на пустом месте», - размышлял командир. Его войска прикончат рабов, когда войдут в Торбардин. И все же, по словам Дрэй-йана, растущее недоверие между людьми и гномами в дальнейшем было бы им только на руку. Пусть хилары считают, будто люди собираются напасть на их королевство. После этого союз между гномами и людьми вряд ли будет возможен.
Радуясь тому, что все идет по плану, Грэг в сопровождении четырех темных гномов направился к гостинице. Реалгар с ними не пошел, он намеревался присутствовать на Совете, захватив с собой двух пленников, чтобы продемонстрировать их прочим танам.
- Их признания вызовут ожесточенные споры, - сказал Грэгу Дрэй-йан. - И отвлекут внимание, так что у тебя хватит времени провести войска и занять нужные позиции. Таны окажутся в ловушке.
- Вместе с Реалгаром, - процедил сквозь зубы Грэг, сжимая кулаки.
- И когда в Храм принесут Молот Караса, Повелитель Верминаард будет уже там, чтобы принять этот дар в знак всеобщего повиновения.
- Верминаард придумал замечательный план, - усмехнулся Грэг. - Жаль только, что он завалит это дело. Но, на счастье, у него есть два блестящих командира, которые окажутся на месте и спасут положение.
- Что ж, за блестящих командиров! - Дрэй-йан поднял кружку знаменитого напитка гномов.
Грэг тоже поднял кружку, они чокнулись и выпили залпом. Дракониды лишь недавно познакомились с прославленным ликером подгорных жителей. И сошлись на том, что, хотя гномы и завшивевшая раса тупых маломерков, есть вещи, которые удаются им на славу: отличная сталь и этот напиток.
Грэг еще ощущал во рту привкус ликера, огнем разлившегося по его внутренностям, когда выбирался из лодки, доставившей его и провожатых к Древу Жизни. Реалгар вместе со своими окровавленными измученными пленниками плыл в той же лодке.
Пленники были завернуты в мешки, чтобы никто ничего не узнал раньше времени. Двое мужчин неподвижно лежали на дне, оба были без сознания. Если кто-либо издавал стон, тайвар пинком заставлял его умолкнуть. Один из пленников был варвар необычайно высокого роста, в нем Грэг узнал предводителя беглецов. Другой являлся принцем эльфов. От запаха эльфийской крови у Грэга начали чесаться руки. Он надеялся, что Реалгар его не убьет. Грэг ненавидел все народы, населявшие Ансалон, но эльфы занимали в его сердце совершенно особое место.
Бозак заметил, что кровь начинает просачиваться сквозь мешковину. Ему хотелось бы знать, как Реалгар собирается пройти с такой ношей через весь город, не привлекая к себе внимания.
Реалгара же такие мелочи не беспокоили вовсе. Глядя на Древо Жизни сквозь затемненные стекла своего шлема, тан тайваров с упоением говорил о том дне, когда его народ покинет свои сырые пещеры и переберется в это желанное место. А сам он займет дом, принадлежащий Хорнфелу. Хилару он больше не понадобится, ведь к тому времени он переедет в Долину танов.
Драконид только улыбался про себя, слушая эту похвальбу.
Темные гномы редко теперь путешествовали из королевства тайваров к Древу Жизни, ибо торговля между двумя племенами почти прекратилась. Док, к которому обычно причаливали тайвары, стоял пустой. Никто не заметил, как Реалгар и его воины вытащили пленников из лодки. Но на улицах они все же поспешили смешаться с толпой гномов, судивших и рядивших на все лады о путешествии ненавистного нейдара, который отправился на поиски «их» Молота. Мало кто обратил внимание на тайвара, тащившего сочившиеся кровью мешки. А те, кто обратил, решили, что тайвар свинью зарезал.
Грэг и его провожатые распрощались с Реалгаром. Гномы на улицах бросали на Грэга злобные взгляды. Но драконида это не задевало. Он продолжал спокойно идти, стуча своими когтистыми лапами, обернутыми в тряпки, по булыжной мостовой, и ухмылялся.
Тайвар отвел Грэга в ту часть города, где разместили Длинных. Не успели они пройти и сотни метров, как две прячущиеся в темноте фигуры вышли из тени здания и направились к ним, намереваясь переговорить с тайварами. Они несколько минут болтали о чем-то на своем языке, двое тайваров, ухмыляясь и хихикая, указывали в сторону гостиницы, у входа которой лежали два хилара со связанными руками и ногами. На их головах красовались мешки.
Грэг нетерпеливо дожидался, пока кто-нибудь объяснит, что происходит. Наконец один из тайваров обратился к нему:
- Все кончено. Можешь сказать своему хозяину, что Длинные мертвы.
- Мне приказано самому в этом удостовериться, - отозвался Грэг. - Где тела?
Гном нахмурился:
- В гостинице, что в конце улицы. Но это напрасная трата времени. К тому же мы рискуем попасться. Хилары могут нагрянуть в любой момент.
- Ради такого дела я готов рискнуть. - Он решительно зашагал к зданию гостиницы, но затем остановился и, указывая на связанных гномов, спросил:
- А что с этими? Они мертвы?
- Конечно, нет, - презрительно бросил гном. - Мы рассчитываем взять их с собой.
- Проще прикончить их, - заметил Грэг.
- Но не так выгодно, - с ухмылкой ответил тайвар. Командир закатил глаза.
- А вы уверены, что Длинные внутри мертвы? - сурово спросил он. - Или вы и за них намереваетесь получить выкуп?
- Сам увидишь, скользкая ящерица, - хмыкнул тайвар и жестом указал на разбитое окно.
Грэг заглянул внутрь. Он узнал людей, которых видел в Пакс Таркасе. Был там и соламнийский рыцарь; теперь, распростершись под столом, он уже не выглядел таким благородным и воинственным. Рядом валялся Полуэльф. Волшебник сполз со стула. Грэг обрадовался его гибели.
Маг, как припоминал драконид, был слабым и хворым, но с колдунами всегда хлопот не оберешься. Мускулистый великан скорчился около двери. Яд, должно быть, подействовал на него не так быстро и он пытался позвать на помощь.
- Вроде мертвы, - признал он. - Но я должен убедиться.
Он направился к двери, но тут все тайвары разом преградили ему путь.
- Что еще? - прорычал Грэг.
Один из вшивых наглецов ткнул его грязным пальцем:
- Не вздумай обыскивать тела. Все ценное принадлежит нам.
Драконид смерил их презрительным взглядом и хотел было протолкнуться мимо. Тайвар, казалось, жаждал что-то сказать ему, но Грэг жестом дал понять, что не собирается выслушивать всякий вздор. Он положил лапу на рукоять своего меча, и тайвар, бормоча под нос ругательства, отошел. Стоило Грэгу отворить дверь, как внутрь ворвались два гнома. Они подкрались к великану и без промедления начали стягивать с него сапоги. Двое других тоже поспешили вслед за товарищами, направившись к мертвому волшебнику.
Грэг вошел не торопясь, не сводя глаз с рыцаря. Этих проклятых соламнийских рыцарей было трудно убить. Вообще-то дракониду показалось, что для трупа у рыцаря чересчур свежий вид. Грэг вытащил меч и нагнулся над Стурмом, чтобы проверить, бьется ли у того сердце, как вдруг услышал позади крики ужаса. Тут же раздался звук, похожий на треск, с каким лопается перезрелая дыня: тайваров столкнули лбами.
Затем почти мгновенно последовала ослепительная вспышка. Рыцарь и Полуэльф одновременно вскочили на ноги. Почти ничего не видя, Грэг бросился на них с мечом. Полуэльф, перевернув стол, ловко отразил удар.
- Да это же драконид! - воскликнул рыцарь, выхватывая меч.
Грэг увернулся от удара.
- Только не убивайте его. Он нужен нам живым! - закричал кто-то.
Грэг понял, что сражаться придется одному. Он взглянул в окно и убедился в верности своей догадки. Два оставшихся в живых тайвара что есть духу улепетывали по улице, только бороды развевались на ветру.
Ящер выругался сквозь зубы. Перед ним были опытные воины, но еще больше его тревожил стоявший позади волшебник. Грэг уже начал теснить Полуэльфа, когда услышал слова заклинания. Внезапно он почувствовал головокружение и едва удержался на ногах. Бозак распознал колдовские чары и всеми силами пытался им противостоять, но волшебство взяло верх.
Последнее, что он помнил, после того как рухнул на пол, были розовые лепестки, кружившие над его головой.
- Вот откуда темные гномы узнали о беженцах, - сказал Рейстлин.
Он стоял над потерявшим сознание драконидом, наблюдая, как Стурм и Карамон связывают чудищу когтистые лапы.
- Я еще на Совете говорил тебе, Танис, как важно это выяснить.
- Ведь я уже дважды признал, что был не прав, - раздраженно откликнулся Полуэльф. - В следующий раз буду тебя слушаться, обещаю. Теперь же необходимо выяснить, что все это значит.
- То, что Верминаард вступил в сговор с гномами, - заявил Стурм.
Танис только покачал головой. Развернувшись, он внезапно изо всех сил пнул ножку стола.
- Будь оно все проклято! Я велел людям покинуть долину, где они были в безопасности, и завел их прямо в ловушку. Как мог я быть таким идиотом?
- Некоторые гномы могли переметнуться на сторону Темной Королевы, - протянул Рейстлин, размышляя вслух. - Однако мне не верится, что Торбардин пал. Иначе нас не притащили бы на Совет. Сомневаюсь, чтобы Хорнфел и остальные таны вообще об этом догадывались. Вот тебе еще одно доказательство, Танис, - на этом дракониде маскировка. Если бы Торбардин был во власти драконидов, ему незачем было бы прятаться. Мне кажется, Повелитель Верминаард заключил союз с темными гномами. С Реалгаром и, вероятно, с тем, другим таном, Рэнсом.
- Это похоже на правду, Танис, - поддержал колдуна Стурм. - Хорнфел и остальные, возможно, вообще ни о чем не подозревают.
- Потому-то тайвары и швыряли в нас булыжниками, когда мы вошли в Торбардин, - вступил в разговор Карамон. - И сейчас пытались отравить. Они боятся, что мы скажем Хорнфелу!
- Именно это мы и должны сделать, - заключил Рейстлин. - Нам нужно привести к нему этого шпиона. Потому-то я и просил вас оставить его в живых.
- Согласен, с Хорнфелом поговорить необходимо, - задумался Танис. - Вот только как?
- Это-то как раз несложно устроить, - произнес Стурм. - Стоит только высунуть нос за дверь, как первый проходящий мимо гном схватит тебя и поволочет на Совет.
- Если только не прикончит на месте, - заметил Рейстлин.
- Я готов рискнуть, - вызвался Стурм.
- Ты не говоришь на языке гномов, - возразил Полуэльф. - Дайте мне время разыскать Хорнфела. Подождите здесь, а потом волоките драконида на Совет танов.
Он посмотрел на бозака, который уже начал подавать признаки жизни.
- Боюсь, он просыпается, нужно наложить на него еще одно сонное заклятие.
- Мне необходимо восстановить силы, - ответил Рейстлин. - Удар по голове так не выбивает.
Карамон поиграл мышцами на ручищах:
- Не волнуйся, Танис. Как-нибудь управимся.
Танис кивнул. Он перешагнул через поломанную мебель и тела двух мертвых тайваров, лежавших на полу, и затем помедлил у двери.
- А как же Флинт? И Тас?
- Они вне нашей досягаемости, - тихо произнес Рейстлин. - Сейчас мы ничем не в состоянии им помочь.
- Кроме молитв, - добавил Стурм.
- Это я оставляю тебе, - бросил Танис и вышел из гостиницы в надежде, что его арестуют.

18
Находка Тассельхофа. Стена Флинта. Еще ступеньки.

Флинт и Тас стояли на четвереньках в Зале Трофеев, карта была расстелена перед ними на полу. Свет, струившийся через окно, начал меркнуть, в воздухе повисла густая дымка, которая приобрела необычный красноватый оттенок. У Флинта было странное ощущение, будто его запеленали в закат. Клочья тумана, залетавшие в помещение, мешали смотреть.
- Жаль, что я не понимаю языка гномов, - сказал Тас, поднимая фонарь, который Флинт принес с собой, прихватив из гостиницы. - Что значит вон та закорючка?
Старик ударил кендера по руке:
- Не трогай! И прекрати вертеться. Ты заслоняешь мне свет.
Тас сунул руку в карман, от греха подальше, и изо всех сил постарался не вертеться.
- Как ты думаешь, почему Арман назвал тебя слугой, а, Флинт? Вообще-то это не слишком любезно, особенно после всего, что ты для него сделал.
Флинт буркнул что-то себе в бороду.
- Не понял, - сказал Тас, но прежде чем Флинт успел повторить, мелодичный звук раздался вновь. Здесь, в комнате, он был слышен особенно громко.
Непоседа подождал, пока отголоски стихнут, и вновь стал приставать к Флинту:
- Так что ты думаешь, Флинт?
- Думаю, что Молот здесь. - Гном ткнул в карту своим узловатым пальцем.
- Где? - с любопытством переспросил Тас, нагибаясь.
- Опять ты вертишься! И пяти минут не можешь постоять спокойно! - прикрикнул на него Флинт.
- Извини. Так где же?
- На самом верху. В зале, который они называют Рубиновым Покоем. Во всяком случае, я бы положил Молот туда, если бы хотел, чтобы его не нашли. - Поднявшись, Флинт стал растирать нывшие колени. Аккуратно сложив карту, он сунул ее себе за пояс. - Мы отправимся туда, вот только сначала найдем Армана.
- Армана? - искренне удивился Тас. - Зачем это нам его разыскивать?
- Потому что он молодой осел, - проворчал Флинт. - И кто-то должен за ним присматривать.
- Но он же с Карасом, а Карас добрый и достойный гном, во всяком случае, все вокруг так говорят.
- Я согласен с кендером, - послышался голос из темноты. - Почему ты беспокоишься о хиларе? Ведь он же принадлежит к клану твоих давнишних врагов.
Старый гном выхватил из-за спины молот, в спешке забыв, что должен притворяться, будто он тяжелый.
- Выходи на свет, - крикнул Флинт, - чтобы я мог тебя видеть!
- Хорошо. Оружие тебе не понадобится, - проговорил гном, вступая в освещенный фонарем круг.
У него были длинная борода и седые волосы. Его лицо избороздили морщины, так что оно походило на печеное яблоко. Темные, проницательные глаза были ясными. Голос остался сильным, молодым и глубоким.
- Отличный у тебя молот, - похвалил старик, щурясь на свету. - Кажется, я припоминаю один очень на него похожий.
- Ты испробуешь силу его удара на своей голове, если подойдешь еще хоть на шаг, - предостерег Флинт. - Кто ты?
- Еще один Карас! - воскликнул Тассельхоф. - Сколько же их здесь? Трое или четверо?
Старец приблизился на шаг. Флинт поднял молот:
- Стой, где стоишь.
- У меня нет оружия, - мягко сказал Карас.
- Призракам оно и не нужно, - ответил Флинт.
- Для призрака он выглядит чересчур живым, Флинт, - шепнул Тассельхоф.
- Кендер прав. Почему ты думаешь, что я не тот, за кого себя выдаю?
- Ты за кого меня держишь? - буркнул Флинт. - Я что, по-твоему, овражный гном?
- Нет, ты нейдар по имени Флинт Огненный Горн. Мне многое про тебя известно. Мы как раз недавно беседовали о тебе с твоим другом.
- Арман мне не друг, - мрачно ответил Флинт. - Ни один подгорный гном мне не друг, и я ему не слуга!
- Я это знаю и говорил не про Армана.
Флинт снова засопел.
- Но не об этом сейчас речь, - произнес Карас. Он улыбнулся, отчего морщинки на его лице пришли в движение. - Мне все же интересно, зачем тебе понадобилось разыскивать Армана. Ведь ты же пришел сюда за Молотом Караса.
- И уйду отсюда с Молотом Караса, - твердо произнес Флинт. - И с этим юнцом, Арманом. А теперь ты скажешь мне, что ты с ним сделал.
- Ничего. - Карас только пожал плечами. - Сказал ему, где искать Молот. Но это, правда, потребует некоторого времени. Кажется, он потерял карту.
- Он ее обронил, - с досадой поправил Тас.
- Да, именно так я и думал, - согласился Карас, пряча улыбку. - А что если я скажу тебе, Флинт Огненный Горн, что могу отвести тебя прямиком к Молоту?
- И бросить нас в яму или столкнуть вниз с какой-нибудь башни? Нет уж, спасибо. - Флинт погрозил гному своим молотом. - Если ты и вправду не желаешь нам зла, оставь нас и займись своими делами, и Армана тоже оставь в покое. Он никакой не злодей, просто немного сбит с толку.
- Ему следует преподать урок, - сказал Карас. - Как, впрочем, и всем подгорным гномам. Не так ли? Ведь ты об этом думаешь?
- Тебе-то какое дело, о чем я думаю! - проговорил Флинт, насупившись. - Давай проваливай отсюда, возвращайся к своим делам, какие бы они тут у тебя ни были.
- Конечно, но сначала хочу предложить тебе пари. Я заберу твою душу, если Молот достанется Арману.
- Принимаю, - ответил Флинт. - Хотя все это чепуха.
- Хорошо, посмотрим, - отозвался Карас, и улыбка его стала шире. - Запомни, я предлагал отвести тебя прямо к Молоту, а ты сам отказался.
Старый гном отступил в красную кружившуюся дымку и исчез.
Флинт задрожал всем телом:
- Он ушел?
Тас подбежал к тому месту, где стоял гном, и похлопал в тумане в ладоши.
- Вроде здесь никого нет. Скажи, если он станет забирать твою душу, можно мне будет посмотреть, а, Флинт?
- Хороший же ты друг, ничего не скажешь! - Гном опустил молот, но на всякий случай продолжал держать его в руке.
- Надеюсь, этого не случится, - вежливо уточнил кендер, он и вправду этого искренне желал. - Но все же если…
- Только закрой рот. Мы и так потеряли много времени, пререкаясь с этим созданием, кем бы оно ни было. Нам нужно найти Армана.
- Нет, нам нужно найти Молот, - заспорил Тас. - Иначе Карас выиграет спор и заберет твою душу.
Флинт только покачал головой и начал снова взбираться по лестнице.
- Мы снова полезем по потайному ходу? - поинтересовался Тассельхоф, пока они поднимались. - А ведь мы так и не дошли до конца лестницы. Куда, думаешь, она ведет? Что там наверху? А что говорит карта?
Флинт остановился на ступеньке, развернулся и занес кулак:
- Если ты задашь мне еще хоть один вопрос, я… я… заткну тебе рот твоим хупаком!
Он, кряхтя, стал взбираться дальше. Ступени оказались крутыми, а он, как напомнил ему Рейстлин, был уже далеко не молод.
Тас не отставал, гадая, как можно заткнуть кому-то рот хупаком. Не забыть бы спросить!
Они добрались до места, где в прошлый раз обнаружили потайной ход, но его там уже не было. Ступени, за которыми он открывался, кто-то задвинул. И как ни старался Флинт, ему не удалось стронуть их с места. Его удивляло, как Арман смог обнаружить этот секретный ход. Должно быть, здесь не обошлось без козней этого старого гнома, утверждавшего, будто он знал Караса. Хмурясь и бормоча что-то себе под нос, Флинт двинулся дальше.
Добравшись до конца лестницы, он сверился с картой. Они дошли до второго этажа мавзолея. Здесь находились галереи, Передняя, Большой Променад и Пиршественный зал.
- Таны должны были устраивать пышные празднества в честь покойного короля, - пробормотал Флинт. - Во всяком случае, этого хотел Дункан, но по нему не справили даже тризны. Таны передрались из-за короны. Карас был единственным, кто оплакивал своего властителя. - Флинт мрачно огляделся в сгущавшемся мраке. - Да еще тот, кто поднял гробницу в воздух, оставив ее парить среди облаков.
- Но если они не справили тризны, может, тут осталась какая-нибудь еда, - предположил Тас. - Умираю с голоду. Как пройти в Пиршественный зал? Туда?
Не дожидаясь ответа, он усвистал куда-то вглубь покоев.

Предыдущая страница 30 Следующая страница


31 Маргарет Уэйс и Трейси Хикмэн

- Подожди! Тас! Эй, бестолочь! Ты же уволок фонарь! - кричал Флинт, озираясь в густом тумане, но кендера и след простыл.
Тяжело вздохнув, Флинт двинулся на поиски Таса.
- Пропади все пропадом! - выругался Тас, глядя на пустой, если не считать толстого слоя пыли, пиршественный стол. - Наверное, мыши все съели или этот Карас. К тому же за триста-то лет еда, должно быть, изрядно подпортилась бы.
Кендер вновь пожалел о своих сумочках. В них всегда можно было отыскать что-нибудь съедобное - кусок черствого пирога, какую-нибудь булочку или, на худой конец, изюм, который оказывался даже очень ничего, если очистить его от налипшей пыли. Мысли о еде только еще больше растравили аппетит, и Тас постарался переключиться на что-нибудь другое.
На столе не было абсолютно ничего интересного. Тас побродил вокруг в поисках оброненной корочки. Вдали послышались шаги Флинта.
- Я в Пиршественном зале! - крикнул кендер. - Едой здесь и не пахнет, так что можешь не спешить.
В ответ раздалось ворчание, но Тас не смог разобрать слов. Что-то насчет Армана.
- Наверное, Флинт хочет, чтобы я его поискал, - решил Тас и несколько раз выкрикнул его имя, хотя и без особенного рвения.
Он заглянул под стол и обшарил углы.
Армана он не нашел, зато обнаружил нечто куда более привлекательное, чем этот несносный молодой гном, который всегда произносил «кендер» с таким видом, будто выплевывал гнилой инжир. В углу комнаты стоял стул, а рядом стол. На столе лежали книга, перо, а также пара очков.
Тас поднес фонарь и посветил на книгу с какими-то закорючками на обложке. Он решил, что название написано на языке гномов. Потом ему пришло в голову: это может оказаться книга заклинаний, как та, что всюду таскает с собой Рейстлин, к которой Тасу не разрешалось даже притронуться, несмотря на все обещания быть очень-очень осторожным, и не порвать страниц, и ничем на ник не накапать. А что касается очков, то они были бы совершенно обычными, если бы не ярко-красные стекла.
Кендера просто разрывало на части. Вначале он потянулся к книге, но потом погладил очки, затем снова вернулся к книге. Наконец до него дошло, что он может сделать и то и другое - надеть очки и полистать книгу.
Взяв очки, он заправил дужки за уши. Чаще всего очки были ему великоваты и съезжали с носа. А эти держались распрекрасно. Довольный, он осмотрелся вокруг - рубиновые стекла сделали розоватую дымку совсем красной. В остальном все осталось по-прежнему. Перед глазами ничего не поплыло, как обычно бывало, когда примеряешь чужие очки. Решив, что они мало на что годны, Тас взял в руки книгу.

Он разобрал заглавие: «История правления Дункана, Великого Короля Торбардина, с полными хрониками Войны с людоедами, Война Врат и последующих трагических размежеваний, включая гражданские волнения».
- Ух ты! - удивился Тас. Тут из тумана появился Флинт.
- Тассельхоф, куда ты запропастился?
Кендер быстренько снял очки и сунул их в один из своих бесчисленных карманов. Они лежали совершенно бесхозные, а значит, находка по праву принадлежала ему. Но Тас не был уверен, что Флинт придерживается такого же мнения на сей счет, а Тасу вовсе не хотелось тратить время на пустые споры об очевидных вещах.
- Я здесь, - отозвался он.
- Что ты там делаешь? - спросил Флинт, двигаясь на свет.
- Да так, ничего особенного, - ответил Непоседа. - Просто рассматриваю эту старинную книгу. Представляешь, оказывается, я умею читать на языке гномов, ни говорить, ни понимать не могу, а читаю совершенно свободно. Странно, правда?
Флинт взял у него фонарь и взглянул на книгу.
- Никакой это не язык гномов, простофиля ты. Не имею понятия, что это такое. Следов Армана не обнаружил?
- Кого? А, его. Нет, но взгляни на книгу. В заглавии сказано, что в ней написано о короле Дункане и каких-то беспорядках.
Внезапно Тас умолк: кендер понял, что не может больше прочесть ни слова. Буквы и слова снова превратились в какие-то замысловатые закорючки, черточки и кружочки. А ведь когда он смотрел на них в очках, они были самыми настоящими словами. Тас начал догадываться о том, что происходит.
Гном без устали продолжал звать Армана, хотя на его крики никто не откликался.
- Не нравится мне все это, - бормотал старик.
- Если он забрался куда-то в поисках Молота, то вряд ли сообщит нам о том, где он, - резонно заметил Тас. - Он же хочет нас опередить.
Флинт хмыкнул и потер свой нос, затем буркнул еще что-то и достал карту. Держа ее в руках, он осмотрелся по сторонам и ощупал стену. Потом вновь сверился с картой и нахмурился.
- Где-то здесь должна быть потайная дверь. - Он начал простукивать стену молотом. - Согласно плану, Большой Променад находится с другой стороны. Вот только как туда попасть?
Убедившись, что Флинт на него не смотрит, Тас вытащил из кармана очки и вновь уставился на книгу. Все «размежевания» и «волнения» вернулись на место. Тас посмотрел сквозь очки на Флинта. - вдруг и гном будет выглядеть по-другому.
К немалому разочарованию Таса, Флинт остался прежним. А вот стена и правда изменилась. Вернее, пропала вовсе.
- Флинт, да тут нет никакой стены! - воскликнул Тассельхоф. - Просто шагни вперед - и ты окажешься в длинном темном зале с фигурами воинов по стенам.
- Как это нет стены? Вот же она! Посмотри!
Пока Флинт поворачивался, Тас успел сдернуть очки и спрятать их за спину. Вот это было настоящее развлечение! Стена оказалась на месте. Натуральная каменная стена.
- Здорово! - выдохнул потрясенный кендер.
- Нечего терять время, - буркнул Флинт. - Идем, поможешь мне отыскать потайную дверь. С другой стороны этой стены еще один зал. Нам нужно его пересечь, подняться еще по одной лестнице, и мы в Рубиновом Покое! - Он потер руки. - Мы уже близки к цели. Очень близки! Осталось только найти проход.
Он вновь начал простукивать камень. Тас поднес к глазам очки, глянул последний раз, затем спрятал их в карман и храбро приблизился к стене. Зажмурив глаза на тот случай, если очки его обманули и он расквасит себе нос, шагнул прямо сквозь камень.
Он слышал сзади топот Флинта, потом старый гном закашлялся. Затем раздался крик:
- Эй, Тас! Дурья башка! Куда ты подевался?
Кендер огляделся. Он видел Флинта совершенно ясно, а вот Флинт его видеть не мог. Он бегал туда-сюда вдоль несуществующей стены.
- Я с другой стороны! - крикнул ему Тас. - Говорю тебе, никакой стены нет, это одна видимость. Ты можешь сквозь нее пройти!
Флинт колебался, пребывая в некотором смятении, но затем он поставил фонарь на пол. Одной рукой прикрыв глаза, а другую вытянув перед собой, он двинулся вперёд медленно и осторожно.
Ничего не произошло. Гном убрал руку от глаз. Как и говорил Тас, он оказался в длинном зале, по стенам которого тянулись ряды стоящих в каменных нишах статуй.
- Ты забыл фонарь, - заметил Тас и вернулся, чтобы его захватить.
Флинт удивленно посмотрел на кендера:
- Откуда ты узнал, что стена не настоящая?
- Так было указано в карте, - ответил Тас и вручил Флинту фонарь. - Куда ведет этот коридор?
- Ничего такого тут не указано, - возразил старик, разглядывая карту.
- Эх! Да что ты понимаешь в картах! - со вздохом протянул Тас. - Я на этом деле уже собаку съел. Так мы идем?
Флинт снова уставился на пергамент и почесал затылок. Он посмотрел на несуществующую стену и перевел взгляд на кендера. Тас широко улыбнулся. Флинт нахмурился и пошел по залу, освещая фонарем стоявшие вдоль стен статуи, бормоча себе под нос что-то типа «от кендеров никогда не знаешь, чего ждать».
Тассельхоф нащупал в кармане очки и, ласково их погладив, блаженно вздохнул. Они волшебные! Даже у Рейтлина нет таких чудесных очков.
Тас решил никогда-никогда не расставаться с этим замечательным приспособлением, ну уж пару недель-то точно, что для кендера, впрочем, почти сопоставимо с вечностью.
Пока Флинт шел по Большому Променаду, светя фонарем то туда, то сюда, он забыл и про Таса, и про исчезающую стену. Молот завладел всеми его мыслями.
В каждой нише, мимо которой он проходил, стояла статуя гнома в доспехах времен короля Дункана. Двигаясь мимо этого длинного ряда, Флинт представлял себя в ореоле славы, гномы в церемониальных одеждах собрались, чтобы воздать ему почести. До его слуха явственно доносились их восхищенные голоса: Флинт Огненный Горн, Вернувший Молот! Флинт Огненный Горн, Объединивший Народы! Флинт Огненный Горн - Кузнец Драконьих Копий! Флинт Огненный Горн - Великий Король!
Нет, решил Флинт, становиться Великим Королем ему положительно не хочется. Это означало бы, что он должен жить под горой, а он слишком любил свежий воздух, синее небо, солнечный свет. Но и другие титулы звучали весьма и весьма привлекательно, особенно Кузнец Драконьих Копий. Вот он проходит мимо строя гномов, вытянувшихся в струнку, а вот стоит Стурм и отдает ему честь, он великолепен в своих старинных доспехах. За ним Карамон, с гордым и торжественным видом, и Рейстлин, смиренный и едва смеющий поднять глаза в присутствии великого гнома.
Лорана тоже там, улыбается ему, целует, и Тика там, и Отик, который заверяет, что в его таверне Флинта всегда ждет бесплатный эль, если, конечно, он почтит их своим присутствием. Тассельхоф подпрыгивает тут же, смеясь и маша руками… Нет-нет-нет! Никаких кендеров в его мечтах! Он прошел мимо Хорнфела, который отвесил ему глубокий поклон, и наконец, остановился рядом с Танисом, который с гордостью приветствовал старинного друга. А в самом конце ряда стоял разряженный гном из его сна. Гном ему подмигнул.
- Времени осталось мало… - произнес Реоркс.
Флинт весь похолодел. Он остановился и утер со лба холодный пот. Затем обернулся и напустился на кендера:
- Так ты мне помогаешь? Ты в каких облаках витаешь, а? У нас жизненно важное дело, а ты лодырничаешь тут!
- Вовсе я не лодырничаю, - обиделся Тас. - Я ищу Армана. Не думаю, что он был здесь. В пыли отпечатались бы его следы. Он, вероятнее всего, не знает про то, что эта стена никакая не стена вовсе.
- Похоже, так, - протянул Флинт, чувствуя укол совести. В своих грезах о славе он начисто позабыл о молодом гноме.
- Может, нам стоит вернуться? - спросил кендер.
Ряд статуй закончился, от зала ответвлялся узкий коридор, поворачивавший налево. Согласно карте, коридорчик этот вел к лестничному пролету, который, в свою очередь, вел к еще одной потайной лестнице. Молодой Арман никогда бы ее не нашел. Он мог добраться до Рубинового Покоя и другим путем, минуя эту лестницу, но тот путь был длиннее и много сложнее. Если, конечно, Карас не показал ему дорогу.
- Мы уже близки к цели, если, конечно, верить карте. Сначала разыщем Молот, потом - Армана, - решил Флинт.
Он направился вперед по коридору, кендер шел за ним по пятам. В конце действительно показалась лестница. Когда Флинт начал подниматься по ступенькам, вновь заныли мышцы ног и заломило колени, стало мучительно не хватать воздуха, что часто случалось с ним в последнее время. Он попытался отвлечься, размышляя над тем, как он поступит, если Молот окажется в его руках.
Он знал, чего хотели от него Стурм и Рейстлин. Он знал, чего ждал от него Танис. Вот только он не знал, чего хочет он сам. Хотя старый гном, назвавшийся Карасом, был недалек от истины.
«Преподать им урок». Это звучало заманчиво. Преподать урок гномам, Стурму, Рейстлину… всем…
Он добрался до конца первого пролета и оказался в очень маленькой темной пустой комнате. Флинт поднял фонарь, и его свет выхватил из кромешного мрака небольшую арку, отмеченную на карте. Гном заглянул внутрь, продолжая держать фонарь высоко над головой.
Тассельхоф, просунувший туда голову, со вздохом сказал:
- Снова ступеньки. Я уже жутко утомился от этих лестниц. А ты, Флинт? Надеюсь, моя гробница будет одноэтажной, чтобы мне не пришлось все время ползать вверх и вниз.
- Твоя гробница! - хмыкнул Флинт. - Кому придет в голову строить для тебя гробницу?! Да ты закончишь свои дни в животе какого-нибудь гоблина, к тому же мертвые никуда не спускаются и не поднимаются.
- Это еще неизвестно, - возразил Тас. - В мои планы не входит долго оставаться мертвым. Это скучно. Я собираюсь вернуться, ну, например, как призрак, или, скажем, вампир, или… как его там… неупокойник.
- Неупокоенный мертвец, - поправил его Флинт.
Он оттягивал ужасный момент, когда ему придется заставить свои больные ноги взбираться по следующей лестнице, которая, как показывала карта, была в три раза длиннее любой из тех, которые они уже преодолели.
- А может, я и вовсе не умру, - продолжил Тассельхоф, немного поразмыслив. - Все подумают, что я умер, а это все будет понарошку, я возьму да и вернусь, то-то же друзья удивятся. Вот ты, например, удивился бы?
Решив, что взбираться по лестнице - это и вполовину не так неприятно, как слушать болтовню кендера, Флинт тяжело вздохнул, сжал зубы и начал очередной подъем.

19
Пленники тайваров. Танис предупреждает танов.

Речной Ветер пришел в себя оттого, что в лицо ему плеснули холодной водой. Вначале он отплевывался, ловил ртом воздух, а потом, когда боль обожгла все внутри, застонал. Открыв глаза и увидев вокруг себя врагов, варвар стиснул зубы, чтобы не стонать и не выказывать слабости.
В глаза бил яркий свет, голова раскалывалась. Ему очень хотелось снова зажмуриться, но нужно было понять, что происходит, и Речной Ветер заставил себя оглядеться.
Он находился в просторном помещении. По стенам тянулись колонны, на постаментах стояли полукругом девять тронов, а он лежал перед ними на полу, связанный по рукам и ногам.
Над ним склонились несколько гномов, громко обсуждая что-то своими басистыми голосами. Речной Ветер узнал одного - тощего карлика в шлеме с затемненными стеклами, он-то и говорил больше всех. Это он задавал вопросы, одни и те же вопросы все снова и снова. Когда он не получал нужных ему ответов, он делал так, что боль накатывала с новой силой.
Услышав чей-то стон, Речной Ветер отвел глаза от гномов. Рядом с ним лежал Гилтанас. Если Речной Ветер выглядел столь же скверно, как и эльфийский принц, значит, долго ему не протянуть. Лицо Гилтанаса было залито кровью, сочившейся из ран на лбу и разбитых губ. Один глаз заплыл, челюсть опухла, синяк расплылся аж на пол-лица. Одежда была порвана, кожа на тех местах, где тело прижигали каленым железом, была покрыта волдырями.
С эльфом они обошлись круче, чем с человеком. Речному Ветру показалось, будто злобные гномы пытали Гилтанаса скорее из удовольствия, чем с целью вытянуть нужные сведения. Овражный гном, одетый в какой-то умопомрачительный наряд, плеснул в лицо эльфу холодной водой, но тот все не приходил в сознание.
Речной Ветер лежал на спине и клял себя на чем свет стоит. Ему следовало быть осторожнее. Он и шестеро его людей вошли в прямоугольное отверстие в скале, намереваясь проверить, в самом ли деле это и есть врата легендарного Торбардина. Но ни он, ни его товарищи не заметили подкравшихся в темноте драконидов, которые мгновенно обезоружили и связали их.
Что было потом, Речной Ветер не помнил. Он очнулся в кромешной темноте какого-то подземелья. Над ним стоял обросший волосами, скверно пахнущий гном. Он спрашивал на Общем языке, сколько людей в войске, где они скрываются и когда собираются напасть на Торбардин.
Речной Ветер снова и снова повторял, что армии никакой нет и нападать ни на кого они не собираются. Тогда гном стал требовать, чтобы в доказательство своих слов Речной Ветер сказал, где прячутся люди. И тогда гномы пошлют туда своих солдат и все проверят. Вождь варваров понял, где здесь подвох, и посоветовал волосатому карлику самому пойти и поискать. Тогда они решили развязать ему язык с помощью побоев и продолжали избивать его, пока он не потерял сознание. Но потом они привели варвара в чувство, надели на голову мешок и куда-то поволокли. Вначале они ехали в повозке, затем плыли на лодке. Потом он вновь потерял сознание и очнулся только здесь. Его заботила судьба товарищей. Слушая их крики, Речной Ветер с гордостью сознавал, что ни один из его соплеменников даже под страхом смерти не скажет то, что хотели услышать от них мучители.
Его голова начала проясняться, и он решил, что не станет лгать и изворачиваться, словно какой-нибудь преступник.
- Паладайн, дай мне сил! - взмолился Речной Ветер и попытался сесть.
Тощий гном что-то сказал ему и ткнул в бок, варвар застонал, но лечь отказался. Другой гном - этот был высоким и с проседью в бороде - сердито отчитывал гнома в шлеме. Речному Ветру этот гном понравился, у него был благородный и гордый вид, и хотя он смотрел на пленника без дружелюбия, был явно возмущен столь жестоким с ним обращением.
Он отдал приказ одному из стражников, который быстро удалился и через некоторое время вернулся с кружкой какой-то противно пахнущей жидкости, поднеся ее к губам Речного Ветра. Варвар поднял глаза на благородного вида гнома, и тот кивнул.
- Выпей это, - велел он на Общем языке. - Это тебе не повредит. - В доказательство своих слов он взял кружку и сам сделал глоток.
Речной Ветер глотнул, закашлявшись, когда горячий напиток обжег горло. Жидкость разлилась по телу, и он почувствовал себя лучше. Мучительная боль стала стихать. Но допивать отказался.
Гном не стал тратить время на любезности.
- Я - Хорнфел, тан клана хиларов, - представился он. - Реалгар, тан тайваров, который привел тебя и остальных пленников сюда, утверждает, что вы пришли с армией людей и эльфов, дабы захватить Торбардин. Правда ли это?
- Нет, господин, это ложь, - ответил Речной Ветер, с трудом шевеля распухшими губами.
- Он врет! - завопил Реалгар. - Меньше часа назад он сам во всем сознался!
- Это ложь! - сказал Речной Ветер, смерив тайвара гневным взглядом. - Я веду группу беженцев, бывших рабов злобного Повелителя Драконов из Пакс Таркаса. С нами дети и женщины. Мы укрылись в долине, неподалеку отсюда, но затем на нас напали драконы и люди-ящеры, так что нам пришлось искать новое убежище.
Он следил за таном; при упоминании о драконах на лице гнома появилось выражение недоверия.
- Мы уже слышали эти бредни, Хорнфел, - заявил Реалгар. - Точно такие же небылицы плели нам те Длинные.
Речной Ветер поднял голову. Другие Длинные. Речь явно шла о его друзьях. Но что с ними, где они, живы ли? Вопросы вертелись у него на языке, но он не стал задавать их.
Вначале он лучше послушает гномов, чтобы не допустить какой-либо ошибки.
Гномы вновь стали спорить между собой, однако Речной Ветер не понимал ни слова. Ему показалось, что гном по имени Хорнфел недолюбливает или не доверяет гному по имени Реалгар. К несчастью, Речному Ветру Хорнфел тоже не склонен был доверять. Еще один тан, вероятно, был в сговоре с Реалгаром, другой поддерживал Хорнфела. Остальные явно не знали, чью сторону принять.
Гилтанас пошевелился и застонал, но гномы не обратили на него внимания. Речной Ветер же ничем не мог помочь эльфу. Сейчас он никому не мог помочь. Единственное, что ему оставалось, - это сидеть, наблюдать и ждать.
С собственным арестом у Таниса особых проблем не возникло, хотя для этого ему пришлось сперва освободить стражников. Совсем немного отойдя от гостиницы, он наткнулся на двух связанных по рукам и ногам часовых с кляпами во рту. Полуэльф разрезал веревки и помог гномам подняться. Затем сказал им, что ему нужно поговорить с Хорнфелом по делу, не терпящему отлагательств. По понятным причинам гномы были в ярости, но гневались отнюдь не на Таниса. Им тоже хотелось поговорить со своим таном, и после минутного раздумья они решили взять полукровку с собой.
Стражники подвели Таниса к одной из транспортных шахт. Обитатели Торбардина бросали в их сторону хмурые взгляды, кое-кто требовал объяснить, что происходит. Однако у часовых не было желания отвечать на вопросы или тратить время. Они крепко держали Таниса, несмотря на заверения в том, что бежать он не собирается, так как ему необходимо увидеться с Хорнфелом. Когда подъемник остановился на нужном уровне, конвоиры Таниса принялись расспрашивать других стражников, где найти Хорнфела.
- На Совете танов, - был ответ.
Танис находился не в самом лучшем расположении духа. Он плохо спал и совсем ничего не ел. Покушение на их жизни вывело его из состояния душевного равновесия, к тому же он очень волновался за судьбу Флинта и Таса. Да еще не давала ему покоя мысль о том, что дракониды проникли и в Торбардин. Он вошел в Зал Совета с решительным настроем открыть Хорнфелу глаза на грозящую их королевству опасность. Он планировал сразу изложить все свои доводы и дать танам время обдумать его слова. Связанный драконид послужит наглядным доказательством. Танис потребует, чтобы ему и его друзьям было позволено отыскать Флинта и Таса в Долине танов. Полуэльф был убежден, что Флинт попался или обязательно попадется в какую-то ловушку.
Но все эти слова, всю дорогу вертевшиеся у него на языке, вмиг вылетели у него из головы, стоило ему увидеть избитого и истекающего кровью Речного Ветра и едва живого Гилтанаса.
Танис застыл, глядя на друзей. Таны же умолкли, глядя на него, не понимая, что он делает на Совете. Больше всех удивился Реалгар, полагавший, что Танис и остальные давно мертвы. Гном предвидел большие проблемы, но ума не мог приложить, как с ними справиться, потому что не понимал, где же он просчитался.
Танис хотел было что-то сказать, но тут заголосили два стражника, жалуясь своему тану на причиненную обиду. Хорнфел сурово спросил, почему узник не связан. А они стали что-то возмущенно кричать, то и дело указывая на Реалгара. А другие таны только добавили сумятицы, громогласно требуя объяснений.
В какой-то момент до Таниса дошло, что рассказ стражников послужит более убедительным доказательством невиновности, чем любые попытки оправдаться с его стороны. Он поспешил к Речному Ветру, который сидел, прислонившись спиной к колонне. Гилтанас лежал на полу; нельзя было понять, жив он или мертв.
- Что случилось? Кто это сделал?
- Засада, - прохрипел варвар, поморщившись от боли. Он с трудом перевел дыхание. - Дракониды. Ждали нас у ворот. Не волнуйся. Беженцы в безопасности. Я оставил с ними Элистана…
- Тихо, молчи! Я все выясню.
Речной Ветер схватил его окровавленной рукой.
- Тот гном, в шлеме, он пытался заставить нас сознаться, что мы хотим захватить… - Речной Ветер откинулся назад, тяжело дыша. На лбу выступил пот и ручьями потек по лицу.
Танис положил руку на шею Гилтанаса, пытаясь нащупать пульс. Эльфийскому принцу срочно нужна была помощь.
Хорнфелу, наконец, удалось перекричать прочих танов и призвать их к некоторому порядку. Стражники начали свой рассказ с побега оглушившего их кендера (правда, на этой части они долго не задержались), затем со все возраставшим гневом сообщили о том, что едва они пришли в себя, как на них накинулись четыре тайвара. Следующее, что они помнили, - это как Длинный по имени Танис освободил их и потребовал, чтобы его отвели к Хорнфелу.
- Я скажу вам, таны, - произнес Полуэльф, поднимаясь на ноги. - Тайварам надо было обезвредить наших часовых, чтобы отравить нас.
- Это ложь! - взревел Реалгар. - Если кто-то и хотел отравить тебя, человечишка, то не я и не мои гномы. А что до этих часовых, то мои солдаты нашли их пьяными на дороге и решили преподать им урок.
Стражники начали все яростно отрицать. Один чуть не набросился на Реалгара с кулаками, но товарищи вовремя его удержали.
- Мы можем подтвердить свои слова, - продолжил Танис. - В гостинице остались ядовитые грибы и тела двух тайваров, которые пришли полюбоваться на дело своих рук. И к тому же у нас есть доказательство преступления гораздо более тяжкого, чем покушение на наши жизни, великие таны.
- А как насчет нашего доказательства? - не сдавался Реалгар, указывая на Речного Ветра. - Этот человек и те, что были с ним, признались: войско людей и эльфов готовится напасть на Торбардин.
- Если они и сказали такое, то признание было исторгнуто у них под пытками, только посмотрите, что с ними сделали! - возмущенно ответил Танис. - Разве так те, кто блюдет воинскую честь, обращаются с пленниками, к какому бы народу они ни принадлежали? Я предостерег вас, таны Торбардина, - мрачно продолжил Полуэльф. - На ваше королевство и впрямь готовится нападение, но не людьми. Ваши враги - войско драконидов, служащих Темной Королеве.
- Он хочет, чтобы мы поверили во весь этот горячечный бред, задурить нам головы, застать врасплох! Лично я не собираюсь терять время и выслушивать эту ложь, мне нужно собрать свои войска, дабы дать отпор людям…
Реалгар направился к двери.
- Остановите его, таны! - предупредил Танис. - Он предал вас. Он вступил в сговор с драконидами и их жестоким предводителем Верминаардом. Он открыл им врата Торбардина.
- Реалгар, ты должен ответить на эти обвинения, - потребовал Хорнфел.
- Ты пока еще не Великий Король, Хорнфел! - бросил Реалгар. - Ты не смеешь мне приказывать.
- Стража, задержать его! - скомандовал тан хиларов.
Реалгар разжал руку, в которой держал кольцо из черного янтаря, и надел его на палец. Едкий дым повалил во все стороны, солдаты зажмурились и зашлись кашлем, предоставив преступному тану шанс ускользнуть.
- Тайвар говорит правду, Хорнфел, - подал голос Рэнс. - Эти люди и их дружки эльфы представляют реальную угрозу. Не слушайте вранье Длинных!
- У меня есть доказательство! - заявил Танис. - Мы с друзьями поймали одного драконида. Они приведут это чудовище сюда, так что можете сами полюбоваться!
- Я не стану ждать, - покачал головой Хорнфел. - Я желаю убедиться лично, и ты, Полуэльф, отправишься со мной.
- Я готов, тан, - кивнул тот. - Но вначале я должен позаботиться о друзьях. Они серьезно ранены. Им нужна помощь.
- Я уже распорядился позвать целителей. - Тан махнул рукой. - Твоих друзей перенесут в Палату Страждущих, но все вы остаетесь пленниками, пока я не выясню окончательно, что происходит.
Он покинул Совет танов, и Полуэльфу ничего не оставалось, как отправиться за ним. Остальные таны последовали их примеру, включая Рэнса, заподозрившего Реалгара в двойном предательстве.
Великий блоп увязался за ними, хотя и по ошибке, подумав, что все отправляются обедать.

20
Битва. Заплыв. Война под горами.

Связанный драконид лежал на полу. Карамон, стоя над ним, посасывал ушибленные костяшки.
- У этой твари череп просто каменный, - пожаловался он. - Прикончили бы его и предъявили труп гномам. По мне, много проще.
- Беру назад свои слова насчет твоей сообразительности, братец, - ухмыльнулся Рейстлин. Заклинание отняло у мага слишком много сил, оттого и настроение у него сделалось прескверным.
Слова брата явно озадачили богатыря.
- Показывать было бы нечего, - терпеливо объяснил рыцарь. - Вспомни, что происходит с телами этих тварей. Взрываются и превращаются в прах.

Предыдущая страница 31 Следующая страница


Драконы подземелий 32

- Ах да, совсем забыл! - Карамон хлопнул себя по лбу.
- Думаю, пора идти, - заметил Рейстлин. - Должно быть, Танис уже успел переговорить с танами.
- Созерцание столь дивной красоты должно заставить их призадуматься, - сказал Стурм. - Придвинь сюда стол, Карамон, и помоги перетащить на него эту ящерицу.
Пытаясь приподнять монстра, они поняли, что из-за болтавшихся крыльев уволочь его почти невозможно. Карамон предложил отломать ножки и использовать столешницу в качестве импровизированных носилок.
Кряхтя от усилия, он перевернул тварь на брюхо, чтобы крылья не волочились по полу.
Драконид вначале прижимал их к телу, прикрывая плащом, но стоило тому уснуть, они тотчас распластались и безвольно повисли.
- Эта тварь весит целую тонну, - выдохнул Стурм, поднимая носилки.
Карамон, способный при желании, пожалуй, приподнять и небольшой дом, отер пот со лба и кивнул в знак согласия. Мало того что сам драконид попался не легкий, он еще был в доспехах и при оружии. Рыцарь вынул меч и отбросил в сторону.
- Нам придется тащить этого крылатого демона на самый верх Древа Жизни? - спросил Карамон, качая головой. - Рейст, а может, ты…
- Нет! - рявкнул Рейстлин. - Я и так совсем ослаб из-за всех сегодняшних заклинаний. Придется вам самим поднатужиться.
- Бери со стороны головы, - сказал Стурм богатырю.
Великан нагнулся и, кряхтя, поднял свой конец стола, Стурм взялся за другой край столешницы, и они сумели вытащить носилки из дверей.
- Подождите! - скомандовал Рейстлин. - Нужно накрыть его одеялом. Мы и без чудища привлечем к себе на улицах повышенное внимание.
- Давай скорее! - попросил соламниец.
Рейстлин схватил два одеяла и накинул их на драконида.
- Я пойду впереди, чтобы расчистить дорогу, - предложил Рейстлин.
- А это тебя не особенно затруднит? - позлобствовал Стурм.
То ли Рейстлин его не слышал, то ли решил не обращать внимания. Он пошел по улице впереди, освещая путь ярко горевшим на посохе хрустальным шаром. Стурму и Карамону приходилось все время останавливаться, давая отдых уставшим плечам и рукам. Но все же до населенных районов они добрались довольно быстро. Стоило гномам завидеть Длинных, как они мгновенно окружали их, спрашивая, куда это они направляются и зачем.
Рейстлину удалось отыскать гнома, сносно говорившего на Общем языке, и в нескольких словах объяснить ему, что один из их товарищей заболел и им нужно доставить его на верхний уровень, где, как они слышали, находится Палата Страждущих.
Гному захотелось взглянуть на недужного Длинного, и он потянулся к одеялу.
- Не стоит до него дотрагиваться, - тихо произнес колдун своим свистящим шепотом. - Мы опасаемся, что это может быть чума.
Гном отшатнулся, злобно взглянув на путников, и выкрикнул предупреждение остальным гномам, которые уставились на чужаков еще подозрительнее, чем прежде.
- Что ты им сказал? - спросил Стурм. - Они так на нас смотрят, словно хотят убить на месте!
- Не важно. Давайте пошевеливайтесь! - скомандовал Рейстлин. - Позже это обсудим. Пока что они будут держаться от нас подальше.
Гномы расступились перед ними, но позади Длинных образовалась уже довольно большая толпа, следовавшая за носилками молчаливым эскортом. Товарищи подошли к подъемнику, и тут возникла следующая проблема.
- Стол в корзину не запихать, - сообразил Карамон.
- Свалим драконида на дно, - предложил Стурм.
- На нас смотрят, - предупредил Рейстлин, оглядывая все увеличивавшуюся толпу. - Следите, чтобы чудище было закрыто.
Он забрался в корзину. Карамон со Стурмом наклонили носилки так, что драконид съехал по ним, приземлившись на пятую точку. Волшебник торопливо накинул на него одеяло. Гномы битком набились во второй подъемник и стали подниматься параллельно с ними, не сводя с чужаков глаз.
Стурм прислонился к стенке корзины, массируя плечи, чтобы хоть как-то размять сведенные от напряжения мышцы. Рейстлин смотрел на поднимавшихся гномов, а гномы косились на него.
Никто из них не заметил, как зашевелилось существо под одеялом, пока не стало слишком поздно.
Грэг пришел в сознание и понял, что враги куда-то тащат его. Он продолжал притворяться спящим, оттягивая время и на чем свет стоит кляня тайвара, умудрившегося все испортить. Драконид понимал, что ему придется предстать перед гномами в своем настоящем обличье. Это, конечно, было крайне нежелательно, но Грэг отдавал себе отчет, что избежать этого нельзя. Ему нужно было увидеть Дрэй-йана и доложить обстановку, чтобы они могли скорректировать планы.
Очутившись на дне корзины, Грэг понял, что у него появился шанс. Выбравшись из-под одеяла, он вскочил на ноги. Первой его заботой было обезвредить волшебника. Для этого хватило удара локтем в живот. Колдун согнулся пополам и начал судорожно ловить ртом воздух. Два воина потянулись к своим мечам. Крутанувшись на месте, Грэг сбил их с ног мощным ударом хвоста, так что рыцарь чуть не вылетел из корзины.
Бозаку очень хотелось бы свести давние счеты и прикончить всех троих, в особенности рыцаря, но времени у него на это не было. Он вспрыгнул на край корзины и заглянул в транспортную шахту: основание Древа Жизни осталось далеко-далеко внизу. Вначале он хотел броситься вниз и спланировать с помощью крыльев, но шахта оказалась слишком узкой, и Грэг опасался, что может повредить их об острые камни.
Среди гномов в соседнем лифте поднялась настоящая паника, они кричали и отшатывались, пихая друг друга при виде этакого чудища. Гномы, ждавшие подъемник на следующем уровне, услышали шум и крики, эхом разносившиеся по всей шахте. Заглянув вниз, они увидели драконида, который балансировал на краю корзины, расправив крылья и размахивая хвостом. Один сообразительный гном дернул за контрольный рычаг, остановив подъемник.
Грэг еще на ходу выпрыгнул из корзины. Приземлившись, он нос к носу столкнулся с Хорнфелом и Танисом.
Едва завидев монстра, тан выхватил меч и ринулся в бой. Карамон помогал подняться Рейстлину. Стурм стоял на четвереньках. Убедившись, что друзья целы, Полуэльф пришел на подмогу Хорнфелу. Тан дайваров Гнейс соображал медленнее, но и он вскоре присоединился к сражающимся вместе с метавшим дикие взгляды кларом. Выкрикнув свой боевой клич, дайвар бросился вперед с огромным топором наперевес. Солдаты, напуганные жутким видом неизвестного чудища, замешкались, но, вдохновленные мужественным примером своих танов, тоже вступили в бой.
Грэгу вовсе не хотелось ввязываться в драку. На стороне врагов было явное численное превосходство, к тому же время и место казались вовсе неподходящими. Он быстро огляделся и, заприметив нечто похожее на сад с террасой, выходившей на озеро, пустился наутек. С помощью крыльев он делал гигантские прыжки и, отрываясь от земли, легко преодолевал любое встречавшееся на пути препятствие, так что быстро оставил своих преследователей далеко позади.
Добравшись до балкона, он на секунду замешкался, глядя вниз. Прикинув расстояние, которое ему предстояло преодолеть, бозак бросил короткий взгляд на своих преследователей и прыгнул.
Грэг был на самом верху Древа Жизни, и навыки, которые он приобрел, тренируясь в прыжках со спины дракона, оказались просто бесценными. Летать, разумеется, он не мог, зато, умело используя крылья, сумел замедлить падение. С высоты он заметил расположение владений тайваров и постарался спланировать таким образом, чтобы оказаться к ним как можно ближе.
Плюхнувшись в воду, Грэг поднял голову и увидел гномов, наблюдавших за ним с балкона. А внизу их было еще больше, сотни подгорных жителей уставились на него, раскрыв рты.
Вот тебе и секретная операция!
Но Грэг был опытным командиром и привык к различным неожиданным поворотам в ходе сражения. Он знал: бесполезно сожалеть о прошлых ошибках. Нужно думать о будущем. Он сделал мощный гребок и поплыл к берегу.
Дракониды по природе своей не любят воду, однако при необходимости плавать они могут. Грэг направился к берегу озера, принадлежащему тайварам. Изо всех сил толкаясь мощными ногами и по-собачьи загребая руками, драконид довольно быстро продвигался в ледяной воде.
Добравшись до берега, он как следует отряхнулся. Грэг разорвал плащ и рубаху, оставив мокрые лохмотья на берегу. Затем скачками, то и дело помогая себе крыльями, бросился к потайным ходам, где полчища драконидов ждали своего командира.
- Это один из тех монстров, о которых вы говорили? - спросил Хорнфел.
Перегнувшись через перила, он наблюдал, как опускается драконид, плавно, словно падающее перышко.
- Эти дракониды очень сильны, - объяснил Танис. - Они одинаково искусно пускают в ход оружие и колдовство. Их орды завоевали большую часть Ансалона. Они вынудили эльфов покинуть свое королевство, захватили Пакс Таркас и нашу родную Абанасинию.
- Откуда же явились эти выродки? - испуганно спросил Хорнфел. - Я никогда не слышал ни о чем подобном.
- Они недавно появились на Ансалоне, - ответил, качая головой, Полуэльф. - Нам неизвестно, что породило это зло. Мы знаем лишь, что число их велико. Они умны и свирепы, даже мертвые, эти твари остаются опасными.
- И вы думаете, они собираются напасть на Торбардин? Возможно, он единственный…
- Они словно мыши, - вступил в разговор Стурм. - Если показался один, можно не сомневаться: по углам прячутся еще двадцать.
- У тебя кровь, - заметил Танис.
- Да? - Стурм поднял руку к лицу и посмотрел на перепачканные кровью пальцы. - Эта тварь ударила меня хвостом. - Он огорченно покачал головой. - Прости, Танис, что мы его упустили. Он всех нас одурачил.
- Как Рейстлин с Карамоном? - обеспокоено спросил Полуэльф, осматриваясь.
- Рейстлину досталось больше всех. Монстр заехал ему локтем в солнечное сплетение. Живот, конечно, поболит немножко, но скоро все пройдет. Карамон чуть не вылетел из корзины, думаю, он больше напуган.
Обернувшись, Танис увидел направлявшихся к нему близнецов. Рейстлин слегка сутулился и дышал с трудом. Лицо его было мрачно.
- Как ты? - поинтересовался Танис.
- Обо мне не беспокойся, - раздраженно ответил Рейстлин. - Как нам быть с Флинтом и с Молотом?
Полуэльф только покачал головой. Он видел, как Рейстлин бледнел и чуть не терял сознание из-за порезанного пальца, а тут, получив удар, который мог бы свалить и крепкого мужчину, отмахнулся, словно ничего не произошло.
Карамон плелся за своим близнецом. Он взглянул на Таниса и поморщился.
- Прости, что упустили его, - огорченно пробормотал он.
- Ничего страшного, это, может, и к лучшему. Гномы теперь сами все поняли. Но у нас возникли новые проблемы.
Танис рассказал друзьям о Речном Ветре и Гилтанасе. Хорнфел горячо спорил о чем-то с танами дайваров и кларов. Верховный блоп куда-то бесследно исчез. Он мгновенно ретировался и забился в самый темный угол, какой только смог найти. Там он, скорее всего, собирался просидеть, пока не переловит всех крыс, а потом вынужден будет искать новое убежище.
Отсутствие тана овражных гномов никого не удивило. А вот то, что скрылся и тан дэргаров, отметили все. Никто не видел, как он пропал. Хорнфел уже не сомневался, что оправдались худшие опасения. Его надежды на объединение кланов разбились вдребезги. Сговор тайваров и дэргаров уже сам по себе сулил многие беды, но теперь стало ясно, что предатели открыли врата Торбардина силам Тьмы. Война, которую он всеми силами пытался предотвратить, теперь казалась неизбежной.
Тан дайваров, всегда относившийся к родичам подозрительно, теперь демонстрировал весьма воинственный настрой и готов был созвать свою армию и ринуться в битву хоть сейчас. Клар последовал бы за Хорнфелом по первому его слову. Однако на его войско нельзя было полагаться. Клары хоть и отличались отчаянной смелостью, с дисциплиной были знакомы мало.
В отличие от тайваров, непригодных к воинскому ремеслу, дэргары являли собой сплоченную армию. Весьма многочисленные и умелые, они отличались свирепостью, и к тому же их объединяла ненависть по отношению к хиларам. Если к ним присоединится армия этих чудовищных существ, хиларов и их союзников ожидало сокрушительное поражение.
Обсудив создавшееся положение с танами и составив план действий на ближайшее время, Хорнфел подошел к Танису, намереваясь извиниться за несправедливое обращение.
- Счастье для меня предоставить вам убежище, но, боюсь, здесь, под горами, вскоре будет небезопасно не только для людей, но и для гномов, - мрачно произнес он.
- Может, все не так безнадежно, как ты думаешь, тан, - учтиво отозвался Танис. - Вдруг дэргары еще не вступили в сговор с тайварами? Я наблюдал за Рэнсом. Увидев чудище, он вовсе не выглядел уверенным и спокойным. Тан испугался не меньше прочих.
- Кажется, он пришел в ярость, - заметил Рейстлин. - Он прошел мимо нас, направляясь к подъемнику. И лицо его искажал гнев. Брови были нахмурены, кулаки сжаты. Бурчал что-то себе под нос. Думаю, он и не подозревал о новоиспеченных союзниках тайваров, и это открытие не обрадовало тана.
Взгляд Хорнфела смягчился.
- Вы дали мне надежду, друзья, и пищу для размышлений. Теперь многое зависит от того, удастся ли отыскать Молот Караса. Если Молот окажется в наших руках и к тому же мы получим подтверждение о возвращении Реоркса, думаю, дэргары не станут выступать на стороне тайваров. Закрытие рудников страшно ударило по их клану, заставив ступить на преступный путь, однако в глубине души они верны Торбардину. Их возможно еще убедить прислушаться к голосу разума; в любом случае они будут приветствовать возвращение Реоркса в его храмы. Вновь обрести Молот именно сейчас было бы огромной удачей!
- Не удачей, а божьим вмешательством, - возразил соламниец. - Боги для этого привели нас сюда.
«А действительно ли это так? - размышлял про себя Полуэльф. - Или мы прошли собственным путем поисков и ошибок, мудрых и неразумных решений, поражений и удач, а вовсе не под руководством небожителей? Хотел бы я знать это наверняка».
- По означенным тобою причинам, тан, нам необходимо разыскать Армана и Флинта.
- Боюсь, это невозможно, - ответил Хорнфел, помрачнев. - Мои люди сообщили: бронзовые ворота Долины танов захлопнулись, и, как бы мы ни старались, открыть их нам не удастся.

21
Смерть героя. Флинт принимает решение.

Флинт сидел на ступеньках в темноте, растирая бедра и ноющие колени. Ноги его подвели, отказываясь подниматься дальше. Последние ступени он преодолел с затуманенными от слез глазами, боль разливалась по телу, подобно огненной волне. Настроение вконец испортилось, и жизнерадостность Тассельхофа он почитал теперь личным оскорблением. Кендер вприпрыжку сбежал вниз по лестнице.
- Конец уже совсем близко. Чего это ты здесь расселся? - удивленно поинтересовался кендер. - Давай скорей, мы почти наверху!
В этот миг послышался удар гонга. Звук эхом разлетелся по лестничному пролету и, казалось, завибрировал в голове Флинта.
- Пусть себе достается Арману, - огрызнулся тот. - Я и шагу больше не сделаю.
- Осталось всего каких-нибудь двадцать ступенек - и ты там, - не отставал Тассельхоф. Он попытался просунуть руки Флинту под мышки, намереваясь тащить его наверх. - Если ты ляжешь на спину…
- Ни за что! - рявкнул Флинт, в ярости отпихивая кендера. - Пошел прочь!
- Ну ладно, коль идти наверх отказываешься, давай пойдем вниз, - в отчаянии предложил малыш. - На карте указаны и другие пути…
- Вниз я тоже не пойду. С места не сдвинусь.
Втайне Огненный Горн опасался, что он и вправду не сможет. Силы оставили его, тупая боль вновь сдавила грудь.
Непоседа задумчиво посмотрел на друга, усевшись на ступеньки рядом.
- В общем-то, остаться здесь навсегда тоже не так уж плохо, - вздохнул он. - Тогда у меня будет возможность рассказать тебе все свои истории. Ты слышал о том, как я нашел мохнатого мамонта? Как-то шел я по дороге и вдруг услышал яростные крики, доносившиеся из леса. Я, разумеется, пошел посмотреть, кто это там надрывается, и оказалось…
- Я иду! - выпалил Флинт.
Сжав зубы, он оперся о плечо кендера, со стоном поднимаясь на ноги. У него закружилась голова, колени подгибались, поэтому пришлось использовать шустрого кендера в качестве подпорки.
- Будем подниматься вместе. По одной ступеньке, - предложил тот.
Гном, похоже, переживал самое большое унижение в своей жизни. Флинт хотел гордо отказаться, но боялся без помощи Тассельхофа свалиться вниз. Перспектива упустить Молот страшила его гораздо меньше, чем жуткая необходимость в энный раз услышать историю про мохнатого мамонта. С помощью кендера Огненный Горн принялся медленно взбираться по ступеням.
- Я вовсе не жалуюсь, опирайся сколько влезет, но лучше не всем весом, - попросил Тас. - А то я уже почти на коленях ползу.
- Ты же говорил, что осталось всего двадцать ступенек! - прорычал Флинт, постаравшись, тем не менее, облегчить участь кендера. - Я уже тридцать насчитал, а конца все не видать!
- Какая разница - несколькими ступеньками больше или меньше? - бодро пискнул Тассельхоф, но тут же почувствовал на своей шее железный захват. - Я вижу свет! - поспешно добавил Тас. - Мы почти у цели!
Флинт поднял голову: похоже, на этот раз кендер не обманывал, и впрямь сделалось светлее. Они уже могли запросто обходиться без фонаря. Последние ступеньки гному пришлось преодолевать почти ползком, но он это сделал.
Островерхая, окованная железом деревянная дверь преградила им путь. Лестничный проем заливал пробивавшийся в щели солнечный свет. Тас потянул дверь, но та и не думала поддаваться. Он покрутил ручку, качая головой.
- Заперто, - сообщил он. - Это мне урок. Никогда в жизни больше не расстанусь со своими сумками!
Кендер сбежал вниз.
- Все зря!
Флинт не мог в это поверить. Отказывались этому верить и его больные колени. Он изо всех сил дернул дверь, и та податливо распахнулась.
- Это, по-твоему, заперта? - Огненный Горн с презрением оглянулся на Таса.
- Говорю тебе, она была заперта, - продолжал настаивать Тас. - Может, я и не специалист в битвах, политике или, скажем, в богословии, но уж в замках-то, поверь, я разбираюсь. И этот был заперт.
- Нет, не был, - настаивал Флинт. - Ты просто забыл повернуть ручку, вот и все.
- Я ее поворачивал, - обиженно протянул кендер. - Я самый большой знаток ручек, задвижек и замков в мире. И дверь эта была заперта на замок.
- Нет, не была! - Гном был раздосадован не на шутку.
Потому что, если дверь действительно была заперта, это могло означать только одно: кто-то или что-то отперло замок, когда Флинт толкнул створку, а представлять, кто или что это могло быть, Флинту совсем не хотелось.
Гном вышел на солнечный свет. Тассельхоф последовал за ним, пнув по пути предательскую дверь.
Они добрались до самого верха гробницы. Впереди возвышалась зубчатая стена. По левую руку башенка с целым рядом опоясывавших ее окон чернела в ярких лучах. Справа виднелась приземистая квадратная башня. А над всем этим синело небо.
- Больше ничего не хочу об этом слышать, клянусь бородой Реоркса! - Гном сделал глубокий вдох.
- О Флинт! - пролепетал Непоседа.
Солнечные лучи сверкали на остроконечной крыше, сделанной из рубинового стекла. С благоговением взирая на это чудо, гном забыл даже о ломоте в ногах и жжении в груди.
Он прижался носом к стеклу, и Тассельхоф последовал его примеру - оба пытались рассмотреть скрытое внутри диво.
- Это он? - шепотом спросил Тас.
- Да, - охрипшим от волнения голосом отозвался старый гном.
Бронзовый Молот, державшийся на тонкой веревке, укрепленной в самом центре конической крыши, медленно раскачивался из стороны в сторону. По окружности размешались двадцать четыре огромных, сделанных из бронзы гонга. На каждом гонге красовалось по руне, обозначавшей определенный час: Час пробуждения, Час первого приема пищи, Первый рабочий час - и так до Часов сна. Молот, раскачиваясь, ударял в соответствующий гонг в начале каждого часа.
Флинту еще не доводилось видеть ничего столь удивительного.
- Это же просто чудо! - со вздохом вымолвил Непоседа. Он подался назад, растирая нос, едва не расплющенный о рубиновое стекло. - Это гномы устроили, чтобы Молот все время раскачивался, двигаясь по кругу?
- Нет, - ответил Флинт. - Это волшебство. Могущественное волшебство. - И, несмотря на приятно пригревающее спину солнышко, старый гном вздрогнул при этой мысли.
- Волшебство! - Тассельхоф даже подпрыгнул. - Вот здорово! А я и не знал! Гномы умеют колдовать?!
- Они не умеют! - сердито оборвал его Флинт. Он махнул рукой в сторону Молота. - Ни одному уважающему себя гному даже во сне такое не приснится. И уж точно он не станет делать ничего подобного. Та же волшебная сила, что оторвала от земли гробницу Дункана, превратила Молот в маятник этих ходиков. - Он мрачно вздохнул и снова взглянул на маятник. - Тому, кто захочет добраться до Молота, предстоит отыскать путь внутрь, остановить его вращение и снять с потолка. Отсюда пути внутрь нет. Все напрасно.
В тот момент, когда Флинт выговорил последнее слово, он внезапно ощутил глубокое облегчение.
Ему не было нужды принимать мучительное решение, подменять или не подменять молот. Он мог спокойно вернуться к Стурму, Рейстлину и Танису, сообщив о постигшей его неудаче. Он пытался, сделал все возможное. Придется Стурму обойтись без копий. Танис должен будет найти иной способ убедить танов приютить беженцев. А он, Флинт Огненный Горн, никогда не станет героем.
«Во всяком случае, Арману Карасу тоже будет до него не добраться», - утешал он себя.
Флинт уже собирался начать спускаться по лестнице, когда, оглянувшись, понял, что остался один. Его охватил панический ужас. Он забыл главные правила, которые никогда нельзя игнорировать, путешествуя с кендером. Правило номер один: не давай кендеру скучать. Правило номер два: не спускай глаз со скучающего кендера.
Огненный Горн застонал. Не хватало ему еще кендера, потерявшегося в заколдованной гробнице!
- Тассельхоф Непоседа! - загрохотал он. - Ах, вот ты где!
Кендер выскочил из-за угла квадратной башенки.
- Не убегай никуда больше! - велел ему Флинт. - Мы идем вниз, разыскивать Армана.
- Ты стоишь не в том месте, Флинт, - авторитетно объявил Непоседа.
- Что? - Гном непонимающе уставился на Таса.
- Ты же сам сказал: оттуда, где ты стоишь, пути внутрь нет. Ты прав. Ты стоишь не в том месте. Нужно просто зайти с другой стороны башни. Загляни внутрь еще раз.
Флинт с Тасом снова прижались носами к рубиновому стеклу.
- Видишь выступ в стене над одним из гонгов?
Флинт кивнул: он понял, что Тас говорит о длинной каменной ступеньке, которую гном вначале не заметил.
- Ну и что с того? - пробормотал старый гном. Тассельхоф сделал вид, будто не слышит. Флинт оставался неисправимым пессимистом!
- Я решил, коль скоро есть выступ, то есть и способ до него добраться. И точно! Я его нашел. Идем со мной!
Тас опрометью ринулся к квадратной башне, так что гному ничего другого не оставалось, как покорно ковылять следом. Флинт заглянул в окошко, но внутри смог рассмотреть лишь клубы розового тумана.
- Не здесь, Флинт. Вон там! - крикнул Тас.
Кендер стоял возле двустворчатой, окованной железом двери.
- Она заперта, - заметил кендер, внимательно оглядев створки.
Флинт подошел и толкнул одну из них, а та легко и бесшумно распахнулась.
- Как ты это делаешь? - поинтересовался Тас, всплеснув руками.
Солнечный свет радостно полился внутрь, словно все эти столетия только и ждал момента, когда сможет разогнать царившую там тьму.
Флинт сделал несколько шагов и внезапно замер на месте, отчего следовавший за ним по пятам Тас врезался в гнома.

Предыдущая страница 32 Следующая страница


33 Маргарет Уэйс и Трейси Хикмэн

- Что это? - спросил кендер, пытаясь заглянуть Флинту через плечо.
- Тело, - ответил потрясенный Флинт.
- Чье? - шепотом поинтересовался Тас.
Некоторое время Флинт молчал.
- Я думаю, это Карас.
Тело лежало в помещении без окон, закрытом двумя двойными дверьми, и хорошо сохранилось. Кожа, походившая на старинный пергамент, обтягивала кости. Необычайно высокий гном, с длинными волосами и короткой бородой, покоился тут. Флинт вспомнил историю о сбритой в знак протеста бороде Караса. На покойнике поблескивали церемониальные одежды и латы, приличествовавшие воину, провожавшему в последний путь своего короля. Но ремень, на котором висел знаменитый Молот, валялся рядом. В руках героя не было никакого оружия. На теле не имелось ран, однако лицо усопшего было искажено предсмертной мукой, одной рукой он сжимал горло, а рот мумии зиял зловещим провалом.
- А вот и убийца, - объявил Тас, склонившийся над телом. Он указал на панцирь скорпиона. - Его укусила эта ядовитая тварь.
- Не такой смерти заслуживает герой, - сердито фыркнул гном. - Достойнее бы умереть, сражаясь с людоедами, великанами, драконами или кем-нибудь еще.
Не от укуса насекомого. Не от сердечного приступа…
- Но если это Карас и он мертв, то кто же тогда был тем, другим Карасом? Беседовавшим с Арманом и рассказавшим ему, как найти Молот? - поинтересовался проницательный кендер.
- Это-то меня и тревожит, - мрачно отозвался Флинт.
В другом конце зала виднелись еще одни двойные двери. За ними находился Рубиновый Покой, в котором хранился Молот Караса. Флинт уже догадался: двери заперты, но растворятся по первому его требованию. Увидев выступ, он понял, как добраться до Молота.
Он еще раз взглянул на тело Караса, великого героя, погибшего столь жалкой и бессмысленной смертью.
- Да пребудет его душа с Реорксом, - прошептал Флинт. - Хотя, судя по всему, бог забрал его к себе очень давно.
Глядя на труп, Огненный Горн принял неожиданное решение.
«Призываю Реоркса в свидетели, я окончу свои дни не так», - поклялся он себе.
- Эй, а ты куда собрался? - громко поинтересовался он.
Тассельхоф нетерпеливо переминался с ноги на ногу у дверей, ведущих в Рубиновый Покой.
- Помочь тебе достать Молот.
- Нет. Ты отправишься разыскивать Армана, - твердо приказал Флинт.
- Я? - удивился ужасно польщенный кендер. - Найти Армана - страшно важное дело, Флинт. Никто еще не давал мне таких серьезных поручений.
- На этот раз я вынужден положиться на тебя. Выбор невелик. Ты должен найти Армана и предупредить его: беседовавший с ним никакой не Карас. Сообщи о нашей находке и приведи его сюда.
- Но если я это сделаю, он найдет Молот, - возразил Тас. - Я думал, ты сам хочешь его найти.
- Я его уже нашел, - ответил Флинт не терпящим возражений тоном. - Больше никаких споров. Время не ждет. Беги.
Коротко поразмыслив, Тассельхоф заключил:
- Предупредить Армана - это, конечно, важно, но я этого делать не стану. Не могу сказать, что он мне очень нравится. Лучше я останусь с тобой.
- Нет, ты пойдешь, - твердо сказал гном.
Тас помотал головой, потянув за дверную ручку. После короткой борьбы гному удалось отцепить пальцы кендера. Флинт схватил малютку за воротник и вытащил всеми силами сопротивлявшегося и извивавшегося кендера за дверь.
- Мне это понадобится, - добавил гном.
Он решительно выкрутил хупак из ручонок Непоседы, захлопнув дверь перед самым носом Таса.
- Флинт! - послышался жалобный голосок. - Открой! Впусти меня!
Старый гном слышал, как он дергает за ручки, пинает дверь, бьет в нее кулачками. Прихватив хупак, Флинт решительно направился к Рубиновому Покою. Тасу быстро надоест возиться с неподатливой дверью, а за неимением лучшего развлечения он отправится разыскивать Армана.
Флинт почувствовал укол совести за столь жестокий поступок: оставить кендера наедине с призраком, духом или какой-то там еще нежитью, называвшей себя Карасом. Но мучился он недолго, вспомнив о потрясающем таланте кендеров выкручиваться из любых ситуаций.
- Это мне надо опасаться призраков, - добавил нравоучительным тоном Флинт.
На самом деле гном хотел избавиться от свидетеля. Тассельхоф Непоседа не умел хранить тайны. Он, разумеется, торжественно поклялся бы своим хвостом никому ничего не рассказывать, но через пять минут уже разболтал бы это всем и каждому, разумеется, под большим секретом. А от сохранения этой тайны зависели многие сотни и тысячи жизней…
Он толкнул рукой двустворчатую дверь, она со стуком распахнулась, и престарелый гном медленно вошел в Рубиновый Покой.

22
Тайна Флинта. Молот. Тас совершает удивительное открытие.

Внутри Рубинового покоя все заливал теплый красный свет, проникавший через рубиновые стекла потолка. Флинт подошел к краю выступа, сам не веря, что он внутри. Огненный Горн ощущал одновременно глубочайшее смирение и торжество.
Некоторое время он наблюдал, как раскачивается из стороны в сторону Молот, описывая плавную дугу. Флинту хотелось знать, сам ли Карас подвесил его к потолку. Веревка, на которой висел Молот, крепилась к простому железному крюку. У Флинта создалось впечатление, что Молот повесил герой, но чьи-то другие руки привели в движение волшебный механизм, отлили бронзовые гонги, отбивавшие часы, покрыли рубиновым стеклом крышу. Это были те самые руки, поднявшие в воздух гробницу, заставив ее парить в облаках. И может, эти руки уже готовы сомкнуться на горле Флинта.
Он наблюдал за движением Молота, который отсчитывал минуты жизни Горна с самого рождения и до этого момента.
Каждый гном лелеял мечту найти легендарный Молот Караса. Они беседовали о реликвии за кружкой эля, рассказывали эту историю своим детям, которые вырезали молоты из дерева и воображали себя великими героями. Не был исключением и Флинт, но он никогда всерьез не надеялся, что этим мечтам суждено исполниться. Как мог он, простой кузнец и бродяга, отдалившийся от сородичей, стать героем своего народа?
Но он стал. Каким-то чудом боги привели его сюда. Однако у них имелась на то своя причина, и Флинт начинал, как ему казалось, догадываться о ней.
Молот, пролетев мимо него по воздуху, произвел тихий свистящий звук. Флинт ощутил на лице легкое дуновение. И ему показалось, что это дыхание Реоркса, Поморщившись от боли, гном опустился на колени.
- Реоркс, - обратился он к богу. - Ты не принадлежишь к сонму богов Света, как Паладайн и Мишакаль, тебе ведомы и светлые и темные стороны живой души. Думаю, ты знаешь, почему я здесь. Тебе известно, что я собираюсь сделать. Паладайн нахмурил бы свой лик. Мишакаль в ужасе воздела бы свои прекрасные руки. Я знаю, что не во всем был честен, - добавил Флинт. - И то, что я намереваюсь сделать, не очень достойно, хотя даже Стурм согласился на это, а он один из самых благородных людей из всех, кого я знаю. Видишь ли, Реоркс, - продолжил нейдар, - мне нужно только позаимствовать этот Молот. Я не собираюсь его похищать. Я сам верну его гномам. Мы просто выкуем с его помощью копья, чтобы победить в войне с Темной Королевой. А потом я вновь заменю подделку подлинным Молотом Караса. Гномы ничего не узнают. Поскольку они будут думать, что Молот у них, они смогут избрать Великого Короля, откроют врата Торбардина, приютят беженцев, и все будет хорошо. Никакого вреда мой поступок не причинит, он будет всем только на пользу. Вот каков мой план, - заключил Флинт, пытаясь подняться с колен. Ему удалось сделать это только с помощью хупака кендера. - Полагаю, если ты не согласен, то сбросишь меня вниз или придумаешь еще какое-нибудь наказание.
Старый гном ждал, но ничего не происходило. Двойные двери захлопнулись за ним, но так медленно и тихо, что он даже не заметил.
Приняв молчание если не за благословение, то, во всяком случае, за знак согласия божества, Флинт подошел к самому краю уступа. Он посмотрел вниз, но разглядел только красный свет. Падать было бы высоко. Пожав плечами, гном постарался выкинуть эту мысль из головы. Посмотрев на Молот, он прикинул расстояние от него до края платформы. Затем оглядел хупак и решил, что, может, все и выгорит.
Нейдар растянулся на животе и протянул руку с хупаком, стараясь раздвоенным концом зацепить веревку, когда Молот пролетал мимо.
В первый раз ему это не удалось, но он был близок к успеху. Гном схватился рукой за каменный выступ и стал дожидаться, пока Молот снова не качнется в его сторону.
В нужный момент Флинт выпростал руку с такой силой, что на какой-то пугающий миг ему почудилось, будто он вот-вот полетит вниз. Но хупак зацепил веревку, и Флинт, словно рыбак с добычей на крючке, сделал резкую подсечку.
Кожаный ремень обмотался вокруг хупака, и Флинт с замирающим сердцем притянул его к себе, медленно и осторожно.
Отбросив хупак, Флинт взял Молот в руки, и у старого гнома перехватило дыхание, закружилась голова, перед глазами начали плясать странные искорки. Но это ощущение быстро прошло, он смог сесть и с благоговейным чувством осмотрел и погладил реликвию.
- Спасибо тебе, Реоркс, - тихо возблагодарил Флинт. - Я использую его во благо, прославлю твое имя, клянусь твоей бородой и моей в придачу.
Молот оказался настоящим чудом. Флинт просто глаз не мог оторвать. Подделка была выполнена очень точно, но все дело было в ощущении. Флинт положил руку на Молот Караса и почувствовал пульсацию жизни. Он словно сделался причастным ко всему, что есть доброго, светлого и прекрасного в мире, на него снизошла скорбь о слабостях тех, кто этот мир населяет, и одновременно понимание и прощение. Некоторые гномы утверждали, что Карас владел Молотом так долго, что его дух переселился туда, и теперь Флинт почти верил в это.
Он понял также, что ни один гном, державший однажды в руках Молот Караса, уже никогда не перепутает его с самой искусной подделкой. К счастью, никто из ныне живущих ни разу не притрагивался к этой реликвии. Даже Хорнфел не узнает разницы. Копия выглядела точно так же, а благодаря чарам Рейстлина и вес у них был одинаковый. Они только немного отличались по цвету - настоящий отливал золотом, поэтому держать его нужно было в кожухе. А что до остальных отличий, то, вероятно, поддельный молот бил не так сильно и точно. Флинту очень хотелось испробовать Молот Караса в деле, ведь гном слышал, будто волшебное орудие словно сливается со своим владельцем, слушаясь не столько его движений, сколько намерений и мыслей. Но осуществить это можно будет лишь после того, как Флинт с друзьями оставит королевство гномов далеко позади.
Не забывая об Армане, который мог появиться с минуты на минуту, Флинт достал из кожуха молот, отметив, как грубо и жалко выглядит он по сравнению с оригиналом, сунул в кожух Молот Караса и привязал к веревке подделку. Толкнув ее что было сил, он вновь привел маятник в движение.
Но, качнувшись несколько раз, молот безжизненно замер посредине. Тут Флинта охватила паника, ведь теперь достать его было невозможно. Гном снова лег на живот и вытянул руку с хупаком. На Флинта нахлынуло отчаяние, но тут он вспомнил, что рука Армана гораздо длиннее, и с облегчением вздохнул. Это оказалось даже кстати, так как объясняло, почему Флинту не удалось добыть Молот.
Старик подошел к дверям, отворил одну из створок и выглянул в холл. Армана там не было, только тело Караса. Пустые глазницы смотрели на него с осуждением. Флинту это не понравилось, он прикрыл дверь и снова уселся на краю выступа. Молот Караса, прижатый к спине Флинта, излучал тепло, облегчавшее физические страдания старого гнома.
После того как Флинт столь нелюбезно выдворил его из Рубинового Покоя, Тассельхоф потерял несколько минут, прилагая все возможные усилия и используя все известные ему уловки, чтобы вновь открыть двери. Но все оказалась безрезультатно. Еще несколько минут кендер оплакивал потерю хупака, коварство гномов и прочие несправедливости жизни. Но, увидев, что двери все равно не открываются, Тассельхоф решил-таки поступить так, как велел ему Флинт, и отправился разыскивать Армана.
Далеко ходить кендеру не пришлось. Стоило ему обернуться, как он увидел молодого гнома, выходившего из-за башни.
- Арман! - радостно приветствовал его Тас.
- Кендер, - хмуро сказал Арман.
Тас вздохнул. Относиться к Арману с симпатией было далеко не просто.
- Где Флинт? - сурово спросил гном.
- Там, - ответил Тас, указывая на двери. - Мы сделали чудесное открытие: Молот Караса, оказывается, внутри.
- И Флинт тоже там? - встревожено спросил Арман.
- Да, но…
- С дороги! - Арман пихнул Таса с такой силой, что бедолага растянулся на каменных плитах. - Старик не должен завладеть Молотом. Он мой!
Тас поднялся на ноги, обиженно потирая ушибленный локоть.
- А еще там тело, - сообщил он. - Тело Караса! Карас мертв. Окончательно и бесповоротно. Он умер уже очень давно. - Тас произнес это с особым ударением.
То ли Арман не расслышал, то ли не понял связи, или же его вовсе не беспокоил тот факт, что он совсем недавно болтал с Карасом, чья мумия лежала в холле. Арман подошел к дверям и взялся за ручку.
- Они заперты, - начал объяснять Тас.
Но тут двери легко распахнулись, и Арман вошел внутрь.
- Как они это делают? - недоуменно протянул Непоседа.
Он подскочил к дверям, но Арман Карас невежливо их захлопнул.
Тассельхоф принялся толкать створки и тянуть за ручки, чуть не плача от натуги и обиды, но двери не поддавались. Он безутешно опустился на пол. Гномы открывали двери направо и налево, а он, кендер, остался тут с носом. Тас дал себе страшную клятву, что отныне и шагу не ступит без своих отмычек.
Но через минуту ему пришла в голову мысль: если он и не может попасть внутрь, то, по крайней мере, может увидеть, что там творится. Он побежал на крышу и прижался носом к рубиновому стеклу. Флинт с Арманом были внутри, оба они стояли на выступе, Молот висел на веревке в центре, больше он не раскачивался. В руке Арман что-то сжимал.
- Мой хупак! - возмущенно воскликнул Тас. - Эй! А ну-ка положи его!
- Не думаю, что он тебя услышит, - заметил Карас.
Кендерам страх совершенно неведом, и не испуг заставил Тассельхофа подлететь на несколько футов вверх. Наверное, ему просто захотелось попрыгать. Поэтому он еще раз весело подпрыгнул, просто так, чтобы немножечко размяться.
Повернувшись, Тас увидел перед собой седого, длиннобородого, ссутулившегося гнома.
- Прости, если я задену твои чувства, но мне кажется, что ты не Карас. Он мертв и лежит в холле. Я видел его труп. Он умер от укуса скорпиона, а опыт подсказывает мне, что человек не может быть в одно и то же время здесь жив, а там мертв.
- Ну, может, я призрак Караса, - предположил гном.
- Вначале я тоже так решил. - Тас ткнул пальцем в плечо гнома. - Но призраки нематериальны, а у тебя есть тело.
Тассельхоф страшно гордился тем, что сумел сделать такой глубокомысленный вывод. И тут его осенило. Очки! В них он мог читать незнакомые письмена и видеть сквозь стены. Вдруг они раскроют и секрет этого таинственного гнома.
- Ой, посмотри, что это там сзади? - крикнул Тас. Гном обернулся, чтобы посмотреть.
Тас вытащил очки с рубиновыми стеклами и надел на нос.
Увиденное поразило его настолько, что он забыл спрятать их, когда гном вновь обернулся. Тело гнома вытянулась, в солнечных лучах сверкнула чешуя.
- Ты… - начал Тас слабым голосом. - Ты… - кендер проглотил застрявший в горле комок, - дракон.
Дракон был просто огромным, гораздо крупнее всех, когда-либо виденных Тасом. Он превосходил размером даже жутких драконов из Пакс Таркаса. К тому же он был еще и самым красивым. Его чешуя отливала золотом. Голова была высоко поднята, тело так и излучало мощь, но движения дивного создания были грациозны и легки. Он вовсе не походил на тех страшенных чудовищ, которые не прочь перекусить кендером на полдник. Хотя у Таса сложилось мнение, что дракон при желании мог быть очень свирепым. Сейчас же он явно был взволнован и чем-то очень обеспокоен.
- Ах, вот они где, - сообразил дракон, глядя на очки на носу кендера. - А то я никак не мог припомнить, куда их положил.
- Я их нашел! - выпалил Тас. - Должно быть, ты их обронил. Ты собираешься меня убить?
На самом деле кендер не был особенно напуган, просто ему хотелось знать. Хотя Таса не очень-то привлекала перспектива быть убитым драконом, но уж если этого не избежать, то он, во всяком случае, не собирался пропускать такое событие.
- Мне бы следовало это сделать, - грозно проговорил дракон. - Ты видел то, чего видеть не положено. Теперь неприятностей не оберешься.
Выражение морды дракона на миг посуровело.
- Ну да мне все равно. Королева Такхизис и ее прислужники снова вернулись в мир?
- Твой вопрос означает, что ты не ее прислужник? - поинтересовался кендер.
- А сам-то ты как думаешь? - спросил дракон, и в его глазах сверкнуло лукавство.
- Думаю, нет, - с облегчением произнес Тассельхоф. - Темная Королева действительно вернулась и уже натворила немало бед. Она выгнала бедных эльфов с их прекрасной родины, многие из них погибли. Ее драконы убили семью Золотой Луны и ее народ, не пощадив даже маленьких детей. Это было так ужасно! - При этом воспоминании глаза кендера наполнились слезами. - А еще ей прислуживают дракониды, они похожи на драконов, только ходят на двух ногах, как люди, но у них есть хвосты и крылья, страшно противные. Красные драконы сжигают людей заживо, а от дыхания черных остается лишь обугленный скелет. А еще я видел синих и белых драконов.
- А драконов, похожих на меня, ты не видел? - спросил дракон. - Ни золотых, ни серебряных?…
Тассельхоф напряг память. Где-то ему попадались золотые и серебряные драконы. Ему пришли на память ковры Физбена… Тасу почти удалось ухватить смутное воспоминание, но в следующий миг оно рассеялось. Раз - и исчезло, словно мыльный пузырь.
- Извини, просто раньше я никогда не видел таких чудных драконов, - сообщил Тас с сияющим видом. - Правда, однажды я повстречал лохматого мамонта. Хочешь, расскажу?
- Лучше как-нибудь в другой раз, - вежливо ответил дракон. Он выглядел весьма озабоченным и печальным.
- Меня зовут Тассельхоф Непоседа, - представился кендер.
- А меня Эвенстар, - сказал в ответ дракон.
- Что ты здесь делаешь? - полюбопытствовал Тас.
- Охраняю Молот Караса. Мне было приказано оставаться на страже до возвращения богов и до того самого дня, когда герой из народа гномов, муж праведности и чести, придет забрать его. Теперь моя миссия окончена и наказание тоже. Больше они не могут удерживать меня здесь.
- Ты говоришь так, словно это тюрьма, - удивился Тассельхоф.
- Это и была тюрьма, самая настоящая, - грустно ответил дракон.
- Но вот же оно, небо, - возразил кендер, широко разводя руками. - Ты мог лететь куда вздумается.
- Я был связан обещанием. А теперь я свободен.
- Сражайся на нашей стороне, - радостно предложил Тас. - Могу поклясться, ты в два счета завязал бы этого красного дракона в узел и заставил бы кусать собственный хвост!
Эвенстар улыбнулся:
- Я был бы рад помочь тебе, дружок. Это мое самое горячее желание. Но, к сожалению, это невозможно. Мы, драконы, дали обет. И хотя я был против и отговаривал своих сородичей, все же клятвы нарушить не могу. Мне нельзя сражаться на вашей стороне, но я вас не оставлю.
- А что ты собираешься делать? Заставить их грызть хвосты?
- Это будет сюрприз. Прощай, Тассельхоф Непоседа, - сказал Эвенстар. - Я прошу тебя сохранить нашу встречу в секрете, мир не должен пока знать о существовании таких, как мы. Хотя я понимаю, что хранить тайны - очень тяжелое бремя для тех, кто так весел и общителен. Но это бремя не будет тебя тяготить.
Тас не понял его слов, он едва ли вообще их слышал. Кендер тщетно пытался проглотить комок, стоявший у него в горле. Дракон был таким удивительным, таким красивым и несчастным, что Тассельхоф вытащил очки с рубиновыми стеклами и сказал:
- Наверное, это твое.
Дракон протянул огромную лапу, в которой кендер запросто мог поместиться целиком, и осторожно, кончиком когтя подцепил очки.
- Ой, чуть не забыл! - воскликнул кендер, печально провожая взглядом волшебные очки. - Как нам отсюда выбраться? Не то чтобы мне здесь не нравилось, - спешно прибавил Тас, опасаясь, что дракон может обидеться, - но я оставил Таниса, Карамона и остальных совершенно одних, а за ними нужен глаз да глаз - иначе точно вляпаются в какую-нибудь историю.
- Ну, конечно, - грустно произнес дракон. - Я понимаю. Он нарисовал большую руну на одной из каменных плит, затем дохнул на нее, и руна начала излучать золотистое сияние.
- Когда вы будете готовы, просто встаньте на нее, и она перенесет вас в Храм Звезд, где таны будут ожидать возвращения Молота.
- Спасибо, Эвенстар, - поблагодарил Тас. - А мы еще увидимся?
- Кто знает? Наши судьбы в руках богов.
Тело дракона начало излучать такое же золотистое сияние. Потом свет стал слабеть, меркнуть, и все вокруг окутал туман. Тас несколько раз моргнул, но видеть от этого лучше не стал. Вдруг он почувствовал, как кто-то хлопнул его по плечу.
Перед ним стоял седобородый сгорбленный гном. В руках он держал рубиновые очки.
- Вот, - промолвил гном, - ты их обронил. Постарайся больше их не терять. Сам знаешь, такие очки на деревьях не растут.
Тас широко открыл от удивления глаза, собираясь клятвенно пообещать, что будет хранить их всегда-всегда, но так ничего и не сказал, потому что говорить было некому. Гном исчез.
- Вот здорово! Очки опять у меня, - поздравил себя кендер, к нему снова вернулось бодрое расположение духа. - Я буду очень-очень осторожен с ними.
Он сунул очки в карман, потом еще раз проверил, насколько надежно они спрятаны, и вернулся к стеклянному куполу.
Флинт и Арман исчезли, а вместе с ними исчез и Молот. Тас ума не мог приложить, куда они подевались. Он уже начал всерьез подумывать, не стоит ли ему разбить стекло, пробраться внутрь и выяснить, как открываются бронзовые двери, и тут на солнечный свет вышел Арман.
- Я обрел Молот Караса! - торжественно провозгласил он. Гном был так счастлив, что даже улыбнулся Тасу. - Смотри, кендер! У меня священный Молот!
- Рад за тебя, - вежливо ответил Тас, он и правда в какой-то степени был рад: Арман казался очень гордым и счастливым. Но, радуясь за Армана, Тас в то же время жалел Флинта, который появился следом. Флинт выглядел несколько подавленным, но вовсе не таким убитым и расстроенным, как боялся Тас.
- Мне очень жаль, Флинт, - сказал Тас, погладив гнома по плечу, правда, Флинт решительно сбросил руку кендера. - Я считаю, что Молот должен был найти ты. А кстати, можно мне взять хупак?
Флинт протянул его Тасу.
- Боги сделали свой выбор, - проговорил он.
Тас не очень-то понял, какое боги имели ко всему этому отношение, но не стал спорить с Флинтом и поскорее сменил тему.
- Флинт, я встретил золотого лохматого мамонта! Он показал мне, как отсюда выбраться, - обрадовал он гнома.
Флинт метнул в него страшный взгляд:
- Больше никаких мамонтов! Не сейчас! Никогда!
- Что? - Тассельхоф смутился. - Я ничего такого не говорил. Золотистых лохматых мамонтов и на свете-то не бывает. Я встретил золотого… лохматого мамонта.
Тассельхоф зажал себе рот рукой.
- Что я говорю? Не видел я никаких мамонтов. Я видел золотого… лохматого мамонта.
Тас хлопнул себя по лбу, надеясь, что в голове у него прояснится.
- Он был большой, золотой, с крыльями и хвостом, ну как его… лохматый мамонт.
Все было напрасно. Как бы Тас ни старался, ничего другого, кроме «лохматый мамонт», у него не выговаривалось.
Тас тяжело вздохнул. Он-то надеялся рассказать Флинту, Танису и всем, всем, всем, как он, Тассельхоф Непоседа, повстречал золотого… лохматого мамонта, и теперь не мог. Его мозг знал, что он хотел сказать, но язык путал слова.

Предыдущая страница 33 Следующая страница


Драконы подземелий 34

Флинт презрительно отвернулся. Арман Карас расхаживал туда-сюда вдоль стены с Молотом в руках, беспрерывно повторяя, что это он, Арман Карас, нашел священную реликвию. Тас семенил по пятам за Флинтом.
- Я узнал, как отсюда выбраться, - сказал он, - Я встретил… кое-кого, кто мне показал. Нам нужно просто встать на золотую руну вон там. И она перенесет нас в какое-то место, вот только я позабыл, куда именно.
Тас показал пальцем на сверкавший на каменных плитах пола знак.
- Ах да! В Храм Звезд. Там твой отец ожидает нашего возвращения, - сказал Тас Арману. - И возвращения Молота, конечно.
Флинт посмотрел на Таса удивленно и очень подозрительно.
- Откуда здесь появилась эта руна? - стал допытываться он.
- Я же сказал, что кое-кого встретил. Хранителя гробницы. - Тас приложил все возможные усилия, чтобы выговорить «дракон», но он знал наперед, что получится только «лохматый мамонт», потому и решил выкручиваться по-другому. - Я встретил Караса. Он показал мне руну.
Лицо Армана помрачнело, Флинт сердито нахмурил брови.
- Карас мертв, - объявил Арман. - Я воздал честь его душе. Я вернусь и сам прослежу, чтобы он был достойно погребен. Я не знаю, кем был тот призрак, говоривший со мной…
- Это был его блуждающий дух, - пояснил Тас, почувствовав прилив вдохновения. - Обреченный скитаться по гробнице своего короля, в страшных страданиях, стеная и заламывая руки, пока не придет прославленный герой, который сможет его освободить. Этот герой - ты. Он благословил меня, поднялся в небо - пуф! - и исчез, как мыльный пузырь.
Флинт знал, что кендер врет как сивый мерин, но не решился возражать, потому что Арман внимал этой чудовищной лжи с глубоким благоговением.
- Мы должны исполнить последнее желание духа Караса. - Сняв шлем, Арман подошел и, склонив голову, ступил на золотой знак.
- Откуда она на самом деле взялась? - спросил Флинт сердитым шепотом. И помолчав, презрительно добавил: - Ни один уважающий себя гном не исчезнет, как мыльный пузырь.
- Я бы сказал тебе правду, Флинт, но не могу. Язык меня не слушается, - со вздохом объяснил Тас.
- И ты полагаешь, будто я соглашусь встать туда? Чтобы эта штука забросила меня один Реоркс знает куда?
- Поторопитесь! - нетерпеливо выкрикнул Арман. - Пробил час моей славы!
- Подозреваю, что еще пожалею об этом, - проворчал Флинт себе в бороду, но пошел и встал рядом с Арманом на золотую руну.
Тассельхоф присоединился к ним. Он сделался хранителем чудесной тайны, величайшей тайны за последнюю пару-тройку столетий, способной удивить всех и каждого… но он не мог поведать о ней ни единой живой душе. Все-таки жизнь - страшно несправедливая штука.
Руна начала мерцать. Тас сунул руку в карман, нащупал рубиновые очки и ощутил покалывание в пальцах. Волшебный знак засиял ярким золотым светом, их окутала красноватая дымка, скрывшая от глаз гробницу. Тас видел только Флинта и Армана да белое куриное перышко. И тогда кендер понял.
Надежда. Вот в чем заключался секрет, и этим он мог поделиться. Даже если он и не расскажет никому о встрече с чудесным золотым… лохматым мамонтом.
Когда по королевству гномов распространилась весть о том, что ворота Долины танов сами собой захлопнулись и не открываются, жители Торбардина поверили, что стоят на пороге какого-то важного события. После открытия Восьмой дороги толпы гномов устремились туда пешком и в повозках, чтобы увидеть все собственными глазами.
День уже начал клониться к вечеру, когда массивные двери внезапно распахнулись. Перед собравшимися предстал старый гном с длинной седой бородой и белыми как снег волосами. Это был не Арман Карас, не чужак из клана нейдаров, и гномы насторожились.
Старик стоял перед ними. Он поднял руки, призывая к тишине, и толпа умолкла.
- Молот Караса найден, - объявил гном. - Его отнесли в храм Реоркса, чтобы преподнести богу, который вернулся и ныне обитает среди вас.
Гномы воззрились на него удивленно и подозрительно. Некоторые качали головами. Старый гном возвысил голос, слова его прозвучали резко и твердо:
- Молот висел на тонкой веревке, раскачиваясь и отмеряя минуты и часы ваших жизней. Веревка была перерезана, Молот - освобожден. Ныне вы, кланы Торбардина, висите на нити вашей жизни, раскачиваясь между Тьмою и Светом. Воля Реоркса в том, чтобы вы сделали верный выбор.
Странный гном повернулся и вошел в Долину танов, некоторые смельчаки последовали за ним, надеясь поговорить со старцем, расспросить, потребовать ответов. Но, войдя в ворота, подгорные жители ослепли от яркого солнечного света и потеряли гнома из виду. Когда они прозрели вновь, старик бесследно исчез.
И тогда они увидели чудо.
Гробница Дункана больше не парила в облаках. Она стояла на том самом месте, где и была построена три сотни лет назад. В лучах заходящего солнца сверкали белые башни и крытая рубиновым стеклом крыша. Озеро исчезло, будто его и не было.
И тогда гномы поняли, кто был этот старый гном, явившийся им. Они сняли шлемы и опустились на колени, чтобы приветствовать Реоркса, моля его простить и благословить их.
Статуя Граллена стояла, словно страж, рядом с гробницей короля Дункана, внутри мавзолея гномы обнаружили останки Великого Короля и своего прославленного героя Караса. На лице изваяния запечатлелось выражение покоя и мира. Каменную голову венчал каменный шлем.

23
Храм Звезд. Возвращение Молота. Тупик.

Танис и его друзья с Речным Ветром и Гилтанасом находились в Палате Страждущих, когда Хорнфел принес им весть о том, что Молот найден.
К этому времени и варвар, и эльф уже пришли в сознание и начали понемногу поправляться. Рейстлин, изучавший в юности искусство врачевания, сам осмотрел больных, не очень-то доверяя местным целителям. Не найдя ничего особо серьезного, он посоветовал им оставаться в постели и ни в коем случае не пить никаких снадобий из тех, что дают им гномы.
- Пейте только эту воду, - предостерег их колдун. - Карамон сам набрал ее из колодца, и я могу поручиться за ее свежесть и чистоту.
Хорнфелу явно не терпелось отправиться в Храм Звезд, но он оказался достаточно вежлив, чтобы расспросить бывших пленников о здоровье и принести извинения за столь жестокое обращение. Он поставил у их постели собственных телохранителей, наказав им сторожить человека и эльфа столь же тщательно, сколь они оберегали бы его. Теперь Танис мог оставить друзей со спокойной душой.
- Ты веришь, что Флинт нашел Молот Караса? - спросил Гилтанас.
- Не знаю, что и думать, - протянул в ответ Полуэльф, - и на что надеяться. Боюсь, возвращение Молота сулит больше проблем, чем решений.
- Ты ходишь во тьме, Полуэльф, - тихо произнес Речной Ветер. - Обратись к свету.
- Я пытался, - сказал Танис, - но он режет мне глаза.
Ему не хотелось оставлять друзей, но он не мог находиться сразу в двух местах, а ему надо было отправиться в Храм Звезд и ждать возвращения Флинта, а в случае необходимости и защитить друга. Если он и правда нашел Молот Караса, многие окажутся не прочь отобрать его у старика.
Храм Звезд считался самым священным местом во всем Торбардине, который для гномов был равнозначен всему миру. Жители Подгорного Королевства верили, будто в этом храме есть шахта, ведущая прямиком к месту обитания Реоркса.
Шахту эту обнаружили еще во время строительства Торбардина. Никто не мог определить, как глубоко уходит она в недра земли. Камни никогда не долетали до ее дна. Гномы, думая, что они просто не слышат шума падения, бросили как-то раз туда наковальню, зная, что эхо обязательно достигнет их ушей. Они прислушивались много часов и дней. Дни сменились неделями, недели - месяцами, но никакого звука до них так и не донеслось. Тогда-то местные священники и решили, что это ход, соединяющий Торбардин с владениями Реоркса. Считалось также, что если у кого-нибудь хватит смелости подойти к краю и заглянуть вниз, то он увидит мерцающие огни чудесного божественного града, сверкающие, словно звезды на ночном небе. Гномы построили вокруг шахты огромный храм, назвав его Храмом Звезд.
Над ямой нависала плита, служившая основанием для алтаря, посвященного Реорксу. Яму обнесли высокой стеной, хотя никому из гномов не пришла бы в голову святотатственная мысль залезть или прыгнуть туда. Здесь они совершали самые торжественные обряды, вроде заключения браков, здесь давали детям имена и короновали Великих Королей.
Гномы почитали свою святыню и приходили сюда, чтобы вознести смиренные мольбы и хвалу Реорксу. Но со временем, когда Торбардин разросся, народ возгордился и стал считать ниже своего достоинства склоняться перед божеством. Их молитвы сделались все требовательнее, гномы начали писать свои пожелания на камнях и швырять их в шахту. Некоторые священники нашли этот обычай богохульным и попытались убедить свою паству больше так не поступать, но гномы отказывались слушать.
Очевидно, Реоркса все это утомило, и во время Великого Катаклизма потолок Храма Звезд обвалился, засыпав все входы. Гномы постарались расчистить завалы, но стоило им убрать камень или балку, как с потолка летели новые. И, в конце концов, жители Торбардина сдались.
Восстановить храм смог только король Дункан. Там он надеялся найти Реоркса. С завалами решено было справиться с помощью червей-камнегрызов. Противники этого плана предостерегали короля, что черви прогрызут и стены, прежде чем погонщики сумеют их остановить. В нескольких местах это и произошло. Однако дыры в стенах были быстро заделаны, а гномы вновь обрели возможность посещать храм.
Король Дункан не нашел в нем Реоркса, как надеялся. Легенда гласила, что король распластался на плите и стал вглядываться в шахту, мечтая увидеть прославленные звезды. Но не разглядел ничего, кроме темноты. Все же он был убежден: храм продолжал оставаться священным местом, в котором пребывает память о божестве, если и не оно само. Он запретил бросать в шахту камни. Вновь в Храме стали проводиться службы и церемонии, и лучшего места, где таны могли бы засвидетельствовать возвращение Молота, просто не существовало. Хорнфел молился, чтобы это произошло скорее, ибо Подгорное Королевство стояло на пороге смутного времени. Весть о чудовищных людях-ящерах в мгновение ока облетела все уголки Торбардина. Гномы, в отличие от людей, не были склонны фантазировать, преувеличивать и искажать факты. Если гном попадался на том, что слегка приукрасил какую-нибудь историю, то ему переставали верить. Один-единственный драконид, выпрыгнувший из подъемника, в людском сообществе мгновенно размножился бы до шести тысяч огнедышащих драконов. Но гномы, видевшие, как драконид спрыгнул с балкона Древа Жизни и спланировал вниз, рассказывали своим соседям эту историю без всяких преувеличений.
Никто из подгорных жителей не знал, что думать об этом создании. Ясно было одно: чудовище, без сомнения, принадлежит к силам Тьмы, но насчет того, что это за тварь, откуда она появилась, как и зачем проникла в Торбардин, у каждого гнома имелись свои соображения. Но на одном все сходились: пока были закрыты врата, никто не видел в Торбардине подобной нечисти. Потому на Таниса и остальных Длинных стали смотреть даже подозрительнее, чем раньше.
Сотни гномов наводнили Девятую дорогу, все они стекались к Храму Звезд. Уже было несколько уличных стычек, и Хорнфел опасался, что столпотворение может привести к массовому кровопролитию, особенно если в Храм Звезд ворвутся мятежники. Потому тан хиларов принял решение закрыть двери для народа. Только таны и их телохранители должны были стать свидетелями возвращения Молота.
Увидев драконида собственными глазами, Хорнфел поверил в правдивость слов Таниса и его товарищей - действительно, тайвар предал Торбардин силам Темной Королевы. Хилара терзали опасения, что Реалгар, замыслы которого раскрылись, нападет именно сейчас. Армию тайваров, более походившую на вооруженную толпу, едва ли стоило принимать в расчет, ведь войска хиларов были хорошо обучены и дисциплинированны. Но Полуэльф предупредил Хорнфела, что на Торбардин готовятся напасть драконолюди. Если это было правдой, то скорее они выберут мишенью для своего удара именно Храм, ради того чтобы завладеть Молотом. Потому Хорнфел хотел, чтобы Храм окружали войска, а не неуправляемая толпа.
Тана также очень беспокоил дэргар. Хорнфел был убежден: если Рэнс присоединился к Реалгару, а за ними стоят еще и силы Тьмы, то даже Молот Караса не поможет спасти его народ.
Таном хиларов был гном выдающегося благородства и мужества, чья твердость прошла испытание в это трудное для Подгорного Королевства время. Он с готовностью признал, что, поверив лжи Реалгара, неправильно судил о Танисе и остальных.
- Я слишком долго прожил взаперти, - печально сказал Хорнфел. - Мне нужно снова увидеть свет солнца, вдохнуть свежий воздух.
- Что сейчас действительно нужно, так это обратиться к Реорксу, - посоветовал Стурм. - Но в глубине шахты его не найти.
Хорнфел глубоко задумался. Как и большинство гномов, он часто клялся именем Реоркса, но никогда прежде не молился своему богу и потому не знал, что говорить. Ему пересказали речь удивительного гнома, появившегося в воротах Долины танов, суть которой сводилась к тому, что судьба Торбардина висит на тонкой веревочке. В конце концов, слова молитвы, которую произнес Хорнфел, вышли простыми, но совершенно искренними: «Реоркс, даруй мне мудрость и силу для того, чтобы поступить правильно».
Он привел свои войска в состояние боевой готовности, так же как и тан дайваров Гнейс, который был согласен с Хорнфелом по всем позициям, за исключением вопроса о возвращении Реоркса. Если бы бог и правда вернулся, считал тан, то явил бы себя прежде всего дайварам, ведь это они строили ему храмы и возводили алтари. А Гнейс до сих пор не получил от своего бога ни одного знамения.
Туфа, тан кларов, видел драконида и очень хотел бы убить его. Ему уже виделись монстры, пробирающиеся в Торбардин по потайным ходам, потому он послал на разведку своих подданных, хорошо знавших лабиринт подземных туннелей.
Каждый тан, пришедший в Храм Звезд, привел с собой тяжело вооруженных стражников. Хорнфел пригласил прийти в храм и Длинных. В огромном квадратном здании имелось четыре входа, так что с любой стороны света можно было попасть в помещение, где находился алтарь. Это был круглый зал с огромной ямой посередине, внутри ее чернела непроглядная тьма. А надо всем этим царил обширный купол, точно над ямой располагалось отверстие в потолке, что должно было символизировать бесконечность божьего царства.
Алтарь Реоркса, возведенный из красного гранита, стоял на этом месте еще со времен короля Дункана. Жертвеннику придали форму наковальни и поместили на краю платформы, нависавшей над ямой. Таны поглядывали на алтарь с явным смущением, не зная, нужно ли делать какие-либо приношения по случаю возвращения бога. Никто не был уверен, что следует говорить и делать в подобной ситуации, они не рискнули оскорбить какой-нибудь неуместной жертвой слывшего очень обидчивым бога и потому, сняв шлемы, неловко топтались в сторонке.
Остальная часть огромного зала пустовала. Не было там ни тронов, ни стульев, ни даже скамеек. Те, кто входил туда, должны были стоять в знак уважения перед вернувшимся божеством.
Четыре тана оказались на месте: Хорнфел, Гнейс, Туфа и нейдар. Они держались вместе, тихо и встревоженно переговариваясь. Танис с друзьями стояли поодаль. Гномы зажгли по стенам факелы, но их свет не мог рассеять мрак, царивший в огромном зале. Тьма словно лучилась из шахты. Несмотря на то, что в воздухе не чувствовалось ни малейшего ветерка, факелы то и дело мерцали, грозя в любую минуту погаснуть. Даже посох Магиуса, казалось, светил не столь ярко, как обычно, выхватывая из тьмы лишь фигуру Рейстлина.
- Два тана отсутствуют - предводители тайваров и дэргаров, - сказал Стурм.
- То, что нет Реалгара, неудивительно, видно, и дэргары присоединились к своим темным сородичам, - молвил Танис.
Блопа тоже нигде не было, но на это никто не обратил внимания.
Напряжение возрастало. Все ожидали возвращения Молота. Нервы у всех были натянуты. Беседа не клеилась. Первым напряжения не выдержал тан кларов: он запрокинул голову и издал жуткий, душераздирающий крик, эхом разлетевшийся по всему храму. Телохранители выставили копья, Стурм, Карамон и Танис схватились за мечи. Клар хмыкнул и жестом показал, что ничего не произошло, просто это была своего рода разрядка.
- Надеюсь, он больше так делать не будет, - выразил общее мнение Карамон, вкладывая свой меч обратно в ножны.
- Куда же они запропастились? - забеспокоился Стурм. - Может, они попали в засаду?…
- Мы даже не знаем, правда ли то, что Молот найден, - заметил Рейстлин. - Это может быть ловушка. Нас могли отправить сюда, чтобы не подпустить к реликвии.
- Мне тоже это не по душе, как и вам, - сказал Танис. - Слушаю ваши предложения.
- Думаю, нам с Танисом стоит отправиться в Долину танов на поиски Флинта, - предложил рыцарь.
- Нет, это нам с тобой надо идти, Стурм, - возразил Рейстлин.
Стурм несколько секунд колебался, а потом сказал:
- Да, нам с Рейстлином стоило бы пойти.
Танис был так удивлен столь неожиданным альянсом, что слова, которые он собирался произнести, вылетели у него из головы. Он уже начал думать, что им всем нужно было бы отправиться в Долину танов, как прямо перед ним появился Тассельхоф.
Никогда в жизни еще Танис так не радовался появлению кендера. Рискуя недосчитаться личных вещей, он обнял Таса. Остальные тоже тепло приветствовали кендера, забросав его вопросами.
- Как ты здесь оказался? Где Флинт? Он нашел Молот Караса?
- С помощью руны, которую сотворил золотой мохнатый мамонт, - стал разом отвечать на все вопросы Тас. - Флинт здесь. Нет, Молота он не нашел. Его нашел Арман.
Тас указал на Флинта, стоявшего возле алтаря Реоркса. Рядом с ним стоял Арман Карас, с торжествующим видом он потрясал Молотом над головой.
- Я, Арман Карас, нашел Молот Караса! - грохотал он. - Я возвращаю его своему народу!
Танис вздохнул. Он радовался тому, что Молот нашелся, но ужасно переживал за своего старого друга:
- Надеюсь, он не принял это чересчур близко к сердцу?
- Я этого тоже боялся, - признался Тас. - Но Флинт выглядел вполне бодрым.
Стурм и Рейстлин обменялись взглядами.
- Хвала богам… - начал Стурм, но молитва его осталась очень короткой.
Столп обжигающего пламени вырвался из ямы. Вспыхнул свет, на мгновение ослепивший присутствующих, раздался мощный взрыв, сбивший многих с ног.
Наполовину ослепленный и оглушенный, Танис сумел подняться на ноги. Схватившись за меч, он принялся озираться вокруг, пытаясь понять, что произошло. Ему показалось, будто из шахты выползает какое-то чудовище. Когда зрение окончательно прояснилось, Танис увидел, что из ямы выбирается человек в синих доспехах и наводящем ужас рогатом шлеме.
Живехонький Повелитель Верминаард собственной персоной.

24
Видеть - значит верить. Подлинник и подделка.

- Верминаард был мертв! - выкрикнул Стурм. - Я пронзил его в самое сердце.
- Что-то здесь не так! - произнес Рейстлин.
- Да, этого ублюдка невозможно прикончить, - сказал Карамон.
- Не то! - прошептал Рейстлин, у которого снова начался приступ. Он отчаянно пытался что-то сказать, на губах запеклась кровь. - Слепящая вспышка… заклинание… - Он согнулся пополам, судорожно ловя ртом воздух.
- Где же Флинт? - озабоченно спросил Танис. - Кто-нибудь его видит?
- На пути к алтарю, - сообщил Стурм, вытянув шею. - Последний раз я видел его рядом с Арманом.
Голова в шлеме повернулась в их сторону. Верминаард был рядом. Может, он даже слышал разговор, но, казалось, ему нет до них никакого дела. Все его внимание было приковано к Молоту Караса и несшему его гному.
Волшебный взрыв не сбил Армана Караса с ног. Он стоял твердо, гордо расправив плечи и сжимая в руках благословенное оружие, смело смотрел в лицо врагу, которому повиновались стихии. Врагу, осквернившему священное место, которое было обиталищем Реоркса, и пытавшемуся изобразить, что обладает мощью божества.
- Кто осмелился осквернить наш священный храм? - закричал Арман. Лицо в обрамлении черных волос было бледным, но сосредоточенным и решительным. Он без страха смотрел на врага.
- Верминаард, Повелитель Красных Драконов. Именем Ариакаса, императора Ансалона, и Такхизис, Владычицы Тьмы, я покорил Квалинести, Абанасинию и Песчаные Равнины. Теперь я добавляю к этому списку и Торбардин. Принесите мне Молот и поклонитесь своему новому Великому Королю или умрете на месте.
- Мы должны сразиться с ним, - прошептал Стурм. - Не может же он победить нас всех.
Повелитель Драконов поднял руку и указал на рыцаря. В воздухе сверкнул световой луч и ударил в нагрудник Стурма. Вокруг вспыхнул свет. Светлый Меч упал на пол и забился в агонии.
Все это время Верминаард не сводил глаз с Армана, в ужасе взиравшего на поверженного человека, судорожно сжимая в руках Молот.
- Ты видел мою силу, - сказал Верминаард юному гному. - Отдай мне Молот, или ты будешь следующим!
Полуэльф заметил, как рука Карамона сжалась на рукояти меча.
- Не глупи, Карамон! - прошептал Танис. - Пойди посмотри, как там Стурм.
Богатырь вопросительно оглянулся на брата. После приступа кашля тот едва держался на ногах, тяжело опираясь на свой посох. Он покачал головой, и воин, послушно разжав ладонь, опустился на колени рядом со Стурмом.
Флинта взрыв сбил с ног, однако он уже взбирался на платформу, намереваясь встать рядом с Арманом. На лице старый гном ощущал что-то липкое, вероятно, кровь. Он не обратил на это внимания. Таны тоже поднимались на ноги. Гномов оказалось не так уж мало, но никто не решался атаковать Верминаарда.
- Отдай ему Молот, - велел Хорнфел своему сыну. - Он не стоит твоей жизни.
- Молот мой! - отчаянно закричал Арман. - Я Карас!
Отбросив страх, парализовавший остальных, он замахнулся Молотом и бросился на Повелителя Драконов.
Верминаард отступил на шаг, просто занимая более удобную позицию. Его нога стояла на самом краю, он поскользнулся и едва не упал, удержавшись только благодаря гранитному алтарю, за край которого Повелитель спешно ухватился.
Как раз в это время Тассельхоф Непоседа потянулся к своему карману, намереваясь выудить оттуда волшебные очки.
Кендер, в отличие от людей, никогда не терзался сомнениями. Верминаард погиб. Его убили. А сейчас, по мнению Таса, творилась какая-то бессмыслица. Рейстлин же предупредил: здесь что-то не так, а уж лучше его никто не разбирается во всяких странностях. Может, Рейстлин и не был самым милым человеком из тех, кого доводилось встречать Тасу, но, уж во всяком случае, самым умным.
- Взгляну одним глазком, - сказал себе кендер.
Он пошарил в одном из своих многочисленных карманов и вытащил оттуда нечто, более всего напоминавшее погибший смертью храбрых мандарин. Пользы в данный момент он принести не мог, поэтому кендер бросил его обратно. Вытащив затем косточку от чернослива и наперсток, он, наконец, извлек рубиновые очки и водрузил их себе на нос.
Арман Карас нанес удар, и Верминаард разжал руку, которой держался за алтарь. Второй удар отбросил Повелителя Драконов назад. Он попытался удержать равновесие, но, издав яростный отчаянный крик, сверзился в яму.
Никто не шевельнулся. Воцарилась полная тишина. Арман Карас заглянул в яму, не веря своим глазам. И тут он осознал одержанную только что победу. Он поднял Молот и громогласно вознес хвалу Реорксу. Таны и солдаты заголосили, прославляя героя.
Карамон поставил на ноги Стурма. У рыцаря кружилась голова, тело ломило от боли, но главное - он остался жив. Богатырь кричал и улюлюкал. Стурм слабо улыбался.
Рейстлин заглянул в яму:
- Что-то здесь не так…
- Рейстлин прав, Танис! - Тассельхоф схватил друга за руку. - Это не Верминаард!
- Не теперь, Тас! - Полуэльф попытался стряхнуть кендера. - Мне нужно посмотреть, что там со Стурмом…
- Говорю же вам, это никакой не Верминаард! - закричал Тас. - Это драконид в обличье Верминаарда!
- Тас…
- Иллюзия! - воскликнул Рейстлин. - Это все объясняет. Драконид - жрец, поклонник Королевы Такхизис. Заклинание, ослепившее нас и сбившее с ног Стурма, мог сотворить только волшебник.
Таны гномов приветствовали Армана Караса, который, купаясь в лучах славы, стоял на платформе с Молотом в руках.
- Драконид? - переспросил Танис, оглядываясь на алтарь. - А зачем дракониду притворяться Верминаардом?
- Этого я не знаю, - тихо отозвался задумчивый маг. - Но победа оказалась слишком уж легкой.
- Смотрите! - закричал Карамон.
За край ямы ухватились когтистые лапы, а потом показался и весь драконид. С легкостью подтянувшись, он выбрался на платформу. Его зеленоватая чешуя отливала тусклым золотом. Длинный и щуплый, с куцым хвостом, он носил черную мантию, расшитую рунами и завитками. Драконид вскинул голову, посмотрел на потолок и поднял лапы, словно подавая сигнал. Затем он прокрался к ничего не подозревавшему гному.
Арман стоял к нему спиной. Он не замечал опасности, в отличие от танов, тотчас предупредивших юного гнома. А Флинт, схватив Молот, бросился к яме.
- Флинт! Стой! - воскликнул Танис, бросившись на помощь другу. Но Полуэльфа остановил предостерегающий окрик Стурма:
- Танис! Наверху!
Он запрокинул голову и тут только увидел вооруженных драконидов, пролезавших в дыры, зиявшие в потолке. В это время еще один отряд драконидов ворвался в Южные врата. Группа вооруженных до зубов тайваров вбежала в Восточные. Стурм, бледный и слегка пошатывающийся, уже поднялся с мечом наготове, Карамон встал рядом со Стурмом, подстраховывая не до конца оправившегося друга. Губы Рейстлина шевелились. Магические огоньки светились на кончиках его пальцев. Тассельхоф, выкрикивая всякие прозвища и ругательства, прыгал вверх-вниз, размахивая хупаком и приглашая драконидов сыграть с ним в догонялки.
Гномов охватила паника, когда дракониды со сверкающими мечами посыпались с потолка. Хорнфел поднес к губам рог и затрубил. Отряд хиларов ворвался в храм сквозь Северные врата. Дайвары вбежали через Западные. Друзья и враги сошлись в центре в жестокой схватке. Закипела битва. Слышался лязг стали, боевые кличи драконидов и гномов, крики и стоны раненых и умирающих.
Танис в отчаянии искал глазами в этом хаосе Флинта, но так и не увидел друга. Вскоре, правда, ему пришлось забыть о гноме, отбиваясь от наседавших со всех сторон врагов.
Арман Карас держал Молот высоко над головой, демонстрируя его гномам, годами насмехавшимся над ним, всем, кто не верил в него. Он оправдался. Он всем им доказал. Он нашел Молот и убил им Повелителя Драконов. Арман сделался героем, о чем он всегда и мечтал. Он издал громогласный торжествующий крик. Пребывая в таком возбуждении, он не заметил вылезшего из ямы монстра.
Таны заметили опасность. Хорнфел бросился на помощь сыну, но в этот момент с потолка посыпались дракониды, и армия этих чудищ штурмовала храм с юга, а буйная толпа тайваров прорвалась с востока.
Благодаря Танису и его друзьям тайварам и драконидам не удалось застать танов врасплох, как те планировали. Хилары, дэвары и клары оказались готовы к нападению. По сигналу рога их войска вошли в храм. Завязалась отчаянная битва. Святилище наполнилось сражающимися, а пол вскоре сделался липким от крови. Хорнфел с топором наперевес бился сразу с несколькими нападавшими, в пылу боя потеряв из виду сына.
Взрывной волной Флинта отбросило с платформы, когда появился Верминаард. Огненного Горна ужаснуло открывшееся глазам зрелище, но он мало чем мог помочь. Старый гном почувствовал приближение смертного часа. Ноги словно налились свинцом, спину ломило, плечи болели. Его мучили раны и чувство вины.
Армана обманули. Он верил, что сжимает в руках благословенное оружие. Он не знал, что найденный им молот - обычный кусок металла, заговоренный Рейстлином.
Флинт пытался остановить Армана, когда тот вознамерился сразиться с Верминаардом, но гном не послушал его. Флинт отвернулся, не в силах смотреть на неминуемую гибель молодого хилара. Но тут раздались яростный вопль Верминаарда и победный крик Армана.
Огненный Горн собственными глазами видел, как Повелитель Драконов полетел в бездну.

Предыдущая страница 34 Следующая страница


35 Маргарет Уэйс и Трейси Хикмэн

- Что-то здесь не так, - пробормотал старый гном, словно вторя словам колдуна, которых, разумеется, не мог слышать.
Затем из ямы выполз драконид.
Флинт застыл в изумлении. Насколько он знал, дракониды находились за много миль от Торбардина. Он понятия не имел, как пробралась сюда эта тварь и что она делала в шахте. Но удивление быстро уступило место ярости. А ярость, в свою очередь, сменилась ужасом. Флинт видел, как золотисто-зеленое чудище грациозно выпрыгнуло из ямы рядом с ничего не подозревавшим молодым гномом.
Драконид желал заполучить Молот. Флинт видел, с каким вожделением смотрел монстр на благословенное оружие. Огненный Горн выкрикнул предостережение и ринулся на выручку Арману.
Дрэй-йан был, как никогда, близок к триумфу. Он провел всех, включая собственных солдат-драконидов. Все они стали свидетелями бесславного конца ненавистного Повелителя Верминаарда. Под покровом иллюзии Дрэй-йан, ловко уцепившись за выступ, повис, выжидая, когда Грэг со своим войском ворвется в храм. Воспользовавшись поднявшейся сумятицей, аурак уже в собственном обличье выбрался на платформу.
Глупый молодой гном стоял там в гордом одиночестве, повернувшись к Дрэй-йану спиной. Он потрясал Молотом, оповещая своими криками весь мир о славной победе над Повелителем Драконов.
Дрэй-йан хотел было пустить в ход свою магию, дабы убить Армана, но ему следовало поостеречься. Если бы он поторопился, Молот мог выскользнуть из рук гнома и упасть в яму, где бы он сгинул навеки. И хотя Королева Такхизис лишь обрадовалась бы такому исходу, его, Дрэй-йана, это вовсе не устраивало. Он уже видел себя входящим в Храм Нераки и подносящим Молот императору Ариакасу.
Дрэй-йан с сожалением подумал о забытом им мече. Аураки обычно брезгуют оружием, предпочитая в бою полагаться на магию. Однако у него под одеянием был припрятан кинжал.
Гнома защищали тяжелые доспехи, но для Дрэй-йана они не являлись существенной помехой. Ему вовсе не требовалось пробивать броню, чтобы достать до какого-то жизненно важного органа. Достаточно было просто поцарапать руку. Кинжал покрывала тонкая пленка яда, этому смертельному трюку аурак научился у своих родичей, капаков.
Флинт выхватил из-за спины Молот Караса и бросился к яме. На бегу гном внезапно осознал, что больше не задыхается, руки сделались сильными, ноги стремительно несли его вперед. Сердце билось надежно и ровно. Его переполняла жизненная энергия. Флинт вновь был молодым и непобедимым.
Арман Карас, наконец, расслышал предостережение. Юный гном уже собирался присоединиться к сражающимся, но тут повернулся и, к своему ужасу, заметил подкрадывавшееся сзади чудовище.
Флинт был всего в нескольких шагах от платформы, когда прямо перед ним приземлился драконид. Он двинулся к гному, вертя своей кривой саблей. Огненный Горн не мог тратить время на подобную чепуху. Ему во что бы то ни стало нужно было добраться до Армана, прежде чем этот юнец ввяжется в серьезные неприятности. В ярости гном нанес удар невероятной силы, припечатавший тварь к полу в мгновение ока. Не успев окаменеть, тело драконида превратилось в пыль, обсыпавшую Флинта с головы до ног. Флинт вскочил на платформу, где Арман и драконид сошлись в смертельной схватке за Молот.
Дрэй-йан одной лапой пытался полоснуть Армана кинжалом, а другой держался за Молот. На плече гнома уже выступила кровь от нескольких царапин, но тело его защищала мощная броня, и он не обращал внимания на легкие раны.
Арман уже хотел поднять Молот и опустить его на голову своего врага, как вдруг по телу юного гнома пробежала дрожь. Лицо покрылось смертельной бледностью. Глаза расширились. На лбу выступили капли холодного пота. Ему показалось, будто тысячи игл вонзились в его внутренности, и, не в силах вынести этой боли, хилар рухнул на колени.
Дрэй-йан крепко схватился за Молот, намереваясь вырвать его из рук гнома. Слабея, теряя сознание от боли, огнем разливавшейся по венам, Арман, тем не менее, не разжимал пальцев, отказываясь сдаваться. Но яд делал свое дело. Юный гном не чувствовал больше ни рук, ни ног. Его ладони стали влажными, и Молот выскользнул из них в алчно протянутые лапы Дрэй-йана.
Отшвырнув ногой поверженного врага, победитель ринулся со своим трофеем вон из храма, но дорогу ему преградил Флинт.
Он стоял над телом Армана лицом к лицу с драконидом.
- Это подделка, - сообщил Флинт аураку с мрачным удовлетворением.
Дрэй-йан перевел удивленный взгляд со своего молота на тот, что держал в руках гном. И тут же понял ошибку. Молот в руках у гнома светился зловещим священным светом. Дрэй-йан даже не мог на него смотреть. Если бы он поразмыслил, мог бы догадаться раньше. В подделке не ощущалось тока волшебной силы, не чувствовалось магической защиты.
Кляня гномов как отъявленных мошенников, Дрэй-йан швырнул свой молот об пол и, подняв лапы с плясавшими на пальцах волшебными огоньками, двинулся на Флинта.
- Помоги мне, Реоркс! - взмолился Флинт и, замахнувшись настоящим Молотом, ударил чудовище прямо в грудь.
Кости треснули и с хрустом проломились. Дрэй-йан издал сдавленный крик, рухнув на платформу. Он подкатился к самому краю, но сумел затормозить своим куцым хвостом. Гном хотел было прикончить аурака, но тут вспомнил: дракониды и после смерти способны причинить вред. Он понятия не имел, как поведет себя труп этой необычной зеленовато-золотистой особи, ведь Флинту еще не доводилось сталкиваться с подобной разновидностью. Поэтому, вместо того чтобы размозжить аураку голову, гном пихнул драконида ногой, стараясь столкнуть с платформы.
В отчаянии Дрэй-йан ухватился за сапог Флинта, силясь повалить старика и дотянуться до Молота, а потом сбросить врага в яму.
Гном попытался высвободиться, снова пихнув драконида. Он мог бы прикончить эту тварь одним ударом Молота, но не решался, опасаясь, как бы после смерти тот не взорвался, не растекся лужей кислоты или не вытворил еще какую-нибудь пакость.
Внезапно Флинт осознал, что выбора у него нет. Дракониду удалось стащить его к самому краю ямы. Если бы он упал, то Молот полетел бы вместе с ним, а этого допустить было нельзя. Чтобы спасти Молот, ему нужно убить этого монстра даже ценою собственной жизни.
Флинт готовился нанести удар по безобразной голове драконида, но Молот слегка повернулся, словно по своей воле, и удар пришелся по запястью руки, сжимавшей сапог Огненного Горна. Кость треснула, брызнула кровь, пальцы драконида разжались, и Флинт быстро отдернул ногу.
Флинт скинул вопившего и сыпавшего проклятиями драконида с платформы.
Силы оставили старого гнома. Он опустился на четвереньки, продолжая всматриваться в темноту, пока чудовище не скрылось из виду. Флинт еще долго слышал крики Дрэй-йана, которые на самом деле не стихли, а просто перестали доноситься до слуха.
- Я сплоховал… - пробормотал Арман, его веки дрогнули. Он лежал на спине на каменной платформе. Искаженное болью лицо покрылось смертной бледностью.
Флинт со сжимающимся сердцем подполз на коленях к гному.
- Я не смог, - снова пробормотал Арман. - Молот… пропал.
- Нет же, - сказал Флинт. - Ты победил. Твой враг мертв. Ты поборол его и спас Молот Караса. Вот он, я тебе покажу.
Два молота: один настоящий, а другой поддельный - лежали рядышком на платформе.
Флинт взял один из них и вложил в руки юноши. Он нежно сжал пальцы Армана на его рукояти. Молот излучал мягкое сияние, осветившее хилара.
Боль, терзавшая израненное тело, отступила. Маска страдания, искажавшая лицо, разгладилась. Он прижал Молот к груди.
- Я герой, - прошептал он. Его губы едва двигались. - Арман… Карас.
С этими словами он сомкнул веки и испустил дух. Глаза Флинта наполнились слезами. Внезапно он сделался невероятно старым, усталым и больным. Он погладил руки молодого гнома, которые даже после смерти крепко сжимали Молот. И тут ему вспомнились слова седобородого старца, услышанные в гробнице.
- Ты не Арман, меньший Карас, - прошептал Флинт отлетавшей душе. - Ты Пайк, сын Хорнфела, герой, спасший Молот Караса, и так тебя запомнят в веках.
Гном поднял подделку. Некоторое время он держал ее в руках, прося прощения у бога и окончательно расставаясь со своими мечтами. Затем оглянулся вокруг, дабы убедиться, что за ним никто не следит. Гномы и дракониды сошлись в схватке, они яростно рубились, наносили удары, боролись врукопашную, истекали кровью и умирали. Никто не смотрел на него, кроме одного существа. Широко открытыми от изумления глазами на Флинта уставился Тассельхоф.
- Ну и ладно, ему все равно никто не поверит, - буркнул Флинт.
И он закинул молот в яму.
Исходившее от Молота Караса сияние озарило храм, воодушевив гномов и деморализовав их врагов. Но только Хорнфел поверил в близость победы, как внутрь вошли сотни вооруженных до зубов гномов. На их знаменах он узнал герб дэргаров, и тут Хорнфела охватило отчаяние, потому что тайвары приветствовали своих темных союзников.
Но свет Молота не померк, и Хорнфел удивленно наблюдал, как дэргары ополчились на тайваров, яростно отсекая протянутые в приветствии руки и топча распростертые у ног тела.
В пылу сражения Хорнфел оказался далеко от сына, но с гордостью сознавал, что где-то отважно бьется Арман с Молотом Караса в руках.

25
Конец мечтаниям

Даже во время сражения с гномами Грэг продолжал следить за Дрэй-йаном. Обычно ничто не грело бозаку душу так, как хорошая схватка, но сегодняшняя битва не доставила ему удовольствия. Поначалу ему нравилось наблюдать за игрой Дрэй-йана, он широко улыбнулся, видя, как Повелитель Верминаард свалился в яму, и слыша фырканье и шепот своих солдат, не посвященных в тайну и полагавших, будто они стали свидетелями бесславной гибели своего ненавистного командира. Грэг видел, как выполз из ямы Дрэй-йан, но затем ему пришлось полностью переключить внимание на врага. Вот тут-то удовольствие и закончилось.
Все шло вовсе не так, как планировал Грэг. Он надеялся застигнуть гномов врасплох, а вместо этого сюрприз приготовили драконидам. Ему действительно пришлось себя выдать, так что гномы сообразили: в Торбардин пробралась «ящерица». Но одна «ящерица» еще не армия, и гномы не должны были догадаться о готовящемся нападении. Но почему-то они это предвидели. Возможно, их предупредили распроклятые люди, то и дело встающие у него на пути.
На стороне гномов оказался значительный численный перевес. Грэг рассчитывал разделаться с несколькими стражниками, а сражаться пришлось с четырьмя армиями: хиларами, дайварами, кларами и дэргарами. Грэг планировал смести сопротивлявшихся одним быстрым ударом, а не сражаться за каждую пядь этих проклятых подземелий.
Его ненадежные союзники тайвары оказались вовсе никудышными воинами. Вначале из-за неосторожности тайваров клары обнаружили потайные туннели и с помощью своих червей-камнегрызов обрушили большее их число, заблокировав внутри его лучшие силы. Во время сражения тайвары охотнее мародерствовали, чем бились, забыв все на свете. Они обыскивали тела союзников и врагов в надежде обнаружить золото и прочие ценности. Набрав добычи, они мгновенно ретировались с поля битвы, покидали храм и забивались в свои крысиные норы.
Сражаясь с гномами, Грэг с нетерпением ждал, когда же Дрэй-йан заполучит в свои лапы проклятый Молот и принудит врагов сдаться. Наконец Молот оказался в руках у Дрэй-йана, во всяком случае, так показалось Грэгу. На какую-то секунду он отвел глаза, перерезая горло врагу, но когда он снова поднял взгляд, то увидел, как Дрэй-йан бьется с гномом, завладевшим Молотом, излучавшим красное сияние. Аураку явно требовалась помощь. Грэг попытался пробиться к своему командиру, однако гномы окружили его со всех сторон, принудив сражаться за свою жизнь. Потом он увидел только, как гном сбросил Дрэй-йана обратно в яму!
Отчаянные крики до смерти перепуганного аурака навели Грэга на мысль о возможности прибрать власть в Пакс Таркасе к рукам. Повелитель Драконов Верминаард, наконец, мертв. Дрэй-йан - тоже. Грэг уже представлял в красках, как возложит вину за поражение на своих погибших командиров.
В отличие от Дрэй-йана, Грэг никогда и не мечтал о титуле Повелителя Драконов. Политика его заботила мало. Он хотел лишь одного - быть хорошим командиром и выигрывать сражения во славу Темной Королевы. Он понял, что битва проиграна. Не было ни позора в необходимости покинуть поле битвы, ни смысла понапрасну терять хороших солдат в безнадежном деле. Грэг издал пронзительный крик. Дракониды поняли команду. Они начали медленно и организованно отступать.
Сгруппировав свои силы, Грэг отвел их к южному туннелю, по которому они и вошли в Торбардин. Несколько отважных гномов во главе с двумя людьми пустились в погоню, но дракониды передвигались намного быстрее гномов и даже людей. Грэг спрятал свое войско в одном из потайных туннелей, не обнаруженном кларами, а сам вернулся закончить дельце с Реалгаром. По завершении Грэг по подземному ходу вывел уцелевших в сражении драконидов обратно в Пакс Таркас.
Когда-нибудь Грэг вернется в Торбардин.
Когда-нибудь его Королева одержит победу.
Сражение в храме закончилось почти так же внезапно, как и началось. Видя отступление драконидов, тайвары, не способные сражаться самостоятельно, либо разбежались, либо сдались. Как оказалось, Реалгара среди них не было. Он руководил сражением с тыла, и, едва заподозрив возможность поражения, тан предусмотрительно скрылся.
Когда храм освободили, битва закончилась и пленных увели, Хорнфел послал своих солдат с приказом обыскать каждую щель, трещину или нору в Торбардине, пока они не найдут Реалгара. Хилар велел привести тайвара живым, желая призвать к ответу за его преступления. Все время, пока приходилось отдавать различные приказания, Хорнфел расспрашивал всех и каждого о своем сыне. Никто не видел Армана Караса и не знал о его судьбе. Только одно было достоверно известно: Молот сиял все время, пока продолжалась битва, согревая сердца и вселяя надежду в души защитников Торбардина.
Хорнфел уже представлял, какой закатит пир в честь победы и как отпразднует ее вместе с сыном, как вдруг заметил нейдара, почтительно ожидавшего в стороне. От одного взгляда на печальное лицо старого гнома сердце Хорнфела сжалось.
На несколько секунд он спрятал лицо в ладонях, но затем самоотверженно поднял голову и тихо попросил:
- Отведи меня к сыну.
Друзья стояли поодаль. У Таниса на руке алела рана. Стурма украшала рассеченная бровь, он еще не до конца оправился от последствий волшебного взрыва. Карамон сломал руку, ударив драконида в челюсть. Рейстлин, вероятнее всего, не пострадал, но сказать наверняка никто не мог, ведь лицо мага по обыкновению скрывал капюшон, а в ответ на расспросы он упорно молчал. У Тассельхофа была разорвана рубаха, а по лицу размазаны слезы и кровь.
- Как это случилось? - произнес убитый горем Хорнфел. - В пылу сражения я ничего не видел.
- Твой сын жил и умер как герой, - ответил Флинт. - Спрятавшийся в яме драконид набросился на него, пытаясь отнять Молот. Драконид ударил Армана отравленным ножом, но, даже чувствуя приближение смерти, твой сын не сдавался, он убил драконида и сбросил тело в яму.
Тассельхоф в изумлении смотрел на Флинта, слушая эту ложь. Кендер уже открыл рот, намереваясь поведать, как все было на самом деле, но старый гном пригвоздил Таса столь суровым взглядом, что рот у него закрылся сам собой.
Тело Армана Караса на три дня положили в центре Древа Жизни. На четвертый день Хорнфел и таны Торбардина вместе с их родичем нейдаром Флинтом Огненным Горном проводили Армана к месту вечного упокоения. Его тело положили в саркофаг рядом с телом его героя Караса в гробнице короля Дункана. Надпись на саркофаге собственноручно вырезал Флинт Огненный Горн. Она гласила:

Герой сражения за Храм, нашедший Молот Караса
и убивший Повелителя Драконов Верминаарда.
Да славится в веках имя
Пайка, сына Хорнфела

Примерно в то же время предали земле еще одно тело, но гораздо менее торжественно. Реалгара нашли мертвым с перерезанным от уха и до уха горлом. Следы когтистых лап, обнаруженные рядом с телом, не оставили сомнений в том, кто виновен в этом преступлении.
Хорнфел выполнил условия заключенной сделки, сказав, однако, что и без всякого спора предоставил бы беженцам убежище в Торбардине. Танису и остальным разрешили покинуть королевство, дабы возвестить радостную весть людям и провести их к Южным вратам, отныне навеки открытым.
- Для беженцев и мира, - пообещал Хорнфел.
Весь вечер после сражения Флинт оставался необычайно мрачным и задумчивым. Он сторонился товарищей, отказывался отвечать на вопросы, ссылаясь на усталость, и просил только оставить его в покое. Он не притронулся к ужину и сразу отправился в постель.
Рейстлин тоже пребывал в скверном расположении духа. Он отодвинул тарелку, сославшись на больной желудок. Стурм попытался немного поесть, но уронил ложку и сидел, закрыв руками лицо. Только Карамон оставался в хорошем настроении. Он не только расправился со своей порцией, но еще и доел за братом и Стурмом.
Тассельхоф тоже казался подавленным. Воссоединившись со своими сумками, он даже не заглянул внутрь. Он сидел на стуле, болтая ногами, и вертел в руках какую-то безделушку.
Танис подошел, похлопав кендера по плечу:
- Хочу с тобой поговорить.
- Я так и знал, - со вздохом произнес Тас.
- Давай выйдем, не стоит беспокоить Флинта, - предложил он.
Малыш нехотя поплелся вслед за Полуэльфом на улицу. Закрывая дверь, Танис заметил, как Стурм с Рейстлином поднялись со своих мест, направившись к постели Флинта.
Танис повернулся к кендеру.
- Расскажи мне, что на самом деле произошло в гробнице Дункана, - потребовал он.
Тассельхоф в нерешительности переминался с ноги на ногу.
- Если я скажу, Флинт просто с ума сойдет.
- Я никогда тебя не выдам, Тас. Обещаю, - заверил его Полуэльф.
- Ну, хорошо. - Тас снова вздохнул, но на этот раз с облегчением. - Просто гора с плеч. Ты не представляешь, как ужасно трудно хранить секреты! Я нашел этого мохнатого золотого мамонта…
- Не о мамонте! - взмолился Танис.
- Это важная деталь, - возразил кендер.
- Расскажи о Молоте, - настаивал Танис. - Ведь это Флинт нашел Молот Караса, да?
- Мы оба нашли Молот, - попытался объяснить Тассельхоф. - И тело настоящего Караса, и скорпиона. А потом Флинт забрал мой хупак и велел выйти. Тогда-то я и встретил золотого мохнатого мамонта, его звали Эвенстар, но больше я ничего о нем не скажу. Понимаешь, я ведь обещал…
Стурм и Рейстлин стояли у постели Флинта. Гном лежал лицом к стене, повернувшись спиной к товарищам.
- Ты спишь, Флинт? - тихо спросил рыцарь.
- Да, - проворчал гном в ответ. - Уходите!
- Ведь настоящий Молот у тебя? - спросил колдун. - Он же был у тебя, когда ты входил в Храм Звезд.
Какое-то время Флинт лежал не шевелясь, а затем сел на постели. Лицо его побагровело.
- Да, к моему вечному стыду! - процедил он сквозь зубы.
Рот алого мага искривился.
- И ты оставил его в руках трупа! Старый расчувствовавшийся болван!
- Прекрати, Рейстлин! - прикрикнул на него Стурм. - Оставь Флинта в покое. Мы были не правы. Флинт поступил благородно и честно.
- Сколько тысяч заплатят своими жизнями за этот благородный жест? - Волшебник убрал руки в рукава своей мантии и метнул на соламнийца злобный взгляд. - Ни благородством, ни честью дракона не убить, Стурм Светлый Меч.
Рейстлин повернулся к выходу и, едва не столкнувшись с братом, рявкнул:
- Завари мне чай! Меня тошнит.
Карамон переводил взгляд со Стурма на Флинта, сидевшего сгорбившись на своей постели, а затем на брата, которого он еще не видел таким рассерженным.
- Ну конечно, Рейст, - грустно кивнул он и отправился исполнять поручение.
Стурм положил широкую ладонь на плечо гнома.
- Ты все сделал правильно, - сказал он. - Я тобой горжусь, а за себя мне стыдно.
Стурм мрачно покосился на Рейстлина и пошел в молитве исповедоваться в своих грехах.
Когда вернулись Тассельхоф и Танис, в комнате стояла тишина, нарушаемая лишь тихими словами молитвы, обращенной к Паладайну. Тас чувствовал себя уже настолько лучше, что решил отвести душу и, вытащив все содержимое своих мешочков, принялся перебирать сокровища, пока не заснул за этим занятием.
Флинт измучился, но сон упрямо не шел к нему. Он лежал в постели и, вглядываясь в темноту, начинал дремать, но тут же просыпался, в ужасе вспоминая, как аурак, хватая его за ногу, тащит в яму. В конце концов гном понял, что не может долее вынести этой пытки. Поднявшись, он выскользнул за дверь и уселся на крыльце.
Он вглядывался в ночь, там и сям мерцали огоньки, но их невозможно было сравнить с ярким светом звезд, которые он так любил. Огни Торбардина - личинки червей, заключенные в фонарях, пока они не подрастут и не смогут прогрызать ходы в камне.
Флинт услышал, как скрипнула дверь, и вскочил, боясь, вдруг это Стурм или Рейстлин пришли снова его мучить. Но, увидев Таниса, гном сел.
- Я держал в руках Молот, Танис. Настоящий Молот, - наконец сказал он. - Я подменил их, чтобы обмануть Армана.
- Я об этом догадывался, - кивнул Полуэльф, немного помолчав. - Но потом ты все сделал правильно.
- Не знаю. Если бы у Армана был в руках благословенный Молот, может, он и не погиб бы.
- Молот не спас бы его от яда аурака. А если бы не ты, Молот Караса оказался бы в руках Темной Королевы, - возразил Танис.
Флинт поразмыслил над его словами. Может, Танис и прав. Но от этого его поступок не становился лучше, но, может, со временем он все же сумеет себя простить.
- Реоркс сказал мне: гном, который найдет Молот, станет героем. Его имя будет прославлено в веках. - Флинт хмыкнул. - Думаю, это говорит о том, что и боги могут ошибаться.
- А вот в этом я не уверен, - усмехнулся внезапно Полуэльф.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Предисловие (Страница 1)
  • Песнь Караса (Страница 1)
  • Книга первая (Страница 1)
  • ПРОЛОГ (Страница 1)
    • 1
      Заклинание от кашля. Горячий чай. Куры не орлы.       (Страница 1)
    • 2
      Рассвет нового дня. Тоска по дому.       (Страница 2)
    • 3
      Раскол. Пора в путь. Из огня да в полымя.       (Страница 3)
    • 4
      Флинт рассказывает историю. Стурм вспоминает легенду.       (Страница 4)
    • 5
      Воля Рейстлина. Ультиматум Тики. Выбор Карамона.       (Страница 5)
    • 6
      Побег. Взгляд в небо. Большая стирка.       (Страница 6)
    • 7
      План Дрэй-йана. Мнение Грэга.       (Страница 7)
    • 8
      Знание гнома. Тайна волшебника.       (Страница 8)
    • 9
      Кто такой Перагас? Разбуди меня, когда появится привидение.       (Страница 8)
    • 10
      Воспоминание о прошлом. Надежда на будущее. Мамблти-пег.       (Страница 9)
    • 11
      Вопрос веры. Конец туннеля. Людоед Сталиг Майт.       (Страница 10)
    • 12
      Смерть во мраке. Призрачный посланник.       (Страница 10)
    • 13
      Царственный гость. Путь наверх. Жуткое открытие.       (Страница 11)
    • 14
      Плохие вести. Кому придется возвращаться?       (Страница 12)
    • 15
      Выбор Карамона. Тике недостает сковородки. Рейстлину - заклинания.       (Страница 13)
    • 16
      Предупреждение Тики. Выбор Речного Ветра. Решение беглецов.       (Страница 15)
    • 17
      Отсутствие теней. Слишком много теней. Сон гнома.       (Страница 16)
    • 18
      Долина опустела. Предательский след. Камень-ключ.       (Страница 17)
  • Книга вторая (Страница 18)
    • 1
      Возвращение принца Граллена. Врата Торбардина. Что дальше?       (Страница 18)
    • 2
      Возрождение героя. Непредвиденные осложнения.       (Страница 19)
    • 3
      Вера. Надежда. И Хедерик.       (Страница 19)
    • 4
      Судьба Армана. Эхо Наковальни. Мост. И мясо червей.       (Страница 20)
    • 5
      Храм Реоркса. Молот Караса. Странная встреча.       (Страница 21)
    • 6
      Замерзшие амбиции. Надежды их отогреть.       (Страница 22)
    • 7
      Дурной сон. Гигантские грибы. Сокровенные мысли.       (Страница 22)
    • 8
      Старая дорога гномов. Следы на снегу.       (Страница 23)
    • 9
      Древо Жизни. Совет танов. Из огня да в полымя.       (Страница 23)
    • 10
      Таны Торбардина. Тайный сговор.       (Страница 24)
    • 11
      Шлем Граллена заговорил. Флинт заключает пари.       (Страница 24)
    • 12
      Покои для гостей. Стурм спорит. Флинт строгает.       (Страница 25)
    • 13
      Фальшивая Руда. Странные гости. Обещание Флинта.       (Страница 26)
    • 14
      Три сотни лет ненависти. Долина танов.       (Страница 27)
    • 15
      Ящерицы. Блохи. Главный паразит       (Страница 27)
    • 16
      Гробница Дункана. И все же другой Карас.       (Страница 28)
    • 17
      Карамон пропускает завтрак. Грэг опаздывает к обеду.       (Страница 29)
    • 18
      Находка Тассельхофа. Стена Флинта. Еще ступеньки.       (Страница 30)
    • 19
      Пленники тайваров. Танис предупреждает танов.       (Страница 31)
    • 20
      Битва. Заплыв. Война под горами.       (Страница 31)
    • 21
      Смерть героя. Флинт принимает решение.       (Страница 32)
    • 22
      Тайна Флинта. Молот. Тас совершает удивительное открытие.       (Страница 33)
    • 23
      Храм Звезд. Возвращение Молота. Тупик.       (Страница 34)
    • 24
      Видеть - значит верить. Подлинник и подделка.       (Страница 34)
    • 25
      Конец мечтаниям       (Страница 35)


Маргарет Уэйс И Трейси Хикмэн - Драконы подземелий

Маргарет Уэйс И Трейси Хикмэн

Драконы подземелий

Цикл: "Потерянные хроники" - 1

 Читать книгу

Аннотация

Любимые герои возвращаются: Танис, Рейстлин, Карамон, Стурм, Тассельхоф и Флинт переживают новые приключения и опасности.Друзья полагают, что убили жестокого Повелителя Драконов. Они освободили рабов и привели их в долину, скрытую в горах. Но внезапное появление дракона вынуждает Героев Копья отправиться на поиски легендарного и давно потерянного королевства гномов Торбардин в надежде уговорить подгорных жителей предоставить убежище беглым рабам. Однако очень скоро становится ясно, что на всем Кринне больше нет безопасных уголков. Огнем и мечом прошлись по родному миру Темная Королева и ее верные Драконы подземелий!

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Маргарет Уэйс и Трейси Хикмэн - Биография

Маргарет Уэйс и Трейси Хикмэн

На основную страницу

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.

Трэйси Хикмэн родился в 1955 году в Солт-Лейк-Сити. В 1975-1977 годах работал миссионером Мормонской церкви в Индонезии. После возвращения в Штаты работал грузчиком в универмаге, киномехаником, театральным менеджером, стекольщиком, ассистентом режиссера на телевидении. В 1981 годупредложил фирме TSR два разработанных им игровых модуля и немедленно получил предложение поступить в TSR на постоянную работу. В соавторстве с Маргарет Уэйс написал более 30 романов, объединенных в циклы "DragonLance", "Darksword", "Rose of the Prophet" и "Deathgate". Первые сольные романы "Requiem of Stars" и "The Immortals" выпустил в 1996 году.

Стоит ли говорить о том, сколько Маргарет Уэйс и Трэйси Хикмэн сделали для фэнтези? Наверное да... Прекрасные миры, интересные книги, игры... Первым был Кринн, мир трех лун. Он оказался настолько притягательным, что вслед за Маргарет Уэйс и Трейси Хикманом о нем стали писать и другие... Сага Dragonlance уже сейчас насчитывает более 60 романов. И они продолжают выходить и сейчас... В россии сейчас вышло два сериала написанных этими авторами. Первый - Dragonlance многим хорошо известен. Второй - DeathGate появился совсем недавно...