Маргарет Уэйс и Трейси Хикмэн - Драконы Осенних Сумерек

Маргарет Уэйс и Трейси Хикмэн

КНИГА ПЕРВАЯ

ПЕСНЬ О ДРАКОНЕ

...Слушайте же эту Песнь,
Каждое слово которой, подобно дождинке,
Смывает прах веков и пыль домыслов
С величавой Легенды о Битве Драконов,
Легенды о том, как во дни юности мира,
Когда три луны поднимались над Кринном,
Мир содрогнулся от посвиста драконьих крыл.
И о том, как во дни тьмы, и ужаса,
Под черной луной,
Бесстрашный свет возгорелся в Соламнии:
Явился истинный Рыцарь.
Воззвав к Богам, он выковал сияющее Копье -
И пронзил им самую душу Темных Драконов,
Изгнав их черную тень
С посветлевших берегов Кринна.
Это был Хума,
Соламнийский Рыцарь,
Прозванный Носителем Света.
У подножия гор, в священной тиши храма,
Собрал он Кователей Копий
И принял в себя их мощь, круша извечное Зло,
Вгоняя его назад в драконью глотку Тьмы.
И Паладайн, великий Бог Добра, сиял за его плечом,
Наполняя силой десницу.
Так Хума изгнал Владычицу Тьмы и все Войско Ужаса
Назад в Бездну,
В бессолнечный мир,
В царство смерти,
В Ничто,
Откуда не долетают проклятья.
Так, в громе и грохоте, окончился Век Мечтаний
И наступил Век Силы,
Когда в пределах Востока возвеличился Истар -
Королевство света и правды,
Чьи золотые и белые минареты
Возносились к солнечной славе,
Знаменуя уход Зла.
Сиял он,
Словно праматерь добра,
Словно метеор в небесах
Справедливости.
Но Король-Жрец Истара все искал пятен на солнце.
Деревья в ночи виделись ему когтистыми демонами,
Реки под луной - густыми потоками крови.
Он хотел пройти путем Хумы
И тоже воззвать к Богам,
Чтобы изгнать из мира последнюю тень греха.
Святой была его цель.
Но Боги отвратили от мира свое лицо.
И настал час смерти и ужаса,
Когда огненная гора упала с небес,
Нацеленная в сердце Истара.
Город взорвался, словно череп в огне
Плодоносные долины вздулись горами,
Моря хлынули в разверстые могилы гор
Сухими пустынями сделались ложа морей,
Дороги Кринна стали дорогами мертвых.
Таково было начало Века Отчаяния,
Когда узлом связались дороем,
Когда ветры завыли в костях пустых городов,
А людей приютили горы, и пустоши
Древние Боги более не слышали их.
Вотще простирали мы руки к пустому серому небу,
Призывая новых Богов.
Нет нам ответа.
Равнодушно молчит Небо...

СТАРЕЦ

Тика Вейлан со вздохом выпрямила спину и повела плечами, пытаясь размять прихваченные судорогой мышцы. Бросив тряпку в ведро, она обвела комнату взглядом.
Содержать старую гостиницу в порядке делалось все трудней. Как ни ухаживай, как любовно ни полируй вощеную мебель - на поверхности старинных столов появлялись все новые трещины, а посетитель, садясь на скамью, рисковал схлопотать занозу пониже спины. Что говорить, "Последнему Приюту", верно, далеко было до тех новомодных гостиниц, которые, насколько слышала Тика, появились в Гавани. Но зато как здесь было уютно! Громадное дерево, на чьих могучих ветвях было построено здание, казалось, ласково обнимало его. Стены дома были до того искусно вписаны в естественные изгибы ствола, что глаз не мог различить, где потрудилась природа, а где -человеческая рука. Полированная стойка бара выгибалась изящной волной, опираясь на выступы живых ветвей. Цветные оконные стекла разбрасывали по комнате веселые блики... Тени становились короче: близился полдень, скоро придет время открывать заведение. Тика огляделась еще раз, теперь уже с довольной улыбкой. Столы были чисто вымыты и натерты до блеска, оставалось только пройтись тряпочкой по полу. Тика принялась переставлять тяжелые деревянные скамьи, и в это время из кухни появился Отик, сопровождаемый облаком душистого пара.
- Еще один бодрящий денек! - сказал он. - И в смысле дела, и в смысле погоды!
Подобрав пухлый животик, он протиснулся за стойку и, весело насвистывая, принялся расставлять кружки.
- Я бы предпочла погоду потеплей, зато дела - без запарки, - ответила Тика, таща увесистую скамейку. - Я вчера ноги по колено стоптала, и хоть бы кто спасибо сказал, про чаевые я уж молчу! Такие все мрачные, прямо страшно смотреть. И знай подскакивают на всякий чих, точно ужаленные. Честное слово, стоило мне уронить кружку, как Ретарк выхватил меч!
- Подумаешь! - фыркнул Отик. - Ретарк - стражник утехинских Искателей, а у этой публики вечно душа не па месте. Поди-ка поработай у фанатика вроде Хедерика, сама станешь такой же...
- Тихо ты, - остерегла его Тика.
Отик только пожал плечами:
- Пока Высокий Теократ еще не приспособился летать, ему нас не подслушать. Скрипучие ступеньки выдадут его прежде, чем он разберет, о чем мы болтаем! - По Тика заметила, что голос он все-таки понизил. Он продолжал: - Помяни мое слово, девочка, наши, утехинские, не долго будут терпеть подобное безобразие. Это же надо, людей хватают и тащат неизвестно куда! Ох, времена!.. - Отик покачал головой, но потом лицо его просветлело: - Зато дела идут замечательно...
- Пока он не надумал нас закрыть, - хмуро отозвалась Тика. Схватила швабру и принялась мыть пол.
- Даже Теократам нужно наполнять чем-то желудок, а также отмывать глотку от серы и огня, которые они извергают во время проповедей, -засмеялся Отик. - Каждый день задвигать людям про Новых Богов - небось жажда замучит. То-то он, как вечер - так к нам... Тика оставила швабру и наклонилась поближе, поставив локти на стойку. - Отик, - сказала она серьезно и тихо. - Ходят ведь и другие слухи... Люди говорят о войне! О том, что на севере собираются какие-то армии! По городу слоняются непонятные типы в надвинутых капюшонах. Их все время видят с Высоким Теократом, они его о чем-то расспрашивают... Отик с любовью взглянул на свою девятнадцатилетнюю собеседницу и ласково потрепал ее по щеке. Он старался заменить ей отца - с тех самых пор, как ее родитель таинственным образом исчез.
- Война? Еще чего! - фыркнул он и легонько дернул Тику за рыжие кудри. - Со времени Катаклизма только и слышно - "война" да "война". Болтовня, девочка, обычная болтовня. Может, сам Теократ ее и подогревает, чтобы народ не отбивался от рук... И тут дверь растворилась.
Тика и Отик испуганно вздрогнули и разом повернулись к двери. Ни он, ни она не слыхали скрипа ступеней, что само по себе превосходило всякое разумение! "Последний Приют", как и все здания Утехи, был выстроен высоко на ветвях раскидистого валлина; единственным во всем городе исключением была кузница. Горожане подались на деревья очень давно, еще в эпоху безвременья и ужаса, последовавшую за Катаклизмом. Прошло время, но Утеха так и осталась висячим городом, одним из немногих истинных чудес, еще сохранявшихся на Кринне. Прочные деревянные мостки соединяли между собой жилые дома и общественные заведения - повседневная жизнь пятисот жителей шла своим чередом высоко над землей. "Последний Приют", самое крупное во всей Утехе строение, висело в сорока футах над землей. Снизу к нему вела лестница, обвивавшая узловатый ствол древнего валлина. Отик был совершенно прав, утверждая, что поскрипывание ступеней загодя предупредит о любом посетителе, званом или незваном.
Но почему-то ни Тика, ни Отик не слышали, как подходил этот старик.
Он стоял на пороге и с интересом оглядывался, опираясь на видавший виды дубовый посох. Капюшон простого серого плаща был накинут на голову: лицо скрывала тень, только поблескивали ястребиные, пронзительные глаза.
- Чем я могу служить тебе, старец? - обратилась к нему Тика, но прежде тревожно обменялась взглядами с Отиком: уж не соглядатай ли Искателей пожаловал в "Последний Приют"?
- Э-э... - заморгал старик. - У вас открыто?
- Ну... - Тика замялась.
- Да-да, конечно, открыто. - Отик, широко улыбаясь, поспешил ей на выручку. - Входи, входи, седобородый. Тика, кресло для гостя! Он, должно быть, уморился, поднимаясь по лестнице...
- Что? Какая лестница? - Старик почесал затылок и выглянул на крыльцо, потом посмотрел вниз, на землю. - Ах да, лестница... Такая пропасть ступенек... - Прихрамывая, он вошел внутрь и шутя погрозил посохом Тике. - Не беспокойся, умница. Я и сам могу подыскать себе кресло. Пожав плечами. Тика подхватила швабру и вновь взялась за уборку, не забывая, впрочем, поглядывать на старика.
А он между тем проследовал на самую середину комнаты, осматриваясь кругом так, словно желал запомнить расположение каждого стола и каждого стула. Зальчик, правду сказать, был порядочных размеров и имел форму боба: валлиновый ствол служил ему внутренней стеной, а сучья поддерживали пол и потолок. С особенным интересом оглядел старец камин, устроенный я глубине помещения. Кроме камина, в гостинице не было ничего, сделанного из камня, но искусные строители-гномы даже и его сделали неотличимым среди сплошь деревянного убранства: дымоход уходил вверх, изгибаясь подобно ветви. Рядом с камином аккуратной горкой высились нарубленные куски сушняка и сосновые чурбаки, привезенные издалека, с гор: никому во всей Утехе и в голову не пришло бы пилить на дрова свои родные деревья.
Черный ход наружу вел через кухню и, вообще говоря, представлял собой люк в полу, под которым зияла сорокафутовая пустота. Тем не менее кое-кто из посетителей заведения находил столь необычный запасной выход весьма даже удобным. Вот и старец, заметив его, одобрительно кивнул годовой. И пробормотал что-то вполголоса, продолжая осматриваться.
Но как же изумилась Тика, когда он вдруг отложил свой посох, засучил рукава и принялся переставлять мебель! Тика даже бросила мытье пола и спросила, опираясь па швабру:
- Послушай, что ты делаешь? Этот стол всегда здесь стоял!
Она имела в виду длинный, узкий стол, который старец оттащил из центра комнаты к самому стволу валлина, утвердив его напротив очага. И отступил в сторону, любуясь работой.
- Вот и хорошо, - проворчал он. - Как раз у огня. Принеси-ка, девочка, еще пару стульев: их должно быть шесть.
Тика вопросительно повернулась к Отику. Тот, казалось, хотел возразить, но как раз в это время на кухне что-то вспыхнуло. Судя по крику повара, масло опять пролилось в огонь. Отик умчался на помощь, исчезнув за вращающимися кухонными дверьми.
- Дед безобиден, - шепнул он, пробегая мимо Тики. - Пусть делает что хочет... В разумных пределах, естественно. Может быть, у него вечеринка... Вздохнув, Тика подтащила два стула и поставила там, куда показал ей старец.
- А теперь, - велел он, зорко оглядывая помещение, - поставь, милочка, еще два кресла - да смотри, самые удобные! - вот сюда, в темный уголок возле камина.
- Какой же он темный? - сказала Тика. - Солнце так и светит сюда!
- Верно. - Старец прищурился. - Но вечером, когда зажжется камин, здесь как раз будет тень, а?
- Ну... - замялась Тика.
- Тогда будь умницей и принеси два стула получше. И третий - для меня. Вот сюда! - Он указал место перед самым камином.
- У тебя вечеринка, дедушка? - спросила Тика, подставляя ему отменно удобное, хоть и порядком вытертое кресло.
- Вечеринка?.. - Старца почему-то насмешило это слово. - Да, девочка, - засмеялся он. - Вечеринка, причем такая, какой народ Кринна не видал со времен Катаклизма! Так что готовься, Тика Вейлан. Готовься!
Он потрепал ее по плечу, ласково взъерошил ей волосы - и уселся, хрустя суставами, в кресло. И потребовал:
- Кружку эля!
Тика нацедила и подала ему эль. Снова взялась за швабру... И только тут до нее внезапно дошло: "Откуда он знает, как меня зовут?.."

1. ВСТРЕЧА СТАРЫХ ДРУЗЕЙ. НАГЛОЕ ВМЕШАТЕЛЬСТВО

Флинт Огненный Горн со вздохом опустился на обросший мхом валун. Старые кости гнома горько жаловались на дальнюю дорогу, требуя отдыха.
- И чего ради я вообще уходил? - ворчал Флинт, глядя вниз, в долину. Он рассуждал вслух, хотя вокруг не было видно ни души. Долгие годы одиноких странствий выработали у гнома привычку беседовать с самим собой. Он хлопнул ладонями по коленям и закончил со всей страстью: - Да провались оно все!.. Чтобы я еще отсюда куда-нибудь потащился!..
Валун, нагретый послеполуденным солнцем, был весьма кстати после целого дня ходьбы по стылому осеннему воздуху. Откинувшись, Флинт с наслаждением ощущал, как впитывает тепло его старое тело. Тепло было не только телу, но и душе, ибо Флинт вернулся домой.
Он неспешно оглядывался, любуясь знакомым пейзажем. Перед ним лежала долина, щедро разукрашенная всеми красками осени. Алое и золотое великолепие валлиновых листьев растворялось в лиловой дымке, окутавшей далекие пики Харолисовых гор. Лазурное небо, сиявшее над головой, отражалось в водах озера Кристалмир. Над вершинами валлинов поднимались из невидимых труб тонкие струйки дыма, в воздухе пахло домашним уютом, теплом родных очагов... Ах, Утеха, Утеха!
Не торопясь подниматься. Флинт машинально извлек из заплечного мешка деревянный чурбачок и обнажил блестящий кинжал. Его народ с незапамятных пор любил придавать форму бесформенному. Сам Флинт был кузнецом, притом довольно известным, - пока не отошел от дел несколько лет назад. Он принялся было строгать деревяшку, но потом, разглядев что-то внизу, остановился.
- Во всех домах горят очаги, а мой - погас... - проговорил он тихо. Но тут же сердито встряхнулся - ишь, расчувствовался! - и снова взялся за чурбачок, продолжая громко ворчать: - Еще бы, столько времени без хозяина! Небось и крыша протекла... Вся мебель заплесневела... Нет, до чего дурацкое путешествие! В жизни большей глупости не совершал!.. Так ничему и не выучился за сто сорок восемь лет!..
- И не выучишься, гном, - ответил ему далекий голос. - Ну, может, разве к двумстам сорока восьми.
Флинт выронил чурбачок, рука его, оставив кинжал, привычно легла на топорище секиры. Голос раздавался с тропы и казался знакомым. Давным-давно уже гном не слышал знакомого голоса. Мудрено было сразу определить, кому он принадлежал.
Солнце садилось; Флинт щурился, вглядываясь против света. Он увидел человека, шедшего к нему по склону Поднявшись, Флинт отступил в тень высокой сосны, чтобы свет не так бил в глаза. Походка человека была упругой и легкой - на эльфийский лад, подумалось Флинту, - но тело выглядело мускулистым и крепким, - черта не вполне эльфийская. Зеленый капюшон мешал разглядеть лицо. Флинт видел только загорелые щеки и рыжевато-русую бороду, какие у эльфов не растут никогда. При бедре у человека висел меч, а на плече - длинный лук. На нем была одежда из мягкой кожи с тисненым узором. Узор был эльфийским. Но борода? Погодите-ка...
- Танис? - окликнул Флинт неуверенно.
- А кто же еще! - Бородатая физиономия расплылась в широченной улыбке. Танис сгреб гнома в охапку, оторвав его от земли. Флинт ответил объятием на объятие, но тут же вспомнил о своем достоинстве и высвободился из рук полуэльфа.
- Я смотрю, за пять лет ты так и не выучился хорошим манерам, -пробурчал он. - Никакого почтения ни к возрасту, ни к заслугам! Я тебе не мешок с картошкой!.. - И добавил, оглянувшись на тропинку: - Надеюсь, нас не видел никто из знакомых...
- Сомневаюсь, чтобы нас многие помнили, - ответил Танис, с любовью глядя на друга. - Для нас с тобой, старина, время движется совсем не так, как для людей. Для нас пять лет - краткий миг, для них - долгий срок... -И улыбнулся: - А ты все такой же!
- Про тебя я бы этого не сказал, - Флинт уселся обратно на камень и принялся строгать. Потом поднял глаза на Таниса и нахмурился: - Бороду-то зачем отрастил? Решил вконец себя изуродовать?
Танис поскреб подбородок:
- Мне случалось забредать в такие места, где на эльфов глядят косо... Вот тут-то борода, наследие моего папаши-человека, и помогала скрыть мое происхождение.
Горькая ирония звучала в его голосе.
Флинт хмыкнул, чувствуя недомолвку. Он знал, что полуэльф ненавидит сражения и убийства, но и прятаться от схватки не станет... Стружки падали из-под ножа.
- А мне, - сказал гном, - случалось забредать в такие места, где косо глядят на любого. - Он повертел в руках чурбачок. - Но все это, по счастью, миновало. Теперь мы дома!
- Если верно то, что я слышал, - не спеши говорить "гоп". - Танис поправил капюшон, затеняя глаза. - Говорят, Высокие Искатели собрались в Гавани и назначили какого-то человека по имени Хедерик Высоким Теократом в Утеху. И он со своей новой религией успел уже превратить город в сущий рассадник фанатизма!
Повернувшись, оба посмотрели вниз, в долину. Там начали понемногу загораться огоньки, обозначая жилища, спрятанные в кронах валлинов. Вечерний воздух был неподвижен, лишь доносился запах дровяного дымка очагов. Время от времени издалека слышались голоса - матери звали детей ужинать.
- А я и не слышал, чтобы в Утехе завелось какое-то зло, - негромко сказал Флинт.
- Преследования за веру... Дознания всякие... - Голос Таниса зловеще прозвучал из-под надвинутого капюшона. Насколько помнилось гному, раньше этот голос не был таким низким и мрачным. Петь лет порядком-таки изменили его друга - притом что эльфы с годами не менялись вообще! С другой стороны, Танис лишь наполовину был эльфом - дитя зверского насилия, сын эльфийки, которую обесчестил человек-воин. Дитя войны - одной из множества вспыхнувших между разными расами Кринна в страшные годы безвременья, после Катаклизма...
- Дознания? Я слышал, хватают только тех, кто в открытую протестует против Высокого Теократа. - Флинт фыркнул. - Я тоже не верю в Новых Богов, о которых толкуют Искатели. И никогда в них не верил. Но я же не кричу об этом на улице! Не высовывайся - и останешься цел, вот мой девиз. И потом, я полагаю, Высокие Искатели, живущие в Гавани, как были людьми мудрыми и праведными, так и остались. Одно сгнившее яблоко - утехинское - испоганило всю корзину, вот и все. Кстати, а сам ты нашел, что искал?
- Какое-нибудь знамение древних истинных Богов? - спросил Танис. -Или ты имеешь в виду душевное успокоение? Я искал того и другого...
- Я полагаю, одно подразумевает другое, - проворчал Флинт. И повертел чурбачок, не вполне довольный работой. - Ну что, мы так и будем торчать здесь весь вечер, принюхиваясь к чужой стряпне? Или, может, все-таки спустимся в город и поужинаем?
- Пойдем, - сказал Танис, и они направились вниз по тропе. Походка Таниса была вдвое размашистей, чем у его спутника гнома. И хотя уже много лет минуло с тех пор, как они последний раз путешествовали вместе, Танис по привычке слегка убавил шаг, а Флинт, наоборот, прибавил.
- Стало быть, ты ничего не нашел? - продолжал рас спрашивать Флинт.
- Ничего, - ответил Танис. - Как мы и думали, жрецы и священники, еще оставшиеся в этом мире, служат ложным Богам. То есть я не раз слышал россказни об исцелениях, но на поверку все оказывалось либо магией, либо вообще жульничеством По счастью, наш общий друг Рейстлин меня научил, на что обращать внимание.
- Рейстлин! - хмыкнул Флинт. - Уж мне этот тощий бледнолицый маг!.. Да он сам наполовину шарлатан!. Вечно хнычет, лицемерит и сует нос не в свое дело! Если бы не его брат-близнец, кто-нибудь давно уже раз и навсегда положил конец его штучкам.
Танис спрягал улыбку в бороде.
- Я думаю, - сказал он, - этот юноша куда сильней в магии, чем ты полагаешь. И согласись: Рейстлин, как и я, долго и неустанно трудился, помогая тем, кого обманули лжесвятоши... - Танис вздохнул.
- За что вас, я полагаю, не многие благодарили, - буркнул Флинт.
- Да уж. Люди хотят верить - и верят, даже зная в глубине души, что вера эта ложная. Ну, а сам-то ты что? Как твое путешествие на родину? Флинт долго не отвечал, лицо его было мрачно.
- Зря я туда ходил, - пробормотал он наконец, искоса глянув на Таниса. Глаза гнома были едва видны под нависшими седыми бровями, но полуэльф перехватил взгляд Флинта и понял, что его спутнику не по душе был такой оборот разговора. И все-таки он продолжал расспрашивать:
- Подтвердилось ли то, что мы слышали о гномских жрецах?
- Нет. Все они сгинули во время Катаклизма, триста лет назад. Так сказали мне старики.
- Почти как и у эльфов, - задумчиво проговорил Танис.
- Я видел...
- Т-с-с! - Танис предостерегающе вскинул руку.
Флинт замер на месте и тихо спросил:
- Что такое?
- Там, вон в той рощице, - указал ему Танис. Флинт напряг зрение, одновременно нащупывая топор, пристегнутый за спиной.
Лучи закатного солнца, косо пронизывавшие рощу, блеснули на чем-то металлическом. Танис заметил этот блеск, потерял его, потом вновь увидел. Но тут солнце окончательно опустилось за горизонт. Лиловое небо начало медленно меркнуть непроглядные ночные тени расползались по лесу.
Флинт тщетно щурился в темноту.
- Ничего не вижу!
- Я видел, - сказал Танис. Он упорно вглядывался туда, где мелькал блестящий металл. Эльфийское зрение позволяло ему видеть красноватую ауру, присущую всем живым существам. Выждав, он окликнул: - Кто там?
В ответ раздалось жутковатое завывание, от которого у полуэльфа зашевелились волосы сзади на шее. Начавшись на глухой, низкой ноте, оно становилось выше и выше, пока не перешло в пронзительный визг.
- О эльф! - прозвучал замогильный голос. - Ступай прочь подобру-поздорову, а гнома оставь нам. Ибо мы - души тех бедолаг, которых Флинт Огненный Горн оставил лежать бездыханными во множестве трактиров, кабачков и таверн. Быть может, кто-нибудь думает, что мы пали в честном бою?
И голос, и вой сделались еще тоньше, к ним добавилось какое-то жужжание:
- О нет! Мы умерли со стыда, проклятые духом винных гроздьев за то, что не смогли перепить гнома холмов!
Борода Флинта затряслась от ярости. Танис, сгибавшийся пополам от смеха, был вынужден схватить друга за плечо - не то разгневанный гном, пожалуй, ринулся бы в кусты, размахивая секирой.
- Ох уж мне это зрение эльфов! - обладатель загробного голоса тоже развеселился. - А также бороды гномов.
- Чтоб ты пропал! - простонал Флинт. - Тассельхоф Непоседа!
Кусты тихонько зашелестели. Невысокая фигурка выступила на тропу. Это был кендер - представитель народа, который многие жители Кринна почитают Божьим наказанием хуже Комаров. Кендеры редко бывают более четырех футов ростом. Тот, что стоял на тропе, был примерно с Флинта, но гораздо тоньше в кости и оттого выглядел меньше. К тому же физиономия у него была совершенно ребяческая - как у всех кендеров, независимо от возраста. На нем были ярко-голубые штаны, плохо вязавшиеся с мохнатой безрукавкой и простой домотканой рубашкой. Карие глаза горели озорством и весельем, широкая улыбка, казалось, простиралась до кончиков заостренных ушей. Он отвесил друзьям шутовской поклон, согнувшись так, что густой длинный хвост каштановых волос, завязанных на макушке - краса и гордость кендера (чье имя в переводе на Общий язык, собственно, и означало Хохолок-на-макушке), - упал ему на лицо. Смеясь, кендер выпрямился, и Танис понял, откуда происходил замеченный им металлический блеск, - это сияла пряжка одной из многочисленных сумочек, подвешенных к поясу или через плечо.
Тассельхоф - Тас - с улыбкой смотрел на них снизу вверх, опираясь на свой посох-хупак. Вот что, стало быть, так жутко завывало в кустах! Следовало бы Танису сразу узнать этот звук и вспомнить, как кендер, бывало, отпугивал нападающих, вертя в воздухе посох. Хупак был давним изобретением кендеров; его нижний конец, окованный медью, остро оттачивали, верхний заканчивался рогаткой. Делались такие посохи из упругих и крепких ивовых веток. Другие народы Кринна могли презирать хупаки сколько угодно - кендерам они служили верой и правдой, являясь не только оружием и полезным инструментом в пути, но и настоящим символом расы. "Новая дорога хупаком красна", - гласила кендерская мудрость. Другая же мудрость добавляла: "А старых дорог не бывает..."
Тассельхоф сорвался с места и кинулся к друзьям, раскрывая объятия.
- Флинт!.. - Он сграбастал гнома и стиснул что было мочи. Тот ответил ему без особого энтузиазма и быстренько отступил прочь. Тассельхоф улыбнулся ему, потом поднял глаза на полуэльфа: - А это кто тут у нас? - И ахнул: - Танис! Ишь зарос, не узнать! - И протянул к нему руки, но тот покачал головой и весело погрозил пальцем:
- Уволь, уволь? Мой кошелек мне пока еще не надоел.
Флинт встревоженно засунул руку под куртку и с яростным воплем: "Ах ты, негодяй!" - ринулся на кендера. Тот хохотал, держась за живот, и не смог вовремя ретироваться. Оба рухнули наземь, подняв облако пыли.
Танис, посмеиваясь, нагнулся было спасать кендера от разъяренного Флинта... И тут что-то заставило его обернуться. Увы, слишком поздно расслышал он позвякивание сбруи и негромкое ржание лошади. Полуэльф потянулся к мечу, понимая, что утрата бдительности лишила его возможного преимущества в схватке. Теперь ему оставалось только ругаться про себя, приглядываясь к появившимся из-за деревьев.
Маленький мохноногий пони шел, опустив голову, ни дать ни взять стыдясь седока. У того была грязно-серая пятнистая кожа, висевшая по сторонам лица противными складками. Из-под боевого шлема смотрели поросячьи красные глазки. Рыхлое, жирное тело так и выпирало между пластинами начищенных лат, свидетельствовавших о немалых претензиях владельца.
Донесшийся запах заставил Таниса сморщиться. Хобгоблин! Он слегка выдвинул меч из ножен и ткнул ногой Флинта, но как раз в это время гном оглушительно чихнул и уселся на кендера верхом.
- Лошадь! - сказал Флинт и снова чихнул.
- Сзади, - ответит Танис негромко.
Флинт понял предупреждение, прозвучавшее в голосе друга, и немедленно вскочил на ноги. Тассельхоф тут же последовал его примеру.
Хобгоблин смотрел на них с седла глумливо и высокомерно. Красные глазки отражали меркнущий свет дня.
- Теперь вы видите, парни, с каким дурачьем нам приходится иметь дело в этой несчастной Утехе! - с ужасным акцентом сказал он на Общем языке.
В ответ из-за деревьев послышался грубый хохот. Потом появилось шестеро пеших стражников-гоблинов, одетых в грубое подобие формы. Они расположились по обе стороны конного предводителя.
- Ну вот что... - Хобгоблин наклонился в седле, и Танис невольно проследил взглядом за тем, как складки жирного брюха поглотили переднюю луку. - Я - Младший Командир Тоэд, начальник войск, предназначенных защищать Утеху от проникновения нежелательных элементов. Вы не имеете права входить в город после наступления темноты. А посему вы арестованы! -Младший Командир Тоэд нагнулся к ближайшему стражнику и приказал на квакающем гоблинском языке: - Если найдете у них голубой хрустальный жезл, немедленно доставьте его мне!
Танис, Флинт и Тассельхоф озадаченно переглянулись. Все они, особенно Тас, более-менее понимали по-гоблински. Голубой хрустальный жезл?.. Уж не ослышались ли они?
- А будут сопротивляться - прикончите, - добавил Младший Командир Тоэд, для острастки вновь перейдя на Общий. Дернул поводья, вытянул лошадку коротким хлыстом и галопом ускакал вниз по тропе, по направлению к городу.
- Гоблины! В Утехе!.. Да уж, есть за что спросить с этого нового Теократа... - возмущенно плюнул Флинт Отстегнув свой боевой топор, он пошире расставил ноги и слегка покачался с пятки на носок, проверяя, хороша ли стойка. И объявил: - Я готов! Ну? Кто первый?
- Шли бы вы с миром, а? - обратился к гоблинам Танис, откидывая с плеча плащ и обнажая клинок. - Мы проделали долгий путь. Мы устали и проголодались и к тому же опаздываем на встречу с друзьями, которых не видели очень давно. Нам вовсе ни к чему, чтобы вы нас арестовывали...
- Или убивали, - вставил Тассельхоф. Он не вытащил никакого оружия, но поглядывал на гоблинов с большим интересом.
Те явно смутились и начали переглядываться. Один зло посмотрел вслед предводителю, ускакавшему вниз по тропе. Гоблины, привыкшие безнаказанно обижать мелких торговцев и фермеров, посещавших городок, неожиданно оказались носом к носу с неплохо вооруженными и наверняка искусными бойцами... Но слишком упорной и застарелой была их ненависть ко всем другим расам Кринна. Гоблины обнажили длинные изогнутые клинки.
Флинт вышел вперед, крепко держа топорище секиры.
- Только одно племя презираю я больше, нежели овражных гномов, -сказал он. - Это гоблины!
Ближайший к нему стражник сделал выпад, думая легко разделаться с коротышкой. Ответный взмах секиры был точен и смертоносен. Голова гоблина покатилась прочь, тело рухнуло наземь.
- Что вообще вы, гнусь, делаете в Утехе? - спросил Танис, мастерски отражая бездарный выпад противника. Их мечи встретились в воздухе и на миг застыли, сцепившись. Танис отшвырнул клинок гоблина прочь: - На Теократа работаете?
- На Теократа? - Гоблин засмеялся булькающим смехом и снова ринулся на Таниса: - На этого глупца? Наш Младший Командир служит у... Ух-х-х! -Мерзкая тварь наткнулась на Танисов меч и со стоном осела.

Оглавление 1 Следующая страница


Драконы Осенних Сумерек

- Проклятье! - выругался тот, разочарованно глядя на поверженного врага. - Неуклюжий мозгляк! Я не собирался убивать его, только выведать, кто его нанял...
- Ты это скоро узнаешь - скорее, чем тебе хочется! - зарычал другой гоблин, бросаясь к отвлекшемуся полуэльфу. Повернувшись, Танис обезоружил его быстрым ударом, затем пнул в брюхо, и гоблин согнулся вдвое.
Еще один стражник прыгнул на Флинта, не успевшего восстановить равновесие после первого убийственного удара, и гному пришлось попятиться. - Этим подонкам все равно, за кого драться, Танис! - раздался пронзительный голос Тассельхофа. - Бросай им время от времени кусочек падали, и они твои наве...
- Падали!! - взревел гоблин и отвернулся от Флинта. - А как насчет кендерятины, ты, недомерок? - И он бросился к безоружному на вид кендеру, протягивая к его горлу иссиня-багровые лапы.
Все с тем же детски-невинным выражением на рожице Гас запустил руку под мохнатую курточку, извлек кинжал и метнул. Гоблин схватился за грудь и свалился, даже не простонав. Уцелевший стражник удирал, шлепая по тропе босыми ножищами. Бой был окончен.
Танис, морщась, убрал меч в ножны: трупы гоблинов отвратительно воняли, запах напоминал тухлую рыбу. Флинт тщательно вытер с лезвия секиры черную кровь. Гас скорбно поглядел на тело сраженного им стражника - тот упал вниз лицом, накрыв собой его кинжал.
- Давай достану, - предложил Танис и наклонился перевернуть мертвеца. - Не надо! - Тас скорчил гримасу. - Пускай в нем и торчит. Все равно от вони нипочем не избавиться!
Танис кивнул. Флинт убрал секиру в чехол, и трое друзей зашагали вниз но тропе.
Темнота сгущалась, и огоньки Утехи, горевшие впереди, делались ярче. Ночной воздух был холоден, так что запах дровяного дыма поневоле наводил на мысли о тепле, об уюте, о безопасности. Друзья ускорили шаг. Они долго шли молча, у каждого эхом звучали в голове слова Флинта: "Гоблины! В Утехе!"
Однако потом неунывающий кендер хихикнул.
- А кроме того, кинжал-то был Флинта!

2. ВОЗВРАЩЕНИЕ В ГОСТИНИЦУ. ПОТРЯСЕНИЕ. НЕВЫПОЛНЕННЫЙ ОБЕТ

В эти дни по вечерам в "Последний Приют" заглядывал чуть не каждый житель Утехи. Посетителей было хоть отбавляй.
Утеха испокон веку была для странников перекрестком. Одни приходили сюда с северо-востока, из Гавани - столицы Искателей, другие - с юга, из эльфийского королевства Квалинести. Кое-кто являлся с востока, одолев бескрайние Равнины Абанасинии. Гостиницу "Последний Приют", где путешественника ждал отдых и самые свежие новости, знал весь цивилизованный мир.
Вот туда-то и направили свои стопы трое друзей.
Громадный, спирально закрученный ствол валлина высоко возносился над кронами соседних деревьев. В тени могучих ветвей ярко сияли цветные стекла окошек, из-за которых доносился гул голосов. Фонарики, развешанные на сучьях, освещали лестницу, спирально обегавшую дерево несколько раз. И хотя осенняя ночь была по-настоящему холодна, тепло воспоминаний обогрело души путешественников, смывая горечь и боль, изведанные в дороге. Гостиница в этот вечер была набита до такой степени, что трое друзей то и дело отступали к самому краю ступеней, пропуская мимо себя мужчин, женщин и детей. И Танис заметил, что люди посматривали на его спутников и на него самого с подозрением. Куда подевались те радушные и приветливые взгляды, которыми встречали прохожих еще пять лет назад?..
Полуэльф помрачнел. Он мечтал совсем не о таком возвращении. Ни разу за те пятьдесят лет, что он прожил в Утехе, не доводилось ему ощутить такого угрюмого напряжения. Похоже, что слухи о тлетворном влиянии Искателей и впрямь были правдивы... Пять лет назад люди, именовавшиеся "Искателями" ("Мы ищем новых Богов", - говорили они), представляли собой не слишком спаянную организацию священнослужителей, проповедовавших свою религию в трех городах - Гавани, Утехе и Вратах. Танис полагал тогда, что они заблуждались, но заблуждались честно и искренне. Со временем, однако, новое жречество стало приобретать все больший вес в обществе, а вера их процветала. Власть над Кринном стала интересовать их едва ли не больше посмертного воздаяния. Они принимали бразды правления городами, и народ их благословлял... Прикосновение к плечу прервало размышления Таниса. Обернувшись, он увидел, что Флинт молча указывал вниз. Посмотрев туда же, Танис увидел идущих мимо стражников. Они вышагивали группами по четыре, вооруженные до зубов и раздувшиеся от сознания важности исполняемого долга.
- По крайней мере, хоть люди, не гоблины, - сказал Тас.
- Тот гоблин только хмыкнул, когда я упомянул Высокого Теократа, -вслух подумал Танис. - Ни дать ни взять им платил кто-то другой. Хотел бы я знать, что вообще происходит!
- Может, наши друзья нам расскажут, - предположил Флинт.
- Если только они там, - добавил Тассельхоф. - Мало ли что могло случиться за пять-то лет!
- Если они живы - они там, - понизив голос, проговорил Флинт. - Мы ведь тогда дали священный обет - встретиться ровно через пять лет и поведать друг другу, кто что выведает о распространении зла в этом мире. Могли ли мы думать, что возвратимся домой и обнаружим это самое зло прямо у себя на пороге!..
- Тихо, тихо! - Слова гнома до того встревожили нескольких прохожих, что Танис счел за лучшее умерить его пыл: - Об этом здесь лучше не говорить... Достигнув верха ступеней, Тас широко распахнул дверь. Прямо в лицо ударила волна света, звуков, тепла и знакомого запаха знаменитой Отиковой картошки со специями. Волна эта мягко и ласково обхватила их и втянула вовнутрь. Отик стоял за стойкой, как и всегда, сколько они его помнили. Он совсем не изменился, ну, может, еще чуточку растолстел. Не изменилась и гостиница - разве что стала еще уютней... Быстрые глаза Тассельхофа тем временем зорко обежали толпу, и с радостным воплем кендер вытянул руку, указывая через всю комнату. Да, кое-кто тоже не изменился: в свете очага сиял начищенный крылатый шлем с навершием в виде дракона.
- Кто это? - тщетно напрягая зрение, спросил Флинт.
- Карамон, - ответил Танис.
- Значит, и Рейстлин здесь, - сказал Флинт, и особого тепла в его голосе не было.
Тассельхоф уже пробирался в ту сторону между группами занятых разговорами людей: те его, маленького и гибкого, едва замечали. Танису оставалось только надеяться, что кендер по пути ничего не "заимствовал" у посетителей гостиницы. Нельзя сказать, чтобы он был воришкой, - кендер смертельно оскорбился бы, попробуй кто-нибудь назвать его так. Дело лишь в том, что любопытство Тассельхофа - как и всякого кендера - было поистине ненасытно, и как-то само собой получалось так, что различные интересные предметы, принадлежавшие другим, очень легко перекочевывали к нему.
Вот уж что было Танису нынче нужно всего менее так это неприятности. Мысленно он завязал себе узелок побеседовать на сей счет с кендером с глазу на глаз.
Полуэльфу и гному не так-то легко оказалось пробраться через толпу За каждым столом кто-то сидел почти все стулья были заняты. Те, кому не хватало места разговаривали стоя, приглушенными голосами Люди исподлобья поглядывали на Флинта и Таниса, кто с любопытством, а кто и подозрительно. Ни один не поздоровался с Флинтом, хотя многие в свое время пользовались услугами кузнеца-гнома. Было очевидно, что утехинцам по уши хватало своих забот, а Флинт с Танисом казались им теперь чужаками.
С другого конца комнаты, со стороны того столика, на котором поблескивал драконьими крыльями полированный шлем, докатился радостный рык. Угрюмое лицо Таниса озарилось невольной улыбкой, когда великан Карамон легко взметнул коротышку Таса над полом и сжал его в медвежьих объятиях.
Флинт, затертый в толпе, этой сцены видеть не мог - перед ним мелькали разве что поясные пряжки других посетителей Гном, однако хорошо слышал, как гудел низкий голос Карамона, отвечая на пискливые приветствия Тассельхофа.
- Береги кошелек, Карамон! - бурчал гном. - Ой, береги!
Выбравшись наконец из толчеи, гном с полуэльфом оказались у стойки. Стол, за которым сидел Карамон, был отодвинут к самому стволу валлина, и Танис успел удивиться: с какой бы стати Отику передвигать его, тогда как все остальное в гостинице было совершенно по-прежнему? Но мимолетная мысль эта тотчас испарилась, ибо настал его черед угодить в дружеские объятия великана. Правду молвить не сбрось он с плеча лук и колчан остались бы от них одни только щепки - Дружище!. - Глаза Карамона увлажнились. Казалось, он хотел сказать что-то еще, но, расчувствовавшись, так и не смог Танис тоже на некоторое время утратил голос, но совсем по другой причине: в сокрушительных объятиях Карамона попросту невозможно было дышать.
- А где Рейстлин? - спросил он наконец. Он знал, что близнецы были неразлучны.
- Там, - Карамон кивком указал на другой конец стола. И предупредил Таниса: - Знаешь, он... Изменился.
Полуэльф отыскал взглядом уголок, вернее, складку необъятного валлинового ствола. Там лежала тень, и после яркого света огня поначалу трудно было что-либо рассмотреть. Затем Танис различил изможденную фигуру, плотно закутанную, несмотря на жар близкого пламени, в алые одеяния. Низко надвинутый капюшон скрывал лицо.
Танису вдруг совсем расхотелось заговаривать с молодым магом, но делать было нечего - Тассельхоф как раз умчался разыскивать официантку, а Флинт трепыхался высоко над полом в объятиях Карамона. Танис обошел стол. - Рейстлин? - окликнул он, борясь с неожиданным дурным предчувствием. Человек поднял голову.
- Танис? - прошептал он и медленно откинул капюшон. Полуэльф ахнул и подался на шаг назад.
Лицо, глядевшее на него из полутьмы, могло разве что присниться в страшном сне. Как там выразился Карамон? "Изменился"?.. Не то слово! Танис содрогнулся. Когда-то белая, кожа мага сделалась золотистой и металлически поблескивала в свете очага, точно жуткая маска. Исхудалое лицо казалось бесплотным, скулы выпирали, обтянутые кожей, темные губы были сжаты в одну прямую черту. Но ужасней всего на этом лице, без сомнения, были глаза. Танис не мог оторвать от них взгляда. Подобных им он не видел ни у одного человеческого существа. Черные зрачки их приняли форму песочных часов, а радужные оболочки, когда-то бледно-голубые, заблестели золотом!
- Я вижу, моя внешность удивляет тебя, - прошептал Рейстлин, и на тонких губах его возникло подобие улыбки. Танис опустился на стул напротив него.
- Во имя истинных Богов, Рейстлин... - начал он, трудно сглотнув.
- Сегодня, - перебил Флинт, плюхаясь рядом с ним, - я больше летал по воздуху, чем... Реоркс! - ахнул гном, и глаза его округлились. - Какое зло поразило тебя, Рейстлин? Какое-нибудь проклятие?..
Карамон уселся рядом с братом и пододвинул к себе кружку недопитого зля. Потом посмотрел на Рейстлина и тихо спросил:
- Расскажешь им, Рейст?
- Расскажу, - ответил, вернее прошипел, тот, и у Таниса по спине побежали мурашки. Молодой маг говорил негромким, задыхающимся голосом, почти шептал, как если бы на это без остатка уходили все его силы. Его длинные нервные пальцы, обтянутые такой же металлически-желтой кожей, что и лицо, рассеянно передвигали по столу тарелку с нетронутой пищей.
- Помните, как мы расставались пять лет назад? - начал Рейстлин. -Нас с братом ждало тогда путешествие настолько тайное, что даже и вам, дорогие друзья, ни к чему было знать, куда мы направляемся... В его голосе прозвучал едва заметный сарказм, и Танис прикусил губу. "Дорогих друзей" у Рейстлина не было никогда.
- Дело в том, что Пар-Салиан, глава моего Ордена, избрал меня для Испытания... - продолжал Рейстлин.
- Для Испытания!.. - ошеломление повторил Танис. - Но ведь ты был слишком молод! Сколько тебе было тогда? Двадцать? Испытанию подлежат лишь маги, обучавшиеся годы и годы...
- Можешь вообразить себе, как я был горд, - холодно проговорил Рейстлин. - Мы с братом посетили тайное место - пресловутую Башню Высшей Магии. И там я выдержал Испытание. - Голос мага сделался еле слышен. - И едва не умер при этом.
Карамон трудно сглотнул.
- Страшно вспомнить, - начал великан, и голос его дрогнул. - Когда я нашел его в этом жутком месте, он лежал ничком и кровь текла у него изо рта... Он умирал! Я подхватил его на руки и...
- Довольно, братец! - Тихий голос мага хлестнул, точно кнут: Карамон вздрогнул. Танис видел, как сузились золотые глаза Рейстлина, как он сжал кулаки. Карамон молча глотал эль, искоса поглядывая на брата. Ясно было, что между близнецами пролегла некая тень.
Рейстлин перевел дух и продолжал:
- Когда я очнулся, я увидел, что моя кожа изменила цвет... Так отметило меня страдание. Мое тело, мое здоровье разрушены непоправимо. А глаза!.. Мои зрачки приобрели форму песочных часов, и знаете, что я вижу сквозь них? Время и то, что делает оно со всем сущим. Даже сейчас, когда я гляжу на тебя, Танис, - прошептал маг, - я вижу, как частица за частицей умирает твое тело. И так - всякое живое создание... Тонкая, похожая на птичью лапу, рука Рейстлина легла на запястье Таниса. Холодное прикосновение заставило полуэльфа содрогнуться. Он хотел отнять руку, но золотые глаза и ледяные пальцы держали крепко.
Маг наклонился вперед, взгляд его лихорадочно горел.
- Но зато, - прошептал он, - я приобрел силу! Пар-Салиан открыл мне: придет день, когда она преобразует мир. Я приобрел силу - и Посох Мага... Подняв глаза, Танис увидел посох, прислоненный к стволу валлина так, чтобы можно было с легкостью дотянуться. Посох был деревянным и выглядел вполне обычно, если не считать блестящего хрустального шарика, укрепленного на верхнем конце. Золотое крепление шарика было сделано в виде когтистой лапы дракона.
- А стоило ли? - спросил Танис негромко.
Рейстлин пристально поглядел на него, затем его губы искривились в жуткой пародии на улыбку. Его пальцы выпустили руку Таниса и спрятались в широком рукаве.
- О да!.. - прошипел маг. - Сила - это то, к чему я всегда стремился... И стремлюсь посейчас!
Он откинулся на спинку стула. Худая фигура его тотчас затерялась в густой тени, лишь блестели, отражая пламя, золотые глаза.
- Где наш эль? - спросил Флинт, прокашливаясь и облизывая губы с таким видом, как если бы ему хотелось смыть дурной вкус изо рта. - И куда это запропастился кендер? Не иначе, украл официантку и...
- А вот и мы! - весело откликнулся Тассельхоф. Рядом с ним стояла рыжекудрая девушка с подносом, сплошь заставленным кружками.
Карамон расплылся в улыбке.
- А ну-ка, Танис, - прогудел он, - угадай, кто это такая! И ты. Флинт! Если выиграете - я угощаю!
Танис смотрел на смеющуюся девушку, радуясь про себя, что нашелся предлог отвлечься от мрачной истории Рейстлина. Огненные кудри обрамляли милое личико, зеленые глаза искрились весельем, нос и щеки украшали веснушки. Глаза показались Танису знакомыми, но остальное...
- Сдаюсь, - сказал он наконец. - Увы, на эльфийский взгляд, люди меняются с годами столь быстро, что мы не поспеваем уследить. Мне сто два года, но для вас я выгляжу тридцатилетним. А мне мои сто два и кажутся тридцатью. Должно быть, эта молодая женщина была совсем ребенком, когда мы уезжали!
- Мне было четырнадцать. - Девушка со смехом опустила поднос на стол. - И Карамон без конца говорил: я, мол, до того безобразна, что моему папаше придется приплачивать жениху, чтобы только сбыть меня с рук...
- Тика! - Флинт в восторге грохнул кулаком по столу. - Давай плати, ты, здоровенный облом! - указал он пальцем на Карамона.
- Э, так не пойдет, - засмеялся богатырь. - Она тебе подсказала.
- Во всяком случае, время свидетельствует, что Карамон ошибался, -проговорил Танис с улыбкой. - Я немало путешествовал по свету и не побоюсь утверждать: ты - одна из самых красивых девушек Кринна!
Польщенная Тика залилась румянцем, но тотчас же помрачнела.
- Мне тут кое-что передали для тебя, Танис, - сказала она и, порывшись в кармане, извлекла цилиндрической формы предмет. - Принесли только сегодня и при довольно странных обстоятельствах... Нахмурившись, Танис взял у нее предмет. Это был футляр для письма, вырезанный из черного дерева и до блеска отполированный. Танис медленно вытащил кусочек тонкого пергамента, развернул и прочел. Чернила были черными, а почерк - крупным и четким, и при виде его сердце Таниса забилось тяжело и болезненно.
- От Китиары, - сказал он наконец и сам почувствовал, как натужно и неестественно прозвучал его голос. - Она не придет.
Какое-то время все молчали.
- Вот, значит, как, - проворчал затем Флинт. - Нарушенный круг, невыполненный обет... Не к добру это! - Покачал головой и повторил: - Не к добру!

3. СОЛАМНИЙСКИЙ РЫЦАРЬ. СТАРИК ДАЕТ ВЕЧЕРИНКУ

Рейстлин наклонился вперед. Они с Карамоном молча обменялись взглядами - и мыслями. Это был один из тех редких моментов, когда серьезное затруднение или опасность делали заметным их близкое родство. Китиара приходилась им старшей единоутробной сестрой.
- Она не нарушила бы обета, не будь она связана другой клятвой, и притом более важной, - высказал Рейстлин их с братом общую мысль.
- Что она пишет? - спросил Карамон.
Танис заколебался было, потом облизал пересохшие губы:
- Она служит какому-то новому господину, и многочисленные обязанности не дают ей отлучиться, о чем она весьма сожалеет. Она шлет всем нам самые лучшие пожелания и пишет, что любит... - у него перехватило горло, он кашлянул, - любит своих братьев и, - внезапно замолчав, он скатал пергамент, - и все.
- Любит братьев и кого? - спросил любознательный Тассельхоф. - Ой! -И кендер обернулся к Флинту - тот наступил ему на ногу. Потом он увидел, как покраснел Танис. - Ой, - повторил Тассельхоф, чувствуя, что сморозил не то.
- Вы поняли, о чем это она? - обратился Танис к братьям. - Что еще за новый господин?
- Можно ли говорить наверняка, если речь идет о Китиаре? - Рейстлин пожал худыми плечами. - Последний раз мы видели ее пять лет назад, здесь, в гостинице. Она отправилась на север вместе со Стурмом. С тех самых пор мы больше ничего о ней не слыхали. Что же касается нового господина, я бы сказал, теперь мы хоть знаем, почему она сочла возможным пренебречь обещанием: она принесла клятву верности кому-то другому. В конце концов, она же воительница, наемница.
- Да, - согласился Танис, убирая свиток в футляр. И поднял глаза на Тику: - Ты сказала, были какие-то странные обстоятельства? Какие же именно?
- Сегодня в середине утра письмо принес человек который... То есть я думаю, что это был человек. - Тика содрогнулась. - Он был с головы до ног замотан в какие-то тряпки, а лица я так и не разглядела. Он говорил таким шипящим голосом и с незнакомым акцентом "Передай это Танису Полуэльфу", -сказал он мне. Я ответила, что тебя, мол, нет и не было уже несколько лет. "Он придет", - сказал незнакомец. И ушел. Вот тот дедуля тоже его видел. -Тика указала на старца, сидевшего в кресле возле огня. - Спросите его, может быть, он еще что-то заметил?
Танис обернулся и посмотрел на старика: тот рассказывал сказки какому-то мальчику, мечтательно уставившемуся в огонь. Флинт тронул его за руку:
- Сюда идет кто-то, кто наверняка поведает тебе больше.
Танис оглянулся на дверь и воскликнул с теплотой в голосе:
- Стурм!
Все, кроме Рейстлина, повернулись, маг же снова отодвинулся в тень. На пороге стоял некто в кольчуге и латах, нагрудник его украшала эмблема Ордена Розы. Воин держался подчеркнуто прямо; между тем большинство посетителей гостиницы взирало на него в лучшем случае хмуро. Ибо это был Соламнийский Рыцарь, а их репутация была в глазах всего Севера весьма сильно подмочена. Уж что говорить, если даже Утехи, лежавшей далеко на Юге, достиг слух об упадке и разложении Рыцарства!
Те немногие, что признали в Стурме прежнего жителя городка, передернули плечами и вернулись к своему пиву. Кто не признал - продолжал пялиться. В самом деле, когда в мирное время в гостиницу входит рыцарь в полном вооружении, это выглядит достаточно странно. И в особенности, если его латы были выкованы чуть не во времена Катаклизма!
Стурм принимал любопытные и недобрые взгляды как нечто закономерно проистекающее из его положения. Вот он поднял руку и тщательно разгладил пышные, густые усы - вековечный символ Рыцарства и такой же анахронизм, как его латы. Стурм, впрочем, не только с гордостью носил все рыцарские атрибуты, он в полной мере обладал и воинским искусством, которое они подразумевали. В общем, посетителям гостиницы хватило одного взгляда его спокойных, суровых глаз, чтобы сама собой пропала охота хихикать или делать какие-то замечания.
Рыцарь придержал дверь, пропуская вовнутрь высокого мужчину и женщину, закутанную в меха. Женщина повернулась к Стурму и, видимо, поблагодарила его, ибо он склонился перед нею в почтительном, старомодном поклоне, какие современный мир давно успел позабыть.
- Нет, вы только посмотрите на них, - восторженно тряхнул головой Карамон. - Доблестный рыцарь и прекрасная дама. Хотел бы я знать, где он только откопал этих двоих?
- Это варвары с Равнин, - сказал Тас. Он уже стоял на стуле и вовсю размахивал рукой, привлекая внимание друга. - Так одеваются в племени кве-шу.
Было похоже, что Стурм предложил варварам дальнейшую помощь, но они ее не приняли; рыцарь вновь поклонился и отошел, И двинулся через комнату с видом столь благородным и горделивым, точно шел к подножию трона принимать Посвящение от руки короля.
Танис поднялся на ноги. Стурм подошел к нему, и они обнялись. Сильные, жилистые руки рыцаря дружески стиснули плечи полуэльфа. Потом, отступив на полшага, они оглядели друг друга.
Стурм совсем не переменился, подумалось Танису. Разве что в уголках печальных глаз залегли новые морщинки, да в каштановых волосах прибавилось седины. Разве что еще чуть-чуть поистерся плащ, а на древних латах появились новые вмятины... Но густые усы, гордость рыцаря, топорщились совершенно по-прежнему, отполированный щит все так же блестел, а карие глаза, знакомо потеплели при виде друзей.
- А ты, оказывается, бороду отрастил, - весело сказал Стурм и повернулся приветствовать Карамона и Флинта. Тика была занята у другого стола, и Тассельхоф сам помчался за элем.
- Приветствую тебя, рыцарь, - прошептал Рейстлин из своего уголка.
Стурм повернулся к брату Карамона.
- Рейстлин, - сказал он.
Маг сдвинул капюшон на затылок, подставляя свету лицо. Стурм был слишком хорошо воспитан и постарался ничем не выдать своего изумления, ной его глаза невольно округлились. Танис понял, что молодой маг получал некое удовольствие, наблюдая замешательство друзей.
- Принести тебе что-нибудь, Рейстлин? - спросил Танис.
- Нет, спасибо, - ответил тот и снова отодвинулся в тень.
- Почти ничего не ест, - озабоченно проговорил Карамон. - Воздухом питается, не иначе.
- Совсем как некоторые растения, - заявил Тассельхоф, возвращаясь с элем для Стурма. - Я видел их: они висят над землей и своими корешками высасывают воду и пропитание прямо из воздуха.
- В самом деле? - доверчивый Карамон уже смотрел на него во все глаза.
- Уж и не знаю, кто из этих двоих глупей. - Флинт еле удержался, чтобы не плюнуть. - Итак, все в сборе наконец. Так какие новости?
- Все? - Стурм вопросительно посмотрел на Таниса. - А Китиара?
- Ее не будет, - ровным голосом проговорил полуэльф. - Мы, наоборот, думали, что ты нам что-нибудь расскажешь о ней.
- Увы, - Рыцарь нахмурился. - Мы с ней действительно поехали вместе на север, но расстались вскоре после того, как пересекли Узкие Проливы и оказались в Старой Соламнии. Она сказала мне, что решила проведать родственников отца. После этого я с ней не встречался.
- Что ж, на нет и суда нет, - вздохнул Танис. - Твои-то родственники как, Стурм? Не разыскал ты отца?..
Стурм начал рассказывать, но Танис лишь вполуха слушал его повесть о путешествии в родную Соламнию. Танис мог думать только о Китиаре. С ней одной он хотел свидеться больше, чем с кем-либо из друзей. Все пять лет пытался он изгнать из своего сердца ее темные глаза и лукавую улыбку... Но с каждым днем его тянуло к ней только сильнее. Воительница была своенравной, норовистой и сумасбродной, то есть сочетала в себе все качества, которых у Таниса не было и в помине. К тому же она была человеком, а любовь между человеком и эльфом неизменно приводила к трагедии. И тем не менее выбросить из души Китиару для Таниса было не проще, чем вычленить из своей крови ее человеческую половину... С трудом оторвавшись от воспоминаний, он стал слушать, что говорил Стурм.
- ...Только слухи. Одни утверждают, будто мой отец жив, другие - что он умер. - Стурм помрачнел. - Но где он и что с ним, не знает никто.
- А твое наследство? - спросил Карамон.
Грустная улыбка смягчила гордые черты Стурм а.
- Я ношу его, - ответил он просто. - Это мои доспехи и меч.
Танис посмотрел вниз и увидел при нем великолепный, хотя и несколько старомодный, двуручный меч.
Карамон привстал, заглядывая через стол.
- Отлично, - похвалил он. - Теперь таких уже не делают. Я сломал меч в поединке с людоедом. Терос Железодел смастерил новый клинок, но кто бы знал, сколько мне пришлось за него выложить!.. Значит, теперь ты настоящий рыцарь?
Стурм перестал улыбаться и, не отвечая на вопрос, любовно погладил древнюю рукоять.
- Согласно легенде, этот меч сломается только в том случае, если сломаюсь я сам, - сказал он. - Это все, что осталось от моего отеческого... И тут встрял Тас, который и не думал слушать его.
- Кто они такие? - громким шепотом спросил кендер.
Танис вскинул глаза. Двое варваров как раз проходили мимо их столика, пробираясь в укромный уголок у огня, где были свободные стулья. Мужчина был, пожалуй, самым высоким из всех, кого Танис когда-либо видел. Карамон, в котором было шесть футов, пришелся бы ему по плечо. Вот только Карамон превосходил его в обхвате груди самое меньшее вдвое, а руки у богатыря были толще и вовсе в три раза. При всем своем росте незнакомец был ужасающе худ, и это бросалось в глаза даже несмотря на меховую одежду. Он был темнокож, но казался бледным. Ни дать ни взять болел... Или перенес немыслимые мучения... Его спутница - та, которой кланялся Стурм, - была до того плотно закутана в меховой плащ с капюшоном, что о ней трудно было сказать что-либо определенное. Ни она, ни мужчина даже не посмотрели на Стурма, проходя мимо него. У женщины был в руках посох, украшенный на варварский лад перьями. Ее спутник нес изрядно потертый заплечный мешок. Они уселись и, не снимая теплых плащей, завели негромкий разговор.
- Я встретил их на дороге за городом, - сказал Стурм. - Они еле шли, женщина совсем выбилась из сил, да и мужчина выглядел не намного лучше. Вот я и привел их сюда, пообещав, что здесь они найдут пищу и кров на ночь. Это очень гордые люди: они, я думаю, не приняли бы моей помощи, не будь они оба измучены до предела. К тому же они заблудились и... - Стурм понизил голос, - ... По дорогам нынче бродит такое, с чем лучше не встречаться во тьме.
- Кажется, мы уже видели тех, о ком ты говоришь, - мрачно заметил Танис. - Они требовали с нас какой-то жезл... И он рассказал друзьям о встрече с Младшим Командиром Тоэдом.
Стурм с улыбкой выслушал описание битвы, но затем покачал головой.
- Стражник Искателей тоже спрашивал меня насчет жезла, - сказал он. -Там, снаружи. Голубой хрустальный, верно?
Карамон кивнул и накрыл ладонью тонкую руку брата.
- Один из этих паршивых стражников остановил и нас, - сказал воин. -Можете вообразить, они намылились конфисковать Рейстов посох... Как они там выразились, "для дальнейшего изучения". Я показал им свой меч, и они тут же передумали... Рейстлин высвободил руку и презрительно скривил губы. Танис спросил его:
- Что было бы, если бы они все-таки отняли посох?
Золотые глаза мага блеснули из-под капюшона.
- Они умерли бы жуткой смертью, - прошелестел его голос. - И отнюдь не от меча моего брата!
Полуэльфу сделалось зябко... Тихие слова мага содержали куда больше угрозы, чем шумная похвальба Карамона.
"Что же это за жезл, если гоблины готовы из-за него на убийство?" -задумался Танис.
- По слухам, худшее еще впереди, - негромко заметил Стурм. Друзья пододвинулись ближе. - На севере собираются армии, - продолжал рыцарь. -Армии каких-то страшных существ... Нелюдей. И все говорят о войне.
- Я слышал то же самое, - сказал Танис.
- И я, - кивнул Карамон. - А еще... Чувствуя, что это надолго, Тассельхоф отвернулся и зевнул. Кендеру было скучно; он принялся оглядывать гостиницу в поисках новой забавы. Глаза его обратились на старца, который все так же сидел у огня, рассказывая сказку мальчишке. Но не только ему: Тас заметил, что и варвары внимательно вслушивались. А потом... Потом у него попросту отвисла челюсть. Ибо женщина откинула капюшон и блики огня легли на ее волосы и лицо. Восхищенный кендер так и застыл. У нее было лицо мраморной статуи: правильное, безупречное и бесстрастное. Однако восхищение кендера относилось в первую очередь к ее волосам. Подобных волос он никогда еще не видал, и в особенности - у жителей Равнин, которые, как правило, были темнокожи и темноволосы... Нет, ни один ювелир, запасшийся золотыми и серебряными нитями, не смог бы выпрясть ничего подобного ее бледно-золотым волосам, мерцавшим в свете огня... И еще один человек внимательно прислушивался к речам старика. Он был одет в темно-коричневые с золотом одежды Искателя. Он сидел за круглым столиком и потягивал вино, подогретое с пряностями. Уже несколько опустевших кружек стояло перед ним на столе; пока Тас смотрел на него, он мрачно потребовал еще.
- Это Хедерик, - шепнула Тика, пробегая мимо стола, за которым расположились друзья. - Высокий Теократ...
- Вина!.. - вновь потребовал тот, и Тика помчалась на зов. Хедерик зарычал на нее, ввернув что-то насчет из рук вон плохого обслуживания. Было видно, что Тика уже собиралась резко ответить ему... Но только прикусила губы - и промолчала.
Старец между тем кончил сказку, и мальчик вздохнул, а затем любопытно спросил:
- Ты, дедушка, все по правде рассказываешь про древних Богов?
Тассельхоф видел, как нахмурился Хедерик. Кендеру оставалось только надеяться, что он не будет приставать к старику. Тас тронул за руку Таниса и кивнул головой в сторону Искателя, сопроводив свой жест взглядом, говорившим о возможной опасности.
Друзья обернулись... И красота женщины с Равнин тотчас сразила их в самое сердце. Они смотрели на нее, не в силах выговорить ни слова.
Голос старика неожиданно отчетливо прорезал нестройный людской гомон: - Мои рассказы воистину правдивы, малыш. А впрочем, - старец смотрел прямо на женщину и ее рослого спутника, - спроси вот этих двоих. Они хранят древние легенды у себя в сердце...
- В самом деле? - Мальчик обрадованно повернулся к женщине. -Расскажи хоть одну!
Она отшатнулась в тень, на лице ее отразилась тревога: она тотчас заметила взгляды Таниса и его друзей. Мужчина придвинулся к ней, явно собираясь защитить ее в случае чего, рука его потянулась к оружию. Он смотрел сурово и мрачно, в особенности на увешанного оружием богатыря Карамона.
- Ишь дерганый, - проворчал Карамон. Но и его рука поползла к рукояти меча.
- Ничего удивительного, - сказал Стурм. - Стеречь такое сокровище!.. Он, между прочим, в самом деле ее телохранитель. Насколько я понял из их разговора, она в своем племени - царственная особа или что-то вроде того. Хотя, если судить по некоторым взглядам, их взаимоотношения этим не исчерпываются... Тут женщина протестующе подняла руку:
- Прости, старец, но я плохая рассказчица... - Друзья с трудом расслышали ее голос. - Я не умею... Она говорила на Общем языке медленно, с ужасным акцентом.
Радостное ожидание на лице мальчика сменилось горьким разочарованием. Старик ласково потрепал его по спине, потом посмотрел женщине прямо в глаза.
- Может, ты и вправду не мастерица рассказывать, - проговорил он ласково. - Но вот песни петь ты умеешь, не так ли, Дочь Вождя? Спой мальчику свою песню, Золотая Луна. Ты знаешь, о какой я говорю.
В руках у него появилась лютня; никто так и не понял, откуда он ее вытащил. Он протянул ее женщине, смотревшей на него с изумлением и испугом.
- Откуда ты... Знаешь меня, господин мой? - спросила она.
- Это не важно, - старик улыбнулся. - Спой нам, Дочь Вождя.
Она взяла лютню, и было заметно, как дрожали ее руки. Ее спутник шепотом принялся возражать, но она как будто не слышала. Она не могла отвести взгляда от черных мерцающих глаз старика. Медленно, точно в трансе, начала она перебирать струны. Грустные аккорды поплыли сквозь нестройный гул голосов, и всякий шум немедленно прекратился. Все взгляды обратились на Золотую Луну, но она едва ли замечала. Ее песня предназначалась лишь старику.
Беспредельна саванн страна.
Лету радуются луга.
А принцесса Золотая
Луна Полюбила сына бедняка.
Разлучает их Вождь-отец,
Бесконечно длинна дорога...
Беспредельна саванн страна.
Лету радуются луга.
Траву прибивает дождь,
Набрякли тучи тоской.
Речного Ветра шлет Вождь
На восток - далеко-далеко.
На поиски волшебства,
За утренний край небес...
Траву прибивает дождь,
Набрякли тучи тоской.
Речной Ветер, где ты, где ты?..
Вот уж осень сменила лето.
Я гляжу на восток,
Я встречаю восход.
Одинокое солнце встает вдали над горами...
Стылый вихрь летит над травой -
Дуновенье близкой зимы.
Он вернулся едва живой,
А в глазах - отраженье тьмы.
Он принес голубой жезл,
Льдисто-голубой жезл...
Стылый вихрь летит над травой
Дуновенье близкой зимы.
Неприютно в степи глухой.
Нескончаемо длится ночь.
Вождь смеется над женихом,
Прогоняет воина прочь.
Он велит народу побить
Речного Ветра камнями...
Неприютно в степи глухой

Предыдущая страница 2 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Нескончаемо длится ночь.
Над степями ветры, гудят.
День предзимний все холодней
К любимому Дочь Вождя
Бросается в град камней.
Синим пламенем вспыхнул жезл
И обоих унес с собой...
Над степями ветры гудят
День предзимний все холодней...
Отзвучал последний аккорд, и в комнате воцарилась тишина. Глубоко вздохнув, женщина отдала лютню старику и снова отодвинулась в тень.
- Спасибо, милая, - улыбнулся старик.
- А сказка будет? - спросил малыш с надеждой.
- Непременно, - ответил старик и поудобнее устроился в кресле. -Однажды великий Бог по имени Паладайн...
- Паладайн? - переспросил малыш. - Я никогда не слышал о таком Боге. Из-за столика, где сидел Великий Теократ, послышалось раздраженное фырканье. Тассельхоф бросил взгляд на Хедерика: тот хмурился, лицо его было багрово. Старец, казалось, не замечал этого.
- Паладайн, деточка, это один из древних Богов. Ему давно уже никто не поклоняется.
- А почему он ушел? - спросил мальчик с любопытством.
- Он никуда не уходил. - Улыбка старца стала печаль ной. - Наоборот, это люди отвернулись от него в черные дни Катаклизма. Они винили в разрушении мира Богов, а не себя, как то следовало бы по всей справедливости. Слышал ли ты когда-нибудь "Песнь о Драконе"?
- Конечно, слышал! Я так люблю сказки о драконах! Вот только папа говорит, что это все выдумки. А я верю в драконов. Я так хочу увидеть хоть одного!
Тень печали легла на лицо старика, сделав его поистине древним. Он погладил мальчика по голове.
- Думай хорошенько, прежде чем чего-то желать, - сказал он тихо. И замолчал.
- Ты обещал сказку, - напомнил малыш.
- Да, да. Так вот, однажды Паладайн услышал молитву великого рыцаря Хумы...
- Того самого Хумы из "Песни"?
- Того самого. Дело в том, что Хума заблудился в бескрайнем лесу. Он брел и брел без конца и уже отчаялся когда-нибудь выйти на родину. Тогда он попросил Паладайна о помощи, и неожиданно перед ним появился белый олень.
- И Хума застрелил его?
- Он хотел было, но рука не поднялась. Больно уж красивым и величавым был тот олень. И вот олень прыгнул прочь, а потом оглянулся на Хуму, как бы приглашая его за собой. И рыцарь последовал за ним. День и ночь шел он за оленем, и тот вывел-таки его из чащи. Тогда Хума возблагодарил Паладайна...
- Святотатство! - зарычал хриплый голос. Грохнул опрокинутый стул. Танис поставил кружку и вскинул глаза. Все кругом оставили пиво, глядя на пьяного Теократа.
- Святотатство!.. - Покачиваясь на нетвердых ногах, Хедерик указывал на старика. - Ер-ретик! Р-разлагать юношество!.. Тебя н-надо судить!.. -Искатель качнулся назад, потом шагнул вперед. Величественно оглядел комнату и театрально взмахнул рукой: - Зовите стр-ражу!.. Ар-рестуйте этого м... М... Мужчину и эту женщину. Они п-поют непристойные п-п-песни. Она в-ведьма. И я конфискую этот п-посох... Заплетающейся походкой приблизился он к женщине, смотревшей на него с отвращением, и неуклюже попытался забрать ее посох.
- Нет, - сказала Золотая Луна. - Он мой. Ты не имеешь права его забирать.
- Молчать, ведьма! - глумливо хмыкнул Искатель. - Я - В-высокий Т-теократ! Я беру, что пожелаю!
И вновь потянулся к посоху, но тут рослый варвар поднялся на ноги.
- Дочь Вождя ясно сказала, что ты его не возьмешь, - ответил он резко. И оттолкнул Искателя прочь.
Толчок был не слишком силен, но вдребезги пьяному Теократу хватило вполне. Он отчаянно замахал руками, пытаясь удержать равновесие, и не сумел. Запутался в длинном одеянии - и рухнул прямо в огонь!
Пламя с ревом взвилось... В ноздри ударил тошнотворный запах паленой человеческой плоти. Теократ с воплем вскочил и заметался по комнате, превращаясь в живой факел.
Неожиданное несчастье как громом поразило Таниса и остальных; один Тассельхоф мгновенно кинулся вперед, пытаясь помочь. Но Теократ, не переставая кричать, бестолково размахивал руками, еще больше раздувая огонь, пожиравший его одежду и само тело. Маленький кендер ничего не мог сделать.
- Держи!.. - Старик подхватил украшенный перьями посох варваров и перебросил Тассельхофу. - Сбей его с ног, и мы потушим огонь!
Поймав посох, кендер размахнулся и что было силы ударил Теократа в грудь. Тот свалился... И тут-то все ахнули, и даже Тассельхоф так и застыл с разинутым ртом, крепко стиснув посох.
Огонь погас в мгновение ока. Одежды Теократа вновь были целехоньки, а кожа - розовая и совершенно здоровая. Он пошевелился, привстал... Испуг и изумление были у него на лице. Он поднес к глазам руки, осмотрел одежду... На коже не было ни пятнышка. А на платье - ни малейшего следа копоти.
- Он исцелился! - громко провозгласил старик. - Посох! Посмотрите на посох!
Тассельхоф уставился на посох, который все еще сжимали его руки. Он был из голубого хрусталя, от него шел яркий свет...
- Стража! Стража! - кричал старик. - Держите кендера! Арестуйте варваров! И всех этих - они их друзья! Я видел, их привел сюда вон тот рыцарь! - Он указал на Стурма.
- Что? - Танис вскочил на ноги. - Ты что, свихнулся, дед?
- Стража!.. - раздались новые голоса. - Вы видели?.. Голубой хрустальный жезл! Мы обнаружили его, и теперь нас оставят в покое.
Стража!..
Теократ кое-как поднялся, лицо его было покрыто красными пятнами. Варвары смотрели на него с тревогой и страхом.
- Гнусная ведьма! - Голос Хедерика срывался от ярости. - Ты исцелила меня с помощью сил зла! И я обгорю, дабы очистилось мое тело, а тебя сожгут, чтобы очистить твою душу!
И прежде, чем кто-либо успел ему помешать, он снова сунул руку в огонь. Он задохнулся от боли, но не закричал. Потом стиснул обожженную руку здоровой и, пошатываясь, удалился с чувством исполненного долга и перекошенным от боли лицом. Люди перед ним расступались.
- Вот что, уносите-ка ноги, - подбежала к Танису Тика. - Весь город уже сколько времени только и говорит о том, как бы отыскать голубой жезл Люди в капюшонах посулили Теократу уничтожить Утеху, если обнаружится, что кто-нибудь его укрывал. Горожане выдадут вас стражникам!
- Но это же не наш жезл!.. - попробовал возразить Танис. Он зло посмотрел на старика и увидел, что тот с самым довольным видом устроился в кресле. Поймав взгляд Таниса, старик улыбнулся ему и подмигнул.
Тика заломила руки:
- Пожалуй, кто-нибудь поверит тебе. Да посмотри же вокруг!
Танис посмотрел. Он увидел множество недобрых взглядов и руки, крепко стиснувшие кружки. Кое-кто, наоборот, тянулся к рукоятям мечей. Снизу, снаружи, послышались новые вопли, и Танис повернулся к друзьям.
- Это стража! - вскрикнула Тика.
Танис поднялся.
- Придется через кухню...
- Да! - кивнула она. - Там вас не будут искать. Только живей, пока они не окружили дом... Годы, проведенные врозь, ничуть не сказались на способности друзей к слаженным действиям, особенно перед лицом близкой опасности. Карамон мигом надел шлем, обнажил меч, вскинул на плечо свой мешок и помог брату подняться. Рейстлин вылезал из-за стола, опираясь на свой магический посох. Флинт, вытащив секиру, мрачно поглядывал на окружающих, и те, надо сказать, отнюдь не спешили кидаться на столь хорошо вооруженных людей. Лишь Стурм сидел как ни в чем не бывало и преспокойно допивал эль.
- Стурм, шевелись! - окликнул его Танис. - Надо убираться отсюда!
- Бежать? - изумился рыцарь. - От этого сброда?..
- Да, - Танис призадумался: рыцарский кодекс запрещал Стурму бежать от опасности; его следовало убедить. - Этот человек - религиозный фанатик и способен отправить всех нас на костер... - И неожиданная мысль выручила его: - А кроме того, надо защитить даму!
- О да. - Стурм тотчас поднялся и подошел к женщине. - Располагай мною, госпожа, - поклонился он. Рыцарская учтивость не допускала никакой спешки. - Похоже, происходящее в одинаковой степени касается всех нас, -продолжал Стурм. - Твой посох навлек на нас нешуточную опасность, а паче всего на тебя, госпожа. Мы хорошо знаем эти места: мы здесь выросли. А вы двое, насколько мне известно, пришли издалека. Мы почтем за честь сопровождать тебя и твоего отважного друга и оберегать ваши жизни...
- Скорее! - взмолилась Тика, дергая Таниса за руку. Карамон и Рейстлин были уже на пороге кухни.
- Тащи кендера, - велел девушке Танис. Ибо Тассельхоф стоял как приросший к полу, во все глаза глядя на посох. Волшебный жезл быстро возвращался в свое первоначальное состояние, становясь бурым и неприметным. Тика без разговоров сцапала Таса за хохолок на макушке и потащила в кухню. Кендер заверещал и выронил посох. Золотая Луна тотчас подхватила его и прижала к груди Несмотря на испуг, ее взгляд, устремленный на Стурма и Таниса, был спокоен и прям. Было похоже, как если бы она что-то быстро взвешивала в уме. Ее спутник резко проговорил что-то на их языке, но она только покачала головой. Нахмурившись, он рубанул рукой воздух. Она быстро, повелительно ответила - и он смолк, помрачнев еще больше.
- Мы пойдем с вами, - сказала она Стурму на Общем языке. - Спасибо вам за помощь.
- Сюда! - Танис провел их сквозь вращающиеся кухонные двери следом за Тикой и Тасом. Обернувшись, он увидел, что толпа придвинулась ближе -впрочем, без особенной спешки.
Повар вытаращил глаза на вооруженных воинов, ни с того ни с сего ворвавшихся в кухню. Карамон и Рейстлин были уже у черного хода - дыры, вырезанной в полу. С прочной ветви, поддерживавшей потолок, свисала веревка; ее нижний конец скрывался в сорокафутовом провале.
- Ага! - рассмеялся Тас. - Здесь эль путешествует вверх, а мусор -вниз!
Ухватившись за веревку, он легко и ловко заскользил вниз.
Тика принялась извиняться перед Золотой Луной:
- Не судите строго, госпожа, другого выхода попросту нет.
- Я умею лазить по веревке, - улыбнулась та и добавила: - Правда, мне давно уже не приходилось... Вручив посох спутнику, она повисла на канате и стала спускаться, сноровисто перебирая руками. Когда она достигла земли, ее товарищ перебросил ей посох и сам живо оказался подле нее.
- Как ты спустишься, Рейст? - озабоченно морща лоб, спросил Карамон. - Я бы мог тебя на спине... Глаза Рейстлина сверкнули гневом, немало озадачившим Таниса.
- Я сам спущусь! - прошипел маг. Шагнул на край - и прыжком бросился в пустоту. Ахнув, друзья склонились над люком, предполагая увидеть Рейстлина расшибшимся в лепешку... Ничуть не бывало. Молодой маг плавно снижался, алые одежды развевались, хрустальный шарик на посохе ярко горел. - У меня от него мурашки по коже, - обращаясь к Танису, проговорил Флинт.
- Давай, давай! - Танис подтолкнул гнома вперед. За Флинтом последовал Карамон; крепкий сук жалобно заскрипел под тяжестью великана.
- Я пойду последним, - держа в руке обнаженный меч, сказал Стурм.
- Как хочешь. - Танис знал, что спорить бессмысленно: Перекинув через плечо лук и колчан, он повис на веревке. Неожиданно сто руки скользнули, и он поехал вниз, не в силах остановиться и чувствуя, что канат обдирает кожу с ладоней. Встав наконец наземь и вздрагивая от боли, он осмотрел свои руки. Израненные ладони кровоточили. Впрочем, думать о них было особенно некогда: сверху уже спускался Стурм.
В освещенном люке появилось лицо Тики.
- Спрячьтесь у меня! - шепнула она, указывая рукой. И исчезла.
- Я знаю, куда идти! - возбужденно блестя глазами, объявил Тассельхоф. - Идите за мной.
Друзья поспешили за кендером, прислушиваясь к топоту стражников, взбиравшихся в гостиницу по лестнице.
Живя в Утехе, Танис привык пользоваться исключительно надземными переходами и скоро потерял всякое представление о том, куда они идут. Высоко среди ветвей и листьев виднелись подвесные мостки; вдоль улиц горели светильники. Танис пытался присматриваться, но не получалось. Тас же уверенно шагал вперед, петляя между могучими стволами валлинов. Шум переполоха в гостинице скоро растаял позади.
- Пересидим ночь у Тики, - продираясь сквозь подлесок, шепнул рыцарю Танис. - Мало ли, вдруг нас узнали и явятся обыскивать наши дома. К утру, я думаю, об этом случае все позабудут. Тогда можно будет отвести жителей Равнин ко мне, пусть отдохнут несколько дней, а потом пускай идут в Гавань и разбираются с Советом Высоких Искателей. Может, я и сам с ними схожу. Любопытно все-таки, что это у них за посох?
Стурм кивнул, потом повернулся к Танису и улыбнулся своей нечастой, грустной улыбкой.
- Добро пожаловать домой, - сказал рыцарь.
- Взаимно, - полуэльф усмехнулся.
И оба остановились, налетев в потемках на Карамона.
- Пришли, кажется, - сказал Карамон.
Уличные фонари, развешанные на ветвях, освещали Тассельхофа, карабкавшегося вверх с ловкостью овражного гнома. Остальные, хотя и с меньшей легкостью, последовали за ним. Карамон поддерживал брата. Танис, скрипя зубами от боли в руках, молча лез вверх сквозь редеющую осеннюю листву. Наконец Тас, точно заправский взломщик, преодолел перила крыльца. Скользнул к двери и оглядел подвесной переход - нет ли кого. Ни души не было видно, и кендер махнул рукой спутникам - дескать, все в порядке, - а сам обследовал замок, с удовлетворенной улыбкой извлек нечто из поясной сумки, и через несколько секунд дверь Тикиного дома распахнулась.
- Прошу! - по-хозяйски раскланялся Тассельхоф.
Беглецы забились в маленький домик; рослому варвару пришлось нагнуться, чтобы не стукнуться головой в потолок. Тас поплотнее задернул занавески, Стурм притащил кресло для дамы, и варвар тотчас устроился у нее за спиной. Рейстлин разжег огонь.
- Придется караулить, - сказал Танис. Карамон кивнул: он уже стоял у окошка, глядя в ночную тьму Сквозь щель между занавесками в комнату проникал свет уличного фонаря; на стенах шевелились темные тени. Долгое время все молчали, приглядываясь друг к другу.
Усевшись, Танис повернулся к женщине.
- Голубой хрустальный жезл исцелил того человека, - сказал он негромко. - Каким образом?
- Н-не знаю, - смешалась она. - Он у меня недавно.
Танис посмотрел на свои несчастные изодранные ладони - и протянул их женщине. Побледнев, она медленно приблизила к ним жезл, тотчас же замерцавший голубым светом. От прикосновения к нему у Таниса на какой-то миг слегка закололо во всем теле, а руки прямо на глазах перестали кровоточить, кожа сделалась гладкой, без единого шрама, а боль стала уменьшаться и скоро пропала совсем.
- Истинное исцеление! - выговорил он потрясенно.

4. РАСПАХНУТАЯ ДВЕРЬ. БЕГСТВО В ТЕМНОТУ

Рейстлин присел у очага, потирая худые руки и протягивая их к крохотному огоньку. Золотые глаза его не покидали хрустального жезла, лежавшего на коленях у женщины, - и светились, как показалось Танису, ярче пламени.
- А ты что думаешь? - спросил его Танис.
- Если она шарлатанка, то из хороших, - задумчиво отозвался маг.
- Как смеешь ты, червь, называть Дочь Вождя шарлатанкой!.. - Рослый варвар шагнул к Рейстлину, угрожающе сдвинув темные брови. Карамон тут же издал что-то вроде низкого горлового рычания и, покинув окно, встал позади брата.
- Речной Ветер... - Женщина взяла спутника за руку. - Пожалуйста, не надо. Он вовсе не хотел обидеть меня. Они не доверяют нам и правильно делают. Они же нас совершенно не знают.
- А мы - их, - проворчал мужчина.
- Нельзя ли осмотреть жезл? - спросил Рейстлин.
Золотая Луна кивнула и подала ему посох. Маг протянул к нему длинную костлявую руку... Но едва коснулся его - и полыхнула яркая голубая вспышка, сопровождаемая резким щелчком. Маг отдернул руку, вскрикнув от боли и неожиданности. Карамон ринулся вперед, но Рейстлин остановил его.
- Нет, Карамон, - хрипло прошелестел он, растирая пострадавшую руку. - Госпожа здесь ни при чем.
И правда, женщина недоуменно разглядывала жезл.
- В чем же дело? - ничего не понимая, спросил Танис. - Он же лечит, он же и ранит?
- Просто он знает, что делает. - Рейстлин облизнул губы, его глаза ярко светились. - Вот смотрите. Карамон, возьми жезл!
- Я? Ну уж нет! - И воин шарахнулся прочь, как от змеи.
- Возьми! - приказал Рейстлин.
Карамон нехотя протянул дрожащую руку... Его мускулы подергивались от напряжения, пальцы никак не решались сомкнуться. Наконец, плотно зажмурившись и стиснув зубы в предчувствии боли, Карамон взялся за посох... И ничего не произошло.
Изумленный Карамон широко раскрыл глаза. Заулыбался и помахал жезлом. - Видели? - Рейстлин походил на фокусника, удивившего публику хорошим трюком. - Лишь те, чья душа добродетельна и проста, лишь чистые сердцем... - его сарказм был очевиден, - ... Лишь чистые сердцем могут прикасаться к жезлу. Ибо это в самом деле священный жезл исцеления. На нем благословение какого-то Бога. Нет, это не магия: ни один известный мне волшебный предмет такими свойствами не обладает.
- Тихо! - раздался голос Тассельхофа, сменившего Карамона возле окна. - Стражники Теократа! - предупредил он тихо.
Все замерли. Сделалось слышно, как шлепали по подвесным мосткам, укрепленным на упругих сучьях валлинов, гоблинские широкие лапы.
- Никак обыскивают один дом за другим! - не веря собственным ушам, прошептал Танис. Было отчетливо слышно, как тяжелые кулаки молотили в соседние двери.
- Именем Искателей, откройте! - проквакал чей-то голос. И после некоторой паузы продолжал: - Похоже, никого нет дома! Высадим дверь?
- Нет, - сказал другой голос. - Доложим Теократу, пускай сам ее выламывает, если больно охота. Бот если бы она была не заперта, тогда другое дело, тогда бы мы имели право войти.
Танис быстро поглядел на дверь, благо он сидел как раз напротив нее. И волосы шевельнулись на голове: он мог бы поклясться, что они заперли дверь и заложили засов... Но что за напасть? Она была чуть-чуть приоткрыта!
- Дверь! - шепнул он. - Карамон... Воитель уже стоял у входа, прижавшись спиной к стене, готовый сражаться.
Снаружи прошлепали шаги и остановились у порога.
- Именем Искателей, откройте!
Гоблины начали лупить в дверь и удивленно остановились, когда она отошла внутрь.
- Никого, - проговорил один. - Пошли дальше.
- Никакого воображения у тебя. Грум, - сказал другой. - Неужели не ясно, что здесь можно разжиться парой монет?
В дверь просунулась гоблинская голова. Взгляд ее остановился на Рейстлине, который спокойно сидел, прислонив свой посох к плечу.
- Ого! Смотри-ка, что я нашел! Посох! - Глаза гоблина разгорелись. Он шагнул к Рейстлину, его напарник двигался следом. - А ну, дай сюда посох! - Держи, - прошипел маг, протягивая стражнику посох. - Ширак! Хрустальный шарик ярко вспыхнул. Гоблины хором взвизгнули и зажмурились, нашаривая мечи. Тут из-за двери выскочил Карамон, сгреб обоих за шеи и стукнул головами. Два вонючих тела осели на пол и остались лежать.
- Убил? - спросил Танис. Карамон нагнулся, осматривая стражников при свете посоха Рейстлина.
- Боюсь, что так, - вздохнул богатырь. - Слишком крепко я их приложил.
- Все один к одному, - сказал Танис угрюмо. - Укокошили еще двух слуг Теократа, и теперь он уж точно натравит на нас весь город. Так что тихо пересидеть несколько дней не получится. Надо убираться отсюда! И лучше будет, если вы двое отправитесь с нами, - повернулся он к варварам.
- Хотя не вполне ясно, куда мы идем, - проворчал Флинт раздраженно.
- Куда, кстати, вы направлялись? - спросил Танис Речного Ветра.
- В Гавань, - ответил тот нехотя.
- Мы слышали о тамошних мудрецах, - сказала Золотая Луна. - Мы надеялись, они разберутся с этим посохом. Видите ли... Песня, которую я пела... Все так и было на самом деле: голубой жезл спас нас обоих и...
- Ты расскажешь об этом немножко попозже, - прервал ее Танис. - Когда выяснится, что стражники пропали, все гоблины, сколько ни есть их в Утехе, полезут на деревья... Рейстлин, погаси свет.
- Думак, - произнес тот. Хрустальный шарик моргнул и стал темен.
- Что делать с этими? - спросил Карамон, толкая носком сапога мертвого гоблина. - И как быть с Тикой? Не попала бы она в беду из-за нас! - Оставим их здесь. - Танис соображал напряженно и быстро. - Изрубим дверь. Ты, Стурм, переверни стол, пусть все выглядит так, как будто сюда сначала вломились, а потом еще и дрались. Тогда на Тику не падет особого подозрения... Она девушка умная, выкрутится как-нибудь.
- Надо запастись едой, - заметил Тассельхоф. Побежал на кухню и принялся шарить по полкам, запихивая в свои сумки и сумочки все, что выглядело съестным. Обнаружив бурдючок вина, он вручил его Флинту. Стурм опрокинул стол и несколько стульев. Карамон уложил мертвых гоблинов таким образом, чтобы ни у кого не осталось сомнений - они умерли в жестоком бою. Двое варваров стояли у гаснущего очага, нерешительно поглядывая на Таниса. - Ну так что? - спросил Стурм. - Идем? И если идем, то куда?
Танис призадумался, взвешивая разные возможности. Жители Равнин явились с востока; если они говорили правду и их племя действительно пыталось с ними разделаться, их в ту сторону и калачом не заманишь. Можно было отправиться на юг, в эльфийское королевство... Но туда почему-то не хотелось самому Танису, хотя это была его родина. К тому же он знал, что и эльфы не слишком обрадуются, увидав в своем потаенном городе незваных гостей.
- Пойдем на север, - сказал он наконец. - Проводим этих двоих до ближайшего перепутья, там и решим, как быть дальше. Если захотят, пускай отправляются на юго-восток, в Гавань. Что до меня, я хотел бы побывать на севере и самолично проверить все эти слухи об армиях, которые там собираются.
- И, быть может, нечаянным образом встретиться с Китиарой... -шепотом поддразнил его Рейстлин.
Танис почувствовал, что краснеет.
- Нет ли у кого возражений? - спросил он, обводя взглядом лица друзей.
- Ты среди нас не самый старший, но в мудрости тебе не откажешь, -проговорил Стурм. - Мы пойдем за тобой - как всегда!
Карамон кивнул. Рейстлин уже двигался к двери. Флинт, бурча себе под нос, взвалил винный мех на плечо.
- Спасибо вам, - медленно произнесла Золотая Луна. Казалось, она не привыкла благодарить. - Вы рискуете жизнью ради нас, чужаков.
Танис улыбнулся и сжал ее руку.
- Я - Танис, - сказал он. - Близнецов зовут Карамон и Рейстлин. Рыцарь - Стурм Светлый Меч. Флинт Огненный Горн несет бурдюк, а Тассельхоф Непоседа - наш специалист по замкам. Ты, как я понял, - Золотая Луна, а он - Речной Ветер... Вот мы больше друг другу и не чужаки.
Устало улыбнувшись. Золотая Луна ласково погладила его по плечу и пошла к двери, опираясь на посох. Священный жезл вновь казался совершенно обычным и притом деревянным. Танис проводил ее глазами, потом встретился взглядом с Речным Ветром. Темное лицо варвара было замкнутой непроницаемо, как маска. "Что ж, - мысленно поправился Танис, - некоторые из нас больше не чужаки".
Вскоре комната опустела, лишь Танис чуть-чуть задержался, оглядывая разгромленную гостиную и трупы гоблинов. Вот вам и возвращение к мирному очагу после нескольких лет нелегких и одиноких дорог. Танис вспомнил свой собственный уютный маленький домик и подумал о том, сколько всего он собирался предпринять... Предпринять вдвоем с Китиарой. Долгие зимние вечера, рассказы и разговоры у огня в "Последнем Приюте"... А потом они шли бы домой, забирались под меховое одеяло и, беспечно смеясь, любили друг друга, а наутро не спешили вставать, только смотрели, как за окном падает снег... Танис наподдал ногой еще тлевшие головешки. Китиара не явилась на встречу. Его тихий маленький город заполонили гоблины. А сам он удирал в ночную тьму, спасаясь от оравы религиозных фанатиков... И было куда как похоже, что возвращаться ему навряд ли придется.
Эльфы не замечают, как течет время. Их жизнь измеряется сотнями лет. Смена времен года для них - что ведро или дождь. Но Танис был наполовину человеком. И он чувствовал: грядет какая-то перемена. Им владело неясное беспокойство, словно перед грозой.
Глубоко вздохнув, он встряхнулся и вышел за порог, оставив разбитую дверь болтаться на уцелевшей петле.

5. ПРОЩАЙ, УТЕХА! ЛЕТЯТ СТРЕЛЫ. ЗВЕЗДЫ ПОДАЮТ ЗНАК

Перемахнув через перила, Танис быстро спустился наземь по древесным ветвям Остальные ждали его, прячась в темноте, подальше от света уличных фонарей, покачивавшихся на валлиновых сучьях высоко над головами.
Поднимался ветер - холодный, пронизывающий северный ветер. Оглянувшись, Танис увидел движущиеся огоньки. Он натянул на голову капюшон и поспешно зашагал вперед.
- Ветер переменился, - сказал он. - Как бы дождь к утру не пошел.
Фонари беспорядочно раскачивались и плясали, бросая на маленький отряд странные и жутковатые отсветы. Усталость наложила печать на лицо Золотой Луны. Речной Ветер держался стоически, но и его плечи поникли. Рейстлин прижимался к стволу, дрожа всем телом и трудно, хрипло дыша. Танис нахохлился на холодном ветру.
- Надо найти укрытие, - сказал он. - Надо передохнуть.
- Танис, - Тас потянул его за плащ. - Озеро Кристалмир совсем рядом. Можно отыскать лодку и переправиться. На том берегу есть пещеры, да и назавтра придется меньше идти.
- Отличная мысль, Тас, но где мы раздобудем лодку?
- Не вижу никакой трудности, - ухмыльнулся кендер. Мальчишеская рожица и заостренные ушки придавали ему в мечущемся свете фонарей особенно проказливый вид, и только тут до Таниса дошло, что Тас безмерно наслаждался всем происходящим. Ему захотелось взять кендера за шиворот, хорошенько встряхнуть его и втолковать, в какое отчаянное положение они угодили. Но полуэльф знал, что это совершенно бесполезно. Чувство страха кендерам было абсолютно неведомо.
- Отличная мысль, - повторил Танис после некоторого раздумья. - Давай веди. Только не вздумай, - добавил он, - заранее говорить Флинту про лодку. Оставь это мне.
- И верно, - хихикнул Тас и обратился к остальным: - За мной! -позвал он негромко и устремился вперед. Флинт, бурча в бороду, зашагал следом. Золотая Луна пошла за гномом. Речной Ветер обвел всех спутников быстрым пронизывающим взглядом и двинулся за ней, держась на шаг позади.
- Не доверяет он нам, - заметил Карамон.
- А ты доверял бы на его месте? - спросил Танис, покосившись на богатыря. Драконий шлем Карамона поблескивал в неверном колеблющемся свете, ветер раздувал его плащ, открывая кольчугу. О мускулистое бедро терся длинный меч, на плече висел короткий лук и колчан стрел, у пояса торчал кинжал. Щит хранил следы множества битв... Одним словом, великан был готов ко всему.
Танис перевел взгляд на Стурма, с гордостью носившего герб рыцарства, впавшего в немилость триста лет назад. Стурм был всего на четыре года старше Карамона, но суровая и строгая жизнь, усугубленная нищетой, а паче всего горестные поиски любимого отца преждевременно состарили Стурма. В двадцать девять лет он выглядел на все сорок.
"Нет, - подумалось Танису. - И я такой компании не стал бы доверять." - Каков план действий? - спросил Стурм.
Танис ответил.
- Поедем на лодке.
- Хо-хо! - развеселился Карамон. - Ты уже обрадовал Флинта?
- Нет еще. Не вздумай сказать ему. Я сам.
- Где же мы возьмем лодку? - спросил Стурм подозрительно.
- Не думаю, что тебе обязательно об этом знать, - сказал полуэльф.
Рыцарь нахмурился. Он следил глазами за кендером силуэт которого мелькал довольно далеко впереди, то пропадая в тени, то вновь появляясь.
- Не нравится мне все это, Танис. Сперва мы стали убийцами, а теперь, того и гляди, станем еще и ворами.
- Ну, я себя убийцей не числю, - фыркнул Карамон. - Гоблины не считаются!
Танис заметил свирепый взгляд, которым рыцарь наградил Карамона.
- Мне это нравится не больше, чем тебе, - сказал он поспешно, надеясь предотвратить спор. - Боюсь, однако, другого выхода у нас попросту нет. Посмотри на варваров - на одной гордости держатся. А Рейстлин?..
Маг еле тащился, шурша палыми листьями, тяжело опираясь на посох и стараясь держаться в тени. Сухой кашель без конца сотрясал его тщедушное тело.
Карамон потемнел лицом.
- Танис прав, - сказал он негромко. - Рейст так долго не выдержит. Пойду-ка я к нему... Рейстлин покачал укрытой капюшоном головой и отстранил протянутую руку брата. Карамон вздохнул и опустил руку. Но далеко отходить не стал, готовый подхватить Рейстлина, если вдруг что.
- Почему он это терпит? - спросил Танис вполголоса.
- Семья... Кровные узы, - в голосе Стурма прозвучала тоска. Казалось, он хотел сказать что-то еще, но посмотрел в лицо Таниса - лицо эльфа, обросшее человеческой бородой, - и промолчал. Танис заметил его взгляд и понял, о чем думал рыцарь. Семья, кровные узы - что мог понимать в этом сирота-полуэльф?
- Прибавь шагу, - сказал Танис. - Мы отстаем.
Скоро они вышли из-под сени утехинских валлинов и оказались в сосновом лесу, окружавшем озеро Кристалмир. Танис расслышал невнятные крики, раздававшиеся далеко позади.
- Нашли трупы, - предположил он.
Стурм угрюмо кивнул, и тут прямо под носом у полуэльфа из темноты возник Тассельхоф.
- Тропа выходит к озеру примерно через милю, - сказал Тас. - Там я с вами встречусь. - Он довольно неопределенно указал рукой, где именно, и испарился прежде, чем Танис успел произнести хоть слово. Полуэльф снова посмотрел назад, туда, где осталась Утеха, Там вспыхивало все больше огоньков - и огоньки эти двигались следом за ними. И дороги, скорее всего, были уже перекрыты.
- Где кендер? - проворчал Флинт, шагая через лес.
Танис ответил:
- Тас обещал ждать нас у озера.
- У озера? - Глаза Флинта встревоженно округлились. - У какого еще озера?
- В этих местах озеро только одно. Флинт, - сказал Танис, чувствуя на себе взгляд Стурма и силясь сдержать улыбку. - Давай, давай. Надо идти. Эльфийским зрением он угадывал крупный красный силуэт Карамона и узкий - его брата, исчезавшие в чаще. Флинт обогнал Стурма и пожаловался Танису:
- Я-то думал, мы просто отсидимся в лесу...
- Нам придется переправляться на лодке, - шагая вперед, сказал Танис. - Еще чего! - зарычал Флинт. - Чтобы я... Да ни за какие коврижки!
- Но ведь тот случай был целых десять лет назад! - с отчаянием проговорил полуэльф. - Слушай, я обещаю, что наставлю Карамона сидеть смирно...

Предыдущая страница 3 Следущая страница


Драконы Осенних Сумерек

- Ни под каким видом, - отрезал гном. - Никаких лодок. Я дал обет.
- Танис! - прошептал сзади Стурм. - Еще огни!
- Проклятье! - Остановившись, полуэльф оглянулся назад и мгновением позже действительно разглядел огни, мелькавшие между деревьями. Погоня вышла за пределы Утехи. Поспешив вперед, он поравнялся с Карамоном, Рейстлином и жителями Равнин.
- Огни! - сообщил он им громким шепотом. Карамон обернулся и выругался. Речной Ветер просто поднял руку - дескать, понял. - Карамон -сказал Танис. - Боюсь, нам надо бы побыстрей...
- Успеем, - невозмутимо ответствовал великан. Он почти нес брата, обхватив могучей рукой его хилое тело. Рейстлин кашлял почти беспрерывно, но все-таки шел. Стурм нагнал Таниса. Продираясь через кусты, они слышали позади рассерженное бормотание Флинта.
- Его не уговоришь, Танис, - сказал Стурм. - Он смертельно боится воды и лодок с того самого дня, когда Карамон едва не утопил его по недосмотру. Ты не был там и не видел, каков он был, когда мы его вытащили...
- Никуда он не денется, - отдуваясь, отвечал Танис. - Разве он отпустит нас, юнцов, одних на такое опасное дело?
Стурм покачал головой, не разделяя его уверенности.
Танис вновь оглянулся. Огней не было видно - но это вовсе не значило, что они оторвались от погони, - просто лес был слишком густым. Это верно. Младший Командир Тоэд великим разумом не блистал, но для безошибочной догадки о том, что беглецы устремятся к воде, особых извилин и не требовалось... Танис едва не налетел на чью-то спину и остановился.
- Что там? - спросил он шепотом.
- Пришли, - ответил Карамон, и Танис вздохнул с облегчением, разглядев впереди черную ширь озера Кристалмир. Смутно белели пенные гребешки волн.
- Где Тас? - проговорил он вполголоса.
- Вон он, по-моему, - Карамон вытянул руку, указывая на что-то темное, двигавшееся вдоль берега. Танис не без труда различил красную ауру кендера, сидевшего в большой лодке.
В иссиня-черном небе горели льдистые звезды. Красная луна - Лунитари - вырастала из воды, точно окровавленный ноготь. Ее попутчица в небе, белая луна Солинари, уже поднялась и проливала, на волны озера расплавленное серебро.
- Отличными мишенями будем, - сказал Стурм раздраженно. - Просто великолепными.
Танис видел, как Тассельхоф вертелся туда и сюда, выглядывая друзей. Полуэльф нагнулся, ощупью разыскивая камень. Нашел и, размахнувшись, запустил им в озеро. Камень шлепнулся в нескольких ярдах впереди лодки. Тас понял сигнал и погнал лодку к берегу.
- Ты что, хочешь всех в нее запихать? - с ужасом спросил Флинт. - Ты спятил, полуэльф!
- Она большая, - сказал Танис.
- Как хочешь, но я в нее не сяду, - заявил гном. - Нипочем не сяду, пусть бы даже это был легендарный белокрылый корабль прямиком из Тарсиса. По мне, лучше уж встретиться с Теократом.
Танис отвернулся от разъяренного гнома и махнул рукой Стурму:
- Проследи, чтобы все сели... Мы сейчас.
- Поторопись, - предостерег Стурм. - Слышишь?
- Я еще не оглох, - мрачно сказал Танис. - Давай.
- Что там за звуки? - спросила подошедшего рыцаря Золотая Луна.
- Это перекликаются сыскные отряды гоблинов, - ответил Стурм. - Они идут за нами через лес и свистят друг другу, чтобы не потеряться.
Золотая Луна понимающе кивнула. Потом сказала Речному Ветру несколько слов на своем языке, видимо, продолжая разговор, прерванный появлением Стурма. Высокий варвар нахмурился и жестом указал в сторону леса.
Стурм понял, что он предлагал ей отделиться от них. Быть может, он очень хорошо знал лес и был способен скрыться в нем от гоблинов на несколько дней? Стурм в этом сомневался.
- Гве-лендо, Речной Ветер! - резко сказала Золотая Луна.
Стурм видел, как помрачнел рассерженный варвар, но тем не менее повернулся и молча пошел к лодке. Золотая Луна вздохнула и проводила его опечаленным взглядом.
- Могу ли я чем-нибудь помочь, госпожа? - мягко спросил Стурм.
- Нет, - сказала она. И добавила грустно, как бы про себя: - Он владеет моим сердцем, но сам он - мой подданный. Когда-то, в юности, мы надеялись, что сможем об этом забыть... Увы, меня слишком долго называли Дочерью Вождя...
- Почему он не доверяет нам? - спросил Стурм.
- Ему свойственны все предрассудки нашего племени, - ответила Золотая Луна. - Жители Равнин не привыкли доверять нелюдям. Между тем Танис -эльф, хотя и бородатый. Да тут еще и гном с кендером...
- А ты, госпожа? - спросил Стурм. - Почему ты сочла возможным довериться нам? Разве тебе не чужды те же самые предрассудки?
Золотая Луна повернулась к нему, глаза ее были так же темны и блестящи, как озеро за спиной.
- Наш народ с детства называл меня принцессой, - услышал он ее низкий, звучный голос. - Меня почитали словно Богиню. Я и сама верила... Мне это нравилось. По потом... Потом случилось так, что... Она умолкла. Воспоминания затуманили ее взгляд.
- Что же случилось? - тихо спросил Стурм.
- Я полюбила пастуха, - ответила она так же тихо, глядя на Речного Ветра. Вздохнула и направилась к лодке.
Стурм видел, как Речной Ветер вошел в воду, подтягивая суденышко к берегу. У края набегающих волн уже стояли Рейстлин и Карамон. Маг трясся всем телом, кутаясь в свои одеяния.
- Мне нельзя мочить ноги, - прошептал он хрипло. Карамон не ответил. Его могучие руки подхватили брата, точно дитя, и опустили его в лодку. Маг съежился на корме, не произнеся ни слова благодарности.
- Залезай, - сказал Карамон Речному Ветру. - Я подержу.
Тот помедлил мгновение, потом проворно перелез через борт. Карамон подсадил в лодку Золотую Луну. Лодка слегка качнулась, и Речной Ветер тотчас подхватил женщину. Варвары тоже устроились на корме, позади Тассельхофа. Карамон обернулся к подошедшему Стурму:
- Ну что они там?..
- Флинт говорит: мол, чем в лодку, лучше уж сгореть. По крайней мере тогда он умрет в тепле, а не в сырости и холоде.
- Пойду, пожалуй, да приволоку его под мышкой, - сказал Карамон.
- Только сделаешь хуже. Ведь это ты его едва не утопил, помнишь? Нет уж, пусть Танис с ним разбирается. Он у нас дипломат.
Карамон кивнул. Двое мужчин молча стояли, ожидая, чем кончится дело. Стурм видел молящий взгляд Золотой Луны, обращенный на спутника, но Речной Ветер словно бы и не замечал. Тассельхоф, ерзая на банке, хотел о чем-то спросить, но суровый взгляд рыцаря вмиг заставил его умолкнуть. Рейстлин скорчился в три погибели, силясь унять раздирающий кашель.
- Пойду к ним, - сказал наконец Стурм. - Слышишь? Свист все ближе. Нам нельзя больше терять время! - Но тут же увидел, как Танис пожал руку гному и бегом бросился к лодке - один. Флинт остался стоять где стоял, на краю леса, и Стурм покачал головой: - Говорил же я Танису, что гном не пойдет...
- Правду говорит пословица: "Упрям, точно гном", - проворчал Карамон. - А этот все свои сто сорок восемь лет только и делал, что становился упрямей! - Великан невесело покачал головой. - Мы все будем скучать без него, это уж точно. Сколько раз он спасал мне жизнь! Может, все-таки притащить его, а? Скажем, стукнуть легонько по челюсти, он и знать не будет, в лодке он или дома в постели... Танис подбежал к ним, задыхаясь, последние слова Карамона не минули его ушей.
- Нет, - сказал он. - Флинт никогда бы нам этого не простил. Не беспокойся за него: он уйдет обратно в холмы. Лезь в лодку. Вон сколько огней, и все спешат сюда! Мы так наследили в лесу, что даже слепой овражный гном...
- Незачем всем мокнуть, - крепко держа борт лодки, сказал Карамон. -Вы со Стурмом полезайте, а я оттолкну.
Стурм забрался в лодку, Танис благодарно хлопнул Карамона по спине и последовал за рыцарем. Богатырь столкнул лодку, с прибрежной мели. Он был уже по колено в воде, когда с берега послышался вопль:
- Погодите!.. - Это был Флинт. Он во весь дух бежал к ним со стороны леса - смутное черное пятно на фоне берега, залитого лунным серебром. -Погодите!.. Я с вами!..
- Карамон! - крикнул Танис. - Надо подождать Флинта!
- Смотрите! - Стурм приподнялся, указывая рукой. Между деревьями замелькали огни - дымные факелы, и несли их гоблины.
Танис заорал во все горло:
- Гоблины, Флинт!.. Сзади! Беги!..
Гном, не оглядываясь, пригнулся и что было сил припустил к берегу, придерживая одной рукой шлем, чтобы не потерять.
- Я прикрою его, - сказал Танис и снял с плеча лук. Он был единственным, кто обладал эльфийским зрением и мог различить гоблинов в темноте. Карамон надежно удерживал лодку, Танис встал на ноги, натягивая лук, и, различив силуэт вожака гоблинов, спустил тетиву. Стрела попала гоблину в грудь, и тот свалился лицом вниз. Другие преследователи сбавили шаг и тоже потянулись за луками. Танис схватил из колчана вторую стрелу, и в это время Флинт достиг берега.
- Подождите меня, я с вами! - пропыхтел гном и, ринувшись в воду, камнем пошел на дно.
- Лови его! - закричал Стурм. - Греби назад, Тас! Вон он! Вон пузыри!..
Карамон с плеском шарил в воде, разыскивая гнома. Тас попытался грести, но маленькому кендеру не под силу было сдвинуть лодку с людьми. Танис выстрелил еще раз, промахнулся и полез в колчан за новой стрелой. Гоблины приближались, спеша вниз по склону холма.
- Нашел! - радостно объявил Карамон, за шиворот извлекая из воды насквозь мокрого брыкающегося гнома. - Да тихо ты! - попытался он урезонить Флинта, неистово размахивавшего руками. Бесполезно: от ужаса Флинт мало что соображал. Гоблинская стрела попала в Карамона, застряла в кольчуге и осталась торчать, похожая на облезлое перо. - Тьфу! - ругнулся воитель и, взмахнув мускулистой рукой, перебросил гнома в уходящую лодку. Флинт нащупал банку и мертвой хваткой вцепился в нее. Нижняя половина тела свешивалась через борт. Лодка опасно накренилась, но Стурм схватил гнома за поясной ремень и втащил вовнутрь. Танис едва не потерял равновесие и, выронив лук, схватился за борт, чтобы не вывалиться в воду. Гоблинская стрела тут же ударила в борт, чуть не пригвоздив его руку.
- Тас! - крикнул полуэльф. - Греби назад, надо забрать Карамона!..
- Не могу! - отчаянно сражаясь с веслами, ответил кендер. И тут же неуклюжий гребок едва не отправил Стурма за борт. Не тратя зря времени, рыцарь стащил Таса с его места, перехватил весла и быстро развернул лодку, подгоняя ее к Карамону. Танис помог воину взобраться через борт.
- Вперед!.. - крикнул он Стурму. Рыцарь налег на весла что было мочи, с силой откидываясь на банке. Лодка так и полетела прочь от берега, сопровождаемая завываниями раздосадованных гоблинов. Мокрый Карамон свалился на дно лодки рядом с Танисом, и тут же над головами свистнуло сразу несколько стрел.
- Мы для них - живые мишени, - проворчал Карамон, выпутывая стрелу из кольчуги. - Нас отлично видно на воде.
Танис, разыскивавший оброненный лук, увидел, как приподнялся Рейстлин.
- Нагнись! - посоветовал он магу, а Карамон потянулся к брату рукой. Но Рейстлин только оскалил на них зубы и запустил пальцы в кошель, висевший у пояса. Стрела ударила в банку совсем рядом с ним, но маг даже не вздрогнул. Танис хотел было силой заставить его пригнуться, но вовремя сообразил, что Рейстлин погрузился в предельное сосредоточение, необходимое для произнесения заклинания. Потревожить мага в этот момент значило вызвать непредсказуемые последствия. Рейстлин мог забыть волшебные слова или, что гораздо страшнее, произнести их неправильно.
Танис стиснул зубы: ему осталось лишь наблюдать. Вот Рейстлин поднял тонкую, костлявую руку, и то, что он вынул из кошеля, медленно посыпалось между пальцами на дно лодки. Танис увидел, что это был песок.
- Аст тасарк синуралан кринави... - пробормотал Рейстлин, а затем медленно провел рукой, словно отгораживаясь от берега. Танис посмотрел на преследователей. Один за другим гоблины роняли луки и валились наземь, как если бы Рейстлин касался каждого по очереди. Дождь стрел прекратился. Гоблины, находившиеся дальше от берега, с яростным воем устремились вперед. Но к тому времени усилия Стурма далеко отогнали лодку от берега, и их стрелы уже не могли причинить вреда беглецам.
- Отличная работа, братишка! - с чувством проговорил Карамон. Рейстлин заморгал, словно возвращаясь из другого мира, и вдруг бессильно обмяк. Карамон подхватил его и обнял, прижимая к себе. Спустя некоторое время Рейстлин зашевелился и глубоко вздохнул, но тут же мучительно закашлялся.
- Все в порядке, - прошептал он, высвобождаясь из рук Карамона.
- Что ты с ними сделал? - спросил Танис, выдергивая вражеские стрелы и выбрасывая их за борт: гоблины нередко пользовались ядом.
- Усыпил, - прошипел Рейстлин, стуча зубами от холода. - Я должен отдохнуть... - Съежился и затих, привалившись к борту.
Танис внимательно посмотрел на мага. Ничего не скажешь, у Рейстлина действительно прибавилось и умения, и силы. Вот если бы можно было еще и полностью доверять ему... Лодка шла через озеро, отражавшее свет звезд. Слышен был только равномерный плеск весел да сухой, изматывающий кашель Рейстлина.
Тассельхоф откупорил бурдючок с вином, который Флинт, несмотря ни на что, все-таки ухитрился не потерять. Теперь Тас пытался заставить озябшего, трясущегося гнома отпить хоть немного. Тщетно: Флинт, скрючившийся на дне лодки, неподвижным взором смотрел на волны и содрогался всем телом. Золотая Луна зябко куталась в меховой плащ. По обычаю своего племени, она была одета в штаны из тонкой оленьей замши, юбочку с бахромой, куртку, подпоясанную ремнем, и мягкие кожаные сапоги. Когда Карамон бросил Флинта в лодку, ее окатило водой: мокрая замша прилипла к телу. Золотая Луна озябла и стала дрожать.
- Возьми мой плащ, - сказал Речной Ветер и начал стаскивать с плеч тяжелую медвежью шкуру.
- Не надо, - Золотая Луна отрицательно мотнула головой. - Ты только что перенес жестокую лихорадку, а я... Ты же знаешь, что я никогда не болею. Но если ты, воин, обнимешь меня... - тут она подняла глаза и улыбнулась ему, - ... То нам обоим станет теплее.
Речной Ветер притянул ее к себе и шепотом поддразнил:
- Это твой царский приказ, Дочь Вождя?
- Конечно. - Золотая Луна прижалась к его широкой груди и счастливо вздохнула. Посмотрела в звездное небо... И застыла, задохнувшись от волнения.
- Что такое? - спросил Речной Ветер и тоже вскинул голову к небу.
Другие беглецы не поняли их разговора. Но все слышали, как ахнула Золотая Луна, и видели, как что-то в небе приковало взгляды этих двоих. Приподнявшийся Рейстлин откинул капюшон, но тут же закашлялся. Когда приступ миновал, он обшарил небо пристальным взглядом. И тоже замер, а глаза его изумленно округлились. Протянув костлявую руку, он схватил Таниса за плечо и так вцепился в него, что полуэльф едва удержался, чтобы не вырваться.
- Танис... - с трудом дыша, прохрипел Рейстлин. - Созвездия...
- Что - созвездия? - спросил Танис, не на шутку испуганный внезапной бледностью, покрывшей металлически-желтое лицо мага, и лихорадочным блеском его глаз. - Что такое?
- Их... Нет! - просипел Рейстлин, и новый приступ кашля согнул его в дугу. Карамон обнял его за плечи, ни дать ни взять опасаясь, как бы тщедушный брат не рассыпался на кусочки. Отдышавшись, Рейстлин утер губы ладонью, и Танис увидел на его пальцах темную кровь.
- Созвездия, - сказал Рейстлин. - Одно, называемое Владычицей Тьмы, и второе, известное под именем Доблестного Воина... Оба исчезли! Она явилась на Кринн, Танис, и он сошел биться с нею. Самые скверные слухи, которые доходили до нас, подтвердились... Война, смерть, разрушения... - Очередной приступ кашля заставил его умолкнуть.
Карамон снова обнял его.
- Ну, ну, Рейст, - сказал он, пытаясь успокоить брата. - И что ты так расстраиваешься? Это же только звезды...
- Только звезды, - повторил Танис. Голос его прозвучал безжизненно.
Стурм снова стал грести, сильными взмахами гоня лодку к противоположному берегу.

6. НОЧЬ В ПЕЩЕРЕ. ТАНИС ПРИНИМАЕТ РЕШЕНИЕ

Холодный ветер все сильней морщил озерную гладь. С севера надвигались тяжелые тучи. Они постепенно закрывали зияющие черные дыры, оставленные упавшими звездами. Пошел дождь. Беглецы нахохлились, прикрываясь плащами. Карамон присоединился к Стурму на веслах. Богатырь все пытался заговорить со Стурмом, но тот не отвечал ему и греб в мрачном молчании, лишь изредка бормоча что-то по-соламнийски себе в усы.
- Стурм! Вон туда, налево, между теми утесами! - окликнул Танис, указывая рукой.
Стурм и Карамон гребли, не жалея сил. Завеса дождя то и дело скрывала приметные скалы: был миг, когда друзья всерьез решили, что заблудились в ночи, но потом скалы вновь проглянули впереди. Стурм с Карамоном развернули суденышко, и Танис, выпрыгнув в воду, подтащил его к берегу. Дождь уже не моросил, а лил как из ведра. Мокрые, продрогшие, беглецы выбрались из лодки, причем гнома пришлось нести - на Флинта напал от страха столбняк. Речной Ветер и Карамон спрятали лодку в густых прибрежных кустах, а Танис повел остальных по крутой каменистой тропе к небольшому отверстию, зиявшему на поверхности утеса.
Золотая Луна с немалым сомнением смотрела на открывшуюся дыру. С виду это была всего лишь крупная трещина в камне. Однако внутри оказалось достаточно места, чтобы все могли улечься и вытянуть ноги.
- Замечательный домик, - оглядевшись кругом, сказал Тассельхоф. - Вот только мебели маловато!
- Для ночлега сгодится, - ответил Танис и усмехнулся: - Даже наш гном, я думаю, не станет жаловаться на отсутствие мебели. А закапризничает - вынесем его наружу и уложим спать в лодке!
Тас расплылся в ответной улыбке. До чего все же здорово, что Танис стал прежним. Старый друг уже было начал казаться кендеру необычно задумчивым и вялым; стоило, однако, тронуться в путь, и у полуэльфа, совсем как в былые дни, снова заблестели глаза. Танис вновь был вождем, вновь возлагал на себя привычные обязанности. Приключение оказалось как раз тем, что помогло ему отвлечься от своих проблем... Каковы бы они ни были. Что до самого кендера - он неизменно радовался приключениям, а внутренняя смута, раздиравшая душу Таниса, всегда была превыше его разумения.
Карамон на руках вынес брата из лодки и с бесконечной заботой устроил его на сухом теплом песке. Речной Ветер тем временем развел огонь: сырое дерево шипело и дымило, но потом все-таки разгорелось. Дым поднимаются к потолку пещеры, уходя наружу сквозь трещину Варвар загородил вход валежником и ветвями кустов, чтобы внутрь не попадал дождь, а снаружи не был виден костер.
"Как будто всегда здесь был, - сказал себе Танис, наблюдая за тем, как трудился житель Равнин. - Почти как один из нас..." Вздохнув, полуэльф занялся Рейстлином. Опустившись подле него на колени, Танис с беспокойством пригляделся к молодому волшебнику. Бледное лицо Рейстлина в отсветах пламени живо напоминало ему тот день, когда они с Флинтом и Карамоном едва вырвали Рейстлина из рук озлобленной толпы, собравшейся было сжечь мага на костре. Рейстлин пытался разоблачить жреца-шарлатана, вымогавшего у крестьян последние медяки: однако ярость деревенского люда обрушилась не на жреца, а на самого разоблачителя. Людям, как объяснил Флинту Танис, хотелось верить хотя бы во что-то... Обеспокоенный Карамон укрыл брата своим теплым плащом. Тщедушное тело Рейстлина без конца сотрясал раздирающий кашель, изо рта текла кровь, глаза горели нездоровым, лихорадочным блеском. Золотая Луна опустилась подле него на колени, протягивая кружку вина.
- Может быть, выпьешь? - спросила она заботливо.
Рейстлин покачал головой, хотел что-то сказать, но тут же закашлялся и оттолкнул ее руку. Золотая Луна подняла глаза на Таниса и нерешительно спросила:
- Как ты думаешь, мой посох?..
- Нет! - с трудом выдохнул Рейстлин. Движением руки он поманил к себе Таниса, но, даже сидя с ним рядом, тот едва разбирал его шепот: маг задыхался, хватая ртом воздух, кашель то и дело обрывал его на полуслове. - Посох не исцелит меня, Танис, - прохрипел Рейстлин. - Не тратьте на меня его силу... На нем... Благословение... Но и его возможности не беспредельны. Я принес свое тело... В жертву... Получив взамен свою магию. Это - навсегда. Мне уже ничто не поможет... Он умолк, глаза его закрылись.
Вихрь ворвался в пещеру, раздувая пламя костра. Это Стурм оттащил в сторону валежник и то ли ввел, то ли внес внутрь Флинта, едва переставлявшего нетвердые ноги. Оба были мокры, хоть отжимай. Танис видел, что Стурм рад был избавиться от своего подопечного, рухнувшего возле огня. Похоже, рыцарь был возмущен гномом... Да и всеми прочими. Стурм любил порядок и дисциплину, а здесь их не было и в помине. Не говоря уж о звездах, пропавших с небес, - неслыханное нарушение извечного порядка вещей. Наверняка оно глубоко потрясло рыцаря Танис с тревогой отметил про себя признаки мрачного отчаяния, которые, как он знал, временами накатывали на Стурма.
Тассельхоф накинул одеяло на плечи гнома: тот сидел, скорчившись, на полу пещеры, зубы Флинта стучали так, что на голове дребезжал шлем.
- Л-л-лод-д-дка... - вот и все, что он мог выговорить. Танис налил ему кружку вина, и гном с жадностью ее осушил.
Стурм с величайшим отвращением покосился на Флинта.
- Я буду нести стражу первым, - сказал он и направился к выходу из пещеры, но тут поднялся Речной Ветер.
- Я буду сторожить вместе с тобой, - проговорил он сурово.
Стурм так и застыл. Потом повернулся к рослому варвару Огонь бросал на лицо рыцаря резкие тени. Жесткие морщины залегли у рта. Он был ниже ростом, чем Речной Ветер, но гордость и воинское благородство, которым дышал весь облик Стурма, почти равняли их между собой.
- Я - Соламнийский Рыцарь, - сказал Стурм. - Мое слово - слово чести, а моя честь - это моя жизнь. Если помнишь, еще в гостинице я дал слово защищать тебя и госпожу Если тебе угодно сомневаться в данном мной слове, значит, ты подвергаешь сомнению мою честь и, таким образом, оскорбляешь меня. Как ты понимаешь, подобное оскорбление... Танис вскочил.
- Стурм!..
Рыцарь поднял руку, не сводя взгляда с жителя Равнин.
- Не лезь, Танис, - сказал он. - Итак, какое оружие ты предпочитаешь? Меч? Нож? Как принято биться у вас, варваров?
На лице Речного Ветра не дрогнул ни один мускул. Темные глаза внимательно смотрели на рыцаря. Потом он заговорил, тщательно подбирая слова:
- Я совсем не имел в виду усомниться в твоей чести. Я плохо знаю городских людей и их повадки и скажу тебе без утайки: я боюсь. Это страх вынуждает меня так говорить. Он не оставляет меня с тех самых пор, когда мне был вручен голубой хрустальный жезл. И всего более я боюсь за Золотую Луну... - Житель Равнин глянул на женщину, и в его глазах отразилось пламя костра. - Я умру без нее. Как я мог доверить... Его голос сорвался. Усталость и перенесенные страдания все-таки взяли свое: колени варвара подломились, он едва не упал. Стурм подхватил его.
- Верно, не мог, - сказал рыцарь. - Я понимаю. Ты просто вымотался, друг, и к тому же, видно, болел... - Танис помог ему уложить Речного Ветра в глубине пещеры. - Спи спокойно, а я постерегу.
Рыцарь вновь отвалил от входа валежник и, не добавив более ни слова, вышел под дождь.
Золотая Луна молча слушала весь этот разговор. Перетащив свои нехитрые пожитки, она опустилась на пол подле Речного Ветра. Он обнял ее и прижался к ней, зарывшись лицом в ее бледно-золотые волосы. Вдвоем закутались они в медвежий плащ Речного Ветра и скоро уснули; голова Золотой Луны покоилась у него на груди.
Переведя с большим облегчением дух, Танис вновь обратил взгляд на Рейстлина. Тот спал беспокойным, болезненным сном. Время от времени с губ его срывались странные слова на магическом языке, рука тянулась к посоху Танис посмотрел, что делали остальные. Тассельхоф, скрестив ноги, сидел у огня и перебирал свои в основном "позаимствованные" сокровища, разложив их на полу. Танис разглядел несколько блестящих перстней, какие-то чужеземные монеты, перышко козодоя, куски бечевки, ожерелье из бус, куколку, вырезанную из мыла, и свисток. Одно из колец показалось Танису знакомым. Это был перстенек эльфийской работы, давным-давно подаренный Танису одной... Одной эльфийкой, о которой он старался думать пореже. Крохотные листья плюща, вырезанные из золота, сплетались, образуя тоненький ободок... Танис направился к кендеру, ступая бесшумно, чтобы не разбудить спящих.
- Тас, - он тронул кендера за плечо и указал пальцем. - Это мое колечко.
- В самом деле? - глаза Тассельхофа так и округлились, излучая полнейшую невинность. - Вот видишь, как хорошо, что я его подобрал. Ты, верно, обронил его в гостинице!
Криво улыбнувшись, Танис забрал перстенек и подсел к кендеру.
- Есть у тебя карта здешних мест, Тас?
- Карта? - просиял тот. - А как же, Танис! Конечно!
Он торопливо сгреб все свои драгоценности и запихал их в кошель. На смену им из другой сумки появился футляр для свитков - деревянный, резной, ручной работы. Из него кендер извлек целый ворох карт. Танис и прежде на раз видел коллекцию Таса, но до сих пор не уставал восхищаться. Карты -числом не менее сотни - были нарисованы на самых разных материалах: от тонкого пергамента до мягкой лайки и широкого пальмового листа.
- А я-то думал, ты, Танис, в лицо знаешь здесь каждое дерево, -сказал Тас и зашуршал картами, то и дело приостанавливаясь полюбоваться. Полуэльф покачал головой.
- Я прожил здесь много лет, это верно, - ответил он кендеру. - Но потаенных троп так и не узнал.
- В любом случае в Гавань ведут не многие. - Танис вытащил нужную карту и расстелил на полу. - Большак, проходящий через Утехинскую долину, - без сомнения, кратчайшая дорога... Танис изучил карту при свете догорающего костра.
- Ты прав, - сказал он. - К тому же она не только кратчайшая, но, кажется, и единственная на несколько миль вокруг. И к северу и к югу лежат Харолисовы горы... Там нет удобных перевалов. - Нахмурившись, Танис скатал карту и вернул ее кендеру. - Наверняка точно так же рассуждает и Теократ... Тассельхоф зевнул и бережно спрятал карту в футляр.
- Над этим, - сказал он, - пускай ломает себе голову кто-нибудь умнее меня. Я больше люблю приключения... Убрав футляр с картами в сумку, кендер свернулся калачиком и быстро уснул безмятежным сном, какой присущ животным и маленьким детям.
Танис посмотрел на него с завистью... Сам он был до предела измучен, но сон не шел. Большинство его друзей уже спало, за исключением Карамона, сидевшего над Рейстлином. Танис подошел к ним.
- Ложись, - шепнул он Карамону. - Я присмотрю.
- Нет, - ответил великан и осторожно поправил плащ, которым был укрыт маг. - Я могу понадобиться ему.
- Но ведь и тебе надо поспать...
- Я-то посплю. - Карамон усмехнулся. - Про себя не забудь, нянюшка ты наша заботливая. У твоих деток все в порядке. Вон, даже гном дрыхнет без задних ног...
- Да уж, - сказал Танис. - Не удивлюсь, если Теократ, сидя в Утехе, слышит его храп аж оттуда. Что, дружище, не такой вышла наша встреча, о какой мы мечтали пять лет назад?
- А что вообще вышло так, как мы предполагали? - не сводя глаз с лица брата, тихо спросил Карамон.
Танис стиснул пальцами его плечо, потом улегся, завернувшись в плащ, и попробовал уснуть. К его немалому удивлению, вскоре это ему удалось.
Так и минула ночь: для тех, кто спал, она прошла в один миг, для тех, кто стоял на страже, - тянулась целую вечность. Стурма сменил Карамон, а Карамона - Танис. Буря бушевала всю ночь, по озеру гуляли крутые вспененные волны. Ветвистые молнии вспыхивали во тьме, точно охваченные пожаром перевернутые деревья. Гром гремел то и дело. На заре шторм наконец выдохся; полуэльф встретил холодный, неласковый серый рассвет. Дождь перестал, но тяжелые облака еще летели над самой землей. Солнца не было видно. Танису сделалось не по себе... Тучи неслись и неслись с севера, конца-краю им не было. А ведь осенью редко случались бури, в особенности такие свирепые. Странно было и то, что буря пришла с севера: они обычно налетали с востока, из-за Равнин. Полуэльф тонко чувствовал природу, и необычный шторм поразил его едва ли не больше, чем упавшие звезды, о которых говорил Рейстлин.
Было еще очень рано, но Танис явственно ощущал - пора уходить отсюда. Он отправился будить остальных.
Пещера показалась ему холодной, несмотря на весело потрескивавший огонь. Золотая Луна и Тассельхоф готовили завтрак. Речной Ветер стоял в глубине пещеры, выколачивая меховой плащ Золотой Луны. Танис покосился на него: когда он входил, варвар собирался что-то сказать Золотой Луне, но смолчал и продолжал делать свое дело, ограничившись лишь многозначительным взглядом. Золотая Луна не поднимала глаз, лицо у нее было бледное и напряженное. Танис понял - Речной Ветер сожалел о том, что сорвался минувшим вечером.
- Боюсь, еды у нас маловато, - сказала Золотая Луна, бросая крупу в котелок.
- Не густо было у Тики в кладовке, - извиняющимся тоном добавил Тассельхоф. - Вот что у нас есть: коврига хлеба, немножко вяленой говядины, полголовки заплесневелого сыра да овсянка. Можно подумать, Тика совсем дома не готовит!
- Мы с Речным Ветром не запаслись съестным, - проговорила Золотая Луна. - Честно говоря, мы не ожидали, что придется путешествовать.
Танис собрался было поподробнее расспросить ее о той песне и особенно о жезле, но тут, потревоженные запахом еды, начали просыпаться остальные. Вот, потягиваясь и зевая, поднялся Карамон.
- Овсянка! - простонал он, заглянув в котелок. - И это все?..
- На обед будет еще меньше, - хмыкнул Тассельхоф. - Так что подтягивай ремешок. За последнее время ты, как я смотрю, растолстел... Великан горестно вздохнул.
Завтрак под холодным рассветным небом был безрадостен и скуден. Стурм, тот вовсе отказался от пищи и вышел наружу - сторожить. Танис хорошо видел его из пещеры: сидя на камне, рыцарь угрюмо смотрел на темные тучи, чьи клубящиеся космы едва не касались притихшего озера... Карамон в один миг проглотил свою порцию, затем - нетронутую порцию брата и наконец - долю Стурма. После чего с тоскливой завистью смотрел, как ели другие.
- Будешь доедать?.. - спросил он с надеждой, указывая на Флинтов кусок хлеба. Гном ответил испепеляющим взглядом. Тассельхоф перехватил взгляд воина, устремленный в его тарелку, и от греха подальше запихал в рот сразу весь хлеб, чуть не подавившись при этом. Танис порадовался про себя хотя бы тому, что набитый рот вынуждал кендера молчать: не все же время слушать его пронзительный голосок... Тем более что Тас все утро бессердечно подначивал и подкусывал Флинта, называл его то "Грозой Морей", то "Шкипером", осведомлялся о ценах на рыбу и о том, дорого ли возьмет Флинт за переправу обратно на тот берег. В конце концов гном запустил в него камнем, и Танис счел за благо отправить кендера на берег мыть посуду. - Как ты нынче, Рейстлин? - вернувшись в пещеру, спросил полуэльф. - Нам надо будет скоро отправиться дальше...
- Мне лучше, - прошелестел маг. - Гораздо лучше.
Он потягивал травяной отвар собственного изготовления; в дымящемся кипятке плавали какие-то маленькие пушистые листочки. Судя по едкому запаху, отвар был невыносимо горьким; Рейстлин морщился, однако глотал. Тассельхоф вприпрыжку вернулся к костру, немилосердно громыхая посудой. Скрипнув зубами - это же надо так шуметь! - Танис хотел было сделать кендеру замечание, но, подумав, воздержался. Все равно толку не будет.
Флинт заметил выражение его лица и, отобрав у кендера посуду, сам принялся ее упаковывать.
- Уймись наконец! - зашипел он на Тассельхофа. - А не то поймаю тебя за хохолок и подвешу на дереве в назидание всему кендерскому роду... Тас мгновенным движением протянул руку и выдернул что-то из бороды гнома.
- Что я вижу! - заорал он в восторге. - Водоросли!..
Флинт взревел от ярости и попытался схватить его, но юркий Тас легко увернулся.
Зашуршал валежник: Стурм отодвинул его от входа. На лице рыцаря лежала печать угрюмой задумчивости.
- А ну прекратите! - велел он Флинту и Тасу. Его усы вздрагивали. Потом суровый взгляд обратился на Таниса: - Этих двоих было отлично слышно у самого озера. Если так пойдет дальше, они соберут сюда всех гоблинов Кринна. Надо уходить, и немедля. Так в какую сторону мы направляемся? Воцарилась неловкая тишина. Все оставили свои дела и воззрились на Таниса. Все - за исключением Рейстлина: маг, опустив глаза, тщательно протирал свою чашку беленькой тряпочкой. Ему, казалось, было решительно неинтересно.
Танис со вздохом поскреб в бороде:
- Утехинский Теократ - человек недостойный. Теперь мы в этом полностью убедились. В своем стремлении к власти он не брезгует даже тем, чтобы использовать гоблинское отребье. Если жезл достанется ему, он использует его разве что для своей корысти. Мы же потратили годы на поиски хоть какого-нибудь знамения истинных Богов... И теперь, когда мы наконец его обрели, по-моему, совершенно необязательно отдавать его такому мошеннику. Тика сказала, что, по ее разумению. Высокие Искатели в Гавани все еще взыскуют истины. Может, они просветят нас насчет жезла - что это вообще такое и какими силами обладает... Дай карту, Тас!
Вытряхнув на пол содержимое нескольких сумок, кендер наконец разыскал и подал ему нужный пергамент.
- Мы сейчас находимся вот здесь, на западном берегу Кристалмира, -продолжал Танис. - К северу и к югу лежат отроги Харолисовых гор, образующих Утехинскую долину. Через эти хребты нет ни единой тропы. Только перевал Врата, южнее Утехи...
- Почти наверняка перекрытый гоблинами, - пробормотал Стурм. - Может быть, на северо-востоке...
- Опять через озеро! - В голосе Флинта прозвучал ужас.
- Да, - кивнул Танис спокойно, - через озеро. Но этим путем мы попадем на Равнины, а мне почему-то вовсе не кажется, чтобы вы... - он посмотрел на Речного Ветра и Золотую Луну, - чтобы вы так уж жаждали вернуться туда. А вот западная дорога ведет через Сторожевые Пики и Ущелье Теней прямо в Гавань. По-моему, туда нам и надо направиться.
- А если, - нахмурился Стурм, - тамошние Высокие Искатели окажутся ничуть не лучше утехинских?
- Тогда можно будет уйти на юг - в Квалинести.
- Квалинести? Страна Эльфов? - Теперь нахмурился уже Речной Ветер. -Ну нет! Людям запрещено там появляться. К тому же этот путь - скрытый... Звук хриплого, шипящего голоса заставил всех обернуться к Рейстлину. - Выход есть, - сказал он тихо и насмешливо, золотые глаза отражали хмурый утренний свет. - Я говорю о тропах Омраченного Леса. Они ведут прямо в Квалинести.
- Омраченный Лес? - встревоженно переспросил Карамон. - Нет, Танис, только не это!.. - И тряхнул головой: - С живыми я готов биться хоть семь дней в неделю Но с мертвыми - слуга покорный!
- Мертвые? Как интересно! - насторожил уши Тассельхоф. - А ну-ка расскажи, Карамон...
- Помолчи, Тас! - перебил Стурм. - Омраченный Лес - это сумасшествие. Ни один вошедший туда еще не вернулся. И ты хочешь, маг, чтобы мы отнесли туда нашу добычу?
- Не так! - резко выговорил Танис. Все вновь замолчали, в том числе Стурм. Рыцарь смотрел в спокойное, задумчивое лицо Таниса, в миндалевидные глаза, отражавшие мудрость, приобретенную за годы странствий. Стурм иногда про себя задавался вопросом, почему, собственно, он признает Таниса вождем. Подумаешь, велика птица - полуэльф, незаконнорожденный к тому же. Ни тебе знатного происхождения, ни лат со щитом, украшенным знаменитым гербом. И тем не менее Стурм шел за ним и любил его, как никого более.
По мнению Соламнийского Рыцаря, жизнь представляла собой неисповедимую тайну Нечего было и надеяться постичь ее, кроме как сквозь призму рыцарского кодекса. "Эст Суларус от Митас" - "моя честь есть моя жизнь". Кодекс этот, посвященный понятию чести, был наиболее полным, подробным и строгим из всех известных на Кринне. Кодекс исправно служил Рыцарям вот уже семь столетий, но в глубине души Стурм опасался, будет ли он применим в день великой, последней битвы со Злом. Однако Стурм твердо знал одно: если такой день все же наступит, Танис встанет плечом к плечу с ним, пытаясь спасти мир от гибели. Стурм сознательно следовал Кодексу: для Таниса это было естественно и неосознанно, как дыхание.
Голос Таниса вновь заставил рыцаря обратиться мыслями к настоящему.
- Хочу напомнить вам всем, что жезл отнюдь не является нашей "добычей", - сказал полуэльф. - Он по нраву принадлежит Золотой Луне... Если он вообще кому-нибудь принадлежит. У нас на него не больше прав, чем у утехинского Теократа... - И, повернувшись к Золотой Луне: - Как ты хочешь распорядиться им, госпожа?
Золотая Луна смотрела то на Таниса, то на Стурма... Потом оглянулась на Речного Ветра.
- Мое мнение тебе известно, - проговорил тот холодно. - А впрочем, ты - Дочь Вождя... Он поднялся и, не обращая внимания на ее умоляющий взгляд, вышел наружу.
- О чем это он? - спросил Танис.
- Он хочет, чтобы мы покинули вас и доставили жезл в Гавань, - тихо ответила Золотая Луна. - Он говорит - с вами опаснее, чем без вас.
- Опаснее! С нами!.. - взорвался Флинт. - Спрашивается, чего ради мы здесь торчим, чего ради я чуть не утонул - опять! - если не ради... Ради... Гном задохнулся от ярости. Танис вскинул руку:
- Довольно! - И вновь поскреб бороду: - Мы полагаем, с нами вам будет все-таки лучше. Принимаешь ли ты нашу помощь?
- Принимаю, - серьезно ответила Золотая Луна. - По крайней мере - на некоторое время...
- Ну и отлично, - сказал Танис. - Ты, Тас, знаешь все ходы и выходы в Утехинской долине. Будешь проводником. Только помни, что мы не на пикник собрались!
- Хорошо, Танис, - отозвался присмиревший кендер. Собрал свои сумки и сумочки, развесил какие через плечо, какие на пояс - и направился к выходу из пещеры. Проходя мимо Золотой Луны, он припал на колено и погладил ее руку. Остальные без промедления собрали пожитки и последовали за ним.
- Чего доброго, опять пойдет дождь... - ворчал Флинт, озирая низкие тучи. - И что я не остался в Утехе?. - Бормоча в бороду и пристраивая на спине секиру, он побрел прочь.
Танис, остановившийся подождать Речного Ветра и Золотую Луну, невольно улыбнулся ему вслед. Все-таки было в этом мире нечто неизменное. Например, гномы.
Речной Ветер забрал у Золотой Луны оба мешка и вскинул их на плечо.
- Лодка хорошо спрятана, - сообщил он Танису, лицо его вновь стало непроницаемой маской. - На тот случай, если она нам снова понадобится...
- Хорошая мысль, - сказал Танис. - Спа...
- Иди вперед, - махнул рукой варвар. - Я замету следы.
Так Танису и не удалось сказать ему "спасибо": Речной Ветер повернулся к полуэльфу спиной и молча принялся за работу. Танис только покачал головой, идя прочь по тропинке. Он слышал, как там, позади. Золотая Луна что-то тихо говорила на своем языке. Речной Ветер сурово произнес в ответ одно-единственное слово. Танис слышал, как вздохнула Золотая Луна... Дальнейшие слова заглушил треск кустов: Речной Ветер уничтожал все следы их пребывания на берегу.

7. ИСТОРИЯ ЖЕЗЛА. СТРАННЫЕ ЖРЕЦЫ И ЖУТКИЕ ОЩУЩЕНИЯ

Зеленая жизнь так и кишела под пологом густых лесов Утехинской долины. У подножий могучих валлинов теснились колючие и цепкие кусты, а по земле вились лозы-охотницы. Приходилось внимательно смотреть под ноги: такая лоза вполне способна была захлестнуть лодыжку неосторожного путника и крепко держать, пока не появятся хищные звери, которыми изобиловала долина. Звериный пир давал лозе-охотнице то, что ей требовалось для жизни, - кровь... Целый час друзья прорубались и продирались сквозь заросли, выбираясь на гаванский большак. Все были жестоко исцарапаны и очень устали; вид наезженной, гладкой дороги, тянувшейся в Гавань и дальше, пролил на души бальзам. Завидев большак, путники остановились передохнуть... И только тут осознали, как тихо было в лесу. Странноватая тишина окутала окрестности -как если бы все живые существа затаили дыхание, ожидая чего-то. До дороги было рукой подать, но выходить из-под защиты деревьев почему-то не стремился никто.
- Как по-твоему, там все чисто? - выглядывая из-за кустов, спросил Таниса Карамон.
- Чисто, не чисто, другой дороги все равно нет, - отрезал тот. - Мы еще не выучились летать, а идти лесом... Несколько сот ярдов отняли у нас целый час! При таком темпе мы выйдем к следующему перекрестку этак через неделю?
Богатырь обиженно вспыхнул:

Предыдущая страница 4 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Я совсем не имел в виду...
- Ладно, не сердись, - вздохнул Танис. И тоже посмотрел на большак. Ветви валлинов сплетались высоко над головами, образуя над дорогой темный коридор, тянувшийся вдаль. - Вообще-то, - сказал Танис, - мне все это нравится не больше, чем тебе.
- Так мы разделяемся или идем дальше вместе? - Их разговор показался Стурму пустой болтовней, и рыцарь вмешался в него со свойственной ему трезвой практичностью.
- Идем вместе, - ответил Танис. Подумал и добавил: - Однако в любом случае нам необходим разведчик...
- Позволь мне, Танис! - вызвался Тас, выпрыгивая из кустов у локтя полуэльфа. - Кендер, путешествующий в одиночку, нипочем не вызовет подозрений... Танис нахмурился. Тас был прав - никому не придет в голову подозревать его в чем-либо. Любовь к странствиям была неотъемлемой национальной чертой кендеров: они бродили по всему Кринну в поисках приключений. Вот если бы еще у Таса не было препоганой привычки забывать, куда и зачем его послали, и, встретив в дороге что-нибудь более интересное, исчезать неизвестно куда...
- Очень хорошо, - сказал Такие наконец. - Смотри только, Тассельхоф Непоседа, держи глаза нараспашку и не забывай, на каком свете живешь. Не, смей сворачивать с дороги, а пуще всего... - Танис сурово посмотрел кендеру в глаза, - держи руки подальше от чужого имущества!
- Разве что если встретишь лекаря, - добавил Карамон.
Тас хихикнул и, преодолев последние несколько футов кустарника, вприпрыжку устремился по дороге. Его хупак оставлял ямки в плотной земле, сумки и сумочки подпрыгивали в такт шагам. Друзья слышали, как он принялся распевать кендерскую дорожную песню:
Уж как хорош кораблик наш!
Светлеют небеса,
Готов к отплытью экипаж -
Поставить паруса!
А грянет буря - вновь земля
Укроет нас от бед,
Горит, горит в ночи маяк,
Домашний теплый свет.
А о порт войдем - и моряки
Со всех сторон спешат,
Как гном на золото, они
На наш корабль глядят.
У моряка одна мечта
И самый сладкий сон -
Под нашим парусом умчать
За дальний горизонт!
Когда голосок кендера затих в отдалении, Танис, улыбаясь, выждал еще несколько минут - после чего повел спутников дальше. Они вышли на дорогу, чувствуя себя неумелыми актерами перед лицом недружелюбно настроенных зрителей. Им казалось - все глаза Кринна смотрели па них!
Багряные осенние деревья отбрасывали глубокую тень, дальше нескольких футов от обочины ничего не было видно. Стурм пошел впереди, молчаливый и одинокий Рыцарь гордо нес голову, но Танис знал, что на душе у него было темно. За Стурмом следовали Рейстлин и Карамон. Танис все поглядывал на мага, гадая, надолго ли у пего хватит сил.
Путь через лес стоил Рейстлину немалых трудов, однако теперь он шагал наравне со всеми. Опираясь одной рукой на свой посох, в другой он держал раскрытую книгу. Сперва Танис задумался, что бы такое ему приспичило изучать, но потом догадался, что Рейстлин штудировал книгу заклинаний. Это проклятие магов: им приходится повторять и наново запоминать заклинания чуть ли не ежедневно. Волшебные слова сперва ярко горят в сознании, затем слабеют; если же произнести заклятие - истираются совсем. Вдобавок каждое заклинание отнимает у мага силы, физические и душевные: в какой-то момент наступает полное истощение, и тогда магу требуется отдых, прежде чем он сможет колдовать вновь.
Флинт топал по другую руку Карамона. Спустя некоторое время они вполголоса заспорили о том десятилетней давности случае с лодкой.
- Это же додуматься надо - ловить руками рыбешку! - возмущенно бурчал гном.
Танис шел последним, вместе с варварами. Он все косился на Золотую Луну. Как ни слаб был серенький свет, сочившийся сквозь древесные кроны, Танис заметил морщинки у ее глаз; Золотая Луна выглядела старше своих двадцати девяти лет.
~ Нам выпала нелегкая доля, - откровенно поделилась она с Танисом, пока шли. - Мы с Речным Ветром много лет любили друг друга... Но закон моего народа гласит, что воин, пожелавший взять в жены дочь своего вождя, должен совершить какой-нибудь великий подвиг и тем доказать, что достоин ее. А с нами судьба обошлась еще хуже. Дело в том, что семья Речного Ветра много лет назад была изгнана нашим племенем за отказ почитать умерших предков. Видишь ли, его дедушка свято верил в древних Богов, тех, что были до Катаклизма... Хотя, правду сказать, мало что свидетельствует о них нынче на Кринне. Мой отец решил, что такой неравный брак - это не для меня. Он отправил Речного Ветра в поход за невозможным, наказав добыть священный предмет, который подтвердил бы истинность древних Богов. Он надеялся, что Речной Ветер погибнет, а я полюблю другого... - Она с улыбкой посмотрела па рослого воина, шедшего рядом. Но его лицо было замкнуто, он молча смотрел вдаль, и Золотая Луна, вздохнув, продолжала: -Речного Ветра не было несколько лет... Моя жизнь стала пустыней, я думала, сердце умрет во мне... И вот он возвратился - всего неделю назад. Возвратился полуживым, со страшной лихорадкой. Он бредил... Спотыкаясь, он вошел в лагерь и рухнул к моим ногам. Он горел в жару. Он сжимал в руке этот жезл, и мы едва сумели расцепить его пальцы. Даже в забытьи он нипочем не желал его выпустить... Он говорил в бреду о темной пещере, о разрушенном городе, над которым на черных крыльях реяла смерть. Слугам пришлось привязать его к постели... А потом он вдруг заговорил о женщине, облаченной в голубой свет По его словам, она подошла к нему в темноте и, исцелив его, вручила ему этот жезл. Стоило ему вспомнить о ней - и лихорадка стала ослабевать. И вот два дня назад... - Золотая Луна замолчала: неужели действительно минуло всего лишь два дня? Казалось -целая жизнь! - Два дня назад он отнес жезл моему отцу, - продолжала Золотая Луна, - и заявил, что жезл вручила ему Богиня, - хотя имени ее он не знал. Взглянув на жезл... - Золотая Луна высоко подняла его, - ... Мой отец велел ему сотворить какое-нибудь чудо. Все равно какое. Но ничего не произошло. Отец швырнул жезл Речному Ветру, во всеуслышание назвал его обманщиком и приказал людям побить его камнями до смерти в наказание за святотатство! - Золотая Луна невольно побледнела при этих словах, а лицо Речного Ветра стало еще более нелюдимым. - Воины связали Речного Ветра и потащили его к Стене Скорби, - почти прошептала Золотая Луна. - Они стали бросать камни... А он только смотрел на меня с любовью... Он крикнул, что даже смерть нас не разлучит... Я бросилась к нему: я все равно не смогла бы жить без него. Камни... - Золотая Луна поднесла руку ко лбу, вздрогнув от воспоминания о боли, и Танис только тут разглядел на ее загорелой коже свежий рубец. - А потом вдруг вспыхнул слепящий голубой свет, - сказала она. - И мы с Речным Ветром обнаружили, что стоим на дороге недалеко от Утехи. Жезл сиял голубым, затем померк и стал таким, как сейчас. Тогда-то мы и решили отправиться в Гавань и выяснить, что думают обо всем этом тамошние храмовые мудрецы.
- Речной Ветер, - спросил Танис обеспокоенно. - Разрушенный город, о котором ты вспоминал... Где он?
Речной Ветер ответил не сразу. Он скосил на Таниса темные глаза, и тот понял, что мысли варвара витали где-то далеко. Потом Речной Ветер вновь уставился в сумрак под деревьями.
- Танис Полуэльф, - сказал он наконец. - Это твое имя?
- Так зовут меня люди, - ответил Танис. - Мое эльфийское имя слишком длинно, людям трудно его произносить.
Речной Ветер нахмурился.
- Почему, - спросил он, - тебя зовут "полуэльфом", а не "получеловеком"?
Танис ощутил этот вопрос словно пощечину. Ему показалось, его сбили с ног и вываляли в грязи; он едва удержался от злого ответа. Впрочем, он знал, что у Речного Ветра были причины об этом спрашивать, - варвар вовсе не хотел его оскорбить. Танис понял, что это было в определенном смысле испытанием. И он ответил, старательно подбирая слова:
- Людям кажется, что полуэльф - это как бы добавление к целому. Получеловек - нечто ущербное, калека.
Речной Ветер обдумал услышанное, кивнул и только тогда ответил на заданный вопрос.
- Много долгих лет провел я в дороге, - сказал он. - Часто я не имел никакого понятия о том, где нахожусь. Я шел по солнцу, по лунам, по звездам... А мой последний поход был и вовсе подобен дурному сну... - Он помолчал немного, потом снова заговорил, и казалось, что его голос доносился откуда-то издалека: - Этот город был когда-то прекрасен... Высокие здания, мраморные колонны... Но теперь он выглядит так, как если бы рука великана подхватила его и швырнула вниз с горы. Он очень стар, и в нем поселилось зло.
- Смерть на черных крыльях, - тихо повторил Танис.
- Зло пришло туда, словно Божество, восставшее из тьмы. Его создания с визгом и воплями поклонялись ему... - Варвар побледнел, и это было заметно, несмотря на загар. Утренний воздух был холоден, но его прошиб пот: - Я не могу больше о нем говорить!..
Золотая Луна взяла его за руку, и его лицо мало-помалу смягчилось.
Танис продолжал расспрашивать:
- Значит, из этого ужаса и появилась женщина, вручившая тебе жезл?
- Она исцелила меня, - просто ответил Речной Ветер. - Я умирал.
Танис еще раз присмотрелся к посоху в руке Золотой Луны. Самый обычный, простенький посох. Никто, в том числе Танис, не обращал на него внимания - до известных событий. На его навершии был вырезан какой-то странный символ, а вокруг висели перья из тех, что так нравятся варварам. И тем не менее Танис видел своими глазами, как этот самый посох сиял голубым светом, а его целительную силу испробовал на себе. Неужели это действительно был дар древних Богов, явившихся помочь людям в час нужды? "Лишь чистые сердцем могут касаться этого посоха", - сказал Рейстлин. Танис задумчиво покачал головой. Вот бы это оказалось правдой... Золотая Луна тронула его за плечо, и Танис, вскинув голову, увидел, как махали ему Стурм и Карамон. Полуэльф только тут заметил, насколько они втроем отстали от остальных. Он побежал вперед:
- Что случилось?
Стурм сухо ответил, указывая:
- Разведчик возвращается.
И верно, Тассельхоф во весь дух мчался к ним по дороге. Вот он трижды махнул рукой на бегу.
- Всем - в лес! - велел Танис немедля. Все поспешили прочь с дороги, в кусты и подлесок, густо разросшийся вдоль южной обочины. Все, кроме Стурма.
- Прячься! - попробовал подтолкнуть его Танис, но рыцарь не двинулся с места и холодно произнес:
- Я не собираюсь прятаться в канаве!
- Стурм.... - борясь с подступающим негодованием, начал Танис. Еще не хватало наговорить рыцарю резкостей, которые безвозвратно испортят их отношения, а толку не будет все равно... Отвернувшись от Стурма, он плотно сжал губы и в мрачном молчании стал ждать кендера.
Тас подлетел во всю прыть - многочисленные сумочки так и били его по бокам.
- Жрецы! - выдохнул он. - Восемь штук! Целый отряд.
- Я-то думал, - фыркнул Стурм, - там самое меньшее отряд гоблинской стражи. Что нам эти восемь жрецов?
- Ой, не скажи, - с сомнением ответил Тассельхоф. - Знаешь, я видывал клириков со всех концов Кринна, но таких, как эти, - еще никогда! - Он обеспокоенно оглянулся назад, на дорогу, потом поднял взгляд на Таниса, и тот заметил, что карие глаза кендера были необычно серьезны. - Помнишь, что говорила Тика о странных людях, которые появились в Утехе и все сшивались около Хедерика? Ну, о тех, в длинных таких одеяниях и надвинутых капюшонах? Так вот - это подходит к нашим клирикам один к одному. Знаешь, Танис, как посмотрел я на них...Жуть да и только! - Кендер зябко поежился. - Они появятся через несколько минут... Танис переглянулся со Стурмом, и рыцарь вопросительно поднял брови. Оба знали, что кендеры не ведали страха - и в то же время были необычайно чувствительны к природе других существ. В былые годы Танис немало путешествовал вместе с Тасом. При этом они попадали в самые разные переделки, нередко очень опасные. Но чтобы кендер сказал о каком-нибудь обитателе Кринна: "Жуть, да и только!" - такого еще не бывало.
- А вот и они, - сказал Танис и вместе с Тасом и Стурмом отошел в тень деревьев по левую руку от дороги, присматриваясь к выходившим из-за поворота жрецам. Пока они были еще далековато, и полуэльф затруднился бы сказать о них что-либо определенное. Разве только то, что шли они довольно медленно, катя по дороге большую ручную тележку.
- Может быть, поговоришь с ними, Стурм? - негромко предложил Танис. -Надо расспросить, что там дальше на большаке. Только, друг, будь осторожен...
- Постараюсь, - улыбнулся Стурм. - Я, знаешь, вовсе не настроен погибать без особой нужды.
И рыцарь стиснул руку Таниса в своей, принося безмолвные извинения. Потом проверил, хорошо ли ходит в старинных ножнах меч. И, перейдя дорогу, прислонился к траченному временем забору, склонив голову на грудь, - ни дать ни взять путник, расположившийся на отдых. Танис постоял немного в нерешительности, но затем повернулся и углубился в лес. Тассельхоф последовал за ним.
- Ну и что там? - завидя Таниса и Таса, спросил Карамон. Проголодавшийся богатырь как раз подтягивал ремень, отчего весь его арсенал громко лязгал. Остальные жались друг к дружке за густой порослью кустов, позволявших им, однако, хорошо видеть дорогу.
- Тихо! - Танис опустился на колени между Карамоном и Речным Ветром. - Жрецы, - сообщил он им шепотом. - Восемь жрецов идут по дороге. Стурм собирается заговорить с ними...
- Жрецы! - пренебрежительно хмыкнул Карамон и поудобнее уселся на пятки. Зато Рейстлин беспокойно зашевелился.
- Жрецы, - прошептал он задумчиво. - Не нравится мне это!
- Что ты имеешь в виду? - спросил Танис.
Рейстлин смотрел на него из-под капюшона: Танис видел только его глаза, золотые глаза со зрачками в виде песочных часов. Они светились хитростью и умом.
- Странные жрецы. - Рейстлин говорил подчеркнуто терпеливо, словно объясняя что-то ребенку. - Наш жезл наделен священной целительной силой -силой, какой не бывало на Кринне со времен Катаклизма! Ну, а мы с Карамоном уже видели в Утехе эту публику в капюшонах. Так не кажется ли тебе. Друг мой, несколько странным, что жезл и жрецы одновременно появились в одном и том же месте, где никогда прежде не видели ни того, ни другого? Быть может, жезл и должен им принадлежать?
Танис покосился на Золотую Луну. На ее лице лежала тень беспокойства: она явно размышляла о том же. Танис вновь посмотрел на дорогу. Закутанные жрецы еле тащились, везя тележку. Стурм сидел на заборе, поглаживая усы. Время медленно текло в ожидании. Все молчали. Серые облака над головой постепенно сгущались, небо потемнело, начал накрапывать дождь.
- Ну вот, только дождя для полного счастья и не хватало, - заворчал Флинт. - Мало того, что я сижу под кустом, словно жаба какая-нибудь, я должен еще и вымокнуть до нитки... Танис наградил гнома испепеляющим взглядом. Флинт неразборчиво пробормотал еще что-то и умолк. Только и слышно было, как шлепали по мокрым листьям, барабанили по шлемам и щитам капли дождя. Это был холодный нескончаемый дождь, от которого не спасет никакой плащ. Вода бежала по драконьему шлему Карамона и стекала по шее. Рейстлин затрясся и начал кашлять, прикрывая рукой рот, чтобы было не так слышно. Друзья поглядывали на него с тревогой... Танис не сводил глаз с большака. Как и Тас, он ни разу еще не видел никого похожего на этих жрецов - а ведь он прожил сто с лишним лет! Все они были высокими, футов шести, не менее. Длинные одеяния скрывали очертания тел, а поверх одеяний на каждом был плотный плащ с капюшоном. Даже ступни и кисти рук были обмотаны полосками ткани, неприятно напоминавшими повязки, которыми прокаженные прикрывают свои язвы. Приблизившись к Стурму, жрецы начали озираться. Один из них уставился как раз на те заросли, где прятались путешественники. Его лицо скрывали сплошные повязки; были видны лишь темные поблескивавшие глаза.
- Мы приветствуем тебя, Соламнийский Рыцарь, - проговорил на Общем языке предводитель жрецов. Голос у него был глухой, шепелявый... Не человеческий это был голос! Танис невольно содрогнулся...
- И вам привет, братья, - отозвался Стурм, также на Общем. - Немало миль прошагал я с рассвета, но вы - первые, кого я встретил. Не скажете ли, откуда держите путь? Видите ли, до меня доходили самые разные слухи, и я хотел бы знать, что делается на дороге...
- Вообще-то мы с востока, - ответствовал жрец, - но сейчас мы идем со стороны Гавани. Дорога и в самом деле пустынна, рыцарь, но, верно, это из-за погоды: кому охота путешествовать в подобный денек? Мы и сами с радостью остались бы дома, если бы не нужда. А ты, господин рыцарь, знать, идешь из Утехи?
Стурм кивнул. Несколько жрецов собрались позади телеги и негромко переговаривались, обратив друг к другу закутанные лица. Вожак что-то сказал им на неведомом гортанном наречии. Танис повернулся к друзьям:
Тассельхоф помотал головой, а за ним - и все остальные: никто прежде не слышал этого языка.
- Прости мое любопытство, рыцарь, но что это за слухи, о которых ты говорил? - спросил предводитель жрецов, переходя снова на Общий.
- Говорят, - ответил Стурм, - на севере собираются какие-то армии. Дело в том, что я как раз направляюсь домой, в Соламнию, и вовсе не хочу угодить прямиком на чужую войну.
- Мы не слышали ни о чем подобном, - сказал жрец. - Насколько нам известно, северная дорога свободна.
- Вот что значит прислушиваться к болтовне пьяных! - Стурм досадливо передернул плечами. - А что за нужда погнала святых братьев из-под крыши в этакую погоду?
- Мы разыскиваем некий жезл, - с готовностью пояснил жрец. - Голубой хрустальный жезл. Мы прослышали, что его будто бы видели в Утехе. Не известно ли тебе о нем чего-нибудь?
- Да, - сказал Стурм. - И я слышал о нем в Утехе, причем от тех же людей, что рассуждали об армиях на севере. Так верить мне тому и другому или нет?
Эти слова поставили жреца на какое-то время в тупик; он даже огляделся, видимо, соображая, как поступить.
- А зачем, собственно, вам этот хрустальный жезл? - прислоняясь поудобнее к своему забору, спросил его Стурм. - Святым братьям, по-моему, более кстати пришлись бы обычные посохи из крепкого дерева... Жрец ответил очень серьезно:
- Это - священный исцеляющий жезл. Один из наших братьев лежит при смерти: только благословенное прикосновение чудотворной реликвии способно вернуть его к жизни.
- Исцеляющий? - Стурм поднял брови. - Если я что-нибудь понимаю, ей цены нет, вашей чудотворной реликвии. Как же вы допустили, чтобы она куда-то пропала?
- Мы не виноваты! - почти прорычал жрец, зло стискивая обмотанные кулаки. - Она была похищена из храма нашего святого ордена. Мы шли по следу гнусного вора до варварской деревушки на Равнинах, но там след оборвался. А тут эти слухи о странном происшествии в Утехе, так что мы снова двинулись в путь... - Он указал на тележку: - Но что значат наши мелкие неудобства по сравнению с теми ужасными муками, которые терпит наш больной брат!
- Увы, боюсь, я ничем не могу... - начал Стурм.
- Я помогу вам! - звонко прозвучало совсем рядом с Танисом. Он стремительно обернулся - и все-таки опоздал. Золотая Луна поднялась из-за куста и решительно пошла к дороге, отводя прочь древесные сучья и ветви колючих кустов. Речной Ветер немедленно вскочил и, с треском сокрушая подлесок, устремился следом за нею.
- Золотая Луна!.. - громким шепотом окликнул Танис. Но она лишь ответила:
- Я должна убедиться!
Услыхав ее голос, жрецы значительно переглянулись, кивая закутанными головами. Танис явственно почуял неладное, но прежде, чем он сумел сказать что-либо или сделать, подле него выпрямился Карамон.
- Чтобы этим двоим досталась вся потеха, а я отсиживался в канаве? Не бывать тому! - заявил богатырь. И решительно зашагал сквозь чащу следом за Речным Ветром.
- Да вы что, с ума посходили? - зарычал Танис и сгреб за шиворот Тассельхофа, уже изготовившегося выскочить по пятам за Карамоном. -Присмотри за кендером. Флинт! Рейстлин...
- Не волнуйся за меня, Танис, - прошептал маг. - Уж я-то не собираюсь никуда выходить.
- Вот и правильно. Сидите здесь! - Танис поднялся на ноги и медленно пошел вперед. Странное и жутковатое ощущение все усиливалось...

8. ПОИСКИ ИСТИНЫ. НЕОЖИДАННЫЕ ОТВЕТЫ

- Я помогу вам! - чистым серебряным колокольчиком прозвучал голос Золотой Луны.
Дочь Вождя хорошо видела потрясенное лицо Стурма; поняла она и предостережение Таниса. Однако поступок Золотой Луны не был продиктован внезапным порывом. Отнюдь! Десять лет Золотая Луна правила племенем от имени отца - с тех самых пор, как его поразил удар, отнявший внятную речь и способность шевелить правой рукой и правой ногой. Она вела свой народ и в дни мира, и во время войн с соседними племенами. Ей случалось пресекать заговоры, имевшие целью отнять у нее власть. Она прекрасно знала: то, что она сейчас делала, было очень опасно. Странные жрецы внушали ей величайшее отвращение. Но при всем том они определенно знали что-то о жезле. А ей необходимо было доискаться истины.
- Я - носительница голубого хрустального жезла, - сказала Золотая Луна, с гордо поднятой головой подходя к предводителю. - Только мы не крали его: он был нам дарован.
Речной Ветер встал рядом с ней, Стурм - по другую сторону. Карамон выломился из кустов и занял место позади. Он поглаживал рукоять меча и улыбался, предвкушая забаву.
- Это ты так говоришь, - негромко, с насмешкой сказал жрец. Его блестящие черные глаза были алчно устремлены на ничем не примечательный посох в ее руке. Он уже протянул к нему обмотанную повязками лапу, но Золотая Луна проворно отшатнулась и прижала посох к груди.
- Этот жезл был обретен в месте, где властвовало ужасное зло, -сказала она. - Я совершу что могу, дабы помочь твоему умирающему брату, но не отдам жезла ни тебе, ни кому-нибудь иному, пока не смогу убедиться в правомерности притязаний!
Жрец помедлил, оглядываясь на своих... Танис заметил, что их руки так и тянулись к широким матерчатым поясам, стягивавшим просторные одеяния. Слишком широкие пояса, сказал себе Танис. И что это там выпирало под ними? Навряд ли молитвенники... Он беспомощно выругался про себя, не зная, заметили ли это Стурм и Карамон. Во всяком случае, Стурм держался весьма непринужденно, Карамон же знай подталкивал его локтем, точно приглашая посмеяться над шуткой, известной только им двоим. Танис осторожно приготовил лук и приложил стрелу к тетиве.
Уступив наконец, предводитель жрецов склонил голову и спрятал руки в широкие рукава.
- Мы заранее благодарим тебя за любую помощь нашему брату, - сказал он приглушенным голосом. - После чего, госпожа, надеюсь, ты и твои спутники возвратятся с нами в Гавань. Обещаю, там вас убедят, что жезл попал к вам по ошибке...
- Мы отправимся куда пожелаем, брат, - проворчал Карамон.
"Ох, глупец..." - мысленно застонал Танис. Он хотел уже выкрикнуть предупреждение, но затем все-таки решил остаться в укрытии - на тот случай, если его растущие опасения действительно подтвердятся.
Между тем Золотая Луна и предводитель жрецов обошли тележку. Речной Ветер последовал за ними. Стурм же с Карамоном остались у передка и с интересом взирали на происходившее. Вот жрец протянул руку к Золотой Луне, подводя ее к тележке. Она отстранилась, избегая его прикосновения, и сама шагнула вперед. Жрец почтительно поклонился и поднял полотняную занавеску, свисавшую над задним бортиком тележки. Держа перед собой жезл. Золотая Луна заглянула внутрь... Дальше события разворачивались стремительно. Золотая Луна завизжала. Ударила слепящая голубая вспышка, кто-то закричал. Золотая Луна отскочила назад, и Речной Ветер мгновенно заслонил ее. Жрец поднес к губам рог и протяжно, жалобно протрубил...
- Карамон! Стурм! - закричал Танис, вскидывая лук. - Это лову... Но тут тяжелое тело обрушилось на полуэльфа откуда-то сверху и втиснуло его в землю. Сильные руки искали его горло, земля и мокрые листья облепили лицо Вражьи пальцы сомкнулись в смертоносной хватке на шее Таниса. Он тщетно силился: вздохнуть: рот и нос забила земля. Перед глазами поплыли звезды. Танису никак не удавалось разжать душившие руки -его противник обладал чудовищной хваткой. Танис почувствовал, как начало меркнуть сознание, собрал все силы для последнего отчаянного рывка... Но в это время послышался тупой, тяжелый удар и хриплый крик. Хватка нападавшего сразу ослабела.
Кто-то стащил с Таниса навалившееся тело, и полу эльф, хватая ртом воздух, приподнялся на колени. Кое-как протерев от грязи глаза, он увидел над собой Флинта, державшего в руках увесистый сук. Гном, однако, смотрел не на Таниса, а на тело, распростертое у его ног.
Танис тоже посмотрел на него... И в ужасе отшатнулся. Перед ним лежал нелюдь! Кожистые крылья росли у него на спине, тело покрывала змеиная чешуя; здоровенные пальцы рук и ног оканчивались когтями, но тварь была явно прям сходящей, как человек. Нелюдь был облачен в хитроумно устроенные латы, позволявшие ему пользоваться крыльями.
Всего же более потрясла Таниса его физиономия. Такого лица полуэльф ни разу еще не видел ни наяву, ни в худшем из кошмаров! Казалось, чья-то могущественная злая воля уродливо и жутко смешала в нем черты рептилии и человека...
- Во имя всех Богов! Что это? - выдохнул Рейстлин, подошедший к Танису и Флинту.
Ответить Танис не успел: с дороги полыхнула слепящая голубая вспышка и раздался крик Золотой Луны.
Заглянув в тележку, она на какой-то миг задумалась о том, что за ужасная болезнь могла превратить человеческую кожу в чешую. Потом шагнула вперед, чтобы коснуться несчастного исцеляющим жезлом, - и тут нелюдь кинулся на нее, пытаясь когтистой лапой выхватить жезл. Золотая Луна шарахнулась прочь, но нелюдь оказался проворней. Жадная лапа сомкнулась на жезле... Последовала вспышка, и чудовище отскочило с воплем боли, размахивая почерневшей от ожога рукой. Речной Ветер выхватил меч и прыгнул вперед, заслоняя собой Дочь Вождя...
... И тотчас ахнул от ужаса, и Золотая Луна увидела, как безвольно опустилась его рука, державшая меч. Он начал пятиться, шатаясь и даже не пробуя защититься... Грубые руки, обмотанные полосками ткани, схватили Золотую Луну сзади. Страшная чешуйчатая лапа зажала ей рот. Отчаянно пытаясь высвободиться, она все-таки заметила, что Речной Ветер остановившимися глазами смотрел на существо в тележке, и лицо его было мертвенно-бледным, а дыхание - неглубоким и частым, как у человека, пробудившегося от кошмарного сна только затем, чтобы наяву встретиться с тем же самым кошмаром... Впрочем, Золотая Луна была достойной дочерью племени воителей. Она яростно лягнула державшего ее жреца, метя пяткой в колено. Точный удар застал врага врасплох и пришелся прямо по чашечке. На какой-то миг его хватка ослабла, и Золотая Луна, тотчас вырвавшись, огрела его жезлом. К ее искреннему изумлению, жрец рухнул наземь, как если бы этот удар был нанесен могучей рукой Карамона. Она взглянула на жезл - тот испускал яркий голубой свет. Но не было времени удивляться и строить догадки: другие твари уже взяли ее в кольцо. Она принялась размахивать жезлом, заставляя их держаться на расстоянии, и крикнула:
- Речной Ветер!..
Ее голос вывел варвара из столбняка. Он увидел. Золотая Луна пятилась к лесу, отгоняя жрецов взмахами жезла. Речной Ветер схватил одного из них сзади за одежду и швырнул оземь. Другой сейчас же прыгнул к нему, а третий бросился на Золотую Луну.
Новая вспышка ослепительного голубого огня... Стурм понял, что это ловушка, за мгновение до того, как раздался крик Таниса; рыцарь успел выхватить меч. Сквозь щели в деревянных бортиках старой тележки он видел чешуйчатую руку, метнувшуюся к посоху. Стурм бросился вперед - прикрыть Речного Ветра. Но вот уж чего он ни в коем случае не ожидал, так это реакции варвара на внешний вид нелюдя, притаившегося в тележке. Речной Ветер беспомощно отступал назад, между тем как монстр схватил здоровой лапой боевой топор и ринулся прямо на него. А варвар лишь смотрел остановившимися глазами, и меч бездельно висел в поникшей руке... Меч Стурма вонзился чудищу в спину. Оно завопило и крутанулось на месте, выдернув при этом рукоять у рыцаря из руки. Захлебываясь кровью и ощеривая в предсмертной ярости слюнявую пасть, тварь вцепилась в Стурма и вместе с ним рухнула на дорогу. Стурм знал, что нелюдь умирает, но с трудом превозмогал ужас и отвращение, которое внушало прикосновение к его склизкой плоти... Наконец вопль смолк, и чешуйчатое тело застыло. Не мешкая, рыцарь высвободился из его лап, перевернул труп и попробовал достать меч, все еще сидевший в спине. Но не тут-то было! Меч даже не шелохнулся. Ничего не понимая, Стурм вновь рванул его, пустив в ход всю свою силу и даже упершись ногой в тело для равновесия. Меч застрял насмерть. В ярости рыцарь ударил по трупу кулаком и отступил прочь, переполнившись гадливости и невольного страха. Сраженная тварь обратилась в камень!
- Карамон!.. - закричал Стурм, ибо к нему, замахиваясь топором, спешил еще один жрец. Стурм увернулся от удара, но недостаточно быстро: голову пронзила жестокая боль и глаза залила хлынувшая кровь. Ослепленный Стурм споткнулся, и навалившаяся тяжесть сбила его с ног.
Карамон, стоявший у передка тележки, уже спешил на помощь Золотой Луне, когда его остановил крик Стурма, а потом и на него набросилось сразу двое жрецов. Карамон размахнулся коротким мечом, заставив их остановиться на почтительном расстоянии, а левой рукой выдернул из ножен кинжал. Один из жрецов прыгнул вперед; Карамон полоснул клинком, глубоко пробороздив тело. Его ноздрей коснулась мерзкая, гнилостная вонь, он заметил, как по одеянию жреца расползлось пятно тошнотворного зеленого цвета. Впрочем, рана лишь разъярила нелюдя еще больше. Он и не подумал остановиться; слюна капала из его разинутой пасти, которая принадлежала скорее змею, нежели человеку, и на какой-то миг Карамона охватил панический страх. Ему случалось биться и с гоблинами, и с троллями... Но эти жуткие жрецы положительно выбили его из колеи! Карамон почувствовал себя ужасающе одиноким, обреченным... И тут в сознании прозвучал знакомый ободряющий голос.
- Я здесь, брат, - спокойно сказал Рейстлин.
- Ох, вовремя! - выдохнул Карамон, грозя мечом наседающей твари. -Что хоть это за нечисть?
- Не коли их! - поспешно предостерег Рейстлин. - Убитые, они обращаются в камень. Это какие-то люди-ящеры, а совсем не жрецы. Им для того и понадобились одеяния и капюшоны, чтобы скрыть свой облик!
Близнецы разнились между собою, подобно свету и тени, но боевая команда из них была неплохая. Особенно помогала им в битвах способность быстро обмениваться мыслями, лишь немногое произнося вслух. Вот Карамон бросил и меч и кинжал и напряг мускулы могучих рук. Видя, что он бросил оружие, твари тотчас кинулись в атаку. Растерзанные одежды беспорядочно развевались, открывая взгляду чешуйчатые тела и когтистые лапы. Карамона передернуло от их вида.
- Готов! - сказал он брату.
- Аст тасарк синуралан кринави, - негромко проговорил Рейстлин и метнул в воздух горстку песка.
Твари остановились в разбеге и замотали башками, охваченные магическим сном... Но почти тотчас, проморгавшись, вновь двинулись вперед! - Неподвластны магии!.. - почти благоговейно пробормотал Рейстлин.
Но Карамону оказалось достаточно и кратковременного замешательства нападавших. Обхватив широченными ладонями их костлявые змеиные шеи, он грянул их друг о друга головами. Два тела повалились наземь, превращаясь в безжизненные статуи... Но через них уже перешагивали другие жрецы, и в их обмотанных лапах поблескивали кривые клинки.
- Встань позади меня! - хриплым шепотом приказал Рейстлин. Нагнувшись, Карамон подхватил меч и кинжал и нырнул за спину брата.
Он очень боялся за близнеца, однако знал, что Рейстлин не сможет произнести заклинание, пока он стоит на пути.
Рейстлин тем временем внимательно всматривался в нелюдей, которые, признав в нем мага, остановились и принялись нерешительно переглядываться. Один даже бросил оружие и заполз под тележку, зато другой с мечом в лапе прыгнул вперед, надеясь проткнуть Рейстлина прежде, чем тот успеет произнести волшебные слова, или по крайней мере нарушить сосредоточение, необходимое для колдовства. Карамон взревел, видя все это, но Рейстлин, казалось, не видел и не слышал ничего. Он медленно воздел руки, свел вместе большие пальцы, а остальные растопырил веером.
- Кайр тангус миопиар, - сказал он и почувствовал, как магическая энергия пробежала по его телу, а спешившую к нему тварь охватило пламя. Танис, оправившийся от первоначального потрясения, услышал крик Стурма и бросился через кусты на дорогу. Он плашмя ударил мечом монстра, прижавшего Стурма к земле. Жрец завизжал и опрокинулся, и Танис потащил раненого рыцаря на обочину.
- Мой меч... - бормотал оглушенный Стурм. По его лицу текла кровь: Стурм тщетно пытался ее утереть.
- Достанем, достанем твой меч, - пообещал Танис, гадая про себя, каким образом он это сделает. Обернувшись к дороге, он увидел, что из леса выбегали все новые твари и спешили к ним. У Таниса пересохло во рту. Надо уносить ноги, подумал он, стараясь не поддаться панике. Он заставил себя остановиться и перевести дух. Потом обернулся к Флинту и Тассельхофу, подбежавшим сзади.
- Оставайтесь здесь, - велел он им. - Присмотрите за Стурмом. Я пойду соберу остальных: надо уходить назад, в лес!
И, не дожидаясь ответа, Танис кинулся назад на дорогу, но как раз тут ударило огненное заклинание Рейстлина, да так, что полуэльфу пришлось броситься наземь.
Из тележки, повалил дым: соломенная подстилка, на которой лежал мнимый больной, загорелась.
- Ишь каков! "Останьтесь здесь и присмотрите за Стурмом!" Видали!.. -буркнул Флинт, покрепче перехватывая топорище секиры. Было похоже, что вновь появившиеся твари еще не приметили их с кендером и раненого рыцаря, лежавшего в густой тени деревьев: все их внимание было приковано к двум небольшим группкам сражающихся. Но Флинт знал, что это не надолго. Он пошире расставил ноги и раздраженно бросил Тассельхофу:
- Позаботься-ка о Стурме! Можешь ты хоть раз в жизни сделать что-то полезное?..
- Я стараюсь, - обиженно ответил Тассельхоф. - Только вот кровь никак не останавливается... - Протер глаза рыцарю относительно чистым носовым платком и заботливо спросил: - Ну как, видишь теперь?
Стурм застонал и попытался привстать, но боль, пронизавшая голову, вновь уложила его на траву.
- Мой меч... Тассельхоф огляделся и заметил двуручный меч Стурма, все еще торчавший из спины окаменевшего жреца. Глаза кендера округлились:
- Вот это да!.. Смотри, Флинт! Меч Стурма...
- Знаю, пустоголовый кендер! Отвяжись! - взревел Флинт. К ним уже бежал с мечом наголо один из нелюдей.
- Сейчас схожу принесу, - радостно пообещал Стурму Тассельхоф. -Подожди чуть-чуть.
- Не смей!.. - завопил Флинт, запоздало сообразив, что склонившийся над рыцарем Тас попросту не мог видеть приближавшуюся опасность. Остро отточенный кривой меч описал сверкающую дугу, метя в шею старому гному. И надо же было такому случиться - как раз в этот самый миг Тас, не сводя глаз с меча Стурма, вскочил на ноги. Его неразлучный хупак ударил Флинта сзади под коленки... Вскрикнув, гном повалился навзничь, прямо на Стурма, но смертоносный удар безвредно просвистел над его головой.
Вскрик Флинта заставил Тассельхофа оглянуться, и глазам кендера предстало воистину странное зрелище: на Флинта наседал жрец, а гном, вместо того чтобы стоять и отбиваться, лежал на спине, дрыгая в воздухе ногами.
- Что это ты делаешь. Флинт? - прокричал Тас. При этом он мимоходом ударил нелюдя своим хупаком в живот, а когда тот согнулся, ударил снова, уже по голове, и тот рухнул оглушенным. - Эх ты! - раздраженно сказал Тас гному. - Мне что, так и драться за тебя всю дорогу?..
И, повернувшись, кендер пустился дальше - вызволять Стурмов меч.
- Драться! За меня!.. - Плюясь от ярости, гном наконец поднялся. Шлем съехал ему на глаза, и, покуда Флинт его поправлял, в него врезался еще один жрец, так что Флинт снова полетел кувырком...
...Когда подбежал Танис, Золотая Луна и Речной Ветер стояли спиной к спине. Речной Ветер действовал мечом, Золотая Луна разила нападавших жезлом. Уже трое лежали мертвыми у ее ног - окаменелые останки, почерневшие от соприкосновения с голубым пламенем жезла. Вот меч Речного Ветра засел в пробитом брюхе твари, обратившейся в статую. Варвар схватил единственное оставшееся у него оружие - короткий лук - и держал стрелу на тетиве, готовый всадить ее в первого, кто сунется. Нелюди ненадолго отстали от них и принялись переговариваться па своем неведомом языке, обсуждая, что делать дальше. Понимая, что они вот-вот снова ринутся на варваров и сомнут их числом, Танис бросился на жрецов сзади и тотчас уложил одного, ударив мечом плашмя, потом наотмашь полоснул другого.
- Бежим! - крикнул он Речному Ветру и Золотой Луне. - За мной!
Сюда!..
Кое-кто из тварей обратился против него, другие замешкались. Речной Ветер спустил тетиву и сразил одного, потом схватил за руку Золотую Луну и бегом потащил ее к Танису, перепрыгивая через каменные тела убитых врагов. Танис пропустил варваров мимо себя, продолжая колотить нелюдей мечом плашмя. Когда Речной Ветер поравнялся с ним, Танис сунул ему в руку кинжал:
- Держи!..
Речной Ветер жадно схватил оружие, тотчас перевернул и всадил одной из тварей под челюсть, а потом резким движением сломал змеиную шею. Вновь ударила голубая вспышка: это Золотая Луна жезлом сразила жреца, вставшего на дороге... И наконец они снова очутились в лесу.
Деревянная тележка пылала уже вовсю. Сквозь тучу дыма Танис все-таки разглядел, что делалось на дороге, и содрогнулся: по обе стороны от места сражения, примерно в полумиле от них, на большак спускались, планируя, крылатые темные силуэты. Значит, и туда и сюда путь был отрезан. И если немедленно не укрыться в лесу - дело труба.
Кое-как он добрался туда, где оставил Стурма. Золотая Луна и Речной Ветер были уже там, и с ними Флинт. Где же все остальные?.. Танис тщетно пытался высмотреть их в густом дыму, выжимавшем слезы из глаз.
- Попробуй помочь Стурму, - сказал он Золотой Луне. И повернулся к Флинту, который безуспешно пытался выкорчевать свой топор из ребер окаменевшего нелюдя. - Где Карамон и Рейстлин? А где Тас? Я же велел ему оставаться здесь...
- Никчемный кендеришка едва меня не угробил!.. - взорвался Флинт. -Полагаю, они уволокли его с собой и, надеюсь, скормят собакам! Надеюсь, они...
- Во имя Богов! - потеряв всякое терпение, выругался Танис.
Двинувшись сквозь дым в ту сторону, где он последний раз видел Карамона и Рейстлина, полуэльф почти сразу натолкнулся на кендера, волоком тащившего вдоль дороги меч Стурма. Меч был длиной почти с самого Тассельхофа - тот не мог даже оторвать его от земли.
- Как же ты его вытащил? - изумленно спросил Танис, кашляя в дыму, волнами клубившемся вокруг.
Тас расплылся в улыбке, хотя по лицу его от дыма так и бежали слезы. - Тварь рассыпалась в пыль! - доложил он весело. - Правда, Танис, это получилось так интересно! Я подошел и стал тянуть меч, но он не поддавался, и тогда Я потянул снова и...
- Потом доскажешь! Давай-ка живо к остальным! - И Танис подтолкнул кендера вперед. - Карамона с Рейстлином не видал?
Но в это время из дымной пелены послышался голос Карамона.
- Мы здесь! - отдуваясь, прогудел богатырь. Одной рукой он поддерживал брата, сотрясаемого непрерывным кашлем. - Ну как, - спросил он жизнерадостно, - мы их всех уложили?
- Нет, к сожалению, - ответил Танис угрюмо. - Более того: придется нам удирать лесами на юг... - Он подхватил Рейстлина с другой стороны, и все вместе они поспешили назад, туда, где ждали их остальные. Друзья задыхались в дыму, понимая в то же время, что без него им пришлось бы хуже некуда.
Стурм стоял во весь рост: он был очень бледен, но голова перестала болеть и рана более не кровоточила.
- Жезл исцелил его? - обратился Танис к Золотой Луне. Она закашлялась:
- Да, но... Не совсем. Спасибо на том, что идти сможет...
- У него... Есть... Пределы, - просипел Речной Ветер.
- Да, - кивнул Танис. - Стало быть, мы пойдем к югу, лесами.
Карамон покачал головой:
- Этот, как его. Омраченный Лес...
- Знаю, знаю: ты согласен драться с живыми, и все такое прочее, -перебил Танис. - И как тебе это после сегодняшнего?
Богатырь промолчал.
- С обеих сторон по дороге подходят новые отряды такой же нечисти, -продолжал Танис. - Нового нападения нам не отбить. Но и в Омраченный Лес без крайней нужды соваться незачем. Тут неподалеку есть охотничья тропа: по ней мы сможем дойти до горы Око Молитвы. Там и посмотрим, нет ли дороги к северу... Или в другую какую-нибудь сторону.
- Можно вернуться к пещере. Там спрятана лодка, - предложил Речной Ветер.
- Нет!! - раздался придушенный вопль старого гнома. Молча повернувшись. Флинт ринулся в лес со всей скоростью, на которую только были способны его короткие ноги...

9. БЕГСТВО. БЕЛЫЙ ОЛЕНЬ

Они поспешили в путь и, спотыкаясь и падая, в скором времени вправду добрались до охотничьей тропы. Карамон шел впереди, держа в руке обнаженный меч и зорко вглядываясь в каждую тень. Следом, держась за плечо великана и угрюмо сжав губы, шел его брат. Остальные следовали за ними с оружием наголо.
Им повезло: тварей больше не было видно.
- Почему они не погнались за нами? - примерно через час быстрой ходьбы спросил Флинт.
Танис поскреб в бороде. Его уже посещала та же самая мысль.
- А им и незачем, - сказал он наконец. - Мы в ловушке: они наверняка перекрыли все выходы из этой чащобы. Кроме Омраченного Леса, надобно думать...
- Омраченный Лес! - тихо повторила Золотая Луна. - Нам в самом деле придется туда идти?
- Весьма вероятно, - сказал Танис. - А впрочем, сперва оглядимся с Ока Молитвы... Тут Карамон, шедший впереди, что-то прокричал, и Танис, подбежав, увидел Рейстлина лежащим на земле.
- Все в порядке, - прошептал маг. - Я просто должен передохнуть...
- Пожалуй, - сказал Танис, - нам и всем бы это не помещало.

Предыдущая страница 5 Следущая страница


Драконы Осенних Сумерек

Никто не ответил ему. Опустившись наземь, измученные беглецы пытались перевести дух. Стурм закрыл глаза, привалившись к обросшей мхом скале. Его лицо было серо-белым и совершенно больным, в волосах и густых усах запеклась кровь. Багровый рубец отмечал место, куда пришелся удар. Танис знал, что Стурм скорее умрет, нежели произнесет хоть одно слово жалобы.
- Не беспокойтесь обо мне, - поймав взгляд Таниса, хрипло проговорил рыцарь. - Все пройдет.
Танис стиснул в коротком пожатии его руку, потом подсел к Речному Ветру. Какое-то время оба молчали, потом Танис спросил:
- Тебе уже приходилось драться с подобными существами, ведь так?
- В том разрушенном городе... - содрогнувшись, ответил Речной Ветер. - Я словно заново пережил весь этот ужас, когда заглянул в тележку и увидел там гнусную харю... Зато теперь я... - Осекшись, он мотнул головой, потом кое-как улыбнулся Танису: - Зато теперь я хоть знаю, что не свихнулся. Они действительно существуют - в чем я, признаться, иногда сомневался...
- Могу себе представить, - пробормотал Танис. - Стало быть, они существуют - и вдобавок распространяются по Кринну. Или, может быть, твой разрушенный город где-нибудь неподалеку?
- Нет: я пришел в земли кве-шу с востока. Этот город очень далеко от Утехи, за нашими родными Равнинами.
- А что они имели в виду, говоря, что прошли по твоему следу до нашей деревни? - спросила Золотая Луна. Ее щека прижималась к кожаному рукаву его куртки, ладони обнимали его руку.
- Не беспокойся. - Речной Ветер накрыл ее руку своей. - Наши воины сумеют за себя постоять.
- А помнишь, ты собирался?.. - подсказала ему Золотая Луна.
- Да, ты права. - Речной Ветер провел ладонью по ее бледно-золотым волосам. Потом посмотрел на Таниса и улыбнулся. На какой-то миг непроницаемая маска растаяла, и Танис увидел теплый свет, шедший из глубины его карих глаз. - Я собирался сказать, - продолжал Речной Ветер, -что я бесконечно благодарен тебе, Полуэльф... И всем вам. - Он обвел друзей взглядом. - Вы уже не раз спасали жизнь нам обоим. И все-таки... -Тут он помолчал, подбирая слова. - Все-таки что-то очень странное происходит!
- То ли еще будет, - зловеще прозвучал голос Рейстлина.
Они постепенно приближались к пику, именуемому Око Молитвы. Они хорошо видели его, высоко вознесшийся над лесами. Вершина горы была расколота надвое и чем-то напоминала молитвенно сложенные ладони - откуда, собственно, и название. Дождь наконец перестал; в лесу царила могильная тишина. Друзья начали думать, уж не покинули ли разом этот край все птицы и звери, оставив после себя пустую, жуткую тишину. Всем - кроме, может быть, Тассельхофа - было не по себе, каждый оглядывался через плечо и то и дело хватался за меч.
Стурм настоял на том, чтобы идти последним и охранять тыл маленького отряда. Но боль в голове все усиливалась, и он начал отставать. Перед глазами плавал туман, к горлу подкатывала тошнота. Вскоре Стурм утратил всякое понятие о том, где он находится и что делает Он знал только, что надо идти, переставлять йоги, двигаться вперед, как те живые куклы, о которых рассказывал Тас... Что там была за история с этими куклами?.. Страдая от боли, Стурм попытался припомнить. Куклы служили волшебнику, который вознамерился похитить кендера и вызвал для этого демона. Чушь, конечно, как и все прочие побасенки Таса... Стурм с трудом переставлял ноги. Такая же чушь, как и россказни того старца в гостинице. О Белом Олене и о древнем Боге -Паладайне. И о Хуме... Стурм стиснул ладонями мучительно пульсировавшие виски, словно пытаясь помешать развалиться расколотой болью голове. Хума... Все детство Стурма прошло под знаком этих сказаний. Его мать - дочь и жена Соламнийских Рыцарей - других просто не знала. Стурм обратился мыслями к матери: жестокая боль поневоле заставила его вспомнить ее нежную заботу, когда ему случалось пораниться или заболеть... Отец Стурма отослал прочь их обоих, потому что дома его единственному наследнику грозила смертельная опасность от рук тех, кто желал бы навсегда стереть Рыцарство с лица Кринна. Стурм с матерью укрылись в Утехе. Стурм, доброжелательный парнишка, легко сошелся со сверстниками, особенно с одним мальчиком по имени Карамон, - того тоже интересовало все относящееся к воинскому делу. Но гордая мать Стурма не желала знаться с соседями, считая их ниже себя. Вот почему, когда она умирала от лихорадки, рядом с ней не было никого, кроме сына-подростка. Перед смертью она наказала Стурму разыскать отца, если тот был еще жив - в чем Стурм начинал уже про себя сомневаться.
После смерти матери юношу - как и Карамона с Рейстлином - приняли в свою семью Танис и Флинт, и под их началом он вскоре стал опытным воином. Вместе с Тассельхофом, любителем путешествий, а иногда и с Китиарой, прекрасной и сумасбродной воительницей, единоутробной сестрой близнецов, они бродили по всей Абанасинии, сопровождая Флинта, странствующего кузнеца.
А пять лет назад друзья приняли решение попутешествовать врозь и разузнать, насколько правдивы слухи о распространении зла в мире. Расставаясь, все дали обет снова встретиться в гостинице "Последний Приют"... Стурм тогда отправился на север, в Соламнию, надеясь разыскать там отца и вступить в свои права наследника. Вышло, однако, так, что он еле спасся сам, унеся с собой лишь отцовский меч и доспехи. Путешествие на родину стало мучительным испытанием. Стурм и прежде знал.
Что в нынешние времена Рыцарей добрым словом поминали не часто; и все же он был потрясен, узнав, сколь глубока была всеобщая к ним нелюбовь.
Когда-то давным-давно Хума, Носитель Света, Соламнийский Рыцарь, отогнал Тьму - так начался Век Силы. Потом разразился Катаклизм, когда Боги - так, во всяком случае, думали люди - отвратили от мира свое лицо. Тогда народ вспомнил Хуму и обратился за помощью к Рыцарям. Но Хумы давно уже не было в живых, и Рыцари следили за ужасом, обрушившимся с неба на Кринн, не в силах что-нибудь сделать. Люди тщетно взывали к ним о помощи... А потом так и не простили Рыцарям их бессилия.
У руин своего родового замка Стурм поклялся, что восстановит честь Рыцарей Соламнии, Хотя бы такая попытка стоила ему жизни...
"Но вот каким образом, - думал он с горечью, - может помочь делу стычка с какими-то жрецами?.." Тропа плыла у него перед глазами. Стурм споткнулся и с трудом удержал равновесие. "Хума сражался с драконами. А с кем дерусь я?.." Стурм поднял глаза: осенние листья сливались в золотистое облако, и рыцарь понял, что вот-вот потеряет сознание... Внезапно ему словно протерли глаза.
Перед ним высилась гора Око Молитвы: маленький отряд как раз добрался к подножию древнего пика, воздвигнутого еще ледником. Стурм отлично видел тропы, которые вели по его лесистому склону. Их протоптали жители Утехи, любившие устраивать пикники на восточном склоне горы.
Рядом с одной из тропинок стоял белый олень.
Такого великолепного зверя Стурм никогда еще не видал. Олень был громаден - на несколько ладоней выше самого крупного, когда-либо встречавшегося Стурму на охоте. Олень гордо нес голову, и могучие рога поблескивали, словно корона. Темно-карие глаза ярко выделялись в белоснежной шерсти. Олень пристально глядел прямо на Стурма, точно узнавая его... Потом, встряхнув головой, он не спеша поскакал прочь - на юго-запад.
- Постой!.. - хрипло закричал Стурм.
Его друзья испуганно обернулись, выхватывая оружие Таи и с подбежал к рыцарю:
- Что случилось? - Стурм невольным движением поднял руку к больной голове, и Танис виновато добавил: - Прости, Стурм, я не знал, что тебе так плохо... Сейчас мы передохнем, мы ведь у самого подножия Ока Молитвы. Я заберусь наверх и посмотрю...
- Нет! Вон там!.. Видишь? - Рыцарь схватил Таниса за плечо и заставил повернуться: - Олень! Белый Олень!..
- Белый Олень? - Танис непонимающе смотрел туда, куда указывал Стурм. - Где? Я не...
- Вон там, - тихо сказал рыцарь. И шагнул вперед, к благородному животному, которое остановилось и, казалось, поджидало его. Олень кивнул ему головой, увенчанной величественными рогами. Прыгнул прочь... Снова остановился, оглядываясь на Стурма... - Он зовет нас за собой! - ахнул Стурм. - Как Хуму!..
Друзья собрались вокруг рыцаря и поглядывали на него кто с глубокой заботой, кто - с открытым недоверием.
- Не вижу никакого оленя, - сказал Речной Ветер Его темные глаза зорко обшаривали чащу. - Ни белого, ни какого-либо другого!
- Рана в голову - это вам не хухры-мухры, - с видом знатока кивнул Карамон. - Слушай, Стурм, давай-ка лучше ляг отдохни...
- Ты бы уж помолчал! - рявкнул на него рыцарь. - У тебя все мозги в брюхе! И хорошо, что тебе не дано видеть оленя: ты бы, чего доброго, застрелил его и поджарил! Говорю вам - мы должны последовать за ним!
- Так бывает после удара в голову... - шепнул Танису Речной Ветер.
- А я в этом не уверен, - сказал Танис. Он молчал некоторое время, затем проговорил с видимой неохотой: - Сам я не видел оленя, но раз уж он одному из нас показался... Я последую за ним - как в той сказке, рассказанной стариком... - Его пальцы рассеянно ощупывали колечко из переплетенных листьев плюща, которое он носил на левой руке. Колечко заставило его вспомнить о золотоволосой эльфийке, горько плакавшей, когда он уходил из Квалинести... У Карамона слегка отвисла челюсть:
- Ты предлагаешь нам последовать за зверем, которого мы даже не видим?
- Ну, это не самое страшное из того, что мы с вами уже отмочили, -насмешливо прошептал Рейстлин. - Кстати, не припоминаете ли? Старик, рассказывавший о Белом Олене, - ведь это он и втравил нас в эту историю... - Это был наш собственный выбор, - отрезал Танис. - Мы ведь запросто могли выдать жезл Высокому Теократу. Ничего, уж как-нибудь выкрутились бы, не в таких переделках бывали... Вот вам мое слово: надо последовать за Стурмом. По-моему, он избран - точно так же, как Речной Ветер был избран при обретении жезла...
- Но он заманивает нас совсем не туда! - не сдавался Карамон. - Вы что, забыли, что в здешних лесах нет ни единой тропы? Туда никто не ходит! - А может, это и к лучшему, - неожиданно вмешалась Золотая Луна. - Танис говорит, эти твари наверняка перекрыли каждую тропинку. Значит, и надо идти туда, куда никто не ходит. Я считаю, надо последовать за рыцарем! - И, повернувшись, она пошла следом за Стурмом. Привыкшая ко всеобщему послушанию, она даже не оглянулась. Речной Ветер пожал плечами и, мрачно сдвинув брови, пошел за ней. Остальные двинулись следом.
Вскоре рыцарь покинул утоптанные тропки, змеившиеся по склону Ока Молитвы. Он шел на юго-запад, взбираясь все выше. Сперва казалось, что Карамон сказал правду - впереди не было ни намека на дорогу, Стурм с упорством безумца ломился сквозь кусты и подлесок. Однако потом внезапно открылась удобная, широкая дорожка. Танис воззрился на нее в изумлении.
- Кто... Или что расчистило этот путь? - спросил он Речного Ветра, озадаченно оглядывавшегося кругом.
- Не знаю, - ответил житель Равнин. - Известно только то, что путь этот старый, очень старый. Видишь вон там упавшее дерево? Оно лежит здесь так долго, что успело до середины уйти в землю и сплошь зарасти мхом и плющом... Я не вижу никаких следов: здесь не ходят ни звери, ни люди. И все же тропинка не заросла. Почему?
Танис не мог ничего ответить, а времени на размышления не было. Стурм так и рвался вперед; друзьям стоило изрядных усилий не потерять его из виду.
- Гоблины, лодки, люди-ящеры, невидимые олени... Что дальше? -жаловался кендеру Флинт.
- Вот бы посмотреть на этого оленя... - вздохнул Тас.
- Ну так разбегись и ударься в дерево башкой, - фыркнул гном. - Хотя при твоих мозгах, полагаю, особой разницы не будет... Вот так они и лезли в гору следом за Стурмом; тот, охваченный каким-то полубезумным восторгом, забыл думать про рану и боль. С немалым трудом догнав рыцаря, Танис насторожился, увидев, как лихорадочно блестели его глаза. Но Стурма определенно что-то вело, тропа же тем временем взбиралась все выше в гору, и Танис заметил, что они направлялись к расселине между каменными "ладонями" - расселине, в которую, сколько он помнил, никто еще не входил.
- Погоди чуть-чуть, - пропыхтел Танис. Стурм шел так быстро, что полуэльфу временами приходилось бежать. Солнце по-прежнему пряталось в рваных черных облаках, но Танис чувствовал, что день приближался к полудню. - Давай передохнем!.. Я хочу забраться вон туда и осмотреть окрестности... - Танис указал на скальный кряж, видневшийся сбоку вершины. - Передохнуть? - рассеянно отозвался Стурм, останавливаясь наконец.
Какое-то время он смотрел вперед, потом повернулся к Танису: - Ну да, надо передохнуть.
Таниса вновь удивил блеск его глаз.
- Ты... Хорошо себя чувствуешь?
- Отлично, - по-прежнему рассеянно ответил Стурм и прошелся туда-сюда по траве, поглаживая усы. Танис не сразу решился оставить его одного, но потом все-таки поспешил навстречу остальным, только-только появлявшимся из-за очередного подъема.
- Устроим здесь привал, - сказал им полуэльф. Рейстлин облегченно вздохнул и без сил повалился прямо в мокрые листья, а Танис добавил: -Хочу глянуть на север - что там движется по большаку из Гавани...
- Я с тобой, - предложил Речной Ветер.
Танис кивнул, и двое мужчин оставили тропу, направляясь к скалам. Танис все косился на рослого воина, шагавшего рядом. Он поймал себя на том, что ему было хорошо вдвоем с этим суровым, немногословным жителем Равнин. Речной Ветер сам не был "душой нараспашку", зато и другим в душу не лез. А для Таниса это было равносильно полному покою. Он отлично знал, что его друзья - именно потому, что они были его друзьями долгие годы, -про себя размышляли о том, что там у него с Китиарой. Почему он столь неожиданно порвал с ней пять лет назад? Но коли уж порвал - отчего он так расстроился, когда она нынче к ним не присоединилась?.. Речной Ветер, конечно, о Китиаре не знал. Но Танис чувствовал: даже если бы он и знал, от этого ничего бы не изменилось. Не в свое дело Речной Ветер не полезет. Когда внизу должен был вот-вот показаться большак, они опустились наземь и последние несколько футов ползли по мокрым камням, пока не достигли края скального карниза. Глядя вниз, Танис видел к востоку от себя тропинки, проложенные любителями пикников. Тут Речной Ветер вытянул руку, и Танис, вглядевшись, заметил, что по тропинкам пробирались все те же твари!.. Так вот почему в лесу царила такая неестественная тишина! Танис мрачно сжал губы. Похоже, монстры собирались устроить им засаду, и если бы не Стурм с его белым оленем... Однако скоро они так или иначе разыщут их тропу... Подумав об этом, Танис поискал глазами пройденный путь - и не нашел. Внизу не было ничего, кроме густого, непролазного леса. Тропа пропустила их и сомкнулась у них за спиной...
"Мне уже мерещится", - сказал себе Танис и вновь повернулся к большаку, ведущему в Гавань. По дороге двигалось великое множество нелюдей: времени даром они явно не тратили. Танис перевел взгляд на север, туда, где расстилались спокойные воды озера Кристалмир. Потом посмотрел на горизонт... И нахмурился.
Что-то было не так! Он не сразу понял, что именно, и продолжал вглядываться, не торопясь привлекать внимание Речного Ветра. На севере громоздились штормовые тучи, похожие на длинные серые пальцы, грабаставшие землю. А навстречу им с земли... Вот оно! Танис схватил Речного Ветра за плечо и ткнул пальцем на север. Щурясь, варвар проследил, куда указывала его рука, и тоже увидел струи черного дыма, упиравшиеся в низкое небо. Широкие брови Речного Ветра сошлись у переносицы в одну черту.
- Походные костры, - сказал Танис.
- Много тысяч костров, - негромко уточнил Речной Ветер. - Это костры войны. Там расположилась целая армия...
- Стало быть, слухи подтверждаются, - выслушав их рассказ, проговорил Стурм. - С севера действительно движется армия.
- Но что за армия? Чья? И с какой стати? На кого они собираются нападать? - не в силах поверить, засмеялся Карамон. - Кто нормальный пошлет целую армию за каким-то жезлом?.. - Помолчал и сказал: - Или все-таки пошлет?..
- Жезл - всего лишь малая частица происходящего! - просипел Рейстлин. - Вспомни упавшие звезды!..
- Детские сказки, - хмыкнул Флинт. Перевернул пустой бурдючок, потряс его и вздохнул.
- Эти сказки - не для детей! - зло сказал Рейстлин, вскидываясь на куче листьев, точно змея, которой наступили на хвост. - Попомни, гном, мое слово!
- Вон он снова! Олень! - неожиданно воскликнул Стурм, уставившись -во всяком случае, так казалось остальным - на большой валун. - Пора идти дальше!
Он вскочил на ноги. Торопливо подобрав вещи, друзья последовали за ним. И пока они лезли все вверх и вверх по тропе, которая, казалось, возникала прямо перед ними, ветер переменился и потянул с юга. Его теплое дыхание было напоено ароматом диких осенних цветов. Ветер отогнал прочь штормовые тучи, и как раз в тот момент, когда они подошли к расселине между половинками пика, с неба брызнули солнечные лучи.
Было уже за полдень, и, прежде чем входить в узкую щель между отвесными стенами Ока Молитвы, пришлось устроить еще один короткий привал. По словам Стурма, олень скрылся в расселине...
- Приличные люди вот-вот ужинать сядут, - сказал Карамон и тяжко вздохнул. - Честное слово, скоро я съем свои сапоги!
- Твои сапоги и мне начинают казаться съедобными, - сварливо заметил Флинт. - Эх, был бы наш олень из плоти и крови! Глядишь, и сгодился бы еще кое на что, кроме как вести нас на кудыкину гору...
- Замолчи!.. - Стурм стиснул кулаки в неожиданном приступе ярости. Танис быстро поднялся и на всякий случай положил руку ему на плечо. Еще какое-то время Стурм сверлил гнома испепеляющим взглядом. Усы его вздрагивали. Потом он сбросил руку Таниса со своего плеча и пробормотал: -Ладно... Пошли.
Они вошли в теснину. Впереди сияло чистое голубое небо; южный ветер свистел между отвесными белыми стенами, вздымавшимися над головой. Друзья шли осторожно, то и дело оступаясь на скользких маленьких камешках. По счастью, проход был до того узким, что всегда можно было вытянуть руку и опереться о стену.
Примерно через полчаса ходьбы они вышли с другой стороны Ока Молитвы. И остановились, глядя вниз, в долину. Роскошный горный луг ниспадал мягкими волнами, простираясь до самой опушки нежно-зеленого осинового леса, видневшегося далеко на юге. Непогожие тучи остались позади; солнце ярко светило с чистого лазурного неба... Впервые за все время им стало жарко в темных плащах - всем, кроме Рейстлина, по-прежнему кутавшегося в свое алое одеяние. Флинт же, все утро жаловавшийся на дождь, был теперь недоволен солнечным светом, который слепил ему глаза и пек голову под шлемом.
- А не спихнуть ли нам гнома с горы?.. - предложил Танису Карамон. Тот усмехнулся:
- Он будет так дребезжать шлемом, что всякий сразу поймет, где мы находимся...
- Да кто тут услышит? - И Карамон обвел жестом долину. - Право же, мы - первые живые существа, которых угораздило сюда забрести!
- Вот именно, живые, - прошептал Рейстлин. - Ты не ошибся, братец. Ибо перед тобой - Омраченный Лес!
Воцарилось молчание. Речной Ветер беспокойно переминался; Золотая Луна встала поближе к нему, широко распахнутыми глазами глядя вниз, на зеленеющие деревья. Флинт только прокашлялся и принялся разглаживать свою длинную бороду. Стурм и Тассельхоф спокойно смотрели на лес.
- А выглядит он неплохо, - жизнерадостно заявил кендер. Он сидел на земле, скрестив ноги, и, разложив на колене кусок пергамента, кусочком угля набрасывал карту, в том числе и путь, которым они взбирались к Оку Молитвы.
- Выглядит он обманчиво, словно вороватый кендер, - прошептал Рейстлин.
Тассельхоф насупился и хотел ответить, но поймал взгляд Таниса - и вновь уткнулся в свою карту. Танис подошел к Стурму. Тот стоял на краю уступа: южный ветер развевал его длинные волосы и, хлопая, вздувал поношенный плащ.
- Где олень, Стурм? Ты видишь его?
- Да, - ответил Стурм и указал вниз: - Он только что пересек луг, я вижу его след в высокой траве. Олень скрылся там, среди осин.
- Ушел в Омраченный Лес, - пробормотал Танис.
- Кто сказал, что это - Омраченный Лес? - повернулся к Танису Стурм. - Рейстлин.
- Вот еще!
- Он маг, - напомнил Танис.
- Он с ума сошел, - сказал Стурм. Потом передернул плечами: -Оставайся здесь, если хочешь, а я пойду за оленем - как Хума, - хотя бы он в самом деле вел меня в Омраченный Лес... - И, подхватив плащ, Стурм спрыгнул с уступа и зашагал по извилистой тропке вниз по склону.
Танис вернулся к остальным.
- Олень ведет его прямиком в лес, - сказал он. - Насколько ты уверен, Рейстлин, что это и вправду Омраченный Лес?
- А насколько вообще можно быть уверенным в чем-либо, Полуэльф? -отозвался волшебник. - Лично я не слишком уверен, что смогу вздохнуть еще раз... Иди вперед, Танис. Иди в лес, из которого еще не выходил ни один человек...Живой человек. Смерть - вот единственное, в чем не приходится сомневаться!
Танису вдруг отчаянно захотелось швырнуть Рейстлина вниз... Он посмотрел вслед Стурму, уже одолевшему половину спуска в долину.
- Я пойду с ним, - сказал он. - Но пусть каждый решает сам за себя, идти или остаться.
- Я с тобой! - Тас живо скатал карту и сунул ее в футляр. Вскочил на ноги и тут же поскользнулся на каменной осыпи.
- Призраки!.. - Флинт хмуро покосился на Рейстлина, пренебрежительно щелкнул пальцами и встал рядом с Танисом. Золотая Луна побледнела, но присоединилась к ним без долгих раздумий. За нею молча последовал Речной Ветер, и Танис испытал величайшее облегчение: он знал, сколько ужасающих легенд рассказывали варвары об Омраченном Лесе. И вот наконец и Рейстлин шагнул вперед, да так быстро, что его брат вздрогнул от неожиданности. Танис смотрел на мага с едва заметной улыбкой. Он спросил, не удержавшись:
- Почему ты идешь?
- Потому что я буду нужен тебе, Полуэльф, - прошипел тот. - А кроме того, что, по-твоему, нам остается? Если уж ты завел нас сюда, мог бы и сообразить, что обратной дороги не будет. Это людоедский выбор, Танис, -выбор между быстрой и медленной смертью... - И он направился вниз по склону: - Идешь, брат?
И близнецы проследовали вниз. Остальные исподтишка поглядывали на Таниса. Полуэльф чувствовал себя идиотом. Рейстлин, разумеется, был прав. Он, Танис, дал делу зайти слишком далеко, а теперь, вместо того чтобы взять ответственность на себя, для очистки совести заговорил о якобы свободном выборе каждого. Танис в ярости подхватил камень и швырнул его далеко вниз по склону С какой, собственно, стати он должен был брать на себя ответственность?.. Какого рожна он вообще дал себя втянуть в эту историю? Все, чего он хотел, - это разыскать Китиару и сказать ей, что наконец-то разобрался в себе и решил, что любит и желает только ее, что он готов понять и принять ее слабости, как принял и свои собственные человеческие черты... Но Кит к нему не вернулась. У нее был какой-то там новый господин. Быть может, потому он и...
- Эгей, Танис!.. - долетел снизу голос кендера.
- Иду, - пробормотал он. - Иду.
Когда друзья подошли к опушке леса, солнце уже клонилось к закату. Танис прикинул, что у них было еще в запасе часа три-четыре дневного света. Если олень будет по-прежнему вести их удобными, ровными тропами, глядишь, и удастся пересечь лес до темноты... Стурм ждал их под осинами, удобно расположившись в тени зеленой листвы. Никто, впрочем, не спешил покидать луг и входить в чащу.
- Олень скрылся здесь, - сказал Стурм, поднявшись на ноги и указывая пальцем в высокую густую траву.
Танис не увидел следов. Глотнув воды из полупустой фляги, он уставился в лес. Можно было вполне согласиться с Тассельхофом: лес вовсе не казался зловещим. Наоборот - после беспощадного великолепия солнечного осеннего дня он так и манил, обещая порадовать прохладой.
- Может, тут и дичь водится? - покачиваясь с пятки на носок, спросил Карамон. И поспешно добавил: - Я, конечно, не оленей имею в виду. Скажем, кроликов...
- Ни в кого не стреляйте, ничего не ешьте и не пейте в Омраченном Лесу, - прошептал Рейстлин.
Танис посмотрел на мага и увидел, что его глаза с их зрачками, похожими на песочные часы, были странно расширены. Кожа Рейстлина отливала в ярком солнечном свете мертвым металлом. Он тяжело опирался на посох, дрожа, словно в ознобе.
- Детские сказочки, - пробормотал Флинт, но голос гнома звучал неуверенно. Что до Таниса - он хорошо знал любовь молодого волшебника к театральным эффектам, но еще ни разу не видел, чтобы с ним творилось что-либо подобное.
- Что ты чувствуешь, Рейстлин? - спросил он негромко.
- Колдовство, - прошептал тот. - Сильнейшие чары, некогда наложенные на этот лес...
- Это злые чары? - спросил Танис.
- Только для тех, кто сам приносит сюда зло, - заявил маг.
- Значит, тебе одному из всех нас и следует бояться этого леса, -холодно сообщил ему Стурм.
Лицо Карамона зловеще налилось багровой краской, рука потянулась к ножнам. Стурм тоже взялся за меч, но Танис перехватил его руку, а Рейстлин остановил брата. Маг смотрел на Стурма, поблескивая золотыми глазами.
- Посмотрим... - сказал он, вернее, прошипел сквозь сжатые зубы. -Посмотрим... - И, налегая на посох, Рейстлин повернулся к брату: - Идем? Карамон напоследок еще раз смерил Стурма взглядом и углубился в лес.
Остальные потянулись за ними, и вот лишь Танис с Флинтом остались стоять среди рослой, волнующейся под ветром травы.
- Староват я становлюсь для таких дел, Танис, - вдруг сказал гном.
- Да брось ты, - улыбнулся в ответ полуэльф. - Ты сражался как...
- Нет, я имею в виду не кости с мышцами. - Гном посмотрел на свои натруженные, узловатые руки. - Хотя и они, конечно, не молоденькие... Я о душе, Танис. Когда-то давно, когда этих ребят еще не было на свете, мы с тобой вошли бы в заколдованный лес без малейших раздумий. А теперь...
- Не вешай носа, дружище, - сказал Танис. Он пытался говорить беспечно, хотя на самом деле столь необычная серьезность гнома его сильно встревожила. Он внимательно пригляделся к Флинту - впервые со времени их встречи у окраины Утехи. Гном выглядел старым... Но иным, правду сказать, его и не помнили. Лицо - насколько можно было разглядеть сквозь дремучую седую бороду, усы и нависшие белые брови - было коричневым и морщинистым. Флинт ворчал и сетовал, сетовал и ворчал... Но иначе он себя и не вел. Танис понял наконец, что изменилось. Глаза. В глазах гнома не было больше огня.
- Не обращай на Рейстлина слишком много внимания, - сказал Танис. -Вот увидишь, сегодня вечером мы будем сидеть у костра и хохотать над всеми этими сказками о привидениях!
- Охотно верю, - вздохнул Флинт. Он помолчал какое-то время, потом проговорил: - Однажды я стану обузой для тебя, Танис. А я вовсе не хочу, чтобы когда-нибудь ты спросил себя: и зачем, мол, я таскаю с собой этого ворчливого старого гнома...
- Затем, что мне не обойтись без тебя, ворчливый старый гном, -сказал Танис и положил руку на бугрящееся мышцами плечо Флинта. И мотнул головой в сторону леса, где скрылись остальные: - Ты нужен мне, Флинт. Все они... Так молоды. А ты - как надежная скала у меня за спиной, когда доходит до схватки... Польщенный Флинт залился краской. Подергал бороду, потом хрипло прокашлялся.
- Ты всегда был ужасно чувствительным, - буркнул он. - Ладно, пошли, что зря время тянуть. Лично я хочу миновать поскорее этот проклятый лес! -И пробормотал в бороду: - А все-таки хорошо, что солнце еще светит.

10. ОМРАЧЕННЫЙ ЛЕС. РАТЬ МЕРТВЫХ. ВОЛШЕБСТВО РЕЙСТЛИНА

Вступив в лес, Танис не ощутил ничего особенного - разве что облегчение: наконец-то перестало бить в глаза неистовое осеннее солнце. Напрасно вспоминал полуэльф жуткие истории о призраках, звучавшие когда-то по вечерам у огня, и старался не забывать о предупреждении Рейстлина. Покамест Танис чувствовал только, что в этом лесу так и кишела жизнь. Здесь и в помине не было той мертвой тишины, что окружала их ранее. В подлеске возились и верещали маленькие зверюшки, птицы перепархивали с ветки на ветку, мелькая над головами. Мимо то и дело проносились ярко окрашенные насекомые. И хотя не было ни малейшего ветерка, листья шевелились и шелестели, а цветы покачивали головками, как если бы их переполняла простая радость бытия.
Все члены маленького отряда держали оружие под рукой, каждый настороженно озирался, не веря ничему вокруг и стараясь даже не шуршать палыми листьями По мнению Таса, выглядело это достаточно глупо. Так или иначе, мало-помалу все начали успокаиваться - все, кроме Рейстлина.
Часа два они без лишней спешки, но довольно быстро, шагали утоптанной, явно различимой тропой. Солнце опускалось все ниже, тени становились длинней. Танис поймал себя на том, что почувствовал себя в безопасности в этом лесу. По крайней мере, не надо было опасаться, что ужасные крылатые твари последуют за ними сюда. Нет, навряд ли здесь таилось какое-то зло. Разве что - как там выразился Рейстлин? - кто-нибудь сам явится сюда со злом... Танис посмотрел на мага. Рейстлин шел один, опустив голову, и там, где он проходил, тени деревьев казались особенно плотными. У Таниса пробежал по спине озноб, но потом он сообразил, что становилось попросту холодно: солнце уже пряталось за вершинами леса. Пожалуй, самое время задуматься о ночевке.
Пока еще не стемнело, Танис снова вытащил карту Тассельхофа. Карта была эльфийская; на ней виднелись каллиграфически выведенные слова: "Омраченный Лес", но сам лес был обозначен весьма приблизительно, и Танис не мог определенно сказать, к чему именно относилась надпись: к тому лесу, где они находились, или к тем, что простирались далее к югу. В конце концов Танис решил, что Рейстлин ошибся. Этот лес никак не мог быть Омраченным. Но если даже и так - его зло существовало скорее всего только в воображении мага.
Друзья шли и шли вперед по тропе.
Потом наступил вечер, и гаснущий свет необычайно рельефно и четко обрисовал каждую мелочь. Усталые путешественники двигались все медленнее. Рейстлин, задыхаясь, едва волочил ноги. Лицо Стурма сделалось совсем пепельным. Полуэльф уже собирался объявить привал, когда, предвосхищая его намерения, тропа привела их к краю обширной зеленой поляны. На поляне, рождая небольшой ручеек, журчал между камешками родник Кругом росла густая шелковистая трава, так и манившая растянуться в ней и как следует отдохнуть. Могучие деревья, словно безмолвные стражи, высились по сторонам.
Небо налилось закатным багрянцем, потом погасло, и между деревьями залегли туманные сумрачные тени. Беглецы двинулись на поляну, и тут прозвучал голос Рейстлина:
- Не сходите с тропы!
Танис вздохнул.
- Рейстлин, - проговорил он терпеливо. - Ну что с нами может случиться? Тропа в трех шагах, и видно ее отлично. Пошли, тебе надо передохнуть. Нам всем надо передохнуть. Вот смотри, - Танис протянул ему карту. - По-моему, мы вовсе и не в Омраченном Лесу. Согласно этой... Рейстлин с презрением отвернулся от карты. Все прочие отвернулись от мага и, покинув тропу, принялись разбивать лагерь. Стурм, измученный болью, без сил опустился под деревом и закрыл глаза. Карамон голодными глазами следил за проворными тенями, выдававшими присутствие мелкого зверья. Потом послал Тассельхофа в чащу за хворостом.
Маг молча наблюдал за ними, и язвительная усмешка кривила его губы.
- Дурачье! - сказал он погодя. - Это Омраченный Лес... В чем вы убедитесь прежде, чем кончится ночь. - И пожал плечами: - Однако, как правильно заметил Танис, мне надо передохнуть. Только я, в отличие от вас, с тропы не сойду... Рейстлин уселся на тропинке и положил свой посох рядом с собой. Остальные украдкой переглянулись: поведение мага их забавляло. Карамон заметил это и смущенно покраснел.
- Слушай, Рейст, иди к нам, - сказал великан. - Тас уже пошел за дровами, а я, может быть, подстрелю кролика...
- Не смей стрелять! - Рейстлин в кои веки раз говорил в полный голос, а не шептал, и слышавшие невольно вздрогнули. - Не трогайте никого и ничего в Омраченном Лесу! Ни травинку, ни дерево, ни зверя, ни птицу!
- Я согласен с Рейстлином, - сказал Танис. - Нам придется провести здесь ночь, и, по-моему, без крайней нужды не следует убивать ни одно животное...
- Уж эти мне эльфы, вечно стараются обойтись без кровопролития, -пробурчал Флинт. - Мало того, что волшебник нагоняет на нас страху, ты хочешь еще и уморить нас голодом! Ладно, если что-нибудь на нас нападет -будем надеяться, оно хоть окажется съедобным!
- Твои слова да Богам в уши, гном, - вздохнул Карамон. Отошел к ручейку и попытался утопить голод, раз уж нечем было его утолить. Тассельхоф вернулся с хворостом.
- Я ничего не рубил, - заверил он Рейстлина. - Я только собирал.
Однако разжечь костер не удалось даже Речному Ветру.
- Слишком сырое дерево, - сказал он, пряча кремень и кресало обратно в мешок.
- А свет нам не помешал бы, - поеживаясь, заметил Флинт. Ночная тьма быстро сгущалась, и все шорохи леса, такие безобидные днем, начинали казаться зловещими и исполненными угрозы.
- Детские сказочки по-прежнему никого не страшат... - прошипел Рейстлин.
- Нет! - огрызнулся гном. - Я только боюсь, как бы кендер не начал рыться в моих вещах, пользуясь темнотой!
- Ну что ж, - с необычной кротостью ответил Рейстлин и повелел: -Ширак!
В хрустальном шарике на конце посоха мага зажглось бледное пламя. Мертвенный свет не столько разгонял, сколько подчеркивал грозную тьму.
- Вот вам свет, - прошептал маг и воткнул посох в мягкую землю.
И тут-то Танис понял, что эльфийское зрение ему изменило. Он больше не видел теплых красноватых ореолов спутников: лишь смутные тени на залитой звездным светом поляне. Полуэльф промолчал, но умиротворенное состояние, которым он наслаждался весь вечер, сменилось тревогой.
- Первая стража - моя, - мрачно проговорил Стурм. - С моей раной лучше не спать... Я знал одного, который уснул, да так и не проснулся.
- Будем караулить по двое, - сказал Танис. - Я с тобой.
Остальные развязали мешки и принялись устраивать себе постели - все, за исключением Рейстлина. Маг по-прежнему сидел на тропинке, хрустальный шарик заливал светом его склоненную голову в надвинутом капюшоне. Стурм устроился под деревом. Танис наклонился к ручью и принялся жадно пить... Когда сзади вдруг раздался придушенный крик, Танис мгновенно обернулся, выхватывая меч. Другие тоже схватились за оружие, и только Рейстлин остался сидеть неподвижно.
- Спрячьте мечи, - сказал он. - Они все равно вам не помогут. Чтобы с ними драться, нужны клинки, напоенные могущественным волшебством... Их окружала целая армия воинов в полном вооружении! Одного этого уже хватило бы, чтобы кого угодно вогнать в дрожь. Но никакой враг еще не вселял в сердца спутников подобного ужаса. Ошеломленные, припоминали они легкомысленное замечание Карамона: "Я готов день и ночь биться с живыми. Но с мертвыми?.."
Ибо воины, обступившие их, были мертвы.
Неверное беловатое сияние обрисовывало контуры их тел, как если бы тепло, сопутствовавшее им при жизни, непостижимым и ужасным образом задержалось и в посмертии. Истлевшая плоть давно обнажила кости, и лишь светящиеся очертания тел остались такими, какими помнили их души.
И было похоже, что души помнили еще кое о чем.
Каждый воин был облачен в древние латы, памятные его душе. Призрачные руки сжимали оружие, способное убивать. Однако неупокоенным не было особой нужды в оружии. Достаточно было смертоносного прикосновения могильно-холодных рук и даже страха, который они внушали.
Как же драться с такими?.. Танис, не привыкший бояться никаких противников из плоти и крови, едва не поддался панике. Он уже открыл рот, чтобы крикнуть друзьям: "Спасайтесь бегством!.." С большим трудом удержавшись, он попытался рассуждать трезво. Бегство было бессмысленно: они потеряют друг друга и тотчас заблудятся. Нет, надо остаться на месте... И что-нибудь придумать.
Медленным шагом направился Танис навстречу призрачным воинам... Они стояли молча и неподвижно - просто стояли, загораживая дорогу. Их было невозможно сосчитать: одни, мерцая, возникали перед ним, другие, наоборот, меркли и пропадали, чтобы вновь появиться, когда исчезали их товарищи. "Впрочем, какая разница, - обливаясь холодным потом, сказал себе Танис. -Любой из них способен уничтожить всех нас одним мановением руки..."
Огонек на посохе мага по-прежнему ярко горел. Маленький отряд тесно сгрудился вокруг Рейстлина. Танис подошел к ним. В мертвенном свете хрустального шарика лицо волшебника мало чем отличалось от лиц привидений. - Итак, добро пожаловать в Омраченный Лес, Танис, - сказал маг.
- Рейстлин... - У Таниса перехватило горло. Он еле выговорил пересохшими губами: - Кто эти...
- Призрачные создания, - не сводя с них взгляда, ответил Рейстлин. -Похоже, нам повезло.
- Повезло? - не веря своим ушам, переспросил Танис. - Это еще почему? - Перед нами души людей, поклявшихся совершить некое дело, но не исполнивших клятву. Они обречены совершать то, в чем поклялись, пока не заслужат освобождения и не обретут покоя истинной смерти.
- Но как, во имя Бездны, из этого следует, что нам повезло? - спросил Танис сердито, давая выход страху. - Может быть, они поклялись истреблять всех, кто войдет в этот лес?
- Возможно, - Рейстлин бросил быстрый взгляд на полуэльфа, - хотя навряд ли. Сейчас мы это выясним... И прежде, чем Танис успел что-либо сказать или сделать, маг шагнул вперед, оказавшись лицом к лицу с призраками.
- Рейст!.. - сдавленно ахнул Карамон, протискиваясь за ним.
- Придержи его, Танис, - резко скомандовал Рейстлин. - От этого зависят наши жизни!
Танис крепко взял воина за плечо и спросил мага:
- Что ты собираешься делать?..
- Хочу произнести заклятие, которое позволило бы нам с ними общаться. Я смогу проникнуть в их мысли, а они будут говорить моими устами... Он откинул голову, сбросив на плечи капюшон. Простер руки и произнес: - Аст билак пар-билакар. Сух тангус моилар!
Он повторил это трижды. Толпа воинов расступилась, и вперед вышел один, исполненный жуткого, пугающего величия. Он был выше всех, а на голове у него мерцала корона. Бледные латы были богато украшены темными самоцветами, а лицо носило печать невероятного горя и муки. Он шел прямо к Рейстлину.
Карамон, задыхаясь, отвел глаза. Танис не осмеливался ни закричать, ни заговорить, боясь потревожить мага и нарушить заклятие. Призрак поднял бесплотную руку и медленно потянулся к Рейстлину. Танис задрожал всем телом: прикосновение означало неотвратимую смерть. Но Рейстлин, погруженный в транс, даже не пошевелился. Танис мимолетно задумался о том, видел ли маг ледяную руку, тянувшуюся к его сердцу.
И тут Рейстлин заговорил:
- Вы, давно умершие! Моим живым голосом поведайте нам о том, что вас тяготит. А потом разрешите нам миновать этот лес, ибо мы идем не со злом. Загляните в наши сердца - и вы сами в том убедитесь.
Рука призрака замерла. Бледные глаза скользили по лицу Рейстлина... Затем, мерцая во тьме, неупокоенный поклонился ему. Танис втянул в себя воздух: он чувствовал силу Рейстлина, но это!..
Рейстлин поклонился в ответ, потом повернулся и встал рядом с призраком. Он был почти так же бледен, как и его собеседник. Танис содрогнулся: живой мертвец и мертвый живой... Рейстлин заговорил снова, и голос его более не был одышливым шепотом тщедушного мага. Это был глубокий, повелительный голос, отдававшийся в лесу. Голос был глух, темен и холоден и раздавался словно из-под земли:
- Кто вы, осмелившиеся вступить в Омраченный Лес?
Танис попытался ответить, но пересохшее горло вконец отказалось служить. Карамон, стоявший подле него, не мог даже поднять головы. И тут Танис уловил рядом с собой некое движение... Кендер! Ругаясь про себя, Танис хотел перехватить Тассельхофа, но не успел. Юркий кендер выбежал вперед и остановился в круге света от посоха, прямо перед призраком. Каштановый хохолок мотался туда-сюда.
- Я - Тассельхоф Непоседа, - с величавым поклоном сообщил кендер. -Мои друзья, - взмах маленькой ладони охватил весь отряд, - зовут меня Тасом. А вы кто такие?
- Неважно, - прозвучал замогильный голос. - Знай только, что мы -воины давно забытых времен...
- А правда, что вы нарушили какую-то клятву и за это обречены здесь торчать? - спросил Тас с интересом.
- Правда, - был ответ. - Мы поклялись охранять эту страну. Но потом с неба упала огненная гора, и земля раскололась. Злобные твари вылезли из ее недр, а мы бросили оружие и бежали, пока нас не настигла бесславная смерть. И вот теперь мы вновь призваны к исполнению клятвы, ибо по земле опять бродит зло. И мы не уйдем, пока зло не будет изгнано, а равновесие -восстановлено.
Неожиданно Рейстлин с криком запрокинул голову, его глаза закатились так, что стали видны лишь полоски белков. В его голосе зазвучала тысяча голосов. Это озадачило даже кендера; он подался назад и неуверенно оглянулся на Таниса.
Но призрак повелительно вскинул руку, и хор смолк, словно проглоченный темнотой.
- Мои воины хотят знать, зачем вы вступили в пределы Омраченного Леса. Если со злом, это зло падет на ваши головы, ибо вы уже не увидите, как восходят луны!
- Нет, нет, никакого зла. Какое уж там зло! - торопливо заверил его Тассельхоф. - Вообще-то это долгая история, но мы, кажется, никуда особо не спешим, так что я, пожалуй, вам ее расскажу. Все началось, когда мы сидели в гостинице "Последний Приют" в Утехе... Вы ее, может быть, и не знаете. Когда бишь ее построили?.. Кажется, ее не было во времена Катаклизма, когда вы жили на свете. Ну так вот, сидим мы себе и тихо-мирно слушаем старика, рассказывавшего про Хуму, и тут он - то есть старик, а не Хума, конечно, - попросил Золотую Луну спеть свою песню, и она еще спросила, какую такую песню, а потом спела, и тут Искатель решил всем показать, что сильно шибко разбирается в музыке, ну, а Речной Ветер - вон тот, длинный - взял да и пихнул его в огонь. То есть он не хотел, все вышло случайно, но дело то в том, что Искатель вспыхнул как факел! Вы бы только видели!.. Короче, старик сунул мне посох и велел треснуть его как следует. Я треснул, а посох, то есть жезл, обратился в голубой хрусталь, и пламя сразу погасло, и...
- Голубой хрустальный жезл!.. - глухо прозвучал из уст Рейстлина призрачный голос призрака, и бледный воин двинулся прямо к ним. Танис и Стурм разом прыгнули вперед, схватили Таса и оттащили с дороги. Но призрак, похоже, желал только поближе присмотреться к путникам. Его мерцающие глаза остановились на Золотой Луне. Он поманил ее прозрачной рукой...
- Нет!.. ~ Речной Ветер попытался удержать ее подле себя, но она высвободилась из его рук и подошла к призрачному воину, неся жезл. Рать неупокоенных взяла их в кольцо... Неожиданно призрак выхватил меч из ножен. Он поднял его над головой, и белый свет хрустального шарика смешался с голубым пламенем, замерцавшим на клинке.
- Смотрите! Жезл! - ахнула Золотая Луна.
Жезл сиял бледно-голубым светом, словно отвечая мечу.
Призрачный король повернулся к Рейстлину и простер к погруженному в транс магу бледную руку... Карамон хрипло взревел и сбросил ладонь Таниса со своего плеча. И ринулся на призрака, обнажая меч. Острое лезвие пронзило мерцающий силуэт.... И Карамон, вскрикнув от боли, упал и забился на земле. Танис и Стурм склонились над ним. Речной Ветер же смотрел прямо перед собой, и его лицо было непроницаемо.
- Карамон, куда тебя... - Танис обхватил великана, пытаясь разобраться, что же с ним стряслось.
- Моя рука!.. - Карамон всхлипывал от боли, раскачиваясь взад и вперед. Его левая кисть - Карамон дрался левой - была крепко зажата под мышкой правой руки.
- Да что случилось? - спросил Танис. Потом разглядел на земле выпавший у богатыря меч и все понял. Клинок покрывал густой иней.
В ужасе вскинув глаза, Танис увидел, как пальцы призрака плотно сомкнулись на запястье Рейстлина. По хилому телу мага прошла судорога, лицо мучительно исказилось, но он не упал. Глаза Рейстлина закрылись, морщины горечи и презрения ко всему на свете пропали с лица: на него снизошел смертный покой. Танис потрясенно следил за происходившим, лишь краем уха слыша хриплые стоны Карамона. Вот лицо Рейстлина вновь изменилось; на сей раз его черты осенил восторг. Аура его магической силы все возрастала, пока наконец ее сияние не сделалось почти ощутимым.
- Мы призваны, - сказал Рейстлин, и голос вновь был его собственным, хотя Танис еще ни разу не слышал, чтобы он так говорил. - Надо идти.
И маг повернулся к ним спиной и пошел в лес; король-призрак все еще сжимал его запястье бесплотной рукой. Неупокоенные воины расступились перед ними, освобождая дорогу.
- Остановите их!.. - простонал Карамон и, шатаясь, кое-как поднялся. - Это невозможно, Карамон! - Танис изо всех сил пытался его удержать, и наконец великан рухнул в его объятия, плача, как ребенок. - Мы пойдем за ними, - продолжал Танис. - С ним все будет в порядке. Он же маг, Карамон! Нам этого не понять. Мы пойдем... Миновав кольцо неупокоенных, которые не спускали с них глаз, мерцавших сверхъестественным светом, путешественники углубились в лес. Войско мертвых сомкнуло ряды у них за спиной...
... И сознание наполнили звуки яростной битвы. Гремела сталь, раненые звали на помощь. И так реальна была эта битва в ночи, что Стурм непроизвольно выхватил меч. Оглушенный, он только успевал уворачиваться от незримых ударов, нацеленных, казалось, в него. Он отчаянно кромсал воздух мечом, зная, что обречен, что спасения не будет... Потом побежал - и вдруг вырвался из леса на широкую голую поляну. Перед ним, в полном одиночестве, стоял Рейстлин.

Предыдущая страница 6 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Глаза мага были закрыты. Он вздохнул - и повалился наземь. Стурм подбежал к нему, но тут появился Карамон и едва не сшиб Стурма с ног, торопясь со всей нежностью подхватить брата на руки. Их спутники один за другим выскакивали из леса, словно гонимые неведомой силой. Рейстлин едва слышно бормотал какие-то странные, неведомые слова... Призраков больше не было видно.
- Рейст! - судорожно всхлипывал Карамон.
Веки мага задрожали и приподнялись.
- Заклятие... Отняло все силы, - прошептал он. - Я должен... Отдохнуть...
- Сейчас отдохнете! - прогудел чей-то голос. Это был голос живого существа! И хотя рука Таниса легла на рукоять меча, у полуэльфа вырвался невольный вздох облегчения. Маленький отряд мигом сгрудился, прикрывая Рейстлина и напряженно вглядываясь во тьму.
И тут в небе появилась серебристая луна, появилась так неожиданно, словно чья-то рука сдернула с нее черный шелковый шарф. Сделались видны голова и плечи мужчины, стоявшего среди деревьев. Его нагие плечи были не менее широки и мускулисты, чем у Карамона, на шею ниспадала длинная грива кудрявых волос, ясные глаза холодно поблескивали. Путешественники услышали какой-то шорох в кустах, и при луне сверкнул наконечник копья, нацеленного на Таниса.
- Бросьте ваше жалкое оружие, - предупредил незнакомец. - Вы окружены.
- Обман! - зарычал Стурм, но тут затрещали кусты, и вокруг появилось множество воинов, вооруженных блестящими копьями.
Тот, что вышел к ним первым, двинулся вперед, и путники застыли в изумлении, а руки, готовые выхватить оружие, разжались сами собой. К ним приближался не человек - это был кентавр! Выше пояса его тело было телом мужчины, ниже - коня. Он скакал легким грациозным галопом, и могучие мускулы так и играли на широченной груди. Повинуясь его повелительному жесту, другие кентавры отступили к тропе. Танис убрал меч. Флинт громко чихнул.
- Вы должны пойти с нами, - тоном приказа проговорил кентавр.
- Мой брат болен, - проворчал Карамон. - Он никуда не может идти.
- Усади его мне на спину, - невозмутимо ответил кентавр. - Если же вы устали, никто не мешает вам всем поехать туда, куда вы должны прибыть.
- По куда вы нас ведете? - спросил Танис.
- Не тебе здесь задавать вопросы. - Кентавр подтолкнул Карамона в спину копьем. - Наш путь долог и далек. Я предлагаю вам ехать. Бояться нечего... - И он поклонился Золотой Луне, изящно вытянув переднюю ногу и прикоснувшись ладонью к своим спутанным волосам. - Этой ночью вам более ничто не грозит.
- Танис, можно я поеду? Ну пожалуйста!.. - взмолился Тассельхоф.
- Не вздумайте им доверять! - Флинт снова громко чихнул.
- А я им и не доверяю, - пробормотал Танис. - Вот только выбора у нас, похоже, и впрямь нет: Рейстлин не может идти. Давай, Тас. И вы все тоже!
Подозрительно косясь на кентавров, Карамон поднял брата и устроил его на спине получеловека-полуконя. Рейстлин бессильно качнулся вперед.
- Садись и ты, - сказал кентавр Карамону. - Я вынесу вас обоих. Будешь поддерживать своего брата: нынче ночью нам предстоят долгая дорога и быстрая скачка.
Покраснев от смущения, великан взобрался на широкую спину кентавра. Длинные ноги Карамона свисали почти до земли. Он обнял Рейстлина, и кентавр галопом помчался по тропе.
Тассельхоф, хихикая и в высшей степени наслаждаясь происходящим, вспрыгнул на ближайшего кентавра и, не удержавшись, плюхнулся наземь с другой стороны. Стурм со вздохом поднял кендера и водрузил его кентавру на хребет. А затем - прежде, чем Флинт успел возмутиться, - рыцарь подхватил гнома и усадил его позади кендера. Флинт хотел что-то сказать, но только чихнул, и кентавр унес прочь их обоих.
Танис поехал на первом кентавре - тот, похоже, был тут за вожака.
- Куда вы нас везете? - вновь спросил полуэльф.
- К Хозяйке Леса, - был ответ.
- Хозяйка Леса? - переспросил Танис. - Кто она? Одна из... Вас?
- Она - Хозяйка, - ответил кентавр и поскакал по тропе.
Танис хотел задать еще вопрос, но кентавр так рванул с места, что он больно прикусил язык. Человек-конь мчался все быстрей. Подпрыгивая на его спине, Танис почувствовал, что начинает съезжать назад, и на всякий случай обхватил руками его мускулистый торс.
- Раздавишь! - оглянулся кентавр. Его глаза поблескивали в свете луны. - Я уж присмотрю, чтобы ты не свалился. Обопрись о мой круп и держись ногами покрепче!
Покинув тропу, кентавры углубились в чащу. Густые кроны деревьев немедленно закрыли луну. Ветви мелькали мимо, временами хлеща Таниса по одежде. Однако кентавр несся галопом, никуда не сворачивая, и Танису оставалось утешать себя тем, что он, вероятно, хорошо знал дорогу. Довольно скоро, впрочем, кентавры замедлили бег, а потом и вовсе остановились. Кромешная тьма не давала Танису решительно ничего рассмотреть. Лишь слух подсказывал ему, что его спутники были где-то поблизости: он слышал неровное дыхание Рейстлина, бряцание доспехов Карамона и непрекращающийся чих Флинта. Даже посох Рейстлина не светился. Окликнув Рейстлина, Танис спросил его, в чем дело.
- Могущественное волшебство властвует в этом лесу, - прошептал тот еле слышно. - Оно рассеивает любые чуждые чары... Танису делалось все более не по себе. Он спросил кентавра:
- Почему мы остановились?
- Потому что прибыли. Слезай, - велел тот грубовато.
- Куда прибыли? - Танис съехал на землю с широкой теплой спины. Он попробовал осмотреться, но вокруг по-прежнему ничего не было видно. Похоже, деревья не пропускали вниз ни лучика лунного или звездного света...
- Ты стоишь в самом сердце Омраченного Леса, - сообщил ему кентавр. -А теперь - всего хорошего... Или всего плохого, смотря как рассудит Хозяйка.
- Эй, погоди! - сердито позвал Карамон. - Вы что, так и собираетесь бросить нас тут среди чащобы, слепых, точно новорожденные котята?..
- Остановите их! - Танис потянулся к мечу, но оружие куда-то исчезло. Яростная ругань Стурма свидетельствовала о том, что и рыцарь обнаружил пропажу меча.
Ушей Таниса коснулся смех кентавра. Было слышно, как взрывали копыта мягкую лесную землю, как шуршали ветки. Кентавры ушли.
- Наконец-то избавились от них, - Флинт снова чихнул.
- Все здесь? - окликнул Танис. Протянул руку во мрак и ощутил крепкое дружеское пожатие Стурма.
- Лично я - здесь, - пискнул Тассельхоф. - Ой, Танис, как замечательно! Я...
- Тихо, Тас! - перебил Танис. - А где двое с Равнин?
- Мы здесь, - мрачно отозвался Речной Ветер. - И безоружны.
- Все безоружны? - спросил Танис. И тут с горечью поправился: - Хотя, правду сказать, какое оружие в этакой темнотище...
- Жезл при мне, - тихо сказала Золотая Луна.
- И это - могущественнейшее оружие, о дочь племени кве-шу! -прозвучал чей-то глубокий голос. - Оружие добра, предназначенное разить немочи и болезни! - Незримый голос помолчал и грустно добавил: - Увы, в нынешние времена ему также суждено разить злобные существа, стремящиеся разыскать его и изгнать из этого мира...

11. ХОЗЯЙКА ЛЕСА. МИРНАЯ ПЕРЕДЫШКА

- Кто ты? - окликнул Танис. - Покажись!
- Мы не тронем тебя, - ляпнул Карамон.
- Конечно, не тронете. - Эти слова позабавили их невидимого собеседника. - У вас нет оружия. Я верну его, когда придет время. Ибо в Омраченный Лес с оружием не входит никто, даже Соламнийские Рыцари. Так что не страшись за свой меч, благородный рыцарь! Этот клинок древен и драгоценен, и я его сберегу. Простите мне это кажущееся недоверие, но даже великий Хума сложил свое Копье у моих ног...
- Хума!.. - ахнул Стурм. - Но кто же ты?
- Хозяйка Леса.
И едва прозвучали эти слова, произнесенные звучным, глубоким голосом, как тьма расступилась. Друзья вгляделись... И слитный вздох благоговения, подобный весеннему ветерку, прозвучал в ночной тишине. Серебряный лунный свет ярко осветил высокий скальный уступ, а на уступе стояла единорог. Она спокойно смотрела на них, и бездонная мудрость светилась в ее взгляде. Сердце поневоле сжималось от вида такой красоты... Золотая Луна ощутила, как слезы подступили к глазам, и сомкнула веки, не в силах вынести сияния, исходившего от единорога. Ее шерстка отливала лунным серебром, рог сверкал жемчугом, грива была подобна морской пене. Голова казалась изваянной из гладкого мрамора, но ни одна человеческая - и даже гномская - рука не могла бы схватить изящества и грации волшебных линий сильной шеи и мускулистой груди. В тонких, стройных ногах чувствовалась немалая мощь, а маленькие копытца были раздвоены, как у козы.
Много позже, когда Золотая Луна брела темными, полными опасностей тропами, когда надежда готова была истаять в ее сердце, ей достаточно было лишь сомкнуть ресницы, и надежда вновь оживала, являясь ей в облике белоснежного единорога... Тряхнув головой. Хозяйка затем наклонила ее в приветственном жесте. Спохватившись, путники смущенно поклонились в ответ, чувствуя себя ужасно неловкими и неуклюжими. Единорог же повернулась и покинула свой уступ, легко прыгая навстречу им со скалы на скалу.
Танис огляделся, чувствуя, как рассеиваются владевшие им чары. Лунный свет заливал лесную поляну. Деревья высились кругом, подобно громадным доброжелательным стражам. Полуэльф ощутил царивший здесь глубокий покой... И вместе с тем ожидание и печаль.
- Отдохните, - оказавшись среди них, проговорила Хозяйка. - Вы устали и изголодались, я знаю. Сейчас принесут пищу и воду для омовения рук. Оставьте все ваши страхи: здесь вам нечего опасаться. Если где-либо и можно чувствовать себя в безопасности нынешней ночью, так это здесь!
Глаза Карамона загорелись при упоминании о еде. Он осторожно опустил брата на землю, и Рейстлин поник в траву под деревом. В серебряном свете его лицо казалось мертвенно-бледным, однако дышал он легко. Он выглядел не столько больным, сколько смертельно измотанным Карамон уселся рядом с ним, огляделся в поисках съестного и вздохнул.
- Что мы будем есть? Ягоды? - с самым несчастным видом обратился он к Танису. - Ох, до чего хочется мяса! Олений бы окорок... Или там жареной крольчатинки...
- Тихо ты! - косясь на Хозяйку, шепотом урезонил его Стурм. - Как бы она тебя самого не поджарила!
Но тут из леса вновь появились кентавры и расстелили на травке чистую белую скатерть. Другие кентавры расставили на скатерти хрустальные шары, тотчас осветившие лес.
Любопытный Тассельхоф пригляделся к светильникам и воскликнул:
- Да там же светляки!
Действительно, внутри шаров суетились тысячи крохотных насекомых, и у каждого на спинке горело по два ярких пятна. Они ползали по прозрачным стенкам туда и сюда, стараясь выяснить, где же это они оказались.
Потом кентавры вынесли сосуды с прохладной чистой водой и полотенца -ополаскивать руки и лица. Вода смыла следы боя, очистив и освежив и тела, и души. Но вот стулья, расставленные кентаврами рядом со скатертью, отнюдь не внушали Карамону доверия. Каждый стул был вырезан из цельного куска дерева и вроде бы отвечал формам человеческого тела... Однако у каждого почему-то была всего одна ножка!
- Садитесь, пожалуйста, - учтиво предложила Хозяйка.
- Как же на этом сидеть? - не выдержал богатырь. - Я свалюсь! -Поглядел на скатерть и добавил: - И потом, она все равно расстелена на траве. Сяду-ка я лучше на землю...
- Поближе к жратве, - фыркнул в бороду Флинт.
Остальные в немалом смущении поглядывали на стулья, на хрустальные шары, полные светляков, и на кентавров. Дочь Вождя лучше всех представляла себе, как должны были поступать гости. Внешний мир мог сколько угодно считать ее народ варварским; у племени кве-шу были весьма строгие правила вежливости, имевшие силу религиозных заповедей. Золотая Луна знала: заставить хозяина ждать - значит, оскорбить и его самого, и его гостеприимство. С истинно королевским величием она опустилась на стул... Одноногое седалище лишь чуть покачнулось, приспосабливаясь, приноравливаясь к ее росту и весу.
- Сядь по правую руку, воин, - ощущая направленные на нее взгляды, произнесла она согласно этикету. Лицо Речного Ветра оставалось бесстрастным, хоть он и знал, что являет собой довольно-таки нелепое зрелище - рослый мужчина, пытающийся усесться на хрупкий с виду стульчик. Усевшись, однако, он с удовольствием откинулся на удобную спинку и едва не улыбнулся.
- Садитесь и вы, - обратилась Золотая Луна к остальным, стараясь загладить неловкость, вызванную их замешательством. - Благодарю за то, что вы ожидали, пока сяду я.
- Лично я не ждал. - Карамон скрестил руки на груди. - Чтобы я полез на этакий насест? Да ни за... - Локоть Стурма, вонзившийся под ребра, принудил его замолчать.
- Благодарю, госпожа, - поклонился Стурм и сел, исполненный рыцарского достоинства.
- Что ж, если он усидел, придется и мне... - пробормотал Карамон. На его решение немало повлияло то обстоятельство, что кентавры вынесли еду. Усадив брата, он осторожно сел сам, все еще опасаясь, выдержит ли стул. Четверо кентавров встали у четырех углов просторной белой скатерти, расстеленной на траве. Подняв скатерть на высоту обычного стола, они отняли руки, но скатерть осталась висеть, причем ее расшитая поверхность была на ощупь такой же твердой и прочной, как самые крепкие столы из гостиницы "Последний Приют".
- Вот это да! Как же это так получается? - вслух изумился Тассельхоф, заглядывая под скатерть. - Там ничего нет! - с округлившимися глазами сообщил он остальным. Кентавры оглушительно расхохотались. Улыбнулась даже Хозяйка.
Кентавры расставили тарелки, вырезанные из дерева и прекрасно отполированные. Каждому гостю вручили нож и вилку, выточенную из оленьего рога. Блюда горячего жареного мяса источали манящие ароматы. Ковриги душистого хлеба и фрукты, уложенные в большие деревянные чаши, отсвечивали в мягком сиянии шаров.
Карамон, наконец-то освоившийся в кресле, потер руки и широко улыбнулся, держа вилку наготове. Шумный вздох предвкушения вырвался у него, когда один из кентавров поставил прямо перед ним поднос с жареной олениной. Карамон вонзил вилку в мясо, восторженно вдыхая ароматный пар... И заметил, что все на него смотрят.
- В чем де... - начал он непонимающе, но тут его глаза обратились на Хозяйку, и, покраснев, он поспешно отдернул руку с вилкой. - Про... Прошу прощения, госпожа, - пробормотал он смущенно. - Этот олень... Наверное, был твоим знакомым... Одним из твоих подданных... Хозяйка Леса мягко улыбнулась.
- Не беспокойся, воин, - сказала она. - Олень исполняет свое предназначение, доставляя пищу охотнику, будь то человек или волк. Зачем скорбеть о тех, кто умер, дабы исполнить свое предназначение?
Танису показалось, что взгляд Хозяйки Леса, пока она так говорила, задержался на лице Стурма, и была в этом взгляде глубокая печаль, наполнившая сердце полуэльфа ледяным страхом. Он снова посмотрел на Хозяйку, но великолепное животное вновь улыбалось, и Танис решил, что его подвело разыгравшееся воображение.
- Но откуда нам знать. Хозяйка, - спросил он нерешительно, -исполнило ли то или иное существо свое предназначение?.. Я видел старцев, умиравших в отчаянии и ожесточении. Я видел, как маленькие дети умирали до срока, но оставляли столько любви и тепла в душах друзей, что самое горе их кончины было смягчено тем добром, которое подарила другим их короткая жизнь...
- Ты сам гораздо лучше ответил на свой вопрос, Танис Полуэльф, чем это могла бы сделать я, - очень серьезно ответствовала Хозяйка. - А именно: мерой служит не то, что мы приобретаем, а то, что мы отдаем... -Полуэльф хотел было ответить, но она прервала его: - Позабудь обо всех заботах и насладись покоем моего леса, пока это возможно. Ибо время проходит.
Танис пристально посмотрел на Хозяйку, но она, отвернувшись, вглядывалась в лесную даль, и взор ее был отуманен печалью. Полуэльф задумался над смыслом ее слов и сидел, погруженный в невеселые размышления, пока его ласково не коснулась чья-то рука.
- Поешь, - сказала Золотая Луна. - Еда навряд ли отвлечет тебя от раздумий. Но если отвлечет, так это к лучшему.
Танис улыбнулся ей и с пробудившимся аппетитом занялся едой. Последовав совету Хозяйки Леса, он попытался хотя бы на время отрешиться от всего тягостного и трудного, и это ему удалось. Но Золотая Луна была права: совсем позабыть он так и не смог.
Друзья последовали его примеру, принимая все то странное, что их окружало, с невозмутимостью бывалых путешественников. Единственным напитком, к большому разочарованию Флинта, служила вода; тем не менее сомнения и страхи вскоре покинули их сердца, смытые прочь, как грязь и кровь - с их рук. Они смеялись, ели и переговаривались, радуясь обществу друг друга. Хозяйка Леса больше не обращалась к ним, лишь по очереди обводила их взглядом.
На бледном лице Стурма наконец появилась какая-то краска. Он вкушал пищу с благородным достоинством, как истинный рыцарь. Его соседом был Тассельхоф, и Стурму приходилось отвечать на уйму вопросов, касавшихся его родины, которыми засыпал его неугомонный кендер. Он также, не привлекая ненужного внимания, извлек из сумки Таса костяную вилку и нож, успевшие неведомо как туда угодить. С другой стороны Стурма сидел Карамон; рыцарь отодвинулся от него как можно дальше и старался не замечать его вовсе. Великан наслаждался пиршеством. Он ел втрое больше и втрое быстрее остальных и, самое скверное, чавкал в три раза громче. И при этом еще в лицах изображал Флинту свою схватку с троллем, используя вместо меча большую полуобглоданную кость. Флинт ел от души, время от времени сообщая Карамону, что тот, без сомнения, был величайшим на всем Кринне вруном. Рейстлин, сидевший подле брата, ел очень мало: кусочек самого нежного мяса, несколько виноградин да ломтик хлеба, размоченного в воде. Он молчал, внимательно прислушиваясь к тому, что говорили другие, вбирая все сказанное и запоминая, чтобы в дальнейшем использовать.
Золотая Луна держалась с изяществом, чувствуя себя вполне свободно: принцесса племени кве-шу привыкла есть на виду и умела поддерживать застольную беседу. Она вовсю болтала с Танисом, расспрашивая его о стране эльфов и о других местах, где ему довелось побывать. Речной Ветер, сидевший рядом с ней, держался очень скованно и боялся сделать что-то не так. Он не был шумным обжорой вроде Карамона; просто он привык есть у походных костров в обществе таких же, как он сам, а вовсе не в королевских пиршественных залах. Он неловко управлялся со столовым прибором, прекрасно зная, что выглядит рядом с Золотой Луной неотесанным мужланом. Он ел молча, стараясь, чтобы на него поменьше смотрели.
Но вот наконец все начали отодвигать тарелки и откидываться на удивительных стульях, угощаясь на десерт сладким печеньем. Тас, к полному восторгу кентавров, запел кендерскую походную песенку. И тут, совершенно неожиданно для всех, заговорил Рейстлин. И, как ни странно, его тихий, шелестящий голос так и прорезал говор и смех.
- Хозяйка Леса... - обратился он к единорогу. - Сегодня мы сражались с отвратительными существами, каких никогда прежде не бывало на Кринне. Можешь ли ты нам что-нибудь поведать о них?
Веселое, почти праздничное настроение тут же сникло, словно накрытое темным плащом. Все начали обмениваться угрюмыми взглядами.
- Эти твари ходят на двух ногах, как люди, - подхватил Карамон, - но сами похожи больше на ящериц. У них когти на лапах, а за спиной крылья, и... - он невольно понизил голос, - умирая, они обращаются в камень! Хозяйка Леса поднялась на ноги и вновь обвела их печальным взором Казалось, она предвидела вопрос.
- Я знаю эти существа, - отвечала она. - Несколько их вошло в Омраченный Лес с отрядом гоблинов из Гавани неделю назад. На них были плащи с капюшонами, несомненно, предназначенные скрывать их жуткую внешность. Кентавры незаметно следовали за ними, дабы они никому не причинили вреда, пока ими не занялись воины-призраки. Кентавры рассказали мне, что эти существа называют себя "драконидами" и якобы принадлежат к какому-то Ордену Дракона.
Лоб Рейстлина пробороздили морщины.
- Дракониды... - прошептал он озадаченно. - Но кто же они? Что это за раса или народ?
- Этого я не знаю. Могу сказать вам только одно: они не имеют отношения ни к животному миру, ни к разумным расам, населяющим Кринн. Друзьям понадобилось некоторое время, чтобы усвоить услышанное.
- Что-то я не... - начал Карамон.
- Это значит, брат, что они не принадлежат к нашему миру, -нетерпеливо пояснил Рейстлин.
- Откуда же они в таком случае взялись? - недоумевал Карамон.
- В этом суть, не так ли? - холодно спросил Рейстлин. - Откуда они взялись? И зачем?
- Я не могу ничего сказать, - покачала головой Хозяйка Леса. - Но знайте, что прежде, нежели воины-призраки с ними покончили, они говорили об армиях на севере...
- Я видел эти армии. - Танис поднялся со стула. - Огни множества костров... - И голос изменил ему, когда до него дошло, что имела в виду Хозяйка Леса: - Армии! Целые армии этих... Драконидов! Так их там, наверное, тысячи!
Тут уже все вскочили на ноги и заговорили разом.
- Невероятно! - нахмурился рыцарь.
- Но кто за этим стоит? Искатели? Во имя Богов! - взревел Карамон. -Кто бы знал, почему мне так охота прошвырнуться в Гавань и вышибить...
- Отправляйся лучше в Соламнию, - посоветовал Стурм.
- Может, пойдем в Квалинести? - заспорил Танис. - Эльфы...
- У эльфов - свои сложности, - вмешалась Хозяйка Леса, и ее звучный голос разом притушил страсти. - Как и у гаванских Высоких Искателей. Вы нигде не найдете безопасного убежища. Но я объясню вам, куда вы должны отправиться, если хотите получить ответы на все свои вопросы.
- Что ты собираешься нам объяснить. Хозяйка Леса? - Рейстлин двинулся к ней, его алое одеяние колебалось в такт шагам. - Что вообще ты знаешь о нас?..
Но в это время неожиданная мысль посетила мага; глаза его сузились... - Да, я ждала вас, - ответила Хозяйка на его невысказанную мысль. - Сегодня в лесной чаще мне явился величественный, сияющий Гость. Он поведал мне, что нынешним вечером в Омраченный Лес войдет носительница голубого хрустального жезла и воины-призраки пропустят ее вместе со спутниками, хотя со времени Катаклизма и до сих пор они не впускали в Омраченный Лес ни человека, ни эльфа, ни гнома, ни кендера. И вот что я должна была передать носительнице жезла: "Спеши на восток через горы Восточной Стены.
Не позже, чем через два дня, ты должна достичь Кзак Царота. И там, если будешь достойна, ты обретешь дар, равного которому нет в мире".
- Горы Восточной Стены! - У гнома отвисла челюсть. - Тут понадобится не то что спешить, а прямо лететь, чтобы добраться до этого самого Кзак Царота в два дня! Сияющий Гость! Ха!.. - И он щелкнул пальцами.
Остальные начали переглядываться, и наконец Танис решительно произнес:
- Боюсь, Хозяйка, гном прав. Путешествие в Кзак Царот будет опасным и долгим... Нам придется пересекать края, населенные, сколь нам известно, гоблинами и драконидами...
- А также Равнины. - Речной Ветер подал голос впервые с того момента, как они увидели Хозяйку Леса. - Мы вне закона. - Он указал на Золотую Луну. - Кве-шу - свирепые воины, и это их земли. Они ждут... Нам не миновать их живыми. - Он посмотрел на Таниса. - Ко всему прочему, мой народ не любит эльфов...
- И вообще, на что он нам сдался, этот Кзак Царот? - прогудел Карамон. - И что там за такой дар, хотел бы я знать? Могущественный меч?.. Сундук стальных монет? Это, конечно, дело полезное, но на севере затевается драчка, и я бы нипочем не хотел ее пропустить... Хозяйка Леса серьезно кивнула.
- Я понимаю ваше затруднение, - сказала она. - Я вам помогу чем сумею. Я сделаю так, что вы достигнете Кзак Царота в два дня. Вопрос в том, пойдете ли вы?
Танис повернулся к остальным... Лицо Стурма как-то сразу осунулось. Он встретил взгляд Таниса и вздохнул.
- Олень привел нас сюда, - проговорил он медленно. - Быть может, как раз затем, чтобы мы выслушали этот совет... Но ты сам знаешь, что мое сердце там, на севере, на моей родине. И если армии драконидов готовят удар - значит, мое место там, с той частью Рыцарей, которые готовы сплотиться и дать отпор злу. И тем не менее я не намерен покидать ни тебя, Танис, ни тебя, госпожа... Он поклонился Золотой Луне, снова сел и опустил больную голову на руки.
Карамон пожал могучими плечами:
- Мне, собственно, все равно, куда идти и с кем драться... Ну да ты сам знаешь, Танис. А ты, брат, что скажешь?
Но Рейстлин молчал, глядя во тьму.
Золотая Луна и Речной Ветер переговаривались вполголоса. Вот они кивнули друг другу, и Золотая Луна сказала Танису:
- Мы отправляемся в Кзак Царот. Спасибо за все, что вы для нас сделали...
- Но мы не просим вас помогать нам далее, - добавил Речной Ветер гордо. - Это - завершение нашего странствия. Мы одни вышли в путь, одни его и закончим...
- И умрете одни, - тихо сказал Рейстлин.
- Рейстлин, - невольно вздрогнув, окликнул его Танис. - Можно тебя на два слова?
Маг послушно повернулся и отошел вместе с полуэльфом в чащу скрюченных, узловатых деревьев. Вокруг царила кромешная темнота.
- Совсем как в былые времена, - провожая брата глазами, сказал Карамон.
- И переделка, которая стоит всех прежних, вместе взятых, - напомнил ему Флинт и плюхнулся на траву.
- Интересно, о чем это они там говорят? - задумался Тассельхоф. Когда-то давно он, бывало, пытался подслушивать подобные беседы мага с полуэльфом наедине, но Танис всякий раз обнаруживал его и прогонял прочь. - И почему они не могут обсудить это со всеми нами?
- Потому что мы, вероятно, оторвали бы Рейстлину голову, - негромко ответил Стурм, и голос рыцаря выдавал боль, которую он мужественно терпел. - Можешь говорить что хочешь, Карамон, но у твоего брата есть темная сторона, и Танис сумел ее разглядеть. За это я, кстати, весьма ему благодарен. Он может с ней как-то мириться, а я - не могу.
Карамон смолчал, что было само по себе странно, и Стурм воззрился на богатыря с удивлением. В прежние времена воин тут же бросился бы защищать брата. А вот теперь он не ответил ни слова и сидел понурившись, невесело размышляя о чем-то. Значит, была-таки у Рейстлина темная сторона, и Карамон тоже ее распознал. У Стурма побежал по коже мороз, когда он задумался, что же могло такого случиться за истекшие пять лет, что за тень залегла в жизнерадостной душе Карамона...
...Рейстлин стоял против Таниса, скрестив руки, упрятанные в широкие рукава алых одежд, задумчиво опустив голову. Танис ощущал жар, исходивший от его тела, словно бы сжигаемого внутренним огнем. Как обычно, в присутствии молодого волшебника Танису сделалось не по себе. Тем не менее ему более не у кого было попросить совета.
- Что тебе известно о Кзак Цароте? - начал Танис.
- Там был храм - храм, посвященный древним Богам, - прошептал Рейстлин. Его глаза мерцали в жутковатом свете алой луны. - Город был разрушен во время Катаклизма, а жители бежали прочь, уверенные, что Боги отвернулись от них. Постепенно город был позабыт... Я даже не знал, что он еще существует.
- Что ты видел, Рейстлин? - после довольно продолжительного молчания спросил Танис. - Ты смотрел вдаль - что ты там видел?
- Я маг, Танис. Я не ясновидящий...
- Это не ответ, - перебил Танис. - Мы с тобой разлучались надолго, но уж не настолько, чтобы я успел все перезабыть. Я знаю, что ты не наделен провидческим даром. Я знаю, что ты не пытался заглянуть в будущее - ты просто думал. И, более того, ты пришел к некоторым выводам. Я хочу, чтобы ты рассказал мне о них. У тебя в голове больше мозгов, чем у нас всех, вместе взятых, хотя ты и... - Он осекся.
- Хотя я и тщедушный калека! - Голос Рейстлина прозвучал резко, вызывающе. - Да, я умнее вас всех! И придет день, когда я докажу это раз и навсегда! Придет день, когда вы - красивые, сильные, привлекательные -назовете меня властелином! - Руки, скрытые рукавами, сжались в кулаки, лунный свет зажег в глазах красные огоньки. Танис, привычный к подобным вспышкам, терпеливо ждал, и наконец маг успокоился, кулаки разжались. - Но пока... Что ж, я дам тебе совет, - сказал он. - Ты спрашиваешь, что я видел? Армии, Танис. Армии драконидов захватят и Гавань, и Утеху, и даже земли, принадлежавшие твоим праотцам. Вот почему мы должны достичь Кзак Царота. Там мы обретем то, что сможет уничтожить эти рати.
- Но откуда и зачем пришли эти армии? - спросил Танис. - Кому вообще нужна власть над Гаванью, Утехой и восточными Равнинами? Разве Искателям?..
- Искатели! Ха!.. - фыркнул Рейстлин. - Протри глаза, Полуэльф! Кто-то - или что-то - создало этих тварей, драконидов. Что-то очень могущественное, Танис! Куда уж там нашим дурням Искателям. И неужели ты воображаешь, будто кто-то задался целью захватить пару глухих городишек или даже разыскать голубой хрустальный жезл? Стоило городить огород! Нет, Танис, это завоевательная война. Кто-то хочет завоевать Ансалон! И в течение этих двух дней вся жизнь на Кринне перевернется вверх дном. Вот о чем предупреждали нас упавшие звезды. Владычица Тьмы вернулась в мир! Перед нами враг, намеренный в лучшем случае поработить нас, а в худшем -полностью уничтожить...
- Так что ты посоветуешь? - спросил Танис неохотно. В глубине души он чувствовал назревавшие перемены. А надо сказать, что он, как все эльфы, боялся и не любил перемен.
Рейстлин улыбнулся своей кривой горькой улыбкой, наслаждаясь этим мигом превосходства.
- Нам следует отправиться в Кзак Царот, и немедля. Нынче же ночью, любым способом, какой бы ни приготовила для нас эта Хозяйка. Если в течение двух дней мы не заберем уготованный нам дар - до него доберутся полчища драконидов.
- А как ты думаешь, что это может быть за дар? - спросил его Танис. -Меч или монеты, как предположил Карамон?
- Мой брат глуп, - холодно заметил Рейстлин. - Ты сам в это не веришь. Как и я.
- Но тогда что? - допытывался Танис.
Глаза Рейстлина сузились:
- Я дал тебе совет, а ты можешь делать что хочешь. У меня есть свои причины стремиться туда, и хватит об этом, Полуэльф. Однако нас ждут опасности, Кзак Царот был покинут жителями триста лет назад, но я не думаю, чтобы он долго стоял пустым...
- Это верно, - задумчиво согласился Танис и вновь надолго умолк. Маг негромко кашлянул, и Танис спросил его: - Ты веришь, что мы избраны, Рейстлин?
Рейстлин ответил не задумываясь:
- Да. Так мне было сказано в Башне Высшего Волшебства. Я услышал об этом от Пар-Салиана.
- Но почему? - спросил Танис нетерпеливо. - Какие же из нас герои? Пожалуй, только Стурм...
- Не о том спрашиваешь, - сказал Рейстлин. - КТО нас избрал? И для какой цели? Вот о чем надо бы поразмыслить, Танис Полуэльф!
Маг насмешливо поклонился Танису и двинулся сквозь кусты туда, где остались их спутники.

12. СОН В ПОЛЕТЕ. ДЫМ С ВОСТОКА. ТЯГОСТНЫЕ ВОСПОМИНАНИЯ

- Я принял решение, - сказал Танис. - Мы идем в Кзак Царот.
- Волшебник небось присоветовал? - угрюмо спросил Стурм.
- Да, - ответил Танис, - и я полагаю, что его совету стоит последовать. Если мы не попадем в Кзак Царот за два дня, туда доберутся другие и "величайший дар" может навсегда быть утрачен.
- Величайший дар! - У Тассельхофа так и загорелись глаза. - Ты только подумай, Флинт! Бесценные камни! А может быть...
- Бочонок эля и жареная картошка с кухни Отика, - буркнул гном. -Уютный очаг... Так нет же, премся в этот Кзак Царот...
- Итак, все согласны, - сказал Танис. - Конечно, Стурм, если ты полагаешь, что больше нужен на севере...
- Я пойду с тобой в Кзак Царот, - вздохнул Стурм. - Кому я нужен на севере? Боюсь, я обманывался... Рыцари моего ордена разобщены, заперлись в рассыпающихся крепостях и не чают отбиться хотя бы от тех, кому задолжали... Лицо Стурма мучительно исказилось, он опустил голову. Танис внезапно ощутил навалившуюся усталость. У него болели шея и плечи, ныла спина, сводило ноги. Он открыл рот, но чья-то рука мягко легла на его плечо. Подняв глаза, он увидел при лунном свете спокойное лицо Золотой Луны.
- Ты устал, друг мой, - сказала она. - Мы все устали. Но мы. Речной Ветер и я, рады, что вы идете с нами. - Ее пожатие было крепким. Она обвела маленький отряд взглядом: - Мы рады, что вы все идете с нами. Бросив взгляд на Речного Ветра, Танис пришел к выводу, что рослый варвар был согласен с ней не вполне.
- Ну что ж, еще одно приключение, - смущенно покраснев, сказал Карамон. - А, Рейст?
Ион подтолкнул брата-близнеца локтем, но Рейстлин не оглянулся. Он смотрел на Хозяйку Леса.
- Нам следует отправиться немедля, - холодно проговорил маг. -Помнится, ты что-то говорила о том, чтобы помочь нам пересечь горы...
- Истинно, - кивнула Хозяйка, - я рада вашему решению и надеюсь, что моя помощь окажется кстати.
И она подняла голову, вглядываясь в темное небо Путешественники проследили ее взгляд. Там, высоко за пологом древесных ветвей, мерцали яркие звезды. Прошло немного времени - и вот вверху заскользили, перекрывая свет звезд, какие-то тени.
- Да будь я овражный гном, если это не крылатые кони! - торжественно заявил Флинт. - Интересно, что будет дальше?
- Вот это да! - ахнул Тассельхоф, пораженный благоговейным восторгом при виде прекрасных животных, которые кружились над ними, постепенно опускаясь все ниже. Шерсть их отливала в лунном свете бело-голубым, Тас самозабвенно прижал руки к груди. Как ни богато было воображение кендера, о полетах он никогда и думать не смел. Летать!.. Нет, эту возможность он не променял бы даже на обещание битв со всеми драконидами Кринна!
Между тем пегасы спускались наземь один за другим; их оперенные крылья поднимали ветер, колебавший ветви деревьев и пригибавший траву. Рослый вожак, чьи крылья кончиками касались земли, почтительно поклонился Хозяйке. Его горделивая осанка была исполнена благородства. Его собратья слетали вниз следом за ним и тоже в свой черед отдавали единорогу поклон. - Ты звала нас? - спросил Хозяйку вожак.
- Да, - ответствовала она. - Моих гостей ждут неотложные дела на востоке. Повелеваю вам: на крыльях ветров перенесите их через горы Восточной Стены.
Пегас обвел путешественников взглядом, в котором сквозило недоумение. Затем царственной походкой приблизился к ним и оглядел всех по очереди. Тас, конечно же, немедля поднял руку и погладил ноздри небесного скакуна; тот отдернул голову, насторожив уши. Но худшее было еще впереди: добравшись до Флинта, он с отвращением фыркнул и повернулся к Хозяйке:
- Кендер, люди... Да еще гном в придачу!
Флинт чихнул:
- Только не воображай, лошадь, будто оказываешь мне великую честь! А Хозяйка Леса лишь улыбнулась, кивнув головой, и пегас вновь поклонился - покорно, хотя и безо всякой охоты:
- Да будет так, госпожа.
Каждое движение вожака дышало изяществом и силой. Подойдя к Золотой Луне, он хотел было преклонить перед нею колена, подставляя спину.
- В этом нет нужды, благородный скакун, - сказала она. - Я села в седло еще прежде, чем выучилась ходить.
Вручив Речному Ветру жезл. Золотая Луна оперлась рукой о шею пегаса и легко вскочила на его широкую спину. Ее бледно-золотые волосы казались белыми при луне, лицо с его безупречными чертами казалось изваянным из мрамора. Она воистину выглядела принцессой племени варваров!
Взяв жезл у Речного Ветра, она подняла его над головой - и запела. В глазах воина засветилось восхищение; он вскочил на спину крылатого коня позади нее. Обнял девушку, и с ее звонким голосом слился его низкий баритон.
Танис не знал языка, но в их песне торжествовала победа. От нее кровь быстрее бежала по жилам; полуэльф только жалел, что не может им подтянуть. К нему подбежал один из пегасов, и Танис устроился на его могучей спине, впереди крыльев.
Один за другим садились путешественники на чудесных коней, и песня Золотой Луны наполняла восторгом их души. Расправив широкие крылья, пегасы взлетали с земли, ища воздушные течения. Все выше и выше поднимались они, описывая круги, оставляя лес далеко внизу. Алая и серебряная луна заливали долину и облака над головами совокупным сиянием, окрашивая ночь глубоким багрянцем.
Последним, что видели путешественники, был силуэт Хозяйки Леса, подобный звезде, упавшей с небес и одиноко затерявшейся в густеющей тьме... Потом их начало неодолимо клонить ко сну.
Тассельхоф дольше всех сражался с этим колдовским сном. Завороженный шумом ветра, бившего в лицо, околдованный видом рослых деревьев, только что возвышавшихся над ним в темноте, а теперь превратившихся в детские игрушки, Тас что было сил боролся с дремотой и продержался всех дольше. Голова Флинта уже давно покоилась на его спине, гном громко сопел. Золотая Луна спала, точно в колыбели, в объятиях Речного Ветра, опустившего голову ей на плечо: даже во сне он продолжал оберегать ее. Карамон, тот попросту лежал на шее коня и оглушительно храпел. Его брат дремал за широкой спиной близнеца. Стурм мирно спал; страдание больше не омрачало его лица. Даже бородатая физиономия Таниса была безмятежна - все тревоги, заботы и сознание ответственности на время оставили полуэльфа. Тас зевнул и тут же вскинулся, ущипнув себя:
- Нет...
- Отдохни, маленький кендер, - посоветовал ему пегас. - Смертные не созданы для полетов: этот сон послан вам для вашего же блага. Еще не хватало, чтобы вы испугались и упали вниз...
- Я не упаду, - возразил Тас и снова зевнул. Его голова склонялась все ниже. Теплая шея пегаса так и манила прильнуть щекой к мягкому душистому меху. - Я не испугаюсь, - пробормотал он сонно. - Я никогда ничего не боюсь... И уснул.
Вздрогнув, полуэльф проснулся и обнаружил, что лежит на зеленом лугу, а над ним, глядя вдаль, на восток, стоит вожак крылатых коней. Танис приподнялся и сел.
- Где это мы? - спросил он. - Это не город... - Огляделся и добавил: - Погоди, но мы даже не пересекли горы!..
Пегас обернулся к нему.
- Мне очень жаль, - сказал он. - Мы не сможем доставить вас к горам Восточной Стены. Там, на востоке, затевается величайшее бедствие... Тьма висит в воздухе, тьма, какой я не видел на Кринне бессчетные... -Осекшись, он опустил голову и стал беспокойно рыть землю копытом. Потом сказал: - Я не осмелился лететь дальше...
- Где же мы? - растерянно повторил полуэльф. - И... Где остальные пегасы?
- Я отослал их домой, а сам остался охранять ваш сон. Теперь вы просыпаетесь, и я вас покину. - Он сурово поглядел на Таниса. - Я не знаю, что пробудило к жизни великое зло, грозящее Кринну. Я хочу верить, что не ты со своими спутниками тому виной... И он развернул громадные крылья.
- Да погоди же! - Танис вскочил на ноги. - Какое... - Но пегас взвился ввысь, сделал два круга и стремглав полетел к западу. - Какое зло?.. - угрюмо спросил Танис вслед удалявшемуся коню. Вздохнул и осмотрелся кругом.
Его друзья по-прежнему крепко спали, лежа в траве. Пытаясь сориентироваться, Танис обвел глазами горизонт Уже светало; солнце готово было проглянуть на востоке. Танис стоял посреди широкой равнины. Нигде, сколько хватал взгляд, не было видно ни деревца - одни луга без конца и края.
Раздумывая про себя, какое такое "зло на востоке" имел в виду пегас, Танис уселся ждать восхода солнца и пробуждения спутников. Он не слишком беспокоился насчет того, где именно они находились: уж кто-кто, а Речной Ветер, должно быть, знал свою страну наизусть до последней травинки. Танис растянулся на земле и стал смотреть на восток, чувствуя, что странный колдовской сон освежил и укрепил его так, как того с ним не бывало уже много ночей... И вдруг... Танис резко сел: блаженного ощущения как и не бывало, наоборот - точно невидимая рука стиснула его горло. Там, впереди, навстречу восходящему солнцу змеились толстые столбы жирного черного дыма!.. Вскочив, Танис подбежал к Речному Ветру и осторожно тронул его за плечо, пытаясь разбудить варвара и не потревожить при этом Золотую Луну.
- Тихо!.. - шепнул Танис, предупреждающе прижимая палец к губам и кивая на спящую девушку. Речной Ветер заморгал спросонья, но заметил мрачное выражение лица полуэльфа, и остатки сна тотчас слетели с него. Он бесшумно поднялся и, оглядываясь, пошел за Танисом.
- Что происходит? - шепнул он. - Мы - на Равнинах Абанасинии, и до гор Восточной Стены еще почти день пути. Моя деревня к востоку отсюда... Танис молча вытянул руку к востоку, и Речной Ветер умолк, а потом хрипло, отчаянно вскрикнул, заметив дым. Золотая Луна тотчас проснулась. Приподнявшись на локте, она нашла глазами Речного Ветра, и сонное недоумение в ее взгляде сменилось растущей тревогой. Оглянувшись, она наконец увидела, что же так ужаснуло его.
- Нет, - прошептала Золотая Луна. И закричала: - Нет!.. - Вскочила и торопливо принялась собирать рассыпавшиеся вещи.

Предыдущая страница 7 Следущая страница


Драконы Осенних Сумерек

Ее крик разбудил всех остальных.
- Что?.. - так и подскочил Карамон.
- Деревня, - негромко пояснил Танис, указывая рукой. - Их деревня горит. Кажется, эти армии движутся быстрее, чем мы предполагали...
- Не в том дело, - сказал Рейстлин. - Помнишь, что говорили жрецы-дракониды? Они, дескать, проследили путь жезла до деревушки на Равнинах...
- Мой народ... - пробормотала Золотая Луна. Силы внезапно оставили ее, и она обмякла в объятиях Речного Ветра, неотрывно глядя на дым. - Мой отец...
- Ну что ж, надо идти. - Карамон беспокойно озирался по сторонам. - А то отсвечиваем тут, точно самоцвет в пупке танцовщицы...
- Да, - сказал Танис. - Надо убираться отсюда. Но куда? - спросил он Речного Ветра.
- В земли кве-шу, - голос Золотой Луны никаких возражений не допускал. - Нам все равно в ту сторону. Горы Восточной Стены начинаются как раз за моей деревней... И она зашагала вперед, раздвигая высокие травы. Танис оглянулся на Речного Ветра.
- Марулица! - окликнул тот принцессу. Догнав Золотую Луну, он поймал ее за руку. - Никх пат-такх мерила?! - проговорил он сурово.
Она посмотрела на него снизу вверх, и в утреннем свете ее глаза были подобны синему льду.
- Нет, - проговорила она решительно. - Я иду в мою деревню. Это мы с тобой виноваты, если там что-то случилось. И пускай нас там ждут хоть тысячи этих чудовищ. Я умру вместе с моим народом... Так, как мне надлежало... Ее голос сорвался. У Таниса, смотревшего на нее, сердце защемило от жалости.
Речной Ветер обнял Золотую Луну, и они вместе пошли навстречу восходившему солнцу.
Карамон прокашлялся.
- Надеюсь, их там все-таки не тысячи, - буркнул он, вскидывая на плечо оба дорожных мешка - брата и свой. - Погодите-ка! - воскликнул он изумленно. - Да они полнехоньки!.. - Заглянул в мешок и радостно объявил: - Еда! На несколько дней! И... Эге, мой меч снова в ножнах!
- Хоть об этом волноваться не надо будет, - мрачно подытожил Танис. -Ты в порядке, Стурм?
- Да, - ответил рыцарь. - Этот сон пошел мне на пользу.
- Значит, вперед! Флинт, где Тас? - Обернувшись, Танис едва не налетел на кендера, стоявшего как раз у него за спиной.
- Бедненькая Золотая Луна, - тихо сказал Тас.
Танис похлопал его по плечу:
- Может, еще не все так плохо, как мы тут вообразили... - И полуэльф двинулся следом за варварами сквозь волнующиеся травы. - Может, воины отогнали их прочь и то, что мы видим, - дымы победных костров?.. Тассельхоф вздохнул и поднял на Таниса большие карие глаза.
- Ох и скверный из тебя лгунишка, Танис, - сказал кендер. Он уже предчувствовал, что это будет долгий, долгий денек.
Сумерки... Бледное солнце спускалось за горизонт. Отгорел золотой закат, сменившись бесприютной ночной темнотой. Сбившись в тесную кучку, спутники жались к огню... Но на всем Кринне не нашлось бы костра, способного отогреть их заледеневшие души. Никому не хотелось разговаривать; все молчали, уставившись в огонь, пытаясь понять то, что им довелось нынче увидеть... Пытаясь осмыслить бессмысленное.
Танис в своей жизни повидал немало ужасного... Но разгромленная деревня кве-шу вечно будет стоять перед его мысленным взором как символ насилия и горя, причиняемого войной.
Когда он начинал вспоминать, ему всякий раз представали лишь разрозненные картины; охватить целое разум отказывался. Особенно же ярко ему почему-то запомнились оплавленные камни. Они так и стояли у него перед глазами. А сновидения добавляли обугленные тела, застывшие между дымящимися камнями... Каменные стены, величавые храмы, просторные дома и мощеные дворы перед ними - все это оплыло, точно масло в жаркий летний денек. Камни еще курились, хотя с момента нападения прошло, по-видимому, уже более суток. Как если бы все поселение разом объяло добела раскаленное, испепеляющее пламя... Но кто видел на Кринне огонь, способный расплавить скалу?..
Еще ему помнился какой-то скрип. Услышав этот звук и удивившись ему, Танис с упорством маньяка принялся выяснять, откуда же он идет... Единственный звук, раздававшийся в безмолвных руинах мертвого поселения. Танис бежал и бежал на этот скрип, а потом увидел, откуда он доносился. И кричал, призывая остальных, пока они не собрались к нему. И не встали рядом, глядя на остатки расплавленной площади.
Каменные потеки волнами застыли у ее краев. А посередине - среди выжженной травы - высилось грубое подобие виселицы.
Какая-то невероятная сила вогнала в опаленную землю два толстых столба, расщепив при этом их основания. В десяти футах над землей виднелась перекладина. Дерево было изодрано и обуглено, на нем сидели стервятники. Вниз свешивались три железные цепи со звеньями, оплавившимися от жара. Это они скрипели, раскачиваясь на ветру. На каждой цепи болтался подвешенный за ноги труп. Трупы не принадлежали человеческим существам. Это были хобгоблины.
А наверху омерзительного сооружения торчал щит, пригвожденный к перекладине куском сломанного клинка. На щите были кое-как накарябаны слова, гласившие на исковерканном Общем:
"Вот что случается с теми, кто, вопреки моему приказу, берет пленников. Убивай - или сам будешь убит!"
И подпись: "Верминаард".
Верминаард?.. Танису это имя ничего не говорило... И были еще картины. Золотая Луна стоит посреди развалин отцовского дома, пытаясь сложить воедино разбитую вазу... Собачонка - единственная живая тварь во всем селении, свернувшаяся у мертвого тела ребенка... Карамон наклонился погладить собачку, и та сперва сжалась в комочек, потом лизнула руку богатыря... И стала облизывать лицо ребенка, с надеждой поглядывая на Карамона... Она думала, что человек вот сейчас все поправит, что товарищ ее игр вновь оживет, будет смеяться и бегать... Огромная ладонь Карамона, нежно гладящая мягкий собачий мех... Речной Ветер поднимает камень с земли и неизвестно зачем держит его в руках, озирая селение - свое селение, которого не было больше на свете... Стурм неподвижно стоит перед виселицей, разглядывая щит. Губы рыцаря беззвучно шевелятся, произнося то ли молитву, то ли некий обет... Скорбные морщины на лице гнома, повидавшего за свою долгую жизнь столько горького и тяжелого. Он нашел кендера тихо плачущим в уголке и долго стоял среди развалин, обнимая Тассельхофа и гладя его по спине... А Золотая Луна все пыталась отыскать выживших. Она ползала в обугленных руинах, выкрикивала имена и вслушивалась в затихающее эхо, пока не охрипла. Наконец Речному Ветру удалось убедить ее в том, что толку не будет. Если даже кто-нибудь и уцелел, все давным-давно бежали отсюда. Танис стоял посередине поселка, глядя на кучки пыли с лежащими среди них головками стрел: все это были прежде тела драконидов... Потом холодная рука коснулась его, послышался шепчущий голос мага:
- Танис, надо идти. Здесь мы ничего больше сделать не можем, но мы должны поспеть в Кзак Царот. Тогда мы им отомстим.
...И они покинули селение кве-шу. Они шли допоздна; никому не хотелось привала, каждый стремился измучить себя самого до предела, с тем чтобы, закрыв наконец глаза, не мучиться страшными сновидениями.
Но спастись от кошмаров так и не удалось...

13. ХМУРЫЙ РАССВЕТ. МОСТЫ ИЗ ЛИАН НАД ЧЕРНОЙ ВОДОЙ

...Когтистые лианы вцепились Танису в горло... Он яростно отбивался от них, пока наконец не проснулся и не понял, что это Речной Ветер тряс его в темноте.
- Что?.. - спросил Танис, садясь.
- Тебе что-то снилось, - мрачно ответил житель Равнин. - Я решил разбудить тебя, пока на твои крики не подоспело их войско...
- Спасибо, - пробормотал Танис. - Мне стыдно, что я... - он мотнул головой, стряхивая остатки кошмара. - Далеко еще до рассвета?
- Несколько часов, - устало ответил Речной Ветер и вернулся туда, где сидел до того, прижавшись спиной к скрюченному стволу корявого дерева. Рядом с ним спала на земле Золотая Луна. Вот она начала вздрагивать, бормоча и постанывая во сне, словно раненое животное... Речной Ветер стал гладить ее бледно-золотые волосы, и постепенно она успокоилась.
- Что ж ты раньше меня не разбудил? - попенял ему Танис. И поднялся, растирая ладонями шею и плечи. - Давно уже мой черед сторожить... Речной Ветер спросил с горечью:
- Ты думаешь, я смог бы уснуть?
- Ты должен непременно поспать, - ответил Танис. - Иначе не сможешь быстро идти и будешь задерживать всех.
- Люди моего племени способны шагать много дней, не нуждаясь во сне, - сказал Речной Ветер. Стеклянными, потускневшими глазами смотрел он прямо перед собой в пустоту. Танис хотел было заспорить с ним, но передумал и смолчал, только вздохнул. Он знал, что той муки, которую испытывал варвар, ему самому в полной мере все равно не понять. Гибель друзей и семьи... Всего привычного уклада жизни... Нет, разум положительно отказывался такое воспринимать. Танис оставил Речного Ветра и направился туда, где в стороне трудился над кусочком дерева Флинт.
- Может, хоть ты немного поспишь? - сказал он гному. - Я бы посторожил... Флинт кивнул.
- Да уж я слышал, как ты вопил... - Убрал кинжал в ножны и сунул деревяшку в сумку. - Небось кве-шу защищал?
Воспоминание о кошмаре заставило Таниса нахмуриться. Ночь была холодна; он поплотнее закутался в плащ и натянул на голову капюшон.
- Как по-твоему, где мы находимся? - спросил он Флинта.
- Житель Равнин говорит, мы на какой-то Восточной Дороге Мудрецов, -ответствовал гном. - Похоже, один из древних большаков: его проложили еще до Катаклизма.
- Наверное, вряд ли стоит надеяться, что эта дорога прямо приведет нас в Кзак Царот?..
- По-моему, Речной Ветер тоже так не думает, - сонно пробормотал гном. И растянулся на холодной земле, заворачиваясь в одеяло. - Говорит, сам он шел по ней не так долго... Но, во всяком случае, через горы она нас переведет.
Смачно зевнув, он повернулся набок и положил голову на свернутый плащ.
Танис глубоко вздохнул... Ночь, похоже, выдалась мирная. В своем паническом бегстве из земли кве-шу они умудрились-таки не налететь ни на гоблинов, ни на драконидов. По мнению Рейстлина, дракониды напали на поселок, охотясь за посохом, а вовсе не в порядке приготовления к битве. Ударили - и ушли... "И время, отпущенное нам Хозяйкой Леса, еще не истекло, - подумалось Танису. - Попасть за два дня в Кзак Царот. Один день уже миновал..." Дрожа от холода, полуэльф прошел назад, к Речному Ветру, и присел рядом с ним.
- Можешь ли ты сказать, - спросил он, - сколько нам еще идти? И в какую сторону?
- Могу, - кивнул Речной Ветер и принялся тереть воспаленные глаза. -На северо-восток, к Новому морю. По слухам, разрушенный город находится именно там. Я, правда, сам ни разу там не был... - Замолчав, он нахмурился, тряхнул головой и повторил: - Нет, я никогда там не бывал.
- А дойдем завтра за день? - спросил Танис.
- Говорят, Новое море в двух днях пути от угодий кве-шу. - Варвар вздохнул. - Если Кзак Царот действительно существует, отчего бы и не дойти туда за день? Хотя дорога, как я слышал, болотиста и труднопроходима... Он закрыл глаза. Рука его продолжала рассеянно гладить волосы Золотой Луны. Танис больше не обращался к нему, надеясь, что варвар все-таки сумеет заснуть. Тихонько поднявшись, полуэльф перебрался под дерево и стал смотреть в темноту. И наказал себе поутру спросить Тассельхофа, нет ли у того карты этих мест.
...Карта у кендера и в самом деле нашлась, вот только толку от нее было маловато, ибо относилась она ко временам до Катаклизма. На ней вовсе не было Нового моря, поскольку оно образовалось лишь тогда, когда сушу разорвал гигантский провал и в него ворвались волны Бурного океана. Но, так или иначе, Кзак Царот был обозначен, и притом не так уж далеко от большака, помеченного как Восточная Дорога Мудрецов. А значит, они доберутся туда после полудня - если только дорога не окажется вовсе уж непроходимой.
Путники позавтракали - вернее, с трудом заставили себя проглотить кое-какую еду. Рейстлин вскипятил на огне свою мерзко пахнущую настойку. Его странные глаза все время возвращались к жезлу Золотой Луны.
- Сколь драгоценен он стал, - сказал маг тихо. - Особенно теперь, когда за него заплачен выкуп кровью невинных...
- А стоит ли он того? Стоит ли он жизней моего народа?.. - Золотая Луна тупо смотрела на бурый, ничем не примечательный с виду посох. Минувшая ночь зримо состарила ее, под глазами залегли темные круги. Никто ей не ответил; все отводили глаза. Речной Ветер вдруг поднялся и один пошел в лес. Вскинув глаза. Золотая Луна дернулась было за ним... Но вновь опустила голову на руки и тихо заплакала. - Он винит себя... - с трудом выговорила она. - А я не могу помочь ему... Он ни в чем не виноват...
- Никто не виноват, - подходя к ней, сказал Танис. Положил руку ей на плечо, ощутил Ладонью сведенные судорогой мышцы и попытался их растереть. - Нам не дано разобраться в этом. Мы можем только идти... И уповать, что в Кзак Цароте получим ответ.
Кивнув, она вытерла глаза, глубоко вздохнула и высморкалась в поданный Тассельхофом платок.
- Ты прав, - трудно сглотнув, сказала она. - Иначе мой отец стыдился бы меня... Мне следует помнить о том, что я - Дочь Вождя...
- Нет, - донесся из тени низкий голос вернувшегося Речного Ветра. -Теперь ты - Вождь.
Ахнув, Золотая Луна неловко поднялась на ноги и устремила на него взгляд широко распахнутых глаз.
- Д-да, это так, - запинаясь, проговорила она. - Но... Это бессмысленно... Нашего народа больше нет...
- Я видел следы, - сказал Речной Ветер. - Кое-кто все-таки убежал. Быть может, они отсиживаются в горах. Они вернутся, и ты будешь ими править.
- Наше племя... Вновь будет жить? - Ее лицо просияло.
- Их немного. Я не знаю, скольким удалось уцелеть. Все зависит от того, погнались ли за ними дракониды в горы... - Речной Ветер пожал плечами. - Но, так или иначе, ты - Вождь, а я... - в его голосе появилась горечь, - а я буду... Мужем Вождя.
Золотая Луна вздрогнула, словно он ударил ее. Потом покачала головой: - Нет, Речной Ветер. Мы с тобой уже говорили...
- В самом деле? - перебил он. - Знаешь, о чем я думал ночью? Я много лет странствовал... Я думал о тебе как о женщине и не понимал... - Он сглотнул и перевел дух. - Я оставил дома Золотую Луну. Я вернулся и встретил Дочь Вождя...
- А у меня был выбор? - воскликнула она гневно. - Мой отец тяжело заболел, и я была вынуждена править, иначе всю власть прибрал бы к рукам Верховный Шаман. Да знаешь ли ты, что это такое - быть Дочерью Вождя? Сидеть за столом и гадать, который кусочек отравлен! Каждый день биться за то, чтобы в казне водилась хоть какая-никакая плата воинам, иначе Шаман тут же изобретет предлог свергнуть меня! Бессильный отец сидит и бормочет... Пускает слюни... А я должна быть Дочерью Вождя! Все время, каждый день!..
Она замолчала - слезы душили ее. На лице Речного Ветра не дрогнул ни единый мускул. Он смотрел куда-то поверх ее головы.
- Надо идти, - сказал он холодно. - Скоро рассвет.
...Однако всего через несколько миль исковерканная древняя дорога оборвалась посреди топкого болота буквально у них под ногами.
Некоторое время они с тревогой следили за тем, как все сильнее хлюпала мокрая земля, как рослые, могучие деревья горных лесов уступали место больной, скрюченной болотной растительности. И вот солнце поглотил зловещий туман, сделалось трудно дышать. Рейстлин закашлял и прикрыл рот платком. Путешественники внимательно ступали по камням разрушенной мостовой, остерегаясь топкой, не внушающей доверия почвы.
Флинт и Тассельхоф шагали впереди всех; и вдруг гном издал ужасный вопль и почти целиком провалился в трясину - над поверхностью осталась одна его голова.
- На помощь! Спасите гнома! - завопил Тас, и к нему тотчас сбежались все остальные.
- Тону!.. - в ужасе кричал Флинт, барахтаясь в черной жиже. - Меня засасывает!..
- Не шевелись, - предостерег Речной Ветер. - Ты провалился в окно. Никому не подходить! - Это относилось к Стурму, прыгнувшему было вперед. -Сам погибнешь и его не спасешь. Живо тащите какой нибудь сук!
Карамон ухватил молодое деревце, поглубже вздохнул, крякнул - и выдернул его из земли. Только и слышно было, как лопались корешки. Растянувшись на земле, Речной Ветер протянул деревце гному. Флинт, до кончика носа погруженный в трясину, рванулся что было сил и сумел ухватить его. Варвар потянул деревце на себя, вытаскивая гнома на поверхность.
- Танис, смотри! - Кендер так и вцепился в полуэльфа, указывая вытянутой рукой. Змея толщиной в руку Карамона скользила в болотной грязи как раз там, где только что барахтался гном.
- Нам здесь не пройти, - глядя на топь, сказал Танис. - Может, поищем другой путь?..
- Нет времени, - поблескивая золотыми глазами, прошептал Рейстлин.
- И потом, другого пути нет, - сказал Речной Ветер. Его голос звучал как-то странно. - Но здесь пройти можно... Я знаю дорогу.
- Как? - повернулся к нему Танис. - По-моему, ты говорил, что...
- Я все-таки был здесь, - глухо отозвался житель Равнин. - Не помню когда, но я точно здесь был. Я знаю, как перейти болото. Эта тропа ведет в... - Он облизнул губы.
- В разрушенный город, где властвует зло? - не дождавшись продолжения, спросил Танис угрюмо.
- В Кзак Царот! - прошипел Рейстлин.
- Ну конечно, - тихо сказал Танис. - Теперь все ясно. Действительно, где же еще искать разгадку тайны жезла, как не в том самом месте, где он был тебе вручен!
- Надо спешить! - настойчиво повторил Рейстлин. - Мы должны попасть туда до полуночи!
Дальше их вел Речной Ветер. Он обходил черные топи, разыскивая твердую землю. Выстроившись гуськом, друзья забирались все дальше и дальше от старого большака, в глубь болота. Прямо из воды поднимались деревья, которые варвар называл "железным когтем". Их обнаженные корни переплетались в грязи. С ветвей, пересекая еле видимую тропу, свешивались лианы. Туман сгустился до такой степени, что всего в нескольких футах ничего не было видно. Маленький отряд двигался медленно, тщательно пробуя перед собой землю. Один неверный шаг - и путника непременно поглотила бы зловонная трясина, пузырившаяся и справа, и слева... Потом тропа и вовсе пропала в гнилой черной воде.
- Ну и что теперь? - мрачно спросил Карамон.
- Вот это, - указал вперед Речной Ветер.
К стволу дерева был привязан висячий мост, грубо сплетенный из лиан. Подобно паутине, тянулся он над водой.
- Кто его построил? - спросил Танис.
- Не знаю, - ответил Речной Ветер. - Они здесь повсюду, там, где тропа становится совсем непроходимой.
- Я же говорил, что Кзак Царот недолго оставался необитаемым, -прошептал Рейстлин.
- Ну что ж... Дареному коню в зубы не смотрят, - ответил Танис. -Хоть плыть не придется, и на том спасибо.
Переправа оказалась не из приятных. Лианы сплошь обросли скользким мхом, идти приходилось со всей осторожностью. Вдобавок при малейшем прикосновении все сооружение начинало раскачиваться самым пугающим образом, и в особенности, когда по нему кто-нибудь шел. Кое-как путники перебрались на ту сторону, но только затем, чтобы почти сразу попасть на следующий мост.
И все время под ними и вокруг была все та же бездонная черная топь, откуда за ними алчно следили глаза каких-то существ... И вот твердая земля кончилась в очередной раз, но плетеного моста не было видно, только жидкая грязь.
- Здесь мелко, - пробормотал Речной Ветер. - Идите за мной и ступайте только в мои следы.
И он медленно двинулся вброд, нащупывая дорогу. Остальные двигались за ним след в след, опасливо вглядываясь в воду. Какие-то твари, невидимые и неведомые, скользили внизу, задевая их ноги. Когда они наконец выбрались на сушу, сапоги у всех были покрыты толстым слоем омерзительно пахнущей слизи. Однако было похоже, что худшая часть перехода осталась-таки позади. Болотная растительность поредела, и даже солнце проглянуло сквозь зеленоватый туман.
Чем дальше продвигались они к северу, тем надежнее делалась почва. Около полудня Танис обнаружил даже клочок совсем сухой земли у подножия векового дуба; здесь и расположились на отдых. Закусывая, путешественники вспоминали пройденное болото и вслух радовались тому, что оно, кажется, кончилось... Только Золотая Луна и Речной Ветер не произнесли ни единого слова.
Флинт трясся от холода в промокшей одежде и жаловался на боли в суставах. Танис поневоле забеспокоился: он знал о ревматизме старого гнома. Как бы не сбылись опасения Флинта, боявшегося стать им обузой в пути... Отозвав кендера в сторонку, Танис негромко сказал ему:
- Насколько я знаю, в одной из твоих сумок есть кое-что, отчего гном сразу пойдет на поправку...
- Конечно, конечно, Танис! - просиял тот. Порылся в одном кошеле, потом в другом и наконец извлек поблескивающую серебряную фляжку: -Бренди! Лучшее бренди Отика.
- И я полагаю, - усмехнулся Танис, - за него навряд ли уплачено...
- Я обязательно заплачу, - обиделся кендер. - В следующий раз.
- Ну да, непременно. - Танис похлопал его по плечу. - Будь добр, поделись с Флинтом! - И тут же предупредил: - Только не очень усердствуй. Согреется - и будет с него.
- Как скажешь. И мы опять пойдем первыми - мы, могучие воины! -засмеялся Тас. Он вприпрыжку направился к гному, а Танис вернулся к остальным. Они молча прятали остатки еды, собираясь снова двинуться в путь.
"Всем нам не помешал бы глоток лучшего бренди Отика", - подумалось Танису. От его внимания не укрылось, что Золотая Луна и Речной Ветер с самого утра не сказали друг другу ни единого слова. Тень, пролегшая между ними, распространилась на всех. Танис попытался придумать хоть что-нибудь, что облегчило бы их муку, но так и не смог. Оставалось только надеяться, что время исцелит раны... После привала они еще около часа шли вперед по тропе. Теперь отряд продвигался быстрее, ибо самое сердце заболоченной чащи было уже пройдено... Но стоило им начать забывать о трясине, как твердая земля безо всякого предупреждения снова оборвалась. Измученные путники опять побрели через вонючую грязь, с трудом сдерживая тошноту.
Лишь Флинту с Тассельхофом болото было нипочем. Эта достойная пара ушла далеко вперед, оторвавшись от остальных. Надо ли говорить, что Тас моментально забыл предостережение Таниса - не увлекаться бренди?.. Вино славно согревало кровь, помогая развеять тягостное настроение, так что кендер и гном знай передавали фляжку друг другу, пока совсем ее не прикончили. Они весело шагали вперед, знай пошучивая на ту тему, что будет, повстречай они драконида.
- Уж я обращу его в камень, будьте спокойны! - заявил гном, размахивая воображаемой секирой. - Чпок! И нет у ящерицы хвоста!
- На что спорим, что Рейстлин одним взглядом обратит его в камень? -Тас скорчил мрачную гримасу, пытаясь подражать пронизывающему взору мага. Оба расхохотались во все горло, спохватились, притихли и захихикали, оглядываясь - не слышал ли Танис?
- А Карамон, встретив, драконида, пожалуй, наденет его на вилку - и съест! - сказал Флинт.
Тас согнулся от смеха, вытирая глаза. Флинт басовито вторил ему... Как вдруг земля под ногами неожиданно вновь набрякла водой, и Тас едва успел ухватить гнома: тот чуть не свалился прямо в озерцо болотной воды -озерцо столь широкое, что никакой мост, сплетенный из лиан, не дотянулся бы с одного берега до другого. Зато поперек лежало дерево "железный коготь" такой величины, что сразу двое могли бы пройти по нему рядом.
- Вот это я понимаю, мост так мост! - сказал Флинт, отступая на шаг и пытаясь сосредоточить взгляд на бревне. - До чего надоело этаким пауком карабкаться по всяким там паутинам. Пошли!
- Может, подождем остальных? - предложил Тассельхоф неуверенно. -Танис велел всем держаться вместе...
- Танис? Подумаешь!.. - фыркнул гном. - Еще он нам будет указывать!.. - И правильно, - весело одобрил Тассельхоф и вскочил на поваленное дерево. - Осторожно! - сказал он, слегка поскользнувшись, но тут же обретя равновесие. И быстро пошел вперед, раскинув руки и ступая с носка, точно канатоходец, которого он видел когда-то на летней ярмарке.
Гном вскарабкался на бревно следом за кендером. Его толстые башмаки все время съезжали. В той части его сознания, куда еще не добрались винные пары, звучал некий голос, напоминавший гному: "В трезвом виде ты нипочем не сделал бы этого, старина!.. А кроме того, - твердил голос, - не считаешь ли ты, что это изрядная глупость - лезть неизвестно куда, не дождавшись остальных?.."
Флинт только отмахнулся. Он положительно чувствовал себя вновь молодым.
И в это время Тассельхоф, успевший уже вообразить себя Мирго Великолепным, нечаянно вскинул глаза и... Обнаружил зрителя! Ибо прямехонько перед ним на бревно вскочил драконид.
Тас вмиг протрезвел. Кендеры не подвержены страху, но он был изумлен до глубины души. Тем не менее у него хватило сообразительности сделать две вещи. Во-первых, он заорал во все горло:
- Танис! Засада!..
А во-вторых - подхватил свой хупак и как следует размахнулся. Это движение застало драконида врасплох. Увернувшись, тварь соскочила с бревна обратно на берег Тас едва не свалился следом, но устоял и задумался, что же делать дальше. Между тем на берегу появился еще один драконид. К немалому удивлению Таса, они были безоружны. Но прежде, чем кендер успел это осознать, сзади послышался рев и Тас запоздало вспомнил про гнома.
- Что еще там?.. - прокричал Флинт.
- Дракофигенные ребята, - ответил Тассельхоф, перехватывая хупак и вглядываясь в туманную мглу. - Двое! Ага, вот они!
- Брысь с дороги! Проклятые!.. - зарычал Флинт. И сунул руку за спину, нащупывая топор.
- Куда же мне деваться, по-твоему? - заверещал Тас.
- Пригнись! - рявкнул гном.
Кендер пригнулся, вернее, бросился ничком на бревно - и как раз тогда, когда один из драконидов ринулся на них, вытягивая когтистые лапы. Флинт поднял топор в могучем размахе и точно снес бы голову дракониду, если бы попал. Увы! Гном удара не рассчитал, и лезвие свистнуло в воздухе, не причинив никакого ущерба чудовищу, которое, размахивая руками, нараспев произносило какие-то загадочные слова.
Нерастраченная инерция удара крутанула гнома на месте. Он не смог удержаться на осклизлом бревне и с громким криком кувырком полетел в воду. Что до Тассельхофа, то он, не первый год знавшийся с Рейстлином, сразу понял, что драконид произносил заклинание. Лежа носом вниз на бревне и крепко сжимая хупак, кендер смекнул, что на все размышления ему оставалось примерно секунды полторы. Гном барахтался и стенал в воде где-то внизу. А драконид, стоя в каких-то дюймах от Таса, уже приближался к смертоубийственной заключительной формуле. "Еще не хватало, чтобы он меня заколдовал! Нет уж, только не это!" - решил Тас. Набрал полную грудь воздуха - и нырнул с бревна.
- Танис! Засада!.. - долетел откуда-то спереди голос кендера, едва слышный в тумане.
Карамон выругался.
Все кинулись вперед, на голос, проклиная лианы и цепкие ветви, то и дело возникавшие на пути. Выломившись наконец из леса, они увидели упавшее дерево, лежавшее, точно мост, поперек озерка... Навстречу им, загораживая дорогу, выскочила четверка драконидов. И сразу же друзей поглотила тьма -чернильная тьма, в которой невозможно было рассмотреть собственную руку. Танис слышал, как Рейстлин прошипел:
- Магия!.. Они умеют колдовать! Все в сторону - это противники не для вас!..
Но прошло мгновение - и маг вскрикнул от боли.
- Рейст! - завопил Карамон. - Где... О-о-ох... - послышался стон, а затем наземь с шумом рухнуло тяжелое тело.
Танис слышал, как дракониды распевали заклятия. Он не успел даже нащупать меч, когда его с головы до ног внезапно окутало нечто плотное, липкое, заклеившее и ноздри, и рот. Яростно пытаясь высвободиться, полуэльф только запутался еще больше. Где-то рядом отчаянно ругался Стурм. Вот вскрикнула Золотая Луна, вот захлебнулся голос Речного Ветра... И в довершение всех бед Таниса начал одолевать сон. Он осел на колени, все еще пытаясь вырваться из проклятой липучки, намертво прихватившей руки к бокам. Потом он свалился лицом вниз и погрузился в неестественный колдовской сон...

14. ПЛЕННИКИ ДРАКОНИДОВ

Тассельхоф лежал на земле и тяжело переводил дух, следя за драконидами, готовившимися тащить куда-то потерявших сознание друзей. Густой куст у края болота надежно укрывал от посторонних глаз и кендера, и гнома, без чувств лежавшего рядом. Время от времени Тас косился на него с глубоким сожалением. Впрочем, выбора у него не было. Ошалевший от ужаса гном едва не утянул кендера с собой в воду. Вот и пришлось Тасу оглушить Флинта тяжелым концом хупака - не то, пожалуй, оба они так и отправились бы на дно.
А потом ему только оставалось беспомощно следить из кустов за тем, как дракониды своим волшебством сотворили что-то вроде толстых паутин и опутали ими его друзей. Те были в лучшем случае без сознания, а то и мертвы: отбиваться, во всяком случае, даже не пытались.
Кендер даже повеселился - хоть и мрачным, правду сказать, было веселье, - наблюдая за тем, как дракониды пытались поднять жезл Золотой Луны. Было похоже, что они узнали его: собрались вокруг и долго квакали что-то на своем гортанном наречии, восторженно размахивая руками. Потом один - как видно, вожак - наклонился и взял жезл. Ударила голубая вспышка, и драконид с оглушительным визгом уронил жезл и забегал по берегу, выкрикивая какие-то слова - по мнению Таса, вряд ли пристойные. Затем, однако, вожака осенила удачная мысль. Вытащив из мешка Золотой Луны одеяло, драконид разостлал его на земле и закатил на него жезл с помощью палки. Осторожно завернул жезл в мех - и торжественно поднял. Другие дракониды подобрали спутанные паутинами тела Тасовых друзей и потащили их прочь. Остальные забрали вещи и оружие путешественников... И надо же - как раз в тот момент, когда они проходили по тропинке совсем рядом со спрятавшимся кендером. Флинт неожиданно зашевелился и застонал. Тас поспешно зажал ему рот ладонью. Дракониды, по счастью, ничего не услышали и продолжали себе идти. Послеполуденное солнце светило вовсю, и Тас ясно рассмотрел лица друзей. Казалось, они спали глубоким сном, а Карамон даже похрапывал. Тут-то кендер вспомнил сонное заклинание Рейстлина и понял, что случилось.
Флинт застонал снова. Один из драконидов, шедший сзади, остановился, вглядываясь в кусты. Подобрав хупак, Тас на всякий случай занес его над головой гнома. Однако все обошлось: передернув плечами, драконид буркнул что-то себе под нос и поспешил следом за остальными. Облегченно вздохнув, кендер убрал руку, зажимавшую Флинту рот. Скоро гном заморгал и открыл глаза.
- Что случилось? - охнул он, ощупывая голову.
- Ты свалился с моста и ушиб голову о бревно, - уклончиво ответил Тас.
- В самом деле? - На лице Флинта отразилось немалое подозрение. -Что-то не помню! Кажется, одна из тварей кинулась на меня, потом я свалился в воду...
- Сам говоришь, что свалился, а еще споришь, - поспешно перебил Тас и поднялся на ноги. - Идти сможешь?
- Ясно, смогу, - огрызнулся гном. И в самом деле поднялся, покачиваясь на не вполне послушных ногах.
- А где все?
- Дракониды взяли их в плен и уволокли прочь.
- Всех? - У Флинта отвисла челюсть. - Вот прямо так взяли и?..
- Эти дракониды умеют колдовать, - нетерпеливо пояснил Тас. Ему не терпелось скорее пуститься в погоню. - Они произнесли заклинания. Они никого не ранили, только Рейстлина: по-моему, они сделали с ним что-то ужасное. Я видел его, когда они проходили, он выглядел очень скверно... -И кендер потянул гнома за мокрый рукав: - Давай двигаться! Надо проследить, куда их утащили.
- Ну да, да, - озираясь, пробормотал Флинт. И вновь взялся за голову: - Где мой шлем?
- На дне болота, - нетерпеливо переминался Тас. - Может, нырнешь за ним?
Гном с ужасом посмотрел на черную гладь, содрогнулся и поспешно отвел глаза. На голове его уже вспухла изрядная шишка.
- Вот же не помню, хоть убей, где я так приложился... - И вдруг, пораженный неожиданной мыслью, судорожно зашарил у себя за плечом и вскрикнул: - Моя секира!..
- Тихо ты! - приструнил его Тас. - Скажи лучше спасибо, что жив остался. А теперь пошли-ка выручать остальных!
- Каким образом? Ведь мы безоружны, если не считать за оружие эту твою... Рогатку-переросток... - ворчал Флинт, с трудом поспевая за быстроногим маленьким кендером.
- Что-нибудь придумаем, - уверенно пообещал Тас. Хотя и у него, признаться, сердце упало.
Ему не составило особого труда взять след драконидов. Тропа, по которой они шли, была старой и отлично утоптанной - ни дать ни взять сотнями чешуйчатых лап. Приглядевшись к следам, Тассельхоф сообразил, что они, чего доброго, приведут их прямо в крупный лагерь чудовищ. Он только пожал плечами: о таких мелких деталях вряд ли стоило заранее беспокоиться. К сожалению Флинт с этим был не согласен.
- Да их тут целая армия! - ахнул гном, схватив кендера за плечо.
- Ну и... - Тас помолчал, обдумывая положение. Потом просиял: - Так ведь это и к лучшему! Чем больше здесь их, тем меньше вероятность, что они разглядят нас!
И он с прежней бодростью зашагал вперед.
Флинт нахмурился. С логикой у кендера был явный непорядок, но в чем именно он заключался, гном не мог сразу сообразить. К тому же он слишком вымок и замерз, чтобы пускаться в спор. И наконец, он был вполне согласен с кендером в том, что им оставалось либо идти выручать друзей - либо бросить их в лапах у драконидов, а самим попытаться уйти через болото. Что говорить, веселенький выбор!
Они шагали вперед еще с полчаса. Солнце садилось в тумане, вокруг разливалось кровавое зарево. Ночь быстро опускалась на топи... Вскоре впереди засиял яркий огонь. Кендер и гном покинули тропу и двинулись дальше лесом. Кендер двигался неслышно, как мышь: гном с треском ломился сквозь кусты, наступал на сухие ветки, натыкался впотьмах на деревья. По счастью, в лагере драконидов как раз шло празднество: там ничего не услышали бы, даже если бы к ним приближалась целая армия гномов. Флинт и Тас затаились чуть-чуть подальше того места, куда достигал свет костра, и принялись наблюдать. Неожиданно гном так схватил кендера за плечо, что тот едва не опрокинулся.
- Великий Реоркс! - выдохнул Флинт, указывая рукой. - Дракон!..
Тас от изумления не мог выговорить ни слова. Пораженные ужасом, следили они с Флинтом, как дракониды плясали и простирались ниц перед гигантским черным драконом. Тот свернулся внутри разрушенного строения, чей сводчатый купол был еще наполовину цел. Голова дракона вздымалась выше лесных вершин, размах крыльев был невероятно громаден... Один из драконидов, облаченный в просторные одеяния, склонился перед драконом, указывая на жезл, лежавший на земле вместе с оружием пленных.
- Какой он странный, этот дракон, - понаблюдав некоторое время, прошептал Тас.
- Ты имеешь в виду, что им не положено существовать?
- Вот именно, - сказал Тас. - Смотри. Зверюга не двигается и вообще ни на что не обращает внимания. Сидит себе, и все. Мне-то всегда казалось - драконы должны быть куда непоседливее... Как по-твоему, а?
- Иди пощекочи его за пятку! - фыркнул Флинт. - Увидишь, что будет!
- А это мысль, - сказал кендер. И прежде, чем гном успел вымолвить хоть слово, Тассельхоф крадучись выбрался из кустов и заскользил все ближе к лагерю, ныряя из тени в тень. Флинт в бессильной ярости едва не выдрал себе всю бороду по волоску, понимая, что перехватить и остановить кендера уже невозможно. Оставалось только последовать за паршивцем...
- Танис!
Чей-то голос, донесшийся словно бы из другого мира, достиг сознания полуэльфа. Он попытался ответить, но обнаружил, что рот все еще плотно залеплен какой-то гадостью. Он замотал головой. Сильные руки тут же обняли его за плечи и усадили. Танис открыл глаза. Стояла ночь; судя по отблескам пламени, неподалеку горел обширный костер. Танис увидел над собой озабоченное лицо Стурма. Танис вздохнул и крепко стиснул его руку. Потом отодрал от губ и лица последние клочки паутины и наконец смог заговорить. - Я в порядке, - сказал он. - Куда это мы угодили? - И, оглядевшись, добавил: - Все здесь? Кто-нибудь ранен?
- Мы в лагере драконидов, - помогая ему встать, ответил Стурм. -Тассельхоф и Флинт куда-то пропали, а Рейстлин ранен.
- Тяжело? - спросил Танис. Выражение лица Стурма встревожило его не на шутку.
- Довольно-таки, - ответил рыцарь.
- Отравленной стрелой, - пояснил Речной Ветер.
Обернувшись на голос жителя Равнин, полуэльф впервые как следует рассмотрел тюрьму, в которую они угодили. Они сидели в клетке, связанной из бамбука, а снаружи стояли стражники-дракониды с кривыми мечами наголо. Чуть дальше, вокруг костра, суетились целые сотни драконидов. А в вышине...
- Вот так-то, - сказал Стурм, заметивший, как округлились глаза полуэльфа. - Вот тебе и бабушкины сказки. Это дракон! То-то Рейстлин поиздевался бы над нами...
- Рейстлин... - Танис подошел к магу, который лежал в углу клетки, укрытый теплым плащом. Молодого волшебника колотил жестокий озноб. Золотая Луна стояла подле него на коленях и гладила его ладонью по голове, отводя со лба седые волосы. Рейстлин был без сознания. Он метался, бормоча странные слова и временами что-то выкрикивая. Карамон сидел рядом, почти столь же бледный, как и его брат. Золотая Луна перехватила вопрошающий взгляд Таниса и горестно покачала головой. Речной Ветер подошел к ним и встал подле Таниса.
- Вот что она вытащила из его шеи, - сказал он и осторожно, двумя пальцами, поднял оперенную стрелу Он смотрел на мага без особой любви, но с жалостью. - Если бы хоть знать, что за яд пылает в его крови...
- Если бы у нас был жезл... - откликнулась Золотая Луна.
- Жезл! - встрепенулся Танис. - Где он?
- Вон там, - безнадежно скривив губы, кивнул Стурм.
Танис присмотрелся и разглядел жезл, лежавший у ног черного дракона, на меховом одеяле Золотой Луны. Его отделяла от хозяйки толпа в несколько сотен драконидов.
Полуэльф обхватил рукой один из бамбуковых прутьев.
- Надо вырваться отсюда, - сказал он Стурму. - Карамон сломает этот прут, как соломинку...
- Даже Тассельхоф сломал бы его, будь он здесь, - ответил рыцарь. -Остается лишь справиться с безделицей вроде сотен этих тварей, не считая дракона.
- Ты прав, к сожалению, - вздохнул Танис. - А что с Флинтом и Тасом? Кто-нибудь знает?..
- Речной Ветер говорит, сразу после того, как закричал Тас, раздался какой-то всплеск. Так что, если им повезло, они нырнули с бревна и спрятались на болоте. Если же нет... - Стурм не стал договаривать.
Танис закрыл глаза, чтобы не видеть костра. Он чувствовал себя неимоверно усталым. Он устал драться, устал убивать, устал тащиться через проклятую жижу. Как бы хотелось ему прямо сейчас лечь и снова уснуть... Нет, так дело не пойдет. Он шагнул к решетке и с силой тряхнул бамбуковые прутья. Старший драконид тотчас обернулся к нему, держа меч наготове.
- Твоя говори Общий? - спросил Танис, используя самую примитивную, грубую форму Общего языка, бытовавшего на Кринне.
- Да, говорю, и притом гораздо лучше тебя, никчемный эльф, - глумливо хмыкнул драконид. - Что тебе надо?
- Один из нас ранен. Ему необходима помощь - противоядие от яда вашей отравленной стрелы.
- Отравленной стрелы? - Стражник заглянул в клетку. - Ах да, этот ваш колдун... - Что-то булькнуло в горле драконида: вероятно, это был смех. -Я смотрю, ему действительно плохо. Яд действует быстро, а колдун нам тут ни к чему. Даже сидя за решеткой, он способен порядочно навредить... Ладно, не волнуйся, ему не придется долго вас ждать. Скоро вы присоединитесь к нему... Право же, вам стоило бы ему позавидовать. Ваша смерть будет далеко не столь милосердной!

Предыдущая страница 8 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

И, обернувшись к напарнику, драконид что-то сказал ему, ткнув когтистым пальцем в сторону пленников. Оба чудовища гнусно заквакали: шутка показалась им очень удачной. Задохнувшись от ярости и отвращения, Танис бессильно оглянулся на Рейстлина.
Магу явно становилось все хуже. Золотая Луна при жала палец к его шее, пытаясь нащупать пульс... Затем покачала головой.
У Карамона вырвался нечеловеческий стон. Его глаза покинули лицо брата и обратились на двоих драконидов, весело переговаривавшихся снаружи. - Карамон! Не смей! - завопил Танис.
Слишком поздно!
Взревев, словно раненый зверь, великан ринулся на драконидов. Бамбуковые прутья лопнули и разлетелись, изранив острыми щепками его кожу. Карамон, обезумевший от жажды убийства, даже не заметил этого. Танис попытался перехватить воина, но Карамон стряхнул его, как медведь стряхивает блоху.
- Карамон, стой, дурень... - Стурм и Речной Ветер вдвоем ринулись на богатыря. Но Карамона не остановило и это.
Обернувшийся драконид замахнулся мечом... Удар могучего кулака - и монстр, выронив меч, без чувств покатился по земле. Однако в следующее мгновение уже шестеро драконидов стояли вокруг, целясь в Карамона из луков. Стурму и Речному Ветру кое-как удалось наконец скрутить Карамона и прижать его к земле. Сев на него верхом, Стурм несколько раз ткнул его носом в грязь. Только тогда Карамон перестал вырываться и лишь придушенно всхлипывал.
И тут над лагерем драконидов разнесся тонкий, пронзительный голос:
- Приведите воина сюда!
Это говорил дракон.
У Таниса зашевелились волосы. Дракониды опустили оружие и изумленно обернулись к дракону, что-то бормоча. Стурм и Речной Ветер поднялись на ноги. Карамон лежал на земле, рыдания душили его. Стражи нерешительно переглядывались, а те из драконидов, что стояли вблизи дракона, поспешно пятились прочь, пока вокруг чудовища не образовался обширный пустой полукруг.
Один из драконидов - судя по знаку на латах, не простой воин -подошел к другому, облаченному в просторные одежды. Тот, разинув пасть, взирал на черного дракона.
- Что происходит? - спросил предводитель. Он говорил на Общем языке, и Танис, внимательно вслушавшись, сообразил, что эти двое принадлежали к разным видам, - те, что носили одеяния, видимо, были магами или жрецами. И языки у них тоже были различны. Драконид-воин пребывал в явной растерянности: - Где там этот ваш жрец Бозак? Пусть скажет нам, что делать!
- Главы моего ордена нет с нами. - Драконид-жрец быстро оправился от удивления. - Один из НИХ прилетел сюда и забрал его с собой, чтобы посоветоваться с Повелителем Верминаардом насчет жезла...
- Но дракон ни разу еще не говорил с нами в отсутствие жреца! - И предводитель, понизив голос, добавил: - Моим ребятам это не нравится, так что лучше придумай что-нибудь, да побыстрее!
- Почему вы медлите?.. - Крик дракона был подобен завыванию ветра. -Приведите ко мне воина!
- Делайте что велит дракон. - Жрец сделал быстрый жест когтистой лапой. Подскочившие дракониды живо затолкали Речного Ветра и Стурма обратно в разломанную клетку, подхватили окровавленного Карамона и, протащив, поставили его на ноги перед драконом, спиной к костру. Совсем рядом с ним лежал и голубой хрустальный жезл, и посох Рейстлина, и оружие, и все их пожитки.
Карамон поднял голову; лицо его было залито слезами и кровью из многочисленных порезов, причиненных острыми щепками бамбука. Дракон нависал над ним, смутно видимый в дыму костра.
- Наша справедливость быстра и неотвратима, о ничтожный смертный, -прошипел дракон. Его громадные крылья пришли в движение, поднимая ветер медленными, плавными взмахами. Дракониды дружно ахнули и попятились еще дальше, спотыкаясь, падая и стараясь скорее освободить дорогу чудовищу. Они явно знали, что должно было произойти.
Карамон смотрел на дракона безо всякого страха.
- Мой брат умирает! - выкрикнул он. - Делай со мной что хочешь! Прошу тебя лишь об одном: пусть мне отдадут меч! Я хочу умереть сражаясь!
Дракон пронзительно рассмеялся. Толпа драконидов подхватила его смех, омерзительно булькая и квакая за спиной Карамона. Дракон все сильнее бил крыльями, видимо, собираясь прыгнуть на воина и сожрать его.
- Я хочу позабавиться! Отдайте ему меч! - приказал он неожиданно. Взмахи крыльев порождали вихрь, над лагерем летели искры.
Карамон отпихнул прочь стражников, утер ладонью глаза, подошел к сваленному в кучу оружию и вытащил свой меч. Потом повернулся к дракону: самоотречение и горе исказили его лицо.
- Неужели мы допустим, чтобы он умер там один! - хрипло сказал Стурм и шагнул вперед, собираясь вновь рвануться из клетки.
И тут сзади них, из непроглядных теней, послышался голос:
- Тс-с... Танис!
Полуэльф стремительно обернулся.
- Флинт! - вырвалось у него. Спохватившись, он взглянул на стражников, но те смотрели только на Карамона и дракона и не замечали ничего вокруг. - Забудь о нас и спасайся! - приказал Танис гному. - Ты все равно ничем нам не поможешь. Рейстлин умирает, а дракон...
- Это Тассельхоф, - сказал гном.
- Что? - вытаращил глаза Танис. - Что?..
- Дракон - это Тассельхоф, - терпеливо повторил Флинт.
На какой-то миг у Таниса отнялся язык. Не в силах выговорить ни слова, смотрел он на старого друга.
- Дракон сплетен из лозы, как корзина, - торопливо зашептал гном. -Тассельхоф подобрался с той стороны и заглянул внутрь. Оказывается, всякий, кто заберется вовнутрь, может приводить в движение крылья и разговаривать через трубу. Видимо, таким образом жрецы поддерживают здесь порядок... Но как бы то ни было, это Тассельхоф сейчас сидит там внутри, шевелит крыльями и грозится съесть Карамона!
- Но что же нам делать? - спросил Танис. - Их здесь столько!.. И рано или поздно они догадаются...
- Возьми Речного Ветра, Стурма и ступай с ними к Карамону. Хватайте оружие, вещи и жезл, а я помогу Золотой Луне унести Рейстлина в лес. Тассельхоф что-то придумал, только будьте готовы!..
Танис застонал.
- Мне и самому все это не больно-то нравится, - проворчал гном. -Доверить свою жизнь безмозглому кендеру!.. Но, хотим мы или не хотим, он там, в драконе, так что... Танис смотрел на дракона: тот с воем и визгом взмахивал крыльями и все сильнее раскачивался взад и вперед. Дракониды взирали на него с благоговением, ощерив зубастые пасти. Схватив за руки Речного Ветра и Стурма, Танис вместе с ними опустился на корточки подле Золотой Луны, так и не покинувшей Рейстлина. Полуэльф быстро объяснил им, что к чему. Стурм посмотрел на него так, будто он бредил, как Рейстлин. Речной Ветер молча покачал головой.
- Можете предложить что-нибудь получше? - спросил Танис.
Они посмотрели на дракона, потом снова на Таниса - и пожали плечами. - Золотая Луна пойдет с гномом, - сказал Речной Ветер.
Она начала было возражать... Он просто смотрел на нее - просто смотрел, - но почему-то она, сглотнув, замолчала.
- Пожалуйста, останься с Рейстлином, госпожа, - сказал Танис. - Мы принесем тебе жезл.
- Так поспешите же, - белыми губами выговорила она. - Иначе он... Не долго протянет.
- Мы постараемся, - мрачно пообещал Танис. - Если дело пойдет, значит, пойдет быстро! - И тронул ее за руку: - Ну давай.
Поглубже вздохнул и поднялся на ноги.
Речной Ветер все еще смотрел на Золотую Луну. Он хотел что-то сказать, но только мотнул головой и встал рядом с Танисом. Следом подошел Стурм. Втроем они потихоньку двинулись в обход стражи... Карамон поднял над головой меч, блеснувший в свете костра. Дракон заходился яростью: дракониды пятились все дальше, с ревом колотя мечами в щиты. Ветер, поднятый крыльями дракона, вздувал угли и искры; на нескольких ближайших бамбуковых хижинах уже тлели крыши, но дракониды, напряженно ожидавшие гибели храбреца, ничего не замечали вокруг.
Что до Карамона, то у него пересохло во рту, а живот свела судорога. Впервые в жизни он шел в бой один, без брата! Одна мысль об этом заставляла сердце биться болезненными толчками. Он собирался уже броситься вперед, когда Танис, Стурм и Речной Ветер, возникшие словно бы ниоткуда, встали плечом к плечу с ним.
- Мы не дадим нашему другу умереть одному! - вызывающе крикнул полуэльф дракону. Дракониды одобряюще заревели.
- Уходи, Танис! - зарычал Карамон. - Это мой поединок...
- Заткнись и слушай внимательно, - приказал Танис. - Стурм! Хватай свой меч и мой тоже. Речной Ветер! Тащи свое оружие и мешки. И любое оружие драконидов взамен того, что мы потеряли... Бери оба посоха, Карамон!
Карамон непонимающе смотрел на него:
- Что?..
- Тассельхоф там, в драконе, - сказал Танис. - Сейчас не время объяснять, просто делай что тебе говорят! Хватай жезл и быстро уноси его в лес! Золотая Луна ждет! - И подтолкнул воина: - Давай шевелись! Рейстлин почти мертв, так что если ты не... Эти слова так и подстегнули богатыря. Не обращая внимания на вопли драконидов, он бросился к куче оружия, мигом схватил голубой хрустальный жезл и поднял Рейстлинов Посох Мага. Стурм и Речной Ветер уже успели вооружиться. Стурм принес Танису его меч.
- А теперь готовьтесь принять свою участь, ничтожные смертные! -закричал дракон. Неистовый взмах крыльев - и, оторвавшись от земли, он на какой-то миг завис в воздухе! Дракониды встревоженно заквакали и закричали, кто-то устремился в лес, кто-то бросился наземь.
- Вперед! - заорал Танис. - Беги, Карамон!..
Великан помчался со всех ног: он уже разглядел у кромки леса Флинта и Золотую Луну, ожидавших его. Какой-то драконид метнулся наперерез, но Карамон одним движением могучей руки отшвырнул его прочь. Он слышал позади себя шум ужасающей свалки, слышал, как Стурм запел боевую соламнийскую песню, как вопили вокруг дракониды. Потом на Карамона бросилось сразу несколько тварей. Он взмахнул хрустальным жезлом, как делала это Золотая Луна: ударило голубое пламя, и дракониды без памяти кинулись прочь. Достигнув леса, Карамон сразу увидел Рейстлина, лежавшего у ног Золотой Луны. Он еле-еле дышал. Золотая Луна выхватила жезл у Карамона и положила его на тело полумертвого мага.
- Не сработает, - качая головой, пробормотал гном. - Выдохся уже поди.
- Должен сработать, - твердо сказала Золотая Луна. - Пожалуйста, -прошептала она. - О хозяин жезла... Кто бы ты ни был... Пожалуйста, исцели этого человека... Сама не замечая того, она вновь и вновь повторяла эти слова. Карамон молча смотрел на нее, смаргивая слезы с ресниц... Внезапно ярчайшая вспышка пламени так и озарила весь лес.
- Во имя Бездны! - ахнул Флинт. - Вы только посмотрите на это!..
Карамон обернулся как раз вовремя, чтобы увидеть, как валится в огонь громадный черный дракон. Тучей взвились горящие головни, осыпая искрами лагерь. Бамбуковые хижины драконидов, иные из которых и без того уже тлели, дружно запылали. Дракон издал последний жуткий вопль - и тоже вспыхнул.
- Тассельхоф!.. - Флинт выругался. - Поганец кендер! Ведь он там, внутри!..
Карамон не успел остановить его: гном уже бежал к горящему лагерю.
- Карамон... - пробормотал Рейстлин. Великан бросился рядом с ним на колени. Рейстлин был еще очень бледен, но открытые глаза смотрели ясно и осмысленно. С помощью брата он кое-как приподнялся, глядя на зарево. - Что происходит?..
- Точно не знаю, - сказал Карамон. - Тассельхоф превратился в дракона... Потом все пошло кувырком. Вот что, лучше ты отдыхай, пока можно!
Держа меч наготове, он вглядывался в клубящийся дым, готовый биться, если вдруг явятся дракониды.
По тем было не до пленников. Воины в ужасе удирали в лес, насмерть перепуганные огненной гибелью своего Бога-дракона. Те, что носили одеяния - более крупные и, видимо, более умные дракониды, - метались туда и сюда, тщетно пытаясь обуздать воцарившийся хаос.
Стурм прорубал себе путь, не встречая организованного отпора.
Добравшись до края поляны, неподалеку от разломанной клетки он увидел Флинта, бежавшего... Обратно в лагерь!
- Эй! - закричал Стурм. - Куда...
- Тас в драконе! - Гном даже не остановился.
Обернувшись, Стурм увидел высоченное пламя, охватившее плетеное тело дракона. Из него валил густой дым; сырой болотный воздух не давал ему подниматься, и дым растекался по лагерю густой пеленой. Вот с новой силой брызнули искры: часть дракона отвалилась и, падая, рухнула на лагерь. Увернувшись от горящих обломков, Стурм кое-как сбил искры с плаща и помчался следом за гномом, легко нагнав коротконогого Флинта.
- Флинт, это бессмысленно! - прокричал он на бегу, схватив его за плечо. - Что могло там уцелеть? Надо возвращаться...
- А ну пусти, ты!.. - взревел Флинт с такой яростью, что пальцы Стурма разжались сами собой. Не останавливаясь, гном продолжал бежать к пылающему дракону Стурм вздохнул и последовал за ним. Глаза рыцаря слезились от дыма.
- Тассельхоф! Тассельхоф Непоседа! - отчаянно звал гном. - Несносный кендер, где ты?
Ответа не было.
- Тассельхоф! - кричал Флинт. - Если мы из-за тебя попадемся, я тебя своей рукой задушу! Лучше отзовись по-хорошему, негодяй!..
Слезы отчаяния и горя катились по закопченным щекам старого гнома. Жар близкого пламени обжигал легкие Стурма. Рыцарь чувствовал: еще немного, и придет конец им самим Он уже потянулся к гному, готовый, если понадобится, его оглушить... И заметил вблизи огня какое-то движение. Торопливо утерев глаза, Стурм вгляделся внимательнее.
Дракон лежал на земле; голова, не тронутая огнем, еще держалась на длинной шее. Пламя быстро подбиралось к ней. Стурму вновь почудилось движение.
- Сюда, Флинт! - Рыцарь опрометью бросился к голове дракона, гном поспевал за ним, как мог. Там, высунувшись из пасти, брыкались две маленькие ноги, обтянутые ярко-голубыми штанами. - Вылезай, Тас! - крикнул Стурм. - Сгоришь!
- Не могу! Я застрял!.. - донесся сдавленный голосок.
Стурм так и этак примеривался к голове, лихорадочно соображая, как бы вызволить кендера, а Флинт, не мудрствуя лукаво, попросту сгреб Таса за ноги и рванул что было силы.
- Ой-ой-ой! Не надо!.. - заверещал Тас.
- Застрял, - отдувался гном. - Застрял намертво!
Огонь придвигался все ближе.
Стурм выхватил меч.
- Возможно, я отрублю ему голову, - сказал он Флинту. - Но это единственный шанс... Прикинув рост кендера, рассчитав, где примерно могла быть его голова, и от души надеясь, что Тас не вытянул руки вперед, Стурм занес меч... Флинт закрыл глаза.
Глубоко вздохнув, Стурм что было силы рубанул сверху вниз и одним ударом отрубил голову дракона от шеи. Кендер внутри снова заверещал -почем знать, то ли от боли, то ли просто от изумления...
- Потащили! - скомандовал Стурм гному.
Флинт крепко ухватил голову и поволок прочь от огня. Тут рядом с ними в дыму замаячила высокая черная тень. Стурм схватился за меч, но сразу понял, что это был Речной Ветер.
- Что вы тут... - Варвар недоуменно смотрел на отсеченную голову дракона. Уж не сошли ли, часом, Флинт со Стурмом с ума?..
- Кендер застрял там, внутри! - крикнул рыцарь. - Мы не можем распотрошить эту башку здесь, пока вокруг дракониды! Надо ее... Рев пламени заглушил его голос, но Речной Ветер уже увидел ноги в синих штанах, торчавшие из пасти. Он подхватил голову, продев руку в глазницу. Стурм сунул руку в другую. Вдвоем они подняли голову вместе с кендером и бегом потащили ее вон из лагеря. Драконидам, попадавшимся навстречу, хватало одного взгляда на это жуткое зрелище, чтобы убежать без оглядки.
- Ну давай, Рейст, - обняв брата за плечи, уговаривал его Карамон. -Попробуй встать. Надо сматываться отсюда... Как ты себя чувствуешь?
- А как я вообще могу себя чувствовать, - с горечью прошептал Рейстлин. - Помоги-ка мне... Вот так. А теперь оставь меня на минутку в покое... - И прислонился к дереву, дрожа всем телом, однако твердо держась на ногах.
- Конечно, конечно, Рейст. - Карамон попятился, но в голосе его прозвучала нотка обиды. Золотая Луна смерила Рейстлина негодующим взглядом: она-то хорошо помнила, как убивался Карамон, думая, что брат вот-вот умрет. Отвернувшись, она стала высматривать остальных, по одному появлявшихся в дыму.
Первым прибежал Танис и налетел на Карамона с разгону. Тот подхватил его, не дав упасть.
- Спасибо! - простонал полуэльф и наклонился вперед, упираясь руками в колени, силясь отдышаться. - Где все?
- А разве они были не с тобой? - нахмурился Карамон.
- Мы разошлись... - И Танис, надышавшийся дыма, согнулся в приступе кашля.
- Су торакх! - с изумлением и ужасом воскликнула Золотая Луна. Танис и Карамон разом встревоженно обернулись, и кошмарное зрелище предстало их глазам в облаках клубящегося дыма! Прямо на них, шевеля раздвоенным голубым языком, двигалась драконья голова! Танис смотрел на нее, не зная, во сне все это или наяву... И тут сзади раздался звук, от которого Танис едва не взвился на ближайшее дерево. Полуэльф в ужасе крутанулся на месте, стискивая меч, сердце колотилось у горла... Это смеялся Рейстлин.
Танис никогда прежде не слышал, чтобы волшебник смеялся. Даже в детстве. Оставалось только надеяться, что он никогда больше не услышит этого смеха. Это был страшный, язвительный смех, мало похожий на человеческий. Карамон смотрел на брата с недоумением. Золотая Луна -испуганно... Рейстлин смеялся все тише, лишь золотые глаза отражали зарево пожара, бушевавшего в лагере драконидов.
Содрогнувшись, Танис тоже посмотрел в ту сторону и увидел, что голову волокли Стурм с Речным Ветром, а Флинт бежал впереди, напялив на голову драконидский шлем. Танис поспешил навстречу.
- Что вы делаете, во имя...
- Кендер застрял там внутри! - сказал Стурм. Вдвоем с Речным Ветром они опустили ношу наземь; оба тяжело переводили дух. - Надо выколупать его оттуда... - Стурм опасливо покосился на смеющегося Рейстлина. - Что с ним? Никак яд еще действует?
- Нет, ему лучше, - рассматривая голову дракона, сказал Танис.
- Какая жалость, - буркнул Стурм, опускаясь рядом с полуэльфом на колени.
- Тас, как ты там? - окликнул Танис, заглядывая между громадных челюстей. В ответ раздался жалобный вопль:
- По-моему, Стурм отрубил мой хохолок...
- Скажи спасибо, что не башку! - фыркнул Флинт.
- Что его не пускает? - нагнулся к ним Речной Ветер.
- Не знаю, - тихо ругаясь, ответил Танис. - Ничего не видно в проклятом дыму! - И поднялся. - Надо уносить ноги, пока дракониды не очухались. Карамон, иди сюда! Попробуй ее разломать!
Пошире расставив ноги, богатырь взялся сразу за обе глазницы, набрал полную грудь воздуха - и налег. Сначала ничего не произошло. Танис видел, как вздулись мускулы на руках великана, как напряглись бедра. Лицо Карамона побагровело... И вот раздался скрежет и хруст раздираемого дерева. Череп дракона громко треснул и развалился так внезапно, что Карамон качнулся назад и едва не упал.
Нагнувшись, Танис схватил кендера за руку и вытащил его наружу.
- Все в порядке? - спросил он.
У кендера подрагивали коленки, но ухмылка была шире не надо.
- Все путем, - ответил он жизнерадостно. - Ну, может, самую чуточку поджарился... - И вдруг лицо его омрачилось. - Танис, - сказал он необыкновенно озабоченным голосом. - И принялся ощупывать свой драгоценный хохолок. - Мои волосы...
- Все при тебе, - улыбнулся полуэльф.
Тас глубоко, с величайшим облегчением вздохнул - и сразу заговорил:
- Танис! Как это было замечательно! Как я летел! А видели бы вы физиономию Карамона...
- Потом доскажешь, - твердо прервал его Танис. - Надо уходить. Карамон! Как вы там с братом, сможете?
- Сможем, - сказал Карамон. - Пошли.
Рейстлин двинулся вперед, спотыкаясь на каждом шагу. Брат поддерживал его могучей рукой. Со свистом дыша, маг еще раз обернулся взглянуть на расколотую деревянную голову, и беззвучное веселье вновь сотрясло его плечи.

15. УДАЧНЫЙ ПОБЕГ. КОЛОДЕЦ. СМЕРТЬ НА ЧЕРНЫХ КРЫЛЬЯХ

Дым от пожара, охватившего лагерь драконидов, далеко стлался над болотом, надежно укрывая беглецов от любого недоброго взгляда. Клочья дыма плыли над черной водой, временами заслоняя луну и звезды. Разжигать огонь беглецы не решались, боясь засветить даже хрустальный шарик на посохе Рейстлина. Вокруг, то здесь, то там, гудели рога: предводители драконидов наводили порядок, созывая к себе подчиненных.
Речной Ветер указывал путь. Танис, всегда гордившийся своим умением ориентироваться в лесу, был посрамлен: чувство направления совершенно оставило его в этих ужасных трясинах. Когда дым на время рассеивался, он видел над собой звезды, и тогда делалось ясно, что они двигались к северу. Однако минуло не так много времени - и Речной Ветер оступился, по колено уйдя в зыбкую черную хлябь. Танис и Карамон вытащили варвара из воды. Подошедший Тассельхоф потыкал туда и сюда своим длинным хупаком. Древко так и не достало до дна.
- Придется идти вброд, - мрачно сказал Речной Вечер. - Выбора нет.
Отыскав местечко помельче, маленький отряд двинулся через жидкую грязь. Сперва она была по щиколотку, потом - но колено. Тропа уходила все глубже, и в конце концов Танис был вынужден нести Тассельхофа - кендер знай хихикал, обхватив его шею. Флинт наотрез отказывался от помощи, хоть и подмочил уже конец бороды. Потом вдруг он исчез из виду. Карамон, шедший следом, выудил гнома из воды и вскинул его на плечо, словно мокрый мешок. Гном помалкивал: он слишком устал и был слишком напуган, чтобы ворчать. Рейстлин с трудом брел, шатаясь и кашляя, отягощенный намокшими одеяниями. Усталость и последствия раны в конце концов свалили его. Стурм подхватил мага и наполовину волоком потащил его дальше.
Когда же после примерно часового барахтанья в ледяной воде путники выбрались на сушу - надо ли удивляться, что они так и попадали наземь, дрожа и стуча зубами от холода.
Деревья над их головами все громче стонали и скрипели: северный ветер усиливался. Он разорвал туман и унес его прочь. Рейстлин, лежавший на земле, посмотрел вверх, ахнул и встревоженно сел.
- Буря! - Кашель душил его, но маг все-таки продолжал говорить: -Тучи идут с севера... У нас нет времени! Поспешим! Мы должны быть в Кзак Цароте прежде, чем сядет луна!
Все посмотрели вверх. С севера, закрывая звезды, надвигалась сплошная стена тьмы. Танис ощутил ту же необходимость спешить, которую чувствовал маг. Он устало поднялся: остальные без единого слова встали с земли и вновь пошли в темноту. Речной Ветер опять встал впереди... И почти сразу черная болотная вода преградила им путь.
- Только не это!.. - простонал Флинт.
- Больше не придется идти вброд. Смотри! - Речной Ветер подошел к самому краю воды. Там, среди гнили и мусора, лежал длинный обелиск, то ли упавший, то ли сброшенный кем-то и превратившийся в подобие моста через болото.
- Чур я пойду первым! - вызвался Тас, вскакивая на поваленный камень. - Э, да тут что-то высечено! Какие-то письмена!
- Я должен взглянуть! - поспешно подходя к нему, прошептал Рейстлин. - Ширак!
В хрустальном шарике на конце его посоха вспыхнул яркий огонек.
- Давай побыстрее! - проворчал Стурм. - Каждая тварь на двадцать миль вокруг уже поняла, что мы здесь!
Но Рейстлина торопить было бесполезно. Поднеся огонек к письменам, бежавшим, точно пауки, по каменной поверхности, он пристально вглядывался в них. И сперва Танис, а потом и другие тоже взобрались на обелиск, присоединяясь к магу.
Нагнувшись, кендер гладил ладошкой непонятные буквы:
- Что тут написано, Рейстлин? Ты можешь прочесть? По-моему, это какой-то древний язык!
- Очень древний, - прошептал маг. - Он существовал еще до Катаклизма... И вот что гласит надпись: "Великий город Кзак Царот, чьи дивные красоты окружают тебя, о путник, есть нетленное свидетельство добродетели и благородных деяний его жителей. Ибо Боги вознаграждают нас, благословляя наш дом".
- Какой ужас... - содрогнулась Золотая Луна, глядя на окружавшие их едва видимые руины.
- Да уж, похоже. Боги как следует их вознаградили. - Губы Рейстлина скривились в циничной усмешке. Затем Рейстлин шепнул: - Думак. - И хрустальный шарик погас. Ночь сразу сделалась вдвое темней. - Надо идти, -сказал маг. - Верно, от города остался не один только этот поваленный памятник... Перейдя топь по обелиску, они углубились в густейшие джунгли. В чаще сперва не было видно никакого прохода, но после внимательных поисков Речной Ветер все-таки обнаружил тропу, прорубленную сквозь валежник и лианы. Он нагнулся осмотреть ее, когда же выпрямился, лицо его было мрачно.
- Дракониды? - спросил Танис.
- Да, - ответил варвар угрюмо. - Следы множества когтистых лап... И все ведут на север, прямо к городу.
Танис понизил голос:
- Это тот самый разрушенный город, где тебе был вручен жезл?
- И где смерть парила на черных крыльях, - добавил Речной Ветер. Закрыв глаза, он провел рукой по лицу, потом судорожно вздохнул. - Я... Я не знаю. Не могу вспомнить. Но я боюсь. А чего, и сам не знаю... Танис положил руку ему на плечо:
- У эльфов есть поговорка: "Лишь мертвые не ведают страха".
К его немалому удивлению, Речной Ветер крепко стиснул его руку в ответном пожатии.
- Я никогда не был знаком ни с одним эльфом, - сказал он. - Мой народ им не доверяет: у нас считают, что эльфам нет дела ни до людей, ни до судеб Кринна вообще. Теперь я думаю, что мой народ ошибается. Я рад, что встретил тебя, Танис из Квалиноста. Я считаю тебя своим другом.
Танис достаточно хорошо знал варваров, чтобы понять: эти простые слова означали, что Речной Ветер готов пожертвовать ради него всем - даже жизнью, если понадобится. Обет дружбы для жителей Равнин был священен.
- А ты - мой друг, Речной Ветер, - сказал Танис. - Вы с Золотой Луной оба - мои друзья.
Речной Ветер оглянулся на подругу: Золотая Луна стояла рядом с ним, закрыв глаза и тяжело опираясь на посох, прекрасное лицо осунулось от изнеможения и перенесенных испытаний. Глаза Речного Ветра потеплели, смягченные жалостью и состраданием. Но гордость взяла свое: на его лицо вернулось обычное суровое выражение.
- Кзак Царот совсем рядом, - сказал он ровным голосом. - А следы давнишние.
И повел отряд за собой в лес. Тропа скоро вывела их на мостовую.
- Улица! - воскликнул Тассельхоф.
- Окраина Кзак Царота! - с трудом выдохнул Рейстлин.
- Ну наконец-то! - Флинт с отвращением осматривался по сторонам. - До чего, однако, гадкое место! Если тут и есть какой-нибудь "величайший дар", то, наверное, он неплохо запрятан!
Танис был вполне с ним согласен. Более неуютное место в самом деле было трудно представить. Широкая улица вскоре вывела их на мощеную площадь. С восточной стороны стояли четыре колонны: здание, которое они когда-то поддерживали, лежало в руинах. Посередине площади кольцом стояла каменная стена фута в четыре высотой. Подойдя и осмотрев ее, Карамон объявил, что это был колодец.
- И притом глубоченный, - сказал он, наклонился и заглянул вниз. - А уж разит оттуда... Зато к северу от колодца стояло, кажется, единственное здание, пережившее Катаклизм. Замечательные мастера искусно изваяли его из белоснежного камня; стройные колонны возвышались по сторонам. Высокие двойные двери сверкали золотом при свете луны.
- Это был храм древних Богов, - сказал Рейстлин, более про себя, нежели обращаясь к кому-либо. Но Золотая Луна, стоявшая рядом, расслышала его шепот.
- Храм? - переспросила она, глядя на здание. - Как он прекрасен... И пошла через площадь, повинуясь необъяснимому влечению.
Танис и остальные решили посмотреть, что делалось вокруг, но ни одной целой постройки больше не обнаружили. Повсюду валялись рухнувшие колонны; обломки камня свидетельствовали о загубленной красоте. Рядом с колоннами валялись разбитые, изуродованные статуи. И все выглядело древним - до того древним, что даже гном почувствовал себя молодым.
- Ну вот мы и здесь, - сказал Флинт, присаживаясь на обломок колонны. Нашел глазами Рейстлина и зевнул: - Что дальше, маг?
Рейстлин открыл рот, но ответить не успел, ибо Тассельхоф завопил:
- Драконид!
Все обернулись разом, выхватывая оружие. Драконид, готовый к прыжку, злобно пялился на них с края колодца.
- Остановите его! - закричал Танис. - Пока он не всполошил остальных!..
Но никто не успел перехватить драконида: тварь развернула крылья и скрылась внутри колодца. Золотые глаза Рейстлина так и вспыхнули в лунном свете. Подбежав к стене, волшебник перегнулся через край и уже простер руки, собираясь произнести заклинание... Но в последний момент заколебался. Потом опустил руки.
- Не могу, - сказал он. - Не могу сосредоточиться... Не могу думать. Я должен выспаться...
- Как и все мы, я думаю, - проговорил Танис устало. - Если там, внизу, что-нибудь есть, драконид его предупредил, и мы все равно ничего уже сделать не можем. Так что давайте пока отдохнем.
- Драконид действительно полетел что-то предупредить, - прошептал Рейстлин. Закутавшись в плащ, он поводил широко раскрытыми глазами. -Неужели вы не чувствуете? Даже ты, Полуэльф?.. Зло, готовое пробудиться и вырваться из-под земли... Воцарилась тишина.
Стоя на каменной стенке, Тассельхоф смотрел вниз:
- Драконид летит вниз, совсем как листок! Даже крыльями не машет! Он...
- Помолчи! - прикрикнул Танис.
Тассельхоф с изумлением посмотрел на него: голос Таниса звучал неестественно, напряженно. Нервно сжимая кулаки, полуэльф смотрел на колодец. Было очень тихо... Слишком тихо. Штормовые облака сгущались на севере, но ветер затих. Не скрипели ветви деревьев, не шевелилось ни листика... Свет двух лун, серебристой и алой, порождал двойные тени, и оттого все видимое боковым зрением казалось искаженным и нереальным.
И вот Рейстлин медленно попятился прочь от колодца, загораживаясь руками словно бы в попытке отвратить неведомую опасность.
- Я тоже чувствую! - Танис проглотил слюну. - Что это?..
- Правда, что там? - Тассельхоф нетерпеливо уставился вниз: колодец был темен и глубок и чем-то напоминал зрачки мага, похожие на песочные часы.
- Уберите его оттуда! - закричал Рейстлин.
Подстегнутый страхом волшебника и собственным ощущением близкой беды, Танис ринулся к Тасу. И ощутил на бегу, как задрожала под ногами земля. Кендер вскрикнул от неожиданности, когда древняя каменная кладка растрескалась и зашевелилась под ним. Тас почувствовал, что валится в жуткую черную пустоту, и принялся отчаянно цепляться руками и ногами за рассыпающиеся камни. Танис мчался к нему со всех ног, но он был слишком далеко... По счастью. Речной Ветер тоже услышал крик Рейстлина: долговязый варвар подбежал к колодцу быстрей полуэльфа и успел схватить Таса за шиворот в самый последний момент, когда обломки камней и известки уже сыпались в бездну.
Земля вновь заходила ходуном. Танис все еще пытался понять, что происходит, но ум отказывался служить. Потом из колодца вырвался ледяной вихрь и погнал по площади пыль и сухие листья, запорошив глаза.
- Бегите! - крикнул Танис, задыхаясь от смрада, разлившегося вокруг. Колонны, устоявшие в Катаклизме, опасно раскачивались.
Путешественники с ужасом смотрели на колодец...
- Золотая Луна, - сказал Речной Ветер, оглядываясь вокруг. И выронил Таса. - Золотая Луна!..
Пронзительный вопль, донесшийся из колодца, заглушил его голос. Этот вопль буквально пронизывал мозг; казалось, голова вот-вот не выдержит и расколется... Один Речной Ветер, ни на что не обращая внимания, искал Золотую Луну, отчаянно выкрикивая ее имя.
Оглушенный Танис не мог двинуться с места. Он видел, как Стурм медленно пятился прочь от колодца, держа руку на рукояти меча. Рейстлин прокричал что-то, но Танис не смог разобрать слов. Истощенное лицо мага отливало желтым металлом, золотые глаза казались красными в свете алой луны. Тассельхоф с большим интересом и любопытством смотрел на колодец. Сорвавшись с места, Стурм схватил кендера под мышку и бросился под защиту деревьев. Карамон вскинул на руки брата и последовал за ним. Что до Таниса - он знал, что из колодца вот-вот должно было вырваться чудовищное зло... Но по-прежнему не мог сдвинуться с места. "Беги, дурень, беги!.." -настойчиво билось в мозгу... Речной Ветер тоже остался у колодца, превозмогая все возраставший страх. Он никак не мог найти Золотую Луну. Он не видел, как она шла к уцелевшему храму: как раз в это время он спасал кендера, едва не свалившегося в колодец. Речной Ветер лихорадочно озирался, силясь устоять на колеблющейся земле. Жуткий, пронзительный вой и содрогание камней под ногами вновь пробудили в нем кошмарные воспоминания. "Смерть на черных крыльях!" Обливаясь потом, он заметался, но все-таки заставил себя обратиться мыслями к Золотой Луне. Он был нужен ей. Он знал - только он один знал, - что ее личина уверенности и силы скрывала страх и сомнения... Он должен отыскать ее, ведь ей так страшно одной... Когда колодец начал рушиться внутрь. Речной Ветер отскочил прочь и увидел Таниса. Полуэльф что-то кричал, указывая в сторону храма. Завывание, становившееся все громче, не дало варвару разобрать слов, но он тотчас понял, в чем дело. Золотая Луна!.. Речной Ветер побежал было в ту сторону, но очередной толчок швырнул его на колени. Танис бросился к нему... И тут из колодца вырвался Ужас, так долго преследовавший его во сне... Речной Ветер крепко зажмурился.
Это была драконица.
Мгновенно ослабев, Танис смотрел на драконицу, взлетавшую из колодца, и единственной мыслью, бившейся у него в голове, было: "Как она прекрасна... Как она прекрасна..."
Черная, лоснящаяся, она взвивалась все выше, сверкая при луне чешуей. Ее глаза горели багрово-красным, словно кипящая лава. В свирепо разинутой пасти виднелись страшные белые клыки, а между ними метался ярко-красный язык. Проскочив узкость колодца, драконица развернула громадные крылья, разом заслонив и звезды и обе луны. На сгибах крыльев поблескивали белые когти; алый свет Лунитари, казалось, заливал их кровью... Ужас скрутил судорогой живот полуэльфа, ужас, какого Танис не испытывал еще никогда. Сердце мучительно заколотилось, дыхание перехватило... Он мог только смотреть, содрогаясь и благоговея, на эту смертоносную красоту. Драконица кругами уходила все выше в ночное небо, и парализующий страх постепенно стал отступать. Танис потянулся за луком и стрелами... Но в это время драконица заговорила.
Всего лишь одно ее слово - одно слово на языке магии, - и с небес упала на землю непроглядная тьма, ослепившая всех. Танис мгновенно утратил всякое понятие о том, где что находилось вокруг. Он знал только, что над ними кружилась драконица, собиравшаяся напасть. Обороны от нее не было. Припав к земле, Танис пополз куда-то среди мусора и камней, пытаясь хоть как-то укрыться... Ослепленный тьмой, он весь обратился в слух. Ужасный крик стих; Танис слышал, как размеренно хлопали кожистые крылья чудовища, набиравшего высоту. Потом хлопанье прекратилось. Танис явственно вообразил себе гигантского черного стервятника, выжидающе зависшего в вышине... Наконец послышалось негромкое шуршание, подобное шороху листьев, тронутых первым дыханием бури. Шорох делался все громче и громче, пока не превратился в шум урагана. Танис как можно тесней вжался в камни, закрыв голову руками... Драконица пикировала на них с высоты.
Тьма, созданная ее собственным волшебством, мешала Хисант рассмотреть, что происходило внизу, но она знала - пришельцы все еще были там, на площади. Ее слуги-дракониды давно уже донесли ей, что по стране шлялась кучка каких-то бродяг, несших с собой голубой хрустальный жезл. Повелитель Верминаард непременно хотел, чтобы она забрала этот жезл и надежно укрыла его у себя, дабы он никогда больше не попал в мир людей. Один раз она уже упустила его - к величайшему неудовольствию Повелителя Верминаарда. Жезл надо было вернуть. Или уничтожить. Поэтому Хисант помедлила несколько мгновений, не торопясь вызывать тьму, и внимательно рассмотрела пришельцев, стараясь найти жезл. Откуда ей было знать, что он находился уже вне ее досягаемости! Драконица радовалась: оставалось только уничтожить жалких людишек.
Хисант стремительно падала с неба, подобрав перепончатые крылья, превратив свое тело в разящий вороненый клинок. Она неслась прямо к колодцу, туда, где она видела бегущих людей, пытавшихся спастись. Хисант знала, что магический ужас, навеваемый драконами, приковал их к месту, и не сомневалась, что с первого же удара покончит сразу со всеми.
Она разинула клыкастую пасть... Танис слышал, как приближалась драконица, как с шумом распахнулись широкие крылья, как заклокотал воздух, вбираемый чудовищной глоткой... И наконец раздался какой-то странный звук - ни дать ни взять пар вырвался из-под крышки котла. Что-то жидкое пролилось наземь совсем рядом с ним... Камни кругом затрещали, начали плавиться и пузыриться. Несколько капель брызнуло на руку Таниса, и полуэльф ахнул, пронзенный жестокой болью.
Но кому-то пришлось еще хуже, чем ему самому. Танис услышал крик. Это был низкий мужской голос... Речной Ветер! Крик говорил о такой нечеловеческой муке, что Танис сжал кулаки, впившись ногтями в ладони, -он сам готов был закричать и тем выдать себя драконице... Крик длился целую вечность, но потом сменился стоном и наконец смолк совсем.
Танис почувствовал, как во мраке мимо него пронес лось громадное тело и камни, на которых он лежал, вновь задрожали. Эхо полета чудовища уходило вниз, вниз, все глубже в недра земли... Земля успокоилась, и сделалось тихо.
Кое-как переведя дух, Танис открыл глаза. Тьма рассеялась без следа. Две луны и звезды сияли в небесах. Какое-то время полуэльф просто глотал холодный воздух, силясь успокоить колотившую его дрожь. Потом вскочил и побежал туда, откуда раздавался крик.
Он первым подбежал к телу варвара... И, задохнувшись, поспешно отвернулся прочь.
То, что осталось от Речного Ветра, более не было человеческим телом. Сгоревшая плоть обнажила кости, глаза вытекли, рот так и застыл в беззвучном вопле муки. Под оголенными ребрами виднелось медленно пульсировавшее сердце... Танис без сил поник наземь, его вырвало. Полуэльф видел, как умирали люди, сраженные его рукой. Он видел зарубленных, видел растерзанных троллями, но это... Это был ужас, которого - Танис уже знал это - он не позабудет до конца своих дней... Сильные руки стиснули его плечи... Молчаливое понимание, сочувствие и утешение. Приступ тошноты миновал. Танис сел и кое-как отдышался, вытирая лицо.
- Ты-то не ранен? - заботливо спросил Карамон.

Предыдущая страница 9 Следущая страница


Драконы Осенних Сумерек

Танис только кивнул, не в силах выговорить ни слова. Голос Стурма заставил его подскочить:
- Смилосердствуйтесь, справедливые Боги! Танис, он еще жив! Он шевелит рукой!..
Танис поднялся и на нетвердых ногах подошел к телу. Почерневшая, обугленная рука в самом деле приподнялась, жутко и беспомощно шаря в воздухе...
- Прикончи его! - хрипло выговорил Танис. - При кончи его скорее, Стурм!..
Рыцарь уже вытащил меч. Поцеловав рукоять, он поднял меч к небу. Встал над телом Речного Ветра и, закрыв глаза, мысленно удалился в родной для него мир древней славы, где гибель в бою почиталась за великую честь. Медленно, торжественно затянул он соламнийский погребальный гимн. И пока звучали святые слова, предназначенные упокоить дух воина и перенести его в обитель заоблачного покоя, меч в его руках повернулся клинком вниз, повиснув над еще трепетавшим сердцем Речного Ветра.
О Хума!
Прими его душу в объятья,
За гранью небес,
Равнодушных и гневных.
Пускай отдохнет он, уставший сражаться.
Пусть гаснущий свет его глаз потускневших
За тучи тяжелого дыма умчится,
Коснувшись бессмертного звездного блика.
И вздохом последним душа удалится
Превыше вороньего жадного крика,
Туда, где лишь сокол вещает о смерти,
В объятия Хумы, где сонмище древних,
За гранью небес,
Равнодушных и гневных...
Голос рыцаря смолк.
Танис ощутил, как благодать Богов омывает его подобно прохладной воде, облегчая горе, унося ужас. Карамон молча плакал, стоя с ним рядом. Лунный свет играл на отточенном клинке... Но в это время прозвучал ясный, звонкий голос:
- Остановитесь! Поднимите его и несите сюда!
Танис и Карамон разом шагнули вперед, заслоняя искалеченное тело: Золотая Луна ни за что не должна была увидеть его. Стурм, не сразу вернувшийся к реальности, в последний миг удержал руку, готовую нанести милосердный удар. Золотая Луна стояла перед ними - высокий, стройный силуэт на фоне золотого сияния храмовых дверей. Танис хотел заговорить, но ледяные пальцы мага стиснули его руку. Содрогнувшись, он высвободился.
- Повинуйтесь! - прошипел Рейстлин. - Несите его к ней!
Таниса охватила ярость от одного вида этих холодных глаз и ничего не выражавшего лица.
- Несите его, - повторил Рейстлин. - Не нам выбирать, жить ему или нет! Пусть над ним свершится воля Богов!

16. ГОРЕСТНЫЙ ВЫБОР. ВЕЛИЧАЙШИЙ ДАР

Лицо Рейстлина было бесстрастно: ни единый мускул не трепетал, выдавая его чувства - если он вообще испытывал какие-то чувства. Танис встретил его взгляд и, как всегда, ощутил, что маг видел куда больше, нежели было доступно ему самому. И внезапная волна ненависти взвилась в душе полуэльфа, изумив его самого. Ненависти - и зависти разом!
- Надо что-то делать! - резко проговорил Стурм. - Он еще жив, а драконица, чего доброго, вот-вот вернется!
- Ладно... - Танис с трудом разжал губы. - Заверните его в одеяло... Только дайте мне сперва переговорить с Золотой Луной... И полуэльф побрел через двор. Каждый его шаг гулко отдавался в ночной тишине. Взойдя на мраморные ступени, он подошел к Золотой Луне, стоявшей у мерцавших золотом дверей. Покосившись через плечо, он увидел, как его друзья обвязывали одеялами древесные сучья, на скорую руку сооружая носилки. С крыльца храма не было видно, во что превратился Речной Ветер: лишь черное, бесформенное пятно на земле...
- Пусть его принесут сюда, Танис, - повторила Золотая Луна. Полуэльф взял ее за руку.
- Золотая Луна, - выговорил он кое-как. - Речной Ветер страшно изранен... Он умирает. Ты ничего не сможешь сделать... И даже жезл...
- Не надо, Танис, - тихо прервала его Золотая Луна.
И он растерянно замолчал, вглядываясь в ее лицо. И, к своему изумлению, обнаружил, что Золотая Луна была исполнена какого-то вдохновенного спокойствия. Она вдруг напомнила Танису моряка, долго боровшегося в утлой лодчонке со штормовым морем и наконец вошедшего в тихие воды.
- Идем в храм, друг мой, - сказала Золотая Луна. Взгляд ее прекрасных глаз заворожил полуэльфа. - Идем, и пусть Речного Ветра принесут сюда.
...Золотая Луна не слышала шума, с которым появилась драконица, не видела, как та бросилась на Речного Ветра. Оказавшись на разрушенной площади Кзак Царота, она ощутила странную силу, властно потянувшую ее к храму. Перешагивая кучи мусора, поднялась она по ступеням, не видя перед собой ничего, кроме золотых дверей, горевших в свете двух лун - серебристой и алой. В это время сзади началась какая-то суматоха и голос Речного Ветра окликнул ее:
- Золотая Луна!..
Она заколебалась, не желая бросать друзей и чувствуя приближение злой силы, готовой вырваться из колодца.
- Войди в храм, дитя, - позвал ее ласковый голос.
Золотая Луна вскинула глаза, глядя на двери... Это был голос ее матери. Песни Плача, жрицы кве-шу, умершей давным-давно, когда Золотая Луна была еще маленькой девочкой.
- Песнь Плача? - прошептала Золотая Луна. - Мама...
- Много лет миновало, и горькими были они для тебя, доченька! -Золотая Луна не столько слышала, сколько сердцем чувствовала дорогой голос. - И, боюсь, не скоро это бремя упадет с твоих плеч: ибо, если не дрогнешь, на твоем пути встанет еще худшая тьма. Знай, однако, что правда воссияет над тобою в ночи, хоть и неярок поначалу будет ее свет в безбрежной мгле. Зато без нее все погибнет безвозвратно. Войди же со мною в храм, доченька, и обретешь то, что ищешь.
- Но мои друзья... Речной Ветер... - Золотая Луна обернулась и увидела, как Речной Ветер, споткнувшись, упал на содрогающиеся камни мостовой. - Они не могут сразиться с тем, что летит сюда... Они погибнут! Только жезл может помочь! Как же я брошу их? - И она повернула назад, но в это время нависла тьма. - Я ничего не вижу! - закричала Золотая Луна. -Речной Ветер!.. Мама! Помоги, мама!... Ответа не было.
"Это несправедливо! - молча кричала Золотая Луна, в отчаянии стискивая кулаки. - Мы не хотели этого! Мы хотели просто любить друг друга... А теперь... Что же теперь? Мы стольким пожертвовали - и напрасно? Мне тридцать лет, мама! Тридцать, а я бездетна! У меня отняли юность... Отняли мой народ... В обмен на это? - Золотая Луна потрясла жезлом. - И хотят еще что-то отнять?.. - Но тут ее гнев начал понемногу стихать. -Речной Ветер, - спросила она себя. - Или он тоже гневался все эти годы, скитаясь в поисках истины? Он обрел лишь этот жезл - и новые вопросы вместо ответов. Нет, он не роптал, - сказала себе Золотая Луна. - Его вера вела его, а я... Я слаба и недостойна. Речной Ветер готов был умереть за свою веру, а мне, похоже, придется отважиться жить - даже если это будет жизнь без него..."
Золотая Луна прижалась лбом к холодным золотым дверям - и сделала свои горестный выбор.
- Я иду, мама, - прошептала она. - Только, если умрет Речной Ветер, вместе с ним умрет мое сердце. Прошу тебя об одном: если ему суждена гибель, пусть он знает, что я продолжу его поиск... И, опираясь на жезл, Вождь кве-шу распахнула золотые двери и вошла в храм. Двери сомкнулись за нею в тот самый миг, когда драконица вырвалась из колодца.
В храме было темно, но даже и темнота казалась ласковой. Сперва Золотая Луна ничего не смогла рассмотреть; она как будто снова была в материнских объятиях и чувствовала лишь тепло родных рук. Потом неяркий свет разлился вокруг. Золотая Луна увидела над собой высокий сводчатый купол, а под ногами - затейливую мозаику пола. Посередине чертога, под куполом, стояла мраморная статуя несравненного изящества и красоты; это от нее шел свет, озарявший внутренность храма. Золотая Луна пошла к ней, не в силах отвести глаз. Это была статуя женщины, облаченной в просторные, развевающиеся одеяния. Мраморное лицо светилось лучезарной надеждой, лишь в уголках губ таилась вековечная скорбь. На шее виднелось единственное украшение - странного вида амулет.
- Я служу Мишакаль, Богине-целительнице, - сказал голос матери. -Послушайся ее, доченька.
Золотая Луна замерла перед изваянием, любуясь его красотой... И спустя некоторое время поняла, что статуе чего-то недоставало: она была некоторым образом не полна, не завершена. Руки мраморной Богини были расположены так, как если бы она держала длинный тонкий посох; однако ладони изваяния были пусты. И Золотая Луна вложила в мраморные руки свой жезл - без особой сознательной мысли, движимая простым желанием восполнить недостающее.
И жезл тотчас вспыхнул мягким голубым светом! От удивления Золотая Луна даже отступила на шаг. Посох разгорался слепящим огнем. Прикрыв ладонью глаза. Золотая Луна преклонила колени. Неведомая сила, исполненная сострадания и любви, наполнила ее сердце... Как горько сожалела она о вспышке гнева, которой только что чуть было не поддалась!
- Не бойся сомневаться и вопрошать, о любимая моя ученица, -прозвучал в сознании огромный и ласковый голос. - Жажда истины привела тебя сюда, а гнев поможет тебе выстоять в испытаниях, которые еще тебе уготованы. Ты искала истину - и ты найдешь ее здесь. Знай же, дитя: Боги не отвращали своего лица от людей, - наоборот, это люди в своей забывчивости отвернулись от нас. Но теперь, когда величайшая опасность нависла над Кринном, истина необходима людям как никогда. И ты, о моя ученица, должна вернуть людям настоящую веру. Настало время восстановить равновесие мира, ибо зло отяготило чашу весов. Не только Боги света - Боги тьмы тоже сошли на землю, взыскуя человеческих душ. Сама Владычица Тьмы ищет путь в этот мир. Драконы, изгнанные когда-то из земных пределов, опять носятся в небе...
"Драконы", - смутно подумала Золотая Луна. Огромный голос переполнял ее разум: лишь много позже она до конца поймет дарованную ей весть. Пока же она могла лишь запоминать - запоминать навсегда.
- Откровение Богов поможет людям одолеть их. Это и есть тот величайший дар, о котором вам было возвещено в Омраченном Лесу. Под этим храмом, среди руин, хранящих славу минувших времен, покоятся Диски Мишакаль - круглые диски, выкованные из сверкающей платины. Разыщи Диски -и моя сила пребудет с тобой, ибо я - Мишакаль, Богиня-целительница. Но знай, о ученица: твой путь будет нелегок. Боги тьмы хорошо знают светлую силу откровений, начертанных на священных Дисках, и страшатся ее. Оттого Диски бдительно охраняет могущественная и древняя черная драконица по имени Хисант - люди зовут ее Оникс. Там, под нами, в разрушенном Кзак Цароте - ее логово. Немалая опасность подстерегает того, кто решится вызволить Диски. Я благословляю этот жезл, дитя. Простирай его перед собой, не смущаясь сердцем, - и победишь.
Голос умолк. И тогда Золотая Луна услышала исполненный смертной муки крик Речного Ветра.
...Танис вошел в храм... И тотчас нахлынули воспоминания. Солнце снова сияло сквозь кроны деревьев Квалиноста. Втроем - с Лораной и ее братом Гилтанасом - лежали они на речном берегу, смеясь и вслух о чем-то мечтая... Детство редко баловало Таниса такими счастливыми днями -полуэльф слишком рано понял, что он не таков, как все остальные. Но то был особенный день, согретый золотым солнечным светом и теплом детской дружбы. Даже теперь память о нем омыла душу Таниса, облегчив горе и ужас.
Он повернулся к Золотой Луне, молча стоявшей подле него:
- Что это за храм?
- Об этом я расскажу тебе после, - ответила Золотая Луна. Легко коснувшись руки Таниса, она провела его по узорчатому полу, остановившись перед сияющей мраморной статуей. Хрустальный жезл озарил чертог спокойным голубым светом. Танис хотел расспросить Золотую Луну, но в это время вошли Карамон и Стурм, неся тело Речного Ветра, уложенное на носилки. По бокам, наподобие почетного караула, шли Флинт и Тассельхоф: гном выглядел измученным и постаревшим, притихший кендер не поднимал глаз от земли. А позади горестной процессии шел Рейстлин - в надвинутом капюшоне, с руками, спрятанными в широкие рукава, он напоминал смерть.
Они прошагали по мраморному полу, с бесконечной осторожностью неся свой скорбный груз, и остановились подле Таниса и Золотой Луны. Танис посмотрел на тело, которое опустили к ногам Золотой Луны, и поспешно закрыл глаза. Толстое одеяло, которым был прикрыт Речной Ветер, сплошь пропиталось его кровью...
- Уберите одеяло, - приказала Золотая Луна.
Карамон умоляюще взглянул на полуэльфа.
- Золотая Луна, послушай... - мягко начал Танис.
Рейстлин нагнулся и сорвал с тела окровавленное одеяло. Никто не успел ему помешать.
При виде жутко изуродованного тела Золотая Луна придушенно ахнула и побледнела так, что Танис приготовился подхватить ее, решив, что она вот-вот лишится сознания. Но Золотая Луна была дочерью гордого и сильного народа. Она справилась с собой, лишь глубоко, судорожно вздохнула. Потом подошла к мраморной статуе и бережно приняла из рук Богини сияющий хрустальный жезл. И опустилась на колени подле тела Речного Ветра.
- Кан-токах, - выговорила она еле слышно. - Возлюбленный мой... Протянула дрожащую руку и коснулась его лба. Безглазая голова шевельнулась, пытаясь повернуться к ней. Обугленные руки затрепетали... Страшная судорога сотрясла его тело, и он затих. Слезы ручьями побежали по щекам Золотой Луны. Не замечая их, она возложила Жезл на грудь любимого. Голубое сияние мягко заполонило чертог, и каждый, кого касалось оно, чувствовал, как проходит усталость и боль, как подобно уплывающему туману покидает разум и душу ужас, навеянный нападением драконицы... Наконец сияние посоха померкло и исчезло совсем. Ночь воцарилась внутри храма, лишь неярко светилось мраморное изваяние Богини.
Танис заморгал, пытаясь приспособить зрение к темноте... А мгновением позже прозвучал низкий мужской голос:
- Кан-токах нех сиракан!
Радостный вскрик Золотой Луны ответил ему Танис наконец разглядел, что происходило. Больше не было растерзанного, ужасного трупа: Речной Ветер сидел на полу, крепко обнимая Золотую Луну, и она прижималась к его груди, смеясь и плача одновременно.
- ...Стало быть, - завершила свой рассказ Золотая Луна, - мы должны разыскать путь вниз, в разрушенный город, лежащий где-то под нами, и спасти из логова драконицы священные Диски.
Они сидели на полу в главном чертоге храма, доедая скудный ужин. Бегло осмотрев здание, они убедились, что оно было необитаемо; лишь снаружи, на лестнице, Карамон обнаружил следы драконидов и еще каких-то неведомых существ.
Храм был невелик. Главный зал, где стояло изваяние, предварял широкий проход, по бокам которого помещались две молельни. С юга и севера к главному залу примыкали еще два круглых покоя. Яркие фрески, когда-то украшавшие их стены, заплесневели до такой степени, что ничего нельзя было разобрать. В восточной стене виднелись двойные золотые двери; заглянув туда, Карамон нашел лестницу, ведущую вниз, в разрушенный город. Оттуда смутно слышался шум прибоя: он напомнил путешественникам о том, что храм и площадь с колодцем находились на вершине гигантского утеса, обрывавшегося в Новое море.
Друзья долго сидели молча; каждый на свой лад пытался осмыслить то, что поведала им Золотая Луна. Один Тассельхоф неутомимо сновал туда и сюда, с любопытством суя нос в каждый уголок. Не найдя ничего особенно интересного, кендер заскучал и вскоре вернулся к спутникам, неся в руке старый шлем. Ему самому он был слишком велик, к тому же кендер никогда не носил шлемов, полагая, что толку от них никакого, одно неудобство. Тас кинул свою находку Флинту.
- Это еще что такое? - спросил тот подозрительно, разглядывая шлем при свете посоха Рейстлина. Шлем выглядел очень древним - отличное изделие умелого мастера. Любовно погладив его. Флинт решил, что мастер этот, вне всякого сомнения, был гномом. Шлем венчал длинный волосяной султан. Флинт швырнул на пол драконидский шлем, который по необходимости носил, и водрузил новоприобретенный себе на голову. Шлем сидел как влитой. Флинт снова снял его, любуясь великолепной работой. Танис наблюдал за ним с невольной улыбкой.
- Конский волос, - сказал он, тронув пальцем султан.
- Ну уж нет! - возмутился гном. Наморщив нос, он принюхался, но не чихнул. И торжествующе объявил: - Это волос из гривы грифона!
- Грифона!.. - во все горло расхохотался Карамон. И фыркнул: - Милый мой, да грифонов на Кринне примерно столько же, сколько...
- Драконов, - невозмутимо подсказал Рейстлин.
На этом разговор прекратился.
- Надо бы нам поспать, - прокашлявшись, сказал Стурм. - Моя стража -первая.
- Этой ночью нам не понадобится сторожить, - негромко проговорила Золотая Луна, сидевшая подле Речного Ветра. Варвар, испытавший встречу со смертью, со времени своего чудесного воскрешения все больше молчал, лишь долго смотрел на статую Мишакаль, узнавая в ней ту самую женщину, облаченную в голубой свет, что некогда вручила ему жезл. Говорить об этом, впрочем, он так и не пожелал.
- Здесь мы в безопасности, - глядя на изваяние, повторила Золотая Луна.
Карамон поднял брови; Стурм, нахмурившись, погладил усы, У обоих хватило такта промолчать, не подвергая сомнению веру Золотой Луны, но Танис знал - ни тот, ни другой не успокоятся, пока не будет назначена стража. Между тем до рассвета оставалось всего несколько часов и всем следовало поспать хоть немного. Рейстлин уже дремал, выбрав уголок потемнее и закутавшись в свои одеяния.
- По-моему, Золотая Луна права, - сказал Тассельхоф. - Давайте доверимся древним Богам, которых мы, кажется, и впрямь повстречали!
- Ни эльфы, ни гномы, чтобы ты знал, не утрачивали истинной веры, -рассердился Флинт. - Не понимаю: о чем вообще речь? Наш Реоркс - один из древних Богов. Мы ему поклонялись еще до Катаклизма, да и теперь поклоняемся...
- Поклонялись? - спросил Танис. - Ой ли? Может, просто призывали его в отчаянии, когда твой народ был изгнан из Королевства под Горой? Ну-ну, только не злись! - Танис примирительно вскинул руку, видя, как налилось бурой кровью лицо старого гнома. - Эльфы вели себя не лучше. Мы тоже взывали к Богам, когда была разорена наша родина... Мы знаем о Богах и храним эту память... Как хранят память о мертвых. Эльфийские жрецы, как и жрецы-гномы, давно перевелись. Я помню имя Мишакаль-Целительницы. В детстве я слышал немало древних сказаний о ней. Я помню легенды о драконах... Детские сказки, как выразился бы наш Рейстлин... Мне порой кажется, что наше детство вернулось нас мучить... А может быть, и спасти... Откуда мне знать? Сегодня я видел два чуда: первое - злое, второе - доброе. Так что либо я сошел с ума, либо должен уверовать и в одно, и в другое. И все-таки, - полуэльф вздохнул, - я считаю, что караульные необходимы. Прости, госпожа. Хотел бы я веровать, как веруешь ты... Стурм должен был сторожить первым. Остальные завернулись в одеяла и улеглись на полу. Рыцарь обходил залитый лунным светом храм, заглядывая в каждую комнату, - больше в силу привычки, ибо все было на редкость спокойно. Он слышал свирепое завывание холодного ветра, доносившееся снаружи; внутри, однако, было удивительно тепло и уютно... Тепло и уютно... Сидя у подножия статуи, Стурм ощутил, как по всему телу разлился блаженный покой. Вздрогнув, он выпрямился и с огорчением понял, что едва не заснул на посту. Какой срам!.. Крепко выругав себя за недопустимую слабость, рыцарь решил в наказание непрерывно ходить, не присаживаясь, все два часа своей стражи. Он хотел уже подняться, но что-то остановило его. Он услышал пение - женский голос тихо напевал колыбельную.
Стурм озирался кругом, готовый выхватить меч... Потом его пальцы разжались. Он узнал и песню, и голос - это был голос его матери. Они с ней бежали прочь из Соламнии, сопровождаемые одним-единственным преданным слугой... Да и тому суждено было погибнуть, так и не достигнув Утехи. А колыбельная без слов, которую пела мать, была даже старше драконов. Мать Стурма прижимала к себе маленького сына, ища в тихой песне избавления от горя и страха... Веки Стурма сомкнулись. Благословенный сон снизошел на него.
Хрустальный шарик на посохе Рейстлина ярко горел, гоня прочь темноту.

17. ПУТЬ МЕРТВЫХ. НОВЫЕ ДРУЗЬЯ РЕЙСТЛИНА

Громкий лязг железа о камень мгновенно взметнул Таниса из глубокого сна. Он так и подскочил, нащупывая меч.
- Ох, прости, - Карамон пристыженно улыбался ему. - Это я нагрудник уронил.
Облегченно переведя дух, Танис зевнул, потянулся и вновь откинулся на одеяло. Вид Карамона, надевавшего с помощью Тассельхофа доспехи, живо напомнил ему о том, что им нынче предстояло. Стурм тоже застегивал на себе латы; Речной Ветер точил найденный меч. Танис заставил себя не думать, чем мог кончиться для них сегодняшний день.
Не думать об этом оказалось весьма трудно; особенно сопротивлялась эльфийская половина его существа. Эльфы почитали жизнь; веруя, что смерть есть просто переход на высший план бытия, они все-таки полагали, что смерть любого живого существа уносит частицу жизни с земного, физического плана. Танису, таким образом, ничего не оставалось, кроме как дать волю человеческой половине своей личности. Ему придется убивать... А может быть, и переживать гибель тех, кто был ему дорог. Как вчера, когда они едва не потеряли Речного Ветра... Полуэльф резко приподнялся и сел, точно пытаясь стряхнуть дурной сон.
- Все уже проснулись? - спросил он, почесывая в бороде.
Подошедший Флинт вручил ему ломоть хлеба и несколько полосок вяленой Оленины.
- Не только проснулись, но уже и позавтракали, - пробурчал гном. - Ты способен проспать Катаклизм, Полуэльф.
Танис безо всякого аппетита принялся жевать оленину. Потом сморщил нос и принюхался:
- Чем это вон... Чем это пахнет?
- Наш колдун что-то себе приготовил. - Подсев к Танису, гном вытащил деревяшку и принялся строгать ее так усердно, что полетели стружки: -Бросил в чашку какой-то порошок, развел водой, размешал и выпил, но для начала все кругом провонял. Не знаю и знать не хочу, что он там такое глотает!
Танис полностью согласился с ним, продолжая жевать. Рейстлин усердно штудировал свою книгу заклинаний, вновь и вновь твердя волшебные слова, запечатлевая их в памяти. Невольно Танис подумал: а нет ли у мага какого заклинания против драконов? Много лет назад он слышал великого эльфийского барда, Квивалена Сота, певшего о драконах. Насколько помнилось Танису, лишь величайшие маги способны были противостоять драконам, которые и сами очень даже знали толк в волшебстве... Чему все они вчера и стали свидетелями.
Еще раз взглянув на тщедушного юношу, углубившегося в книгу, Танис покачал головой. Быть может, Рейстлин колдовал и впрямь неплохо для своих лет, а уж хитрости и ума ему точно было не занимать. Но драконы... Драконы были древними. Они жили на Кринне еще до появления эльфов - старейшей из рас.
Конечно, если сработает план, о котором они говорили вчера вечером, им вовсе не придется встречаться с драконицей. Если им повезет, они просто разыщут логово и выкрадут Диски. План был неплох, думалось Танису, но не исключено, что все их замыслы не стоили выеденного яйца. Отчаяние подкрадывалось, подобно сырому туману...
- Ну что, я готов, - жизнерадостно объявил Карамон. Облачившись в доспехи, богатырь сразу почувствовал себя неизмеримо лучше. Даже история с драконицей словно отодвинулась куда-то. Карамон фальшиво насвистывал старую походную песенку, убирая в мешок заляпанное грязью одеяло. Стурм, успевший тщательно застегнуть на себе латы, сидел в сторонке, закрыв глаза и мысленно совершая какое-то таинство, предписанное рыцарю перед сражением. Танис поднялся на ноги. Ему было зябко. Он прошелся туда и сюда, пытаясь разогнать по жилам кровь и размять онемевшее тело. Эльфы перед боем не исполняли никаких ритуалов - разве только просили прощения за отнятие жизни.
- Мы тоже готовы, - сказала Золотая Луна. На ней была серая кожаная рубашка, отделанная мехом. Она заплела свои бледно-золотые волосы в косу и уложила ее вокруг головы - чтобы не схватил за волосы враг.
- Тогда - вперед, - вздохнул Танис. Нагнувшись, он поднял длинный лук и колчан стрел, что Речной Ветер подобрал в лагере драконидов. Кроме лука у Таниса был еще меч и кинжал. Стурм держал наготове свой двуручный меч. Вооружение Карамона составляли меч, щит и два кинжала, опять-таки захваченные Речным Ветром у драконидов. Флинт, утопивший секиру в болоте, примеривал руку к драконидскому же топору. Тассельхоф, опираясь на верный хупак, любовался найденным где-то миниатюрным кинжалом. Он ужасно гордился им и был донельзя оскорблен, когда Карамон сообщил ему: да, мол, от столь грозного кинжала в ужасе убежит любой кролик. Даже самый свирепый.
Речной Ветер имел при себе меч - он носил его за спиной - и кинжал, что дал ему Танис. У Золотой Луны не было ничего, только жезл. "Что ж, -сказал себе Танис, - вооружены мы неплохо. Вот только поможет ли..." Золотая Луна последней покинула чертог Мишакаль. Проходя мимо статуи, она нежно коснулась ее рукой и неслышно прошептала молитву.
Тас вприпрыжку мчался впереди, хохолок задорно мотался туда и сюда. Только подумать, он увидит настоящего живого дракона! Что может быть интереснее?
Карамон повел их в восточную часть храма. Еще дважды раскрывались перед ними двойные золотые двери, и наконец маленький отряд вступил в обширный круглый покой. Посередине стоял высокий, осклизлый от сырости пьедестал - настолько высокий, что даже Речному Ветру не удалось рассмотреть, что там наверху. Тас постоял у подножия, завистливо глядя на рослого варвара.
- Я хотел влезть туда вчера вечером, но не сумел - слишком скользко, - сказал он. - Интересно все-таки, нет ли чего там наверху?
- Если и есть, ни один кендер никогда не узнает об этом, -раздраженно перебил Танис. И обошел пьедестал, рассматривая винтовую лестницу, уводившую вниз, в темноту. Выщербленные ступени густо покрывала гниль и бледные подземные грибы.
- Путь Мертвых, - неожиданно проговорил Рейстлин.
- Что? - Танис даже вздрогнул.
- Путь Мертвых, - повторил маг. - Так называется эта лестница.
- Во имя Реоркса! - проворчал гном. - Откуда ты все это знаешь?
- Читал об этом городе кое-что, - прошелестел голос мага.
- Первый раз слышим, - холодно заметил Стурм. - Быть может, ты еще что-нибудь знаешь, только нам не говоришь?
- Знаю, рыцарь, и немало, - огрызнулся Рейстлин. - Пока вы с моим братом махали деревянными мечами, я, в отличие от вас, книжки читал!
- Причем все больше темные и таинственные, - хмыкнул рыцарь. - Что все-таки произошло в Башне Высшего Волшебства, Рейстлин? Уж, верно, не даром досталось тебе твое нынешнее могущество. Чем ты пожертвовал в той Башне? Здоровьем? Или душой?
- Я был с братом в Башне, - сказал Карамон, и тень омрачила приветливое лицо великана. - Я видел, как он сражался с могущественными магами и колдунами. Они искалечили его тело, но он их всех победил. Я вынес его умирающим из той страшной Башни. Я... Карамон замялся, а Рейстлин, быстро шагнув вперед, сжал холодными костлявыми пальцами плечо близнеца.
- Придержи язык, - прошипел он.
- Я... Словом, я знаю, чем он пожертвовал, - набрав полную грудь воздуха, хрипло выговорил Карамон. И гордо поднял голову: - Говорить о большем нам запрещено. Но ты, Стурм Светлый Меч, знаешь меня много лет -так вот, я даю тебе слово чести: можешь доверять моему брату, как мне самому. И если когда-нибудь это слово будет нарушено - пускай смерть немедля нас заберет. И меня, и его.
Глаза Рейстлина сузились, когда прозвучал этот обет. Задумчиво и серьезно посмотрел он на брата. Потом Танис увидел, как скривились его губы и на лице появилось обычное презрительное выражение. Мгновение назад сходство между близнецами так и бросалось в глаза. А теперь они казались разными, точно две стороны монеты.
Шагнув вперед, Стурм молча и крепко стиснул руку Карамона. Потом повернулся к Рейстлину.
- Приношу извинения, Рейстлин, - чопорно проговорил рыцарь. -Благодари небо, что у тебя такой верный брат.
- О да, - прошептал Рейстлин.
Танис пристально взглянул на него: действительно ли в голосе мага прозвучала нотка сарказма? Или ему померещилось? Полуэльф облизал пересохшие губы: рот внезапно наполнился горечью.
- Ты можешь провести нас? - спросил он напрямую.
- Мог бы, - ответил Рейстлин, - если бы мы пришли сюда до Катаклизма. Книги, которые я читал, были написаны много столетий назад. Во время Катаклизма, когда огненная гора обрушилась на Кринн, город Кзак Царот погрузился в недра земли. Я узнал эту лестницу, ибо она уцелела. Но далее... Он пожал плечами.
- Куда хоть она ведет?
- В зал, называемый Залом Предков. Там гробницы королей и жрецов Кзак Царота.
- Слушайте, давайте-ка лучше двигаться, - пробурчал Карамон. - А то торчим тут и сами на себя страх нагоняем...
- Верно, - кивнул Рейстлин. - Надо идти - и немедля. У нас мало времени: не далее как завтра в город ворвутся армии, идущие с севера.
- Что? - сдвинул брови Стурм. - Ты, маг, наверное, в самом деле много чего знаешь, но это уж слишком! А впрочем, Карамон прав: мы зря теряем время. Я пойду первым... И он зашагал вниз, ступая со всей осторожностью, чтобы не поскользнуться на осклизлых ступенях. Танис видел, как Рейстлин следил за рыцарем золотыми глазами, полными вражды...
- Иди с ним, Рейстлин, посвети ему, - велел Танис, сделав вид, что не заметил свирепого взгляда, которым наградил его Стурм. - Карамон, пойдешь с Золотой Луной, а мы с Речным Ветром прикроем тыл.
- А мы? - буркнул Флинт, обращаясь к кендеру: они шли за Золотой Луной и Карамоном. - Мы, как всегда, посередке. Никакого проку от нас, только всем в тягость...
- И все-таки что ж там такое? - вздохнул Танис, оглядываясь на пьедестал. - Может, хрустальный шар ясновидения? Или волшебное кольцо вроде того, что у меня было когда-то?.. Погоди, рассказывал я тебе о нем или нет?
Танис услышал мученический стон Флинта и веселую трескотню Таса, затихавшую по мере того, как эти двое спускались все ниже.
Полуэльф повернулся к Речному Ветру.
- Ты был здесь, - сказал он. - Должен был быть. Мы видели Богиню, вручившую тебе жезл. Ты спускался туда?
- Не знаю, - варвар устало покачал головой. - Я не помню. Помню только дракона... Танис замолчал. Дракон! Так или иначе все упиралось в драконицу. Все только и думали, что о ней. Как же беспомощен был их маленький отряд перед лицом чудовища, словно сошедшего со страниц ужаснейших преданий Кринна!
"И почему именно мы? - вопрошал себя Танис. - Ничего себе герои! Без конца спорим и ссоримся чуть не до драки, половина не доверяет друг другу... Избраны Богами? Слабенькое утешение. Кто избрал нас? И почему?.." Молча двигались они по крутой лестнице, все глубже ввинчивавшейся в землю. Сперва кругом царила кромешная тьма. Потом постепенно стало светлеть, и наконец Рейстлин даже загасил свой волшебный огонек. Вскоре Стурм поднял руку, останавливая отряд. Впереди был короткий, всего в несколько футов, коридор; а за ним - арка, открывавшаяся куда-то в обширную пустоту. Оттуда шел бледный сероватый свет и пахло гнилью и сыростью.
Спутники долго стояли неподвижно, чутко прислушиваясь. Из-за арки доносился шум текущей воды, не дававший почти ничего разобрать. И все-таки Танису показалось, будто он услышал что-то еще: резкий щелчок - и затем что-то вроде шлепанья и топота. Но шум продолжался, а щелчок так и не повторился. Зато послышалось нечто еще более загадочное: металлическое царапанье, время от времени прерываемое пронзительным скрежетом. Танис вопросительно посмотрел на Тассельхофа. Тот пожал плечами:
- Честное слово, не знаю... Никогда ничего подобного не слыхал. - И наклонил голову, внимательно вслушиваясь. - Хотя погоди, однажды было дело... - Призадумался, но потом отрицательно мотнул головой. И с готовностью предложил: - Хочешь, схожу посмотрю?
- Ступай.
Тассельхоф прокрался по короткому коридору, стараясь держаться в тени. Мышь, бегущая по толстому ковру, производит больше шума, нежели кендер, желающий остаться инкогнито. Добравшись до арки, он выглянул наружу.
Впереди простиралось то, что было когда-то громадным церемониальным залом. Зал Предков - так, кажется, назвал его Рейстлин? Теперь его следовало бы назвать Залом Руин. Часть пола провалилась, из дыры клубами валил вонючий белый пар. Тяжелые каменные плиты покосились и вздыбились, точно крышки потревоженных гробов. Осторожно щупая ногой пол, кендер вступил в зал. Он с трудом различил в тумане еще две арки - в южной и в северной стенах. Странный скрип и скрежет слышался с юга. Туда-то Тас и направился.
Неожиданно сзади, с севера, заухало и затопало; пол задрожал под ногами. Кендер мгновенно бросился назад, в коридор. Его друзья тоже расслышали звук и прижались к стенам, держа оружие наготове. Уханье и топот слились в сплошной шум - и вот мимо арки бегом пронеслось десять или пятнадцать коренастых, низкорослых фигурок, смутно видимых сквозь пар. Пол ходил ходуном. Было слышно тяжелое дыхание, иногда - неразборчиво произнесенное слово. Бегущие исчезли в тумане с южной стороны зала. Вновь раздался резкий щелчок - и сделалось тихо.
- Во имя Бездны, что это было? - вырвалось у Карамона. - Либо это не дракониды, либо они успели вывести новую породу - маленьких и толстых. Откуда хоть они взялись?
- Из северного конца зала, - сказал Тас. - Там есть дверь, а в южном конце - другая. Скрежет раздается из южной, куда и бежали эти создания.
- А на востоке? - спросил Танис.
- Судя по шуму падающей воды, там обрыв футов этак в тысячу, -ответил кендер. - Пол провалился, и лично я соваться туда не советую.
- Чую что-то знакомое, - принюхался Флинт. - Только вот что?..
- А я чую смерть. - Золотая Луна, дрожа, прижимала к себе посох.
- Да нет, тут кое-что хуже, - пробормотал Флинт. Потом его глаза округлились, а лицо побагровело от ярости. - Ну точно! - взревел он. -Овражные гномы!.. - И отстегнул секиру: - Так вот что за твари здесь поселились! Ну держись, мерзкая мелочь... И он ринулся вперед. Танис, Стурм и Карамон, прыгнувшие следом, перехватили его у самой арки и оттащили назад.
- Уймись! - велел Танис разъяренному гному. - Ты вполне уверен, что это именно овражные гномы?
Флинт свирепо стряхнул руку Карамона со своего плеча.
- Уверен? - вновь взревел было он, но затем перешел на громкий шепот: - А то нет! А то не у них я битых три года в плену сидел!..
- В самом деле? - спросил Танис удивленно.
- Потому-то я и не говорил тебе, где я был эти пять лет. - Гном снова побагровел, на сей раз от смущения. - Я поклялся отомстить! Я поклялся истреблять каждого овражного гнома, который мне встретится...
- Погоди, - вмешался Стурм. - Но ведь овражные гномы не злой народ. По крайней мере, это не гоблины. С какой бы стати им связываться с драконидами?
- Это рабы, - спокойно сказал Рейстлин. - Вне всякого сомнения, овражные гномы жили здесь много лет - быть может, с тех самых пор, как город был покинут. Когда же сюда - возможно, как раз ради Дисков - были посланы дракониды, они обнаружили овражных гномов и обратили их в рабство. - Значит, они смогут помочь нам, - пробормотал Танис.
- Овражные гномы? - взорвался Флинт. - И ты хочешь довериться этим вонючим маленьким...
- Нет, - сказал Танис. - Доверять им, конечно, нельзя Но ведь каждый раб спит и видит, как бы нагадить хозяину, а овражные гномы - как и большинство гномов вообще - вред ли склонны хранить верность кому-либо, кроме своего собственного вождя. Поэтому я думаю, что они нам помогут, -во всяком случае, пока их не заставляют рисковать своими грязными шкурками...
- Тьфу, задница людоеда! - с отвращением выругался Флинт. Швырнул на пол секиру, сорвал с плеч мешок и прислонился к стене, скрестив на груди руки. - Идите договаривайтесь со своими новыми дружками. Но только, чур, без меня. Я думаю, они вам помогут. Посадят прямо драконице на язык... Танис и Стурм озабоченно переглянулись, вспомнив происшествие с лодкой. Флинт бывал невероятно упрям, и, похоже, теперь был как раз такой случай, когда никакая сила не могла сдвинуть его с места.
- Ох, не знаю, - Карамон со вздохом покачал головой. - Ну до чего жалко, что гном не идет. Если овражные гномы все-таки возьмутся нам помогать, уж и не знаю, кто за ними присмотрит... Оказывается, он умел хитрить, и неплохо.
- Стурм, я полагаю, - улыбаясь, подхватил Танис.
- Стурм! - так и подскочил Флинт. - Рыцарь, неспособный ударить врага в спину? Ой, да не смешите меня. Нужен кто-то, хорошо знающий маленьких дряней...
- Ты совершенно прав. Флинт, - серьезно сказал Танис. - Так что, боюсь, тебе все же придется с нами пойти.
- А ну тебя, - буркнул Флинт. Подобрал свои пожитки и двинулся по коридору. Оглянулся на остальных: - Ну так что вы там? Идете, нет?
Пряча улыбки, друзья последовали за ним в Зал Предков. Они держались близ стены, сторонясь провалов в полу. Направившись на юг, туда, где скрылись овражные гномы, они вступили в скудно освещенный проход, который через несколько сот футов круто свернул к югу. Вновь раздался щелчок, и металлический скрежет затих. Сзади послышался топот.
- Овражные гномы! - зарычал Флинт.
- Назад! - приказал Танис. - Надо остановить их, не то они поднимут тревогу!
Все распластались по стенам, держа наготове мечи. Флинт вновь схватил свой топор, лицо его светилось радостным предвкушением. Глядя в сторону зала, они заметили новую группу маленьких фигурок, бежавших прямо на них. Овражные гномы смотрели в основном под ноги, и лишь в последний момент вожак поднял глаза и увидел незнакомцев. Карамон тотчас встал у них на пути, повелительно вскидывая руку:
- Остановитесь!
Однако гномы едва удостоили его взгляда и, обежав богатыря, проворно исчезли за углом. Повернувшись, Карамон с изумлением проводил их глазами. - Остановитесь, - повторил он растерянно.
Один из гномов выглянул из-за угла, сердито посмотрел на Карамона и приложил толстый палец к губам:
- Тс-с-с!
И скрылся. Новый щелчок - и вновь отвратительный металлический скрежет.
- Ну и как по-вашему, что тут происходит? - вполголоса поинтересовался Танис.
- Неужели они все так выглядят? - Золотая Луна обводила спутников округлившимися глазами. - Такие грязные, оборванные... И все в синяках... - И безмозглые к тому же, - ворчливо добавил Флинт.
...Маленький отряд осторожно свернул за угол, держа оружие наготове.
На восток тянулся длинный узкий коридор, освещенный факелами, которые трещали и плевались смолой в сыром, затхлом воздухе. Капли влаги, осевшей на стены, искрились в отблесках света. По сторонам виднелись арки, за которыми царила непроглядная тьма.
- Гробницы, - прошептал Рейстлин.
Таниса била дрожь. С потолка капало. Металлический скрежет приближался, постепенно делаясь громче. Золотая Луна тронула полуэльфа за руку, указывая вперед: в дальнем конце коридора виднелась еще одна дверь, а за ней - проход, где так и кишели овражные гномы.
- Что они там делают? - спросил Карамон.
- Сейчас выясним, - сказал Танис и двинулся вперед, но маг остановил его, прошептав:
- Предоставь это мне.
- Мы пойдем с тобой, - заявил Стурм. - Прикроем тебя, если что.
- Ну да, разумеется, - хмыкнул Рейстлин. - Только с условием - не отвлекать меня!
Танис кивнул.
- Флинт, вы с Речным Ветром посторожите в этом конце коридора.
Флинт хотел было возмутиться, но передумал и вместе с варваром остался на месте.
- Держитесь сзади - и не наступайте на пятки, - распорядился Рейстлин. И тронулся вперед, шелестя одеяниями и негромко пристукивая Посохом Мага. Танис и Стурм двигались следом, прижимаясь к мокрым стенам. Из гробниц тянуло холодом. Мимоходом заглянув под одну из арок, Танис успел заметить силуэт саркофага, смутно поблескивавшего в неверном факельном свете. Саркофаг был украшен потускневшим золотом и замысловатой резьбой. Другая гробница оказалась взломана и ограблена: Танис рассмотрел череп, ухмылявшийся из темноты. Оставалось только гадать, не собирались ли мертвые отомстить за свой потревоженный сон... Танис усилием воли заставил себя вернуться к реальности, и без того достаточно мрачной.
Достигнув конца коридора, Рейстлин остановился. Овражные гномы с любопытством разглядывали его, не обращая внимания на Таниса со Стурмом.
Не говоря ни слова, маг сунул руку в поясной кошель и вытащил несколько золотых монет. У овражных гномов так и заблестели глаза, двое или трое, стоявшие ближе других, подались вперед, желая разглядеть их поподробнее. Рейстлин поднял одну из монет для всеобщего обозрения. Потом подбросил ее в воздух, и... Монетка исчезла!
Гномы ахнули. Картинно взмахнув рукой, Рейстлин показал им чудесно возвращенную денежку. Кто-то захлопал в ладоши. Овражные гномы подошли ближе, раскрыв от удивления рты.
Овражные гномы - или ахоры, как их еще называли, - были воистину жалким народцем. Они составляли низшую касту в иерархии гномских племен; они жили по всему Кринну, ютясь в нищете и грязи, заселяя места, покинутые всеми остальными живыми существами - даже животными. Как все гномы, они жили кланами; иногда несколько кланов селилось сообща, подчиняясь каждый своему вождю либо одному наиболее могущественному. В Кзак Цароте жило сразу три клана: Слопы, Блопы и Глопы, и вокруг Рейстлина стояли представители всех трех. Мужчины и женщины были одинаково уродливы и оборваны; женщины отличались разве что отсутствием бороденок да юбками по колено длиной.
Впрочем, несмотря на крайнюю нищету, овражные гномы не знали уныния. Рейстлин между тем демонстрировал чудеса ловкости: монетка плясала по костяшкам его пальцев, исчезала и вновь появлялась. В очередной раз спрятав монетку, Рейстлин извлек ее из уха изумленного гнома, что вызвало неожиданную задержку в представлении: друзья ахора крепко ухватили его, заглядывая ему в ухо. Один даже сунул туда палец - не найдется ли там еще монет?. Они оторвались от этого занятия только тогда, когда Рейстлин открыл другой кошель и вытащил небольшой свиток пергамента. Развернув его длинными тонкими пальцами, маг прочел нараспев:

Предыдущая страница 10 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Сух тангус моилар, аст аколар калипар!
Завороженные гномы не сводили с него глаз. Умолк голос мага, и паукообразные буквы на пергаменте запылали. Вспыхнув, они исчезли, оставив лишь облачко зеленого дыма.
- И что дальше? - подозрительно спросил Стурм.
- Гномы заколдованы, - ответствовал Рейстлин. - Я наложил на них заклятие дружбы.
Овражные гномы были действительно покорены. Танис заметил, как интерес и любопытство сменились на их лицах открытым преклонением и любовью. Грязные ладошки тянулись погладить одеяния мага. Гномы не переставая трещали что-то на своем невразумительном наречий. Стурм посмотрел на Таниса с тревогой. Танис знал, о чем думал рыцарь: а ведь Рейстлин в любой миг может учинить то же самое и над нами... Услышав топот бегущих ног, Танис оглянулся туда, где стоял на страже Речной Ветер. Варвар указал ему на овражных гномов, потом поднял руки с растопыренными пальцами. Стало быть, сюда поспешал еще десяток.
Вскоре действительно показалась новая стайка ахоров. Они промчались мимо Речного Ветра, даже не посмотрев на него, и остановились только при виде своих соплеменников, сгрудившихся вокруг Рейстлина.
- Что происходит? - спросил один, рассматривая мага. Заколдованные гномы между тем тянули Рейстлина за одежду, приглашая его куда-то с собой. - Друг! Наш друг! - наперебой твердили они на примитивнейшем Общем.
- Да, - проговорил Рейстлин так тихо и ласково, что Танис даже растерялся. - Вы все - мои друзья, - продолжал маг. - А теперь скажите мне, друзья мои, куда ведет этот коридор? - И Рейстлин указал на восток. Ответы посыпались немедля.
- Коридор ведет туда! - сказал один, указывая на восток. Другой ткнул пальцем в противоположном направлении:
- Нет, туда!
Разгорелся спор. Гномы пихали и отталкивали друг дружку, потом замелькали кулаки, и вот уже один лежал на полу, а другой пинал его, крича во все горло:
- Туда! Туда!
Стурм повернулся к Танису:
- Только этого нам не хватало! Еще немного, и все здешние дракониды сбегутся на шум! Не знаю уж, что там натворил колдун, но это надо прекратить!
Но прежде, чем Танис успел вмешаться, одна из гномских женщин взяла дело в свои руки. Ринувшись в самую гущу сражения, она ухватила сразу обоих драчунов, ловко стукнула их лбами и бросила на пол. Прочие сразу остыли, а храбрая малышка повернулась к Рейстлину. Нос у нее был короткий и толстый, растрепанные волосы торчали во все стороны. Одета она была в залатанное, обтрепанное платье, толстые башмаки и чулки, съехавшие к самым лодыжкам. Однако, судя по тому, с каким уважением смотрели на нее другие гномы, она была у них за старшую. Она таскала с собой большой, увесистый мешок, перекинутый через плечо. Мешок тащился по полу, заставляя ее время от времени спотыкаться. Если кто-то из гномов осмеливался прикоснуться к мешку, она оборачивалась и без разговоров лупила по чему ни попадя.
- Коридор веди большой хозяева, - заявила она, кивнув в сторону восточного конца.
- Спасибо, милая. - Рейстлин погладил ее по щеке. И тихо добавил: -Тан-таго, мусалах.
Маленькая женщина зачарованно слушала, глядя на него с обожанием.
- Скажи, пожалуйста, сколько там хозяев? - продолжал Рейстлин. Она сосредоточенно наморщила лоб, потом подняла короткопалую ручку.
- Один, - сказала она и показала палец. - И один. И один. И один. -Растопырила четыре пальца и торжествующе заявила: - Два!
- Кажется, скоро я соглашусь с Флинтом, - проворчал Стурм.
- Тс-с, - прошипел Танис. Как раз в это время затих скрежет, и тишину нарушил резкий щелчок. Гномы, переминаясь, поглядывали в конец коридора.
- Что это за звук? - спросил Рейстлин свою маленькую почитательницу. - Кнут, - ответила она безразлично. Измазанной ручкой поймала Рейстлина за одежду и потянула с собой: - Хозяева сердиться! Наша давай-давай иди!
- Что они заставляют вас делать? - спросил Рейстлин.
- Наша иди. Твоя смотри. - Она тянула его изо всех сил, - Наша вниз, они вверх. Вниз, вверх. Вниз, вверх. Твоя сиди! Наша делай езда вниз! Увлекаемый ахорами по коридору, Рейстлин едва успел обернуться и махнуть рукой Танису - дескать, пошли. Танис передал сигнал Речному Ветру и Флинту, и путешественники последовали за гномами. Околдованные магом по-прежнему держались подле Рейстлина, стараясь не отходить ни на шаг, остальные умчались вперед. Было слышно, как за поворотом коридора возобновился скрежет - еще громче прежнего.
Услышав его, маленькая женщина так и просияла. Гномы остановились, кое-кто привалился к скользким стенам, иные мешками повалились на пол. Только женщина осталась стоять около Рейстлина, не выпуская его рукава. Он спросил ее:
- Почему мы остановились?
- Наша ждать. Не наша черед, - сообщила она.
- А что будет, - продолжал он терпеливо, - когда настанет наш черед? - Наша ехай вниз! - Она вновь устремила на него полный обожания взгляд.
Рейстлин посмотрел на Таниса и покачал головой. Потом решил испробовать новый подход:
- Как же тебя зовут, маленькая?
- Бупу.
Карамон фыркнул и поспешно зажал рот ладонью.
- Скажи мне, Бупу, - ласково продолжал Рейстлин, - не знаешь ли ты, где логово дракона?
- Дракон? - переспросила она изумленно. - Твоя хочет дракон?
- Нет, - поспешно поправился Рейстлин. - Нам не нужен дракон. Только его логово... Место, где он живет.
- Ой, моя не знай. - Бупу сокрушенно замотала головой. Но потом, увидев разочарование на лице Рейстлина, крепко ухватила его руку: - Зато моя веди тебя к Верховный Блоп. Его все знай!
Рейстлин поднял брови:
- А как мы попадем к Верховному Блопу?
- Вниз! - Бупу расплылась в счастливой улыбке. Скрежет между тем прекратился; вновь щелкнул кнут. - Теперь наш черед ехай вниз. Твоя иди с нами! К Верховный Блоп!
- Погоди чуть-чуть. - Рейстлин высвободился из ее рук. - Я должен переговорить с друзьями... - И быстро отошел к Танису и Стурму. - Этот Верховный Блоп, похоже, глава клана, - сказал он. - А может быть, и нескольких кланов.
- Если он так же умен, как эти ребята, он чашку на столе не найдет, не то что дракона, - проворчал Стурм.
- Да нет, скорее всего найдет, - нехотя проговорил Флинт. - Умишко у них, чего уж там, куцый, но зато они великолепно помнят все, что когда-либо видели или слышали. Вся штука в том, чтобы вытрясти из них вразумительные сведения...
- Значит, придется идти к Верховному Блопу, - скривился Танис. - Но чтоб я понимал, что это за "вверх-вниз" и скрип, который...
- Я знаю! - раздался голос.
Танис оглянулся: он успел совершенно забыть про Тассельхофа. А кендер выскочил из-за угла, весьма довольный собой: хохолок так и плясал, глаза горели весельем.
- Это подъемник, Танис, - сказал он. - Как в гномских шахтах. Я один раз был в шахте. Отличное, знаешь ли, устройство! Там у них был подъемник, таскавший наверх породу, и здесь точно такой же. Ну не точно такой, но здорово похожий. Видишь ли... - Тут кендера одолел приступ смеха, но под нацеленными на него свирепыми взглядами он кое-как овладел собой. - Они приспособили здоровый такой котел для перетапливания сала. Когда дракофигенная тварь щелкает кнутом, гномы, стоящие наготове, прыгают в котел, а котел висит на цепи, надетый на колесо с зубьями, как раз подходящими к звеньям, - вот откуда скрежет и скрип. Колесо крутится, котел опускается, а другой идет вверх...
- Большой хозяева. Полный котел хозяева, - вставила Бупу.
- ... Полный драконидов! - встревожился Танис.
- Не сюда, - сказала Бупу. - Их едет туда... - И она неопределенно махнула рукой.
- Значит, вот кто хозяева, - проговорил Танис. - Сколько же их у котла?
- Два. - Бупу крепко держалась за рукав Рейстлина. - Не больше два!
- То есть четверо, - сказал Тас и виновато посмотрел на малышку. -Правда, они довольно маленькие - не то что те крупные, которые колдуют.
- Значит, четверо. - Карамон расправил широкие плечи. - Что ж, справимся.
- Да, но надо подгадать время, чтобы не оказаться нос к носу еще с пятнадцатью из котла, - заметил Танис.
Вновь щелкнул кнут.
- Иди! - Бупу настойчиво дергала Рейстлина за рукав. - Наша иди! Хозяева сердиться!
- По мне так все равно, сейчас или потом, - сказал Стурм. - Пусть гномы бегут туда обычным порядком, а мы выскочим следом и в суматохе скрутим хозяев. Если один котел стоит здесь в ожидании гномов, другой, надо полагать, в данный момент внизу.
- Похоже на то, - согласился Танис и обратился к овражным гномам: -Когда окажетесь у подъемника - у котла то есть, - не вскакивайте в него сразу. Просто отбегите в сторонку, и все. Договорились?
Маленький народец уставился на него с величайшей подозрительностью. Полуэльф со вздохом повернулся к Рейстлину, и тот, слегка улыбнувшись, повторил им указания Таниса. Гномы тотчас заулыбались и с воодушевлением закивали.
В третий раз щелкнул кнут.
- Эй вы там, шевелитесь! - заорал грубый голос. - Обрубим вам ноги, может, тогда научитесь бегать!
- Это мы еще посмотрим, кто кому ноги обрубит, - сказал Карамон.
- Будет большой забава! - серьезно сказал один из рабов, и гномы помчались по коридору.

18. БОЙ У ПОДЪЕМНИКА. БУПУ ЛЕЧИТ КАШЕЛЬ

Два больших отверстия в полу клубились горячим паром, окутывавшим все вокруг. Между ними помещалось большое колесо с намотанной на него толстенной цепью. Над одним из отверстий висел огромнейший черный котел. Другой конец цепи уходил во второе отверстие, исчезая где-то внизу. Вокруг котла стояло четверо драконидов в доспехах. Двое поигрывали ременными кнутами, у каждого висел на боку кривой меч. Туман то и дело окутывал их, не давая как следует рассмотреть. Танис слышал только хлопки кнута и гортанный рев:
- Эй вы, блохастые паразиты! Куда провалились! Живо в котел, пока шкуры с вас не спустили! А ну... Ух-х-х... Драконид осекся на полуслове, змеиные глаза его вылезли из орбит: прямо перед ними из тумана с боевым кличем на устах возник Карамон. Вопль драконида сменился бульканьем и оборвался: Карамон схватил его за шею, оторвал от пола и шмякнул о стену. Тело драконида с тошнотворным звуком врезалось в камни; овражные гномы кинулись врассыпную.
Одновременно с появлением Карамона Стурм размахнулся двуручным мечом и, прокричав рыцарское приветствие врагу, снес голову дракониду, так и не успевшему понять, что к чему. Отрубленная голова покатилась по полу, на глазах превращаясь в камень.
Дракониды, к несчастью, оказались сообразительны и умны - в отличие от гоблинов, которые бездумно и беспорядочно бросаются на все движущееся. Двое уцелевших отнюдь не собирались меряться силами с шестью хорошо вооруженными и умелыми воинами. Один из них тут же прыгнул в котел и прокричал что-то товарищу. Тот прыгнул к колесу и освободил механизм. Котел пошел вниз.
- Остановите его! - завопил Танис. - Он приведет подкрепление!
- Нет! - заглянув вниз, отозвался Тассельхоф. - Подкрепление уже едет! Их там двадцать, не меньше!
Карамон бросился на драконида, управлявшего подъемником, но опоздал. Механизм завертелся, и тварь поспешила к котлу, размашисто прыгнув с края отверстия. И Карамон, не желая дать врагу уйти, сиганул следом! Овражные гномы вопили и улюлюкали, кое-кто перегнулся через край, опасаясь что-либо упустить.
- Росту на двоих, а ума... - выругался Стурм. Растолкав гномов, он рассмотрел внизу блеск оружия и мелькающие кулаки: Карамон дрался с драконидами. Под тяжестью богатыря котел все быстрее уходил вниз. - Они ж из него котлету сделают, - простонал Стурм. - Эх, была не была... Я с ним! - крикнул он Танису. Прыгнув в пустоту, он схватился за цепь и съехал по ней прямо в котел.
- Оба пропадут! - схватился за голову Танис. - Флинт, за мной! Речной Ветер, останешься здесь с Рейстлином и Золотой Луной! Попробуйте остановить колесо... Тас! Стой, Тас!!.
Поздно! Кендер уже повис на цепи, радуясь новому приключению. Танис и Флинт прыгнули следом. Танис обхватил цепь руками и ногами, оказавшись прямо над головой кендера. Гном промахнулся и вниз головой рухнул в котел. Карамон тут же наступил на него.
Дракониды прижали великана к стенке котла. Карамон могучим ударом отшвырнул одного и пырнул кинжалом второго, не сумевшего вовремя выхватить меч. Кинжал, однако, лишь скользнул по латам драконида, и его выбило у Карамона из ладони. Когтистые лапы метнулись вперед, целя Карамону в глаза. Тот мертвой хваткой стиснул запястья противника, отводя их прочь. Между тем второй драконид, оправившись от удара, выдернул из ножен меч и сделал выпад, но Стурм, как раз спустившийся по цепи, что было силы лягнул его тяжелым сапогом прямо в морду. Драконид отлетел назад, выронив меч. Стурм спрыгнул вниз и хотел оглушить тварь ударом плашмя, но драконид заслонился лапами.
- Сойди с меня, кому говорю!.. - раздался со дна котла яростный рев Флинта. Шлем сполз ему на глаза, не давая ничего рассмотреть, а Карамон, кажется, всерьез собирался затоптать его насмерть. Яростным усилием гном сдвинул шлем на место и вывернулся из-под ног Карамона, отчего великан потерял равновесие и качнулся вперед, промахнувшись по дракониду и налетев на цепь. Драконид ударил, но Карамон пригнулся, и вражеский меч лязгнул о толстые звенья получив несколько зазубрин. Флинт бросился на драконида и боднул его в живот головой. Оба свалились.
Котел шел вниз все быстрее, взвихривая зловонный туман. Танис спускался по цепи, не сводя глаз с происходившего под ногами.
- Оставайся здесь! - зарычал он на Тассельхофа. Разжал руки - и спрыгнул в гущу сражения. Лицо Таса разочарованно вытянулось, но все-таки он послушался. Оторвав от цепи руку, кендер пошарил в одном из своих кошелей, достал булыжник и приготовился уронить его кому-нибудь на голову - желательно, конечно, врагу.
Раскачиваясь, котел опускался, поднимая своим весом другой, полный вопящих, бранящихся драконидов.
Речной Ветер, стоявший вместе с гномами у отверстия, мало что видел в тумане: его слуха достигал лишь глухой звук ударов, ругань и стоны. Неожиданно пар отнесло в сторону и показался второй котел: дракониды стояли в нем с мечами наголо и выжидающе глядели вверх, разинув зубастые пасти и облизываясь длинными красными языками. Еще немного - и они с Рейстлином, Золотой Луной и пятнадцатью овражными гномами окажутся носом к носу с двадцатью разъяренными драконидами!..
Крутанувшись, Речной Ветер споткнулся о какого-то гнома, но удержался на ногах и побежал к механизму. Надо было как-то остановить его! Колесо медленно вращалось, звенья цепи скрежетали о зубья. Речной Ветер едва не схватился за цепь в отчаянной попытке остановить подъемник прямо руками. Подоспевший маг вовремя оттолкнул его. Мгновение Рейстлин смотрел на колесо, что-то прикидывая, затем утвердил на каменных плитах свой Посох Мага - и заклинил им механизм. Посох согнулся и задрожал, и Речной Ветер перестал дышать - сейчас сломается!.. Но посох выдержал. Колесо затряслось и остановилось.
- Речной Ветер!.. - позвала Золотая Луна. Варвар и маг поспешили обратно к отверстию.
Овражные гномы, расположившиеся по краю, вовсю наслаждались зрелищем - ничего подобного они не видели отродясь. И только Бупу рысцой следовала за Рейстлином, при малейшей возможности хватаясь за его одеяния.
- Кхарк-умат! - выдохнул Речной Ветер, вглядываясь в клубящуюся мглу. Карамон как раз выкинул из котла драконида, с которым сражался, и тот с воплем полетел вниз, кувыркаясь и пропадая в тумане. Лицо богатыря было исцарапано когтями, на руке кровоточил порез. Стурм, Танис и Флинт наседали на второго драконида. Наконец Танис достал его кинжалом, и тварь поникла, превратившись в камень и намертво прихватив кинжал.
Котел резко дернулся, останавливаясь, и друзья едва не попадали.
- Осторожно! У нас соседи!.. - крикнул Тас, спрыгивая с цепи. Танис огляделся и увидел второй котел, полный драконидов, - тот раскачивался в каких-то двадцати футах от них. Дракониды в нем были вооружены до зубов и явно планировали вылазку. Двое уже взобрались на край, собираясь прыгать через провал. Карамон высунулся наружу и взмахнул мечом, но не достал, а котел начал вращаться на цепи. Карамон не устоял на ногах, и его тяжесть опасно накренила посудину. На миг Карамон повис прямо над пустотой, но Стурм вовремя ухватил его за шиворот и рванул назад, отчего котел так и заплясал. Танис поскользнулся, упал на четвереньки и увидел, что окаменевший драконид рассыпался прахом, освободив засевший кинжал.
- Вот они! - помогая Танису подняться, закричал Флинт. Прыгнувший драконид схватился когтистыми лапами за край котла, вновь накренив его на один бок.
- Стой там! - Танис отпихнул Карамона к противоположному краю, надеясь таким образом уравновесить котел. Стурм рубил лапы монстра, пытаясь сбросить его вниз. Еще один драконид перелетел через провал. Этот лучше рассчитал свой прыжок и приземлился прямо в котел, рядом со Стурмом. - Не двигайся! - завопил Танис, увидев, что Карамон готов был ринуться в бой. Котел начал крениться, и великан поспешно отскочил назад. Котел выровнялся. Драконид, висевший на краю, наконец разжал пальцы, кровоточившие мерзкой зеленью. Расправив крылья, он спланировал вниз. Танис крутанулся навстречу дракониду, попавшему в котел, но налетел на Флинта и вместе с ним вновь растянулся на дне. Схватившись за край, полуэльф кое-как приподнялся. Котел в очередной раз наклонился, и Танис посмотрел вниз. Расступившийся туман открыл ему далеко внизу разрушенный Кзак Царот. У Таниса закружилась голова, он прянул назад и увидел Таса, дравшегося с драконидом. Вскочив на спину монстру, маленький кендер лупил врага камнем по голове. Флинт, перекатившись по дну котла, подхватил кинжал Карамона и уязвил драконида в ногу. Кинжал вошел глубоко, драконид закричал. Танис озирался в отчаянии, знал, что новые твари вот-вот перелетят к ним. Но когда он увидел Речного Ветра и Золотую Луну, смотревших на него сверху, отчаяние сменилось надеждой.
- Поднимите нас обратно! - что было мочи закричал Танис... И тут что-то ударило его по голове. Взорвалась невыносимая боль, Танису показалось, будто он начал падать, падать в бесконечную пустоту... Рейстлин не слышал его крика: маг уже действовал.
- Сюда, друзья мои, - позвал он, и околдованные овражные гномы тотчас собрались вокруг него. - Те хозяева, что внизу, хотят обидеть меня, -сказал он тихо.
Гномы сердито заворчали, кое-кто свел брови, иные уже грозили кулаками драконидам.
- Вы можете меня выручить, - продолжал Рейстлин. - Вы можете их остановить.
Они с сомнением воззрились на мага. В конце концов, дружба дружбой, но...
- Все, что от вас требуется, - проговорил он терпеливо, - это вспрыгнуть вон на ту цепь. - И он указал им на цепь, удерживавшую котел с драконидами.
Гномы просияли: вот это дело было как раз для них. Если уж на то пошло, именно этим они и занимались почти каждый день, если не успевали вовремя в котел.
Рейстлин махнул рукой и приказал:
- Вперед!
Они переглянулись и - за исключением Бупу - с азартными воплями ринулись к краю отверстия, чтобы мгновением позже повиснуть на цепи. Проделали они это с удивительной ловкостью.
Маг, сопровождаемый Бупу, поспешил к колесу. Схватив Посох Мага, он выдернул его из-под зубьев. Колесо дрогнуло и вновь начало вращаться, постепенно набирая обороты: добавочный вес гномов неудержимо увлекал котел с драконидами вниз, в туман. Несколько тварей, уже изготовившихся к прыжку, не удержались на краю и попадали вниз. Крылья остановили падение; планируя, они вопили в бессильной ярости, и веселые крики гномов вторили их воплям.
Нагнувшись над краем отверстия. Речной Ветер взялся за край поднявшегося котла.
- Как вы? - встревоженно спросила Золотая Луна и потянулась помочь Карамону вылезти.
- Танис ранен, - ответил великан, поддерживая полуэльфа.
- П-просто... Шишка... - едва ворочая языком, возразил тот. - Мне показалось, что я выпал из этой штуки... Воспоминание заставило его содрогнуться.
- Здесь нам не спуститься, - выбираясь из котла, сказал Стурм. -Оставаться тоже нельзя: очень скоро они запустят подъемник, и тогда нам не поздоровится. Придется, видимо, вернуться...
- Нет! Не уходи! - Бупу вцепилась в одеяния Рейстлина. - Моя знай путь к Верховный Блоп! - И она потянула его за рукав, указывая на север. -Хороший путь, потайной путь! Там нет хозяев! - И она погладила его руку. -Моя не даст тебя в обиду хозяевам. Твоя хороший...
- Похоже, выбора у нас нет, - сказал Танис. - Придется испробовать этот потайной путь. - Он вздрогнул от прикосновения жезла Золотой Луны, но целительная сила пробежала по телу, унося боль, и Танис вздохнул с облегчением: - Не зря они столько лет здесь живут... Бупу повела их по коридору на север. Флинт рычал и ворчал, но шел.
- Стойте! Слышите? - неожиданно окликнул Тассельхоф. Раздалось приближавшееся клацание когтей.
- Дракониды! - сказал Танис. - Надо убираться! Все назад!
- Так я и знал, что этим кончится! - взъярился Стурм. - Она нас навела прямо на ящеров!
- Погодите! - Золотая Луна поймала Таниса за руку. - Что она делает? Полуэльф увидел, как Бупу вытащила из мешка, перекинутого через плечо, нечто бесформенное и мягкое. Подойдя к стене, она стала водить этим предметом перед одним из камней, бормоча какие-то слова. Камень шевельнулся и отошел в сторону, открыв проход куда-то во тьму.
Друзья переглянулись - всем было не по себе.
- Выбора нет, - тихо сказал Танис. Было отчетливо слышно, как лязгали латы приближавшихся драконидов. - Рейстлин, посвети!
По слову мага хрустальный шарик на его посохе вспыхнул огнем. Вместе с Бупу и Танисом они первыми прошли в потайную дверь. Прочие последовали за ними, и дверь затворилась.
Посох мага осветил небольшую квадратную комнату. Каменные стены были сплошь покрыты резьбой, но резьба обросла зеленой слизью до такой степени, что ничего невозможно было разобрать. Все стояли молча, слушая, как дракониды топают мимо по коридору.
- Наверное, услышали шум схватки, - прошептал Стурм. - Сейчас запустят подъемник и привезут сюда остальных...
- Моя знай путь вниз. - Бупу помахала ладошкой. - Твоя не беспокойся. Рейстлин опустился подле Бупу на колени.
- Как ты открыла дверь, маленькая? - спросил он с любопытством.
- Магия, - ответила она значительно и показала то, что держала в руке. На грязной ладошке лежала дохлая крыса, уродливо ощерившая зубы. Рейстлин удивленно поднял брови, но тут его тронул за плечо Тассельхоф.
- Это никакое не волшебство, Рейстлин, - прошептал кендер. - Простая пружина в полу. Когда она подошла к стене, я заметил, в чем дело, но не сказал, потому что было не до того. Она наступила на пружину, когда подошла вплотную к стене. Верно, однажды она случайно привела ее в действие, идя мимо с крысой... Кендер захихикал. Бупу смерила его испепеляющим взглядом.
- Магия! - упрямо заявила она, надув губы и любовно поглаживая крысу. Потом сунула ее обратно в мешок и сказала: - Пора идти!
Бупу повела их на север сквозь анфиладу разрушенных, обросших слизью покоев и наконец остановилась в комнате, заваленной мусором и обломками камня. Часть потолка обрушилась здесь на пол. Маленькая женщина указала в северо-восточный угол комнаты:
- Вниз!
Танис и Рейстлин подошли поближе и присмотрелись. В полу зияло устье четырехфутовой трубы. Рейстлин заглянул внутрь, сунув вперед посох.
- Твоя иди! - Бупу настойчиво тянула его за рукав. - Хозяева туда не моги...
- Похоже на то, - сказал Танис. - С их-то крыльями.
- Тут и мечом не размахнешься, - нахмурился Стурм. - Не нравится мне это!
Но все замолчали, услышав, как заскрипело колесо подъемника и побежала по зубьям тяжелая цепь. Друзья переглянулись...
- Чур я первый! - заулыбался Тассельхоф. И пополз в трубу на четвереньках.
- По-вашему, я пройду? - глядя на отверстие, усомнился Карамон.
- Пройдешь! - долетел голос Тассельхофа. - Тут столько слизи, что ты съедешь вниз, как намыленный поросенок!
Это жизнерадостное заявление не слишком воодушевило Карамона. Мрачным взглядом проводил он Рейстлина, который, предводительствуемый Бупу, подобрал одежды и скользнул вовнутрь, светя себе посохом. Следом пролез Флинт, за ним - Золотая Луна, с отвращением морщившая нос: приходилось пачкаться в вонючей гадости, которая толстым слоем покрывала стены трубы. Речной Ветер последовал за ней.
- Надеюсь, ты понимаешь, что мы делаем глупость! - плюнул Стурм.
Танис, не ответив, хлопнул Карамона по спине.
- Давай, - сказал он. Цепь подъемника рокотала, двигаясь все быстрее. Карамон со стоном опустился на четвереньки и пополз в трубу. Его меч зацепился рукоятью за край; пришлось пятиться, высвобождать его и пробовать снова. Карамон неуклюже полз, везя спиной по стенке трубы. Танис подтолкнул его ногой пониже спины и посоветовал:
- Ляг!
Карамон испустил утробный стон, плюхнулся на живот и пополз, извиваясь и толкая перед собой щит. Его доспехи царапали по металлу трубы с пронзительным скрипом, от которого у Таниса заломило зубы.
Взявшись за верхний край, Танис спустил ноги в трубу и поехал вниз, скользя по зловонной слизи. Вывернув шею, он оглянулся на Стурма, шедшего последним.
- Разум, - сказал он, - оставил нас в тот момент, когда мы побежали за Тикой на кухню "Последнего Приюта"...
- Золотые слова, - согласился рыцарь со вздохом.
Тассельхоф скользил по трубе, наслаждаясь новым приключением. Заметив темные фигуры, двигавшиеся навстречу, он лихорадочно зашарил в поиски опоры и кое-как остановился.
- Рейстлин! - прошептал он. - Кто-то лезет вверх по трубе!
- Кто... - начал маг, но сырой, затхлый воздух вызвал у него очередной приступ кашля. Хватая ртом воздух, он посветил посохом вперед. Бупу хватило одного взгляда, чтобы презрительно фыркнуть:
- Паршивые Глопы! - И, размахивая руками, она крикнула им: - Эй! Назад! Назад!
- Наша вверх! - прокричал один. - Ехать котел! Хозяева злиться!
- Наша вниз! Наша идет Верховный Блоп! - важно сказала Бупу.
Это возымело действие: гномы поползли назад, бормоча и ругаясь. Но Рейстлин не мог сдвинуться с места. Держась за грудь, он заходился кашлем, пугающе отдававшимся в узкой трубе. Встревоженно поглядывая на него, Бупу сунула руку в мешок, пошарила там, вытащила что-то, поднесла к свету и со вздохом покачала головой:
- Не то... Тассельхоф заметил, как вспыхнули в ее руке зеленые грани, и подполз поближе.
- Что там у тебя? - спросил он, впрочем, заранее зная ответ. Рейстлин, отдуваясь, тоже рассматривал блестящий предмет. Бупу пожала плечами.
- Красивый камешек, - сказала она безо всякого интереса, вновь принимаясь рыться в мешке.
- Изумруд! - прохрипел Рейстлин. Бупу подняла глаза и спросила его:
- Твоя нравится?
- Очень, - сипло ответил маг.
- Твоя возьми, - Бупу положила камень ему на ладонь. И почти тут же с радостным криком извлекла из мешка то, что искала. Тас, приготовившийся лицезреть новое чудо, с отвращением отпрянул. Это была дохлая, очень дохлая ящерица. К ее хвосту был привязан ремешок из жеваной кожи. Бупу протянула ящерицу Рейстлину:
- Твоя носи на шее... Лечи кашель.
Маг, привыкший иметь дело с вещами куда менее приятными, улыбнулся и поблагодарил Бупу, но лекарство отклонил, сказав, что ему уже лучше. Она с сомнением на него воззрилась, но ему в самом деле было лучше: приступ миновал. Подумав, Бупу убрала ящерицу в мешок. Рейстлин многоопытным взглядом оценил изумруд и холодно посмотрел на Тассельхофа. Кендер со вздохом повернулся и пополз вперед по трубе, а Рейстлин спрятал камень в потайной карман, подшитый к его одеянию с изнанки.
Когда труба раздвоилась, Тас вопросительно оглянулся на Бупу. Она указала на юг, хотя и не слишком уверенно. Тас медленно пополз в ответвление.
- Здесь кру... Ой! - И быстро заскользил вниз. Тщетно старался он замедлить падение: слой скользкой слизи был слишком толст. Эхо донесло до его слуха яростную ругань Карамона, и кендер понял, что у друзей были те же трудности. Неожиданно Тас заметил свет впереди. Туннель кончался - но чем? Кендер явственно вообразил себя самого вылетающим в пятисотфутовую пустоту... Свет сделался ярче, и Тас, пискнув, вылетел из трубы.
Рейстлин и Бупу кувырком выкатились следом. Озираясь, маг поначалу решил, что они угодили в огонь: вокруг вздымались какие-то белые вихри. Его снова принялся душить кашель.
- Что здесь про... - Флинт вылетел из трубы и приземлился на четвереньки. - Яд? - выдохнул он, подползая к магу. Рейстлин замотал головой: ответить он не мог. Бупу схватила его за одежду и потащила к двери. Золотая Луна выехала на животе и упала плашмя, и Речной Ветер едва успел извернуться в воздухе, чтобы не налететь на нее. Следом за ними из трубы с лязгом выкатился щит Карамона. Широкие плечи и шипастые доспехи замедлили скольжение Карамона: воитель выбрался наружу весь в синяках и сплошь облепленный зеленой мерзостью.
Выскочив в свой черед из трубы, Танис обнаружил друзей полузадохшимися в белой пыли.
- Во имя Бездны, какое... - начал он, но и сам задохнулся, сумев только прокаркать: - Вон отсюда скорее! Где малышка?..
Бупу появилась в дверях: она уже вывела Рейстлина наружу и вернулась за остальными. Выбравшись из пыли, друзья без сил повалились наземь. Вокруг них громоздились руины разрушенной улицы. Танису хотелось надеяться, что поблизости их не поджидала армия драконидов... Обежав взглядом спутников, он в тревоге вскочил:
- Тас! Где Тас?
- Здесь я, - приглушенно прозвучал жалкий голос. Танис быстро оглянулся.
Перед ним стоял Тас - или по крайней мере нечто похожее на Таса. От хохолка до пяток кендер был облеплен каким-то густым тестом. Лицо представляло собой белую маску, из которой смотрели грустные карие глаза. - Да что с тобой такое? - почти прокричал полуэльф. Существо несчастнее, нежели перемазанный кендер, трудно было вообразить.
Тассельхоф не ответил, просто указал назад.
Опасаясь чего-то ужасного, Танис побежал к полуразрушенному входу и осторожно заглянул внутрь. Белая туча успела осесть, давая возможность оглядеть помещение. В одном из углов, как раз напротив трубы, стояло несколько объемистых мешков. Два из них были вспороты; рядом с ними возвышалась белая груда.
Танис все понял.
- Мука! - пробормотал он. И прикрыл ладонью лицо, пряча улыбку.

19. РАЗРУШЕННЫЙ ГОРОД. ВЕРХОВНЫЙ БЛОП ПФАДЖ ПЕРВЫЙ, ВЕЛИКИЙ

Ночь Катаклизма была ночью ужаса для тогдашних жителей Кзак Царота. Когда земля раскололась под ударом огненной горы, Кзак Царот опустился в провал и земные недра сомкнулись над ним, укрыв то, во что превратился город, от людских глаз. Оттого все полагали, что город погиб безвозвратно, поглощенный водами Нового моря. Но он продолжал существовать под сводами громадной пещеры; разрушенные здания террасами спускались на самое ее дно. Дом, в который спутники прошли по трубе и который раньше был, по мнению Таниса, пекарней, стоял на средней террасе. Вода из подземных источников сбегала по скалам и текла по улице вниз.
Танис невольно проследил взглядом ее бег. Вода текла по растрескавшейся мостовой, мимо домов и лавочек, где когда-то жили и занимались своим делом горожане. Когда город погружался под землю, высокие здания, некогда украшавшие улицу, рухнули навстречу друг другу, образуя местами нечто вроде грубых мраморных арок. Повсюду зияли пустые проемы дверей и разбитые окна. Вокруг было тихо, если не считать шума воды. В воздухе висел тяжелый запах гнили, отнюдь не способствовавший бодрости духа. И хотя здесь было теплее, нежели на поверхности, место было до того мрачным, что все невольно поеживались.
Разговаривать никому не хотелось. Кое как отмывшись от слизи - а с Таса пришлось очищать еще и муку, - они наполнили водой походные бурдючки. Стурм и Карамон осмотрели окрестности, но не обнаружили ни одного драконида. Передохнув, все двинулись дальше.
Бупу зашагала на юг, по улице, перекрытой сверху плитами рухнувших зданий. Улица привела их на площадь: здесь ручьи сливались в настоящую реку, мчавшуюся на запад.
- Нам по река! - Бупу вытянула руку.
Танис нахмурился: к шуму реки примешивался другой звук - рев и грохот изрядного водопада. Но Бупу была тверда, и наши герои с грехом пополам обошли площадь, порою оступаясь в воду по щиколотку. Одолев еще одну улицу, друзья увидели перед собой водопад.
Улица обрывалась отвесным уступом, река стремительно проносилась между обломанными колоннами и с высоты пятисот футов рушилась вниз, на самое дно исполинской пещеры - туда, куда погрузился самый центр Кзак Царота.
Сквозь трещины в сводах пещеры высоко над их головами лился мутный свет, и можно было разглядеть, что сердце города подверглось очень неравномерному разрушению. Иные строения почти полностью уцелели. Другие, напротив, превратились в бесформенные груды камней. Холодный туман, порожденный многочисленными водопадами, висел над городом. Большинство улиц представляло собой сущие реки, которые, сливаясь, устремлялись к бездонному провалу, зиявшему на севере. Вглядываясь во мглу, спутники заметили не так далеко от себя свисавшую цепь и поняли, что высота подъемника была никак не меньше тысячи футов.
- Ну и где живет Великий Блоп? - спросил Танис, глядя вниз, на город. - Бупу говорит - вон там. - Рейстлин вытянул руку. - Вон в тех зданиях, в западной части пещеры.
- А кто живет во вновь отстроенных домах прямо над нами? -поинтересовался Танис.
- Хозяева, - нахмурилась Бупу.
- Сколько хозяев?
- Один, и один, и один... - начала считать Бупу, когда же пальцев на руке не хватило, объявила: - Два! Не больше два!
- То есть начиная от двухсот и кончал двумя тысячами, - буркнул Стурм. - И как, хотел бы я знать, мы попадем к этому Главному Блопу?
- Верховный! - сердито поправила Бупу. - Верховный Блоп Пфадж Первый Великий!
- Как же мы проберемся к нему, не попавшись хозяевам?
Вместо ответа Бупу указала на плывший вверх котел, полный драконидов. Ничего не поняв, Танис вопросительно посмотрел на Стурма. Рыцарь передернул плечами. Убедившись в их полной бестолковости, Бупу обратилась к Рейстлину:
- Хозяева ехать вверх, а мы тяни вниз!
Рейстлин проследил взглядом за котлом подъемника, уходившим вверх сквозь туман, потом кивнул:
- Дракониды, кажется, полагают, что заперли нас наверху и что мы прячемся где то там, отрезанные от города. Стало быть, чем большее число их уберется наверх, тем в большей безопасности мы будем...
- Очень хорошо, - сказал Стурм. - Но, во имя Истара, как мы туда спустимся? Большинство из нас не умеет летать... Бупу раскинула руки и объяснила:
- Лианы! - И, видя, что ее снова не поняли, подошла к кромке водопада и указала вниз. В самом деле, с края скалы, подобно толстым зеленым змеям, свисали стебли лиан. Листья на многих из лих были порваны и помяты, а кое-где и вовсе ободраны, однако сами стебли выглядели достаточно толстыми, надежными и способными выдержать немалый вес.
Золотая Луна осторожно подошла к краю обрыва, посмотрела вниз и отшатнулась, смертельно побледнев. В пятистах футах внизу виднелась мощеная улица, заваленная грудами хлама... Речной Ветер обнял подругу, пытаясь успокоить ее.
- Лично я еще не по таким скалам лазил, - самодовольно заявил Карамон.
- По мне, все лучше, чем ползти на брюхе по трубе для дерьма, -сказал Флинт. Облюбовав лиану, он перебрался через край и, перехватывая стебель руками, начал спускаться. - Порядок! - крикнул он оставшимся наверху.
Тассельхоф отправился следом. Он спускался быстро и до того ловко, что Бупу даже пробормотала нечто одобрительное. Потом она повернулась к Рейстлину, озабоченно указывая на его долгополое развевающееся одеяние. Маг ободряюще улыбнулся ей. Встав у края скалы, он негромко произнес:
- Пвеартфол!
Хрустальный шарик на его посохе вспыхнул огнем, а Рейстлин прыгнул с утеса и пропал в клубящейся мгле. Бупу завизжала. Танис поймал ее за руку, всерьез опасаясь, как бы почитательница не кинулась вслед за кумиром.

Предыдущая страница 11 Следущая страница


Драконы Осенних Сумерек

- С ним ничего не случится, - заверил он маленькую женщину, тронутый искренним горем на ее личике. - Он маг, - пояснил Танис. - Волшебник. Ну да ведь ты знаешь.
Бупу явно не поняла, что к чему. Бросив на Таниса подозрительный взгляд, она закинула за спину свой мешок, схватилась за стебель лианы и поползла вниз по скользкой скале. Остальные уже собирались последовать ее примеру, но тут Золотая Луна еле слышно шепнула:
- Я не могу... Речной Ветер взял ее руки в свои.
- Кан-токах, - сказал он негромко. - Все будет хорошо, вот увидишь. У тебя непременно получится. Только не смотри вниз.
Золотая Луна мотнула головой. Ее губы дрожали.
- Должен быть какой-нибудь обходной путь, - пробормотала она упрямо. - Надо поискать...
- В чем дело? - спросил подошедший Танис. - Нам нельзя медлить...
- Она боится высоты, - сказал Речной Ветер.
Золотая Луна оттолкнула его прочь:
- Как ты смеешь... Говорить ему обо мне!
Кровь бросилась ей в лицо. Речной Ветер холодно смотрел на нее. - А почему бы и нет? - проговорил он сурово. - Танис - не твой подданный, так что ничего страшного, если он узнает, что ты - смертный человек и даже имеешь некоторые слабости. У тебя теперь всего один подданный, Вождь. Тебе некого убеждать в своей силе, кроме меня!
Это был жестокий удар. У Золотой Луны побелели губы, взгляд остановился.
- Пожалуйста, помоги мне привязать жезл к спине, - сказала она Танису.
- Золотая Луна, - начал полуэльф, - он совсем не имел в виду...
- Сделай как я сказала! - велела она коротко, и в синих глазах вспыхнула ярость.
Делать нечего, Танис вытащил кусок веревки и помог ей укрепить жезл за спиной. Золотая Луна ни разу даже не посмотрела на Речного Ветра. Когда священная реликвия была надежно привязана, девушка решительно направилась к обрыву. Стурм загородил ей дорогу.
- Позволь, я пойду впереди тебя, - сказал он. - Если ты поскользнешься...
- Если я поскользнусь, ты умрешь вместе со мной, только и всего, -отрезала она. - Прочь с дороги!
Крепко взявшись за стебель, она повисла над пустотой... И вспотевшие ладони тотчас ее подвели. У Таниса остановилось сердце. Стурм прыгнул вперед, хотя помочь было уже невозможно. Речной Ветер не двинулся с места, его лицо было бесстрастно. Золотая Луна отчаянно хваталась за плети лиан, усеянные мясистыми листьями. Обретя наконец опору, она долго висела неподвижно, не смея вздохнуть, прижимаясь лицом к мокрой зелени и закрыв глаза, чтобы не видеть чудовищного провала и камней внизу.
Стурм перелез через край и спустился к ней.
- Оставь меня, - сквозь зубы сказала ему Золотая Луна. - Я сама! Гордо, с вызовом взглянула на Речного Ветра - и двинулась вниз.
Стурм держался рядом, присматривая за девушкой. Самому ему ловкости было не занимать. Танису, стоявшему подле Речного Ветра, хотелось что-нибудь сказать, но он помалкивал, опасаясь навредить еще больше. Так и не заговорив с варваром, Танис начал спускаться. Речной Ветер последовал за ним.
Полуэльф легко одолел спуск. Он поскользнулся лишь на последних футах, угодив в неглубокую лужу. Рейстлин ждал их внизу, зябко ежась и кашляя: сырой, холодный воздух был не для его легких. Вокруг мага стояло несколько овражных гномов, смотревших на него с обожанием. "Интересно, -подумалось Танису, - как долго держится заклинание дружбы?.."
Золотая Луна дрожала всем телом, прислонившись к ближайшей стене. Она не удостоила Речного Ветра даже взглядом, а тот, достигнув земли, не подошел к ней.
- Где мы? - прокричал Танис, пытаясь одолеть шум водопада. Вокруг висел такой плотный туман, что он едва различал лишь обрушенные колонии, обросшие вьюном и грибами.
- Большой площадь там! - Короткий палец Бупу указывал на запад. -Ваша иди за мной, встречаться с Верховный Блоп!
И она зашагала вперед. Танис поймал ее за плечо, заставив остановиться. Она уставилась на него так, словно он нанес ей тягчайшее оскорбления, и полуэльф поспешно убрал руку.
- Погоди, пожалуйста! - сказал он. - Послушай меня. Дракон! Где живет дракон?
У Бупу округлились глаза:
- Твоя нужен дракон?
- Нет! - закричал Танис. - Нам не нужен дракон. Мы хотим только знать, посещает ли дракон эту часть города... - Переглянувшись со Стурмом, полуэльф сдался. - Ладно, - сказал он устало. - Пошли.
Бупу покосилась на Рейстлина с глубоким сочувствием - ну надо же, с какими простофилями угораздило связаться ее друга! - и, взяв мага за руку, затрусила по улице на запад в сопровождении остальных гномов. Оглушенные ревом водопада, спутники двинулись следом, шлепая по лужам. Всем было не по себе. Со всех сторон на них пялились пустые глазницы окон, темные провалы дверей, казалось, грозили бедой: вот-вот откуда-нибудь налетят чешуйчатые, вооруженные до зубов: дракониды... Лишь овражные гномы беззаботно топали вперед, держась подле Рейстлина и весело болтая на своем маловразумительном наречии... Постепенно грохот падающей воды затих в отдалении. Густой туман, однако, и не думал рассеиваться. Тишина мертвого города была ощутимо давящей. Черная вода журчала и билась о сапоги, стекая по мостовой... Потом череда зданий неожиданно оборвалась: впереди открылась широкая круглая площадь. Сквозь слой воды была видна узорчатая каменная кладка, образовывавшая рисунок солнечного диска с лучами. Улица-река сливалась на площади с другим потоком, мчавшимся с севера. Схлестнувшись в небольшом водовороте, вода убегала между полуразрушенными строениями дальше на запад.
Луч света падал на площадь сквозь трещину в сводах пещеры, озаряя туман и порождая блики в воде.
- Другая сторона Большой Площадь! - указала Бупу.
Маленький отряд остановился в тени разрушенных стен. Все думали об одном: площадь была не менее сотни футов в поперечнике - и хотя бы малейшее укрытие! Выставлять себя на всеобщее обозрение не хотелось никому.
Бупу, беспечно рысившая вперед, вдруг обнаружила, что за нею следовали одни только ее соплеменники. Она недовольно оглянулась -дескать, что еще за задержка?
- Ваша иди! Верховный Блоп там!
- Смотрите!.. - Золотая Луна схватила Таниса за руку.
На другой стороне мощеной площади виднелись высокие мраморные колонны, поддерживавшие портик. Колонны еле стояли, портик опасно просел, ко дело было не в нем. Разошедшийся туман дал Танису увидеть между колоннами темные силуэты высоких куполов: вне сомнения, это готовое рассыпаться здание было когда-то великолепнейшим в Кзак Цароте.
- Королевский дворец, - кашляя, подтвердил Рейстлин.
- Тихо!.. - Золотая Луна слегка встряхнула полуэльфа. - Неужели ты не заметил... Погоди... Волны тумана накатывались и отступали. Когда же мгла вновь поредела, друзья так и шарахнулись назад, под защиту дверного проема, а овражные гномы, вышедшие на площадь, что было духу припустили обратно и попрятались за спину Рейстлина.
Бупу выглянула из-под широкого рукава алого одеяния мага.
- Дракон, - сказала она. - Твоя хотел дракон?
...Угольно-черная, лоснящаяся, с кожистыми крыльями, сложенными на спине, Хисант выскользнула из-под крыши, пригнув голову под покосившимся портиком. Когти лязгали по мраморным ступеням. Пламенеющие красные глаза вглядывались в туман. Рядом, почтительно согнувшись, семенил драконид; они были поглощены разговором.
Хисант негодовала. Драконид доставил ей невероятную новость: оказывается, кто-то из пришельцев, которых она жгла у колодца, все-таки уцелел! А теперь начальник стражи докладывал, что они еще и пробрались в город! И с немалой доблестью нападали на се подданных, неся с собой бурый посох, описание которого было известно в этой части Ансалонского континента каждому дракониду...
- Не верю! Никто не мог спастись от меня. - Хисант говорила негромко, почти мурлыкала, но драконид трясся, точно осиновый лист. - И с ними не было посоха: я бы непременно ощутила его присутствие... Значит, по-твоему, эти чужаки все еще там, в верхних покоях? Ты уверен?
Драконид робко кивнул.
- Уверен, о Царственная. Они не могли спуститься, минуя подъемник. Другого пути не суще...
- Других путей множество, ничтожная ящерица, - насмешливо перебила Хисант. - Эти мерзкие овражные гномы так и снуют туда-сюда. Итак, пришельцы несут жезл и пытаются пробраться вниз, в город. А сие может означать только одно - они явились за Дисками! Что ж, сообщи Повелителю Верминаарду, что скоро я покину Кзак Царот. Я присоединюсь к нему в Пакс Таркасе и принесу пришельцев с собой на допрос...
- Сообщить Повелителю Верминаарду?.. - потрясенно переспросил драконид.
- Что ж, - усмехнулась Хисант, - если тебе еще не надоел этот маскарад, испроси для меня позволения у Повелителя Верминаарда. Я полагаю, ты уже отослал большинство воинов наверх?
- Да, о Царственная, - поклонился драконид.
Хисант призадумалась над его словами.
- Быть может, ты в конце концов не так уж и глуп, - сказала она. -Здесь, внизу, я и сама справлюсь, а вы обыщите верхнюю часть города. Когда схватите чужаков, ведите их сразу ко мне. Калечить не смейте, скрутите - и довольно. Да берегитесь жезла!
Драконид упал перед ней на колени. Хисант презрительно фыркнула и скрылась во мраке, из которого выползла.
Драконид сбежал вниз по ступеням, и несколько собратьев присоединились к нему, выскочив из тумана. Коротко переговорив на своем языке, они удалились в сторону северной улицы. Они шли по-хозяйски, над чем-то смеясь, и скоро скрылись из виду.
- Не слишком озабочены, а? - сказал Стурм.
- Не слишком, - угрюмо согласился Танис. - Они думают, что мы у них в руках.
- И, по совести говоря, они не так уж и ошибаются, - сказал Стурм. -У того плана, что мы обсуждали, есть один, зато большой, недостаток. Даже в том случае, если мы пролезем в логово, не потревожив драконицу, и разыщем там Диски, нам придется как-то еще выбираться из этого Богами забытого города. Причем там, наверху, кишмя кишат дракониды...
- Я уже спрашивал тебя и могу повторить, - сказал Танис. - Можешь предложить что-нибудь лучше?
- Я могу, - проворчал Карамон. - Ты уж не серчай, Танис, но все мы знаем, что эльфы терпеть не могут сражений... - Великан ткнул пальцем в сторону дворца. - Драконица, судя по всему, живет там. Давайте выманим ее наружу, как собирались, только не полезем внутрь, точно воры, а честно схватимся с ней! Срубим ей голову - и Диски наши!
- Милый мой братец, - прошептал Рейстлин, - твоя сила - в руке, сжимающей меч, но отнюдь не в уме. Танис же мудр, о чем и сообщил нам наш рыцарь, когда мы только собирались совершить эту маленькую прогулку. Хорошо бы ты слушал, что он говорит. Что ты знаешь о драконах, братец? Или ты забыл, что бывает, стоит ей хотя бы дохнуть?.. - Приступ кашля согнул Рейстлина вдвое. Вытащив из рукава мягкий платочек, маг вытер губы, и Танис увидел на платке кровь. - Возможно, братец, ты и отразил бы ее огненное дыхание, - переведя дух, продолжал Рейстлин. - Не исключено также, что ты устоял бы против ее клыков и когтей, не говоря уже о хвосте, способном раскрошить эти колонны... Но каким образом, милый братец, ты намерен оборониться от ее волшебства? Ибо драконы - древнейшие и сильнейшие маги. Она способна околдовать тебя так же легко, как я - мою маленькую подружку... Одно ее слово - и ты сладко заснешь. И будешь растерзан во сне!
- Ладно, будет тебе, - огорченно пробурчал Карамон. - Откуда же мне было знать! Проклятие! Кто вообще хоть что-нибудь знает об этих созданиях?..
- В Соламнии бытует множество рассказов о драконах, - негромко заметил Стурм.
Еще один рвется в бой, сообразил Танис. И небось только и думает, что о Хуме, идеальном рыцаре, прозванном Победителем Драконов... Бупу потянула Рейстлина за рукав:
- Наша иди! Хозяева уходи! Дракон уходи!
И во главе стайки гномов зашлепала по воде через площадь.
- Ну так как? - спросил Танис, глядя на двоих воинов.
- Похоже, выбора опять нет! - с горечью проговорил Стурм. Усы его топорщились. - Мы прячемся за спинами овражных гномов, вместо того чтобы лицом к лицу встретить врага! Но рано или поздно настанет час, когда мы сойдемся с чудовищем!
Повернувшись на каблуке, он зашагал вперед, держась подчеркнуто прямо. Маленький отряд двинулся следом.
- А может, мы зря волнуемся? - Почесывая в бороде, Танис покосился на дворец, вновь затянутый непроглядным туманом. - Вдруг это единственный на всем Кринне дракон? Последний Пережиток Века Мечтаний?..
Рейстлин скривил губы.
- Вспомни звезды, Танис, - пробормотал он. - Владычица Тьмы вернулась на землю... Вспомни Песнь: "Завывающие толпы ее слуг"... Если верить древним, се слуги - это наши приятели драконы. Владычица возвратилась, и с ней - ее слуги...
- Наша сюда! - Бупу потащила Рейстлина в сторону улицы, ведшей на север. - Сюда дом!
- Хоть сухо, и на том спасибо, - пробурчал Флинт. Свернув направо, спутники оставили реку позади и углубились в туман.
Даже во дни славы Кзак Царота эта часть города, по-видимому, была беднейшей; то, что от нее осталось, попросту не поддавалось описанию. Овражные гномы весело завопили, бегом устремившись вперед. Встревоженный шумом, Стурм оглянулся на Таниса, и тот обратился к Бупу:
- Не могли бы твои друзья вести себя немного потише? А то вдруг явятся дракониды... Хозяева, я имею в виду.
- Фи! - отмахнулась она. - Хозяева нет! Их сюда не ходи! Их боись Верховного Блопа!
У Таниса было свое мнение на этот счет, но, осмотревшись, он в самом деле не обнаружил никаких признаков присутствия драконидов. Насколько он вообще что-либо понимал, люди-ящеры подчинялись строгому военизированному порядку. Здесь же улицы были буквально завалены грязью и отбросами. Овражные гномы выглядывали буквально из каждой щели. Мужчины, женщины и грязные, оборванные дети с любопытством рассматривали новоприбывших. Бупу и другие околдованные увлекали Рейстлина вперед, почти неся его на руках. А у драконидов головы не совсем пустые, подумалось Танису. Они позволяли своим рабам жить как им заблагорассудится - лишь бы повиновались. Неплохая мысль, особенно если учесть, что на каждого драконида приходилось не менее десяти гномов. И хотя те слыли трусами, в угол их лучше было не загонять.
Бупу остановила отряд у входа в один из самых темных и мерзких переулков, какие Танису когда-либо приходилось видеть. Вонючий туман клубился над ним. Покосившиеся здания подпирали друг дружку, точно пьяницы, вывалившиеся из таверны. Вот в проулке мелькнули какие-то небольшие зверюшки, и за ними сейчас же погналась гномская детвора.
- Обед!.. - чмокая губами, верещал какой-то мальчишка.
- Крысы!.. - в ужасе отшатнулась Золотая Луна.
- Мы должны войти? - Стурм хмуро рассматривал обветшалые здания.
- От этого запаха даже тролль сдохнет, - добавил Карамон. - И вообще, лучше пусть я умру в когтях у дракона, чем какой-нибудь овражный гном выплеснет мне на голову свой ночной горшок...
- Великий Блоп! - Бупу указывала на самое неприглядное здание переулка.
- Постой здесь на страже, если хочешь, - сказал Флинт Стурму. - А я пойду побеседую с Великим Блопом.
- Нет! - отрезал рыцарь, входя в переулок. - Уж коли начали вместе... Пройдя переулком несколько сот футов на восток, они затем свернули на север... И неожиданно оказались в слепом тупике! Впереди была облезлая кирпичная стена без каких-либо признаков двери. А сзади напирала толпа овражных гномов, вошедших в переулок следом за ними.
- Засада!.. - прошипел Стурм, хватаясь за меч. Карамон испустил низкое рычание. При виде холодного блеска стали гномы, сбивая и отталкивая друг дружку, в панике ринулись вон из переулка.
Бупу с глубокой неприязнью смотрела на двоих воителей.
- Твоя скажи им не надо! - обратилась она к Рейстлину. - А то я не ходи Великий Блоп!
- Вложи меч в ножны, рыцарь, - прошелестел маг. - И не обнажай его, покуда не встретишь врага, достойного этой чести!
Стурм наградил Рейстлина таким взглядом, что Танис на миг испугался -не случилось бы схватки. Но рыцарь все-таки убрал меч.
- Хотел бы я знать, что за игру ты ведешь, маг, - проговорил он враждебно. - Ты так и рвался в этот город, даже тогда, когда мы ничего еще не знали о Дисках. Почему? Что ты здесь ищешь?
Рейстлин не ответил, лишь золотые глаза мерцали ответной неприязнью... Он повернулся к Бупу и прошептал:
- Они больше не побеспокоят тебя, маленькая моя.
Бупу оглядела лица спутников и, убедившись в должном смирении, дважды стукнула кулачком в стену.
- Тайная дверь! - сказала она со значением.
Раздались два ответных удара.
- Знак! - сказала она. - Три удар! Теперь их впускай наша туда...
- Не три, а два... - хихикнул Тас.
Бупу свирепо воззрилась на кендера. Танис толкнул его локтем:
- Тс-с... Помолчи!
Дверь и не думала открываться. Нахмурившись, Бупу вновь дважды стукнула в стену. Два удара прозвучали в ответ. Карамон начал беспокойно переминаться, поглядывая в глубину переулка. Бупу постучала вновь. Результат был тот же.
- Моя стучать тайный условный стук! - потеряв терпение, закричала Бупу. - Ваша отворяй!
- Тайный стук - пять стук, - ответил глухой голос.
- Моя стучи пять! - сердито заспорила Бупу. - Твоя впускай!
- Твоя стучи шесть.
- Моя считай восемь, - вмешался еще голос.
Тут Бупу толкнула стену ладонями, и стена легко сдвинулась. Бупу заглянула в открывшуюся дверь и погрозила кулаком:
- Моя стучи четыре. Ваша впускай наша к себе!
- Ладно, - проворчал кто-то.
Бупу притворила дверь и стукнула в нее дважды. Не желая дальнейших неприятностей и задержек, Танис не спускал строгого взгляда с кендера, который буквально корчился от сдерживаемого смеха.
Дверь отворилась.
- Твоя входи, - нехотя разрешил страж. И добавил громким шепотом: -Хотя твоя стучи не четыре!
Бупу с достоинством проследовала мимо, волоча свой мешок.
- Наша идет к Верховный Блоп! - объявила она гордо.
- Твоя веди ЭТИХ к Верховный Блоп? - Глаза стража так и округлились при виде богатыря Карамона и долговязого Речного Ветра. Второй страж попятился.
- К Верховный Блоп! - гордо подтвердила Бупу.
Не сводя с грозных пришельцев испуганного взгляда, овражный гном попятился в загаженный, вонючий проход, потом повернулся - и дал деру, крича во все горло:
- Враги! Враги ворвались!
- Дурак! - фыркнула Бупу. - Паршивый Глоп! Ваша за мной - к Верховный Блоп!
И, прижав к груди мешок, она устремилась вперед, по замызганному коридору, где было еще слышно эхо воплей перепуганного стража:
- Враги!.. Войско! Великаны! Спасайте Верховный Блоп!..
Верховный Блоп, Пфадж Первый, Великий, был гномом в некотором роде выдающимся. Он был почти умен, невероятно труслив и по слухам, столь же невероятно богат.
Блопы были правящим кланом Кзак Царота - просто "Ца", как они его называли, - с тех самых пор, как Нульф Блоп в пьяном виде провалился в подземелье и обнаружил город. Протрезвев и выбравшись наружу, Нульф объявил его собственностью своего клана. Блопы не замедлили переселиться туда, а спустя много лет милостиво пустили к себе Слопов и Глопов.
Явилось им в разрушенном городе - по меркам овражных гномов, конечно, - лучше не придумаешь. Внешний мир не вмешивался в их дела, ибо там ни малейшего понятия не имели о переселенцах, а если кто и знал - никому не было дела. Другие кланы не оспаривали верховенства Блопов, и в особенности потому, что именно Блопы породили изобретателя Глунгу, выстроившего подъемник. Злые языки из клана Слопов болтали по этому поводу, будто его мама была из племени гномов-механиков: иначе, мол, как бы он додумался пустить в ход два громадных котла, в которых прежние обитатели города перетапливали сало?
Так или иначе, подъемник позволил овражным гномам чаще наведываться в джунгли над городом, благодаря чему они, понятно, зажили еще лучше. Глунгу Блоп, герой изобретатель, был единогласно провозглашен Верховным Блопом. С тех пор этот титул передавался в их роду из поколения в поколение.
Шли годы... И вот в один прекрасный момент внешний мир пристально заинтересовался Кзак Царотом. Прибытие дракона и драконидов едва не положило трагический конец привычному жизненному укладу. Дракониды первоначально собирались вовсе уничтожить грязный маленький народец, но овражные гномы, предводительствуемые великим Пфаджем, так униженно валялись и ползали в ногах, моля о пощаде, что дракониды смилостивились и ограничились тем, что обратили их в рабство.
Вот таким образом впервые за несколько столетий обитания в Кзак Цароте овражные гномы принуждены были трудиться. Дракониды восстанавливали здания, наводили военный порядок. Гномы готовили пищу, чистили и чинили всякую всячину, занимаясь грязной работой, недостойной хозяев.
Надо ли говорить - великий Пфадж был отнюдь не в восторге от такого положения дел. Долгие часы проводил он в размышлении, обдумывая, как бы отделаться от драконицы и ее слуг. Он, конечно, знал, где было ее логово, и даже обнаружил тайный лаз, которым можно было проникнуть туда. Однажды он воспользовался им в отсутствие Хисант. В подземном покое оказалось собрано немыслимое количество разноцветных камешков и блестящих монет. Безумная юность Пфаджа прошла в странствиях, так что он знал - народы внешнего мира очень ценили подобные вещи и, пожалуй, отдали бы за них немало ярких, разноцветных тканей: надо сказать, нарядные одежды были слабостью Пфаджа. Верховный Блоп тут же набросал карту, дабы не забыть дороги к сокровищнице. У него даже хватило самообладания прихватить с собой несколько камешков помельче.
Вот уже много месяцев чудесный клад будоражил воображение Пфаджа, но возможности побывать там еще раз ему так и не представилось. Тому было две причины. Во-первых, драконица больше не отлучалась, а во-вторых, Пфадж, хоть убей, не мог разобраться в собственной карте.
Вот если бы драконица совсем отсюда убралась, думалось Пфаджу. Или какой-нибудь герой проткнул ей брюхо... Мечтать об этом было сущим наслаждением.
Так обстояло дело, когда слуха великого Пфаджа достигли вопли стражей, возвещавших вторжение армии великанов. И надо ли говорить, что, когда Бупу наконец извлекла Великого Блопа из-под кровати и с грехом пополам убедила его, что на самом деле никакого нападения нет, он решил, что его мечта готова была исполниться...
- Значит, ваша пришла убить дракон, - сказал Верховный Блоп Пфадж Первый полуэльфу.
- Нет, - терпеливо ответил Танис. - Мы пришли не за этим.
Спутники стояли во Дворце Бхоров перед троном, на котором восседал овражный гном, представленный им Бупу как великий Верховный Блоп. Вводя их в тронный зал, Бупу не сводила взгляда с лиц друзей, предвкушая их изумление и благоговейный восторг. Что ж, она не обманулась в своих ожиданиях. Искатели Дисков и в самом деле ошарашенно озирались вокруг.
Еще первопроходцы - Блопы - собрали чуть ли не все, что было красивого и нарядного в Кзак Цароте, и использовали добычу для украшения тронного зала. По мнению овражных гномов, сорок локтей золотой парчи были в сорок раз лучше, нежели один; легко представить себе, во что превратили зал их украшательские усилия, ничуть не стесненные наличием вкуса! Тяжелые складки мятой парчи покрывали каждую пядь стен, с потолка - иные вверх ногами - свисали шпалеры. Эти шпалеры и в самом деле когда-то были прекрасны; тщательно подобранные цветные нити сплетались в сцены городской жизни, в целые картины, посвященные легендам и сказаниям прошлого. Однако гномы, которым они, видно, показались недостаточно яркими, размалевали их кричащими красками, нимало не заботясь о художественном совершенстве. Так, Стурм был потрясен до глубины души, обнаружив на одной из шпалер ярко-красного Хуму, бьющегося с фиолетовым в яблоках драконом под изумрудно-зелеными небесами... По всему залу были в беспорядке расставлены прекрасные статуи, передававшие красоту обнаженного тела. Их также не обошло внимание гномов; сочтя белоснежный мрамор слишком тусклым и неинтересным, они раскрасили статуи с таким похабным реализмом, что Карамон залился густым румянцем и, бросив случайный взгляд на Золотую Луну, более не поднимал глаз.
Короче говоря, друзьям понадобились немалые усилия, чтобы сохранить в этой галерее смертоубийственных художеств серьезное выражение лиц. Не всем это удалось: на Тассельхофа, например, мгновенно напал такой смех, что Танис принужден был выдворить его обратно в прихожую с наказом подумать о своем поведении. Остальные торжественно склонились перед великим Пфаджем -все, кроме Флинта, без улыбки ощупывавшего топорище секиры.
Перед тем как войти сюда, старый гном придержал Таниса за руку, шепнув ему:
- Не попадись на удочку, Танис... Вероломство этих тварей не знает границ!
Верховный Блоп несколько заволновался, когда путешественники вошли в зал, - особенно при виде рослых воителей. Но Рейстлин сумел подобрать слова, успокоившие и смягчившие Пфаджа, хоть и несколько разочаровавшие его.
Борясь с приступами кашля, маг объяснил правителю, что они вовсе не собирались затевать никаких насилий и беспорядков, имея в виду всего лишь забрать из драконова логова некий предмет, имевший для них религиозную ценность, и удалиться, желательно - не потревожив драконицу.
Естественно, это не очень-то вписывалось в планы Пфаджа. Поэтому он притворился, что не расслышал. Укутанный в целый кокон кричащих одежд, он откинулся к позолоченной спинке трона и спокойно повторил:
- Вы здесь. С мечами. Убить дракона.
- Нет, - повторил Танис. - Как уже объяснил тебе наш друг Рейстлин, дракон сторожит предмет, принадлежащий нашим Богам. Мы хотели бы заполучить его и выбраться из города прежде, чем дракон заметит пропажу. Верховный Блоп нахмурился.
- А откуда моя знать, что ваша не забрала весь сокровищ: много красивый камешек... Рейстлин быстро взглянул на него, глаза мага блеснули. Стурм смотрел с отвращением, поглаживая меч.
- Красивые камешки мы отдадим тебе, - заверил Танис правителя. -Помоги нам, и ты получишь сокровища. Нам нужна только священная реликвия наших Богов.
Тут Верховный Блоп окончательно убедился, что имеет дело не с героями, на которых так надеялся, а с обманщиками и ворами, К тому же они явно боялись дракона не меньше его самого, и это навело Пфаджа на неожиданную мысль.
- Что ваша хочет от Верховный Блоп?
Танис облегченно вздохнул: дело, кажется, сдвинулось с мертвой точки. - Бупу, - указал он на маленькую женщину, державшуюся за рукав Рейстлина, - Бупу сказала нам, что ты - единственный в городе, кто мог бы провести нас к логову.
- Провести! - Великий Пфадж на миг утратил всякое присутствие духа и судорожно запахнулся в свои одежды. - Провести - нет! Верховный Блоп нельзя рисковать! Верховный Блоп очень нужен народу!..
- Нет, нет, я не к тому, чтобы ты сам вел нас, - торопливо поправился Танис. - Но если бы ты дал нам карту или кого-нибудь в проводники...
- Карта! - Пфадж утер пот со лба раззолоченным рукавом. - Так бы сразу и сказать. Карта, да. Моя посылай за карта. А вы пока угощаться. Гости Верховный Блоп. Стража веди вас трапезная.
- Да нет, спасибо, - избегая смотреть на своих, вежливо отказался Танис. Идя сюда, они как раз миновали трапезную, и запах отбил аппетит даже у Карамона. - Мы захватили еду с собой, - продолжал Танис. - Мы хотели бы только отдохнуть и обсудить, что делать дальше.
- Конечно, конечно. - Верховный Блоп передвинулся к краю трона, и двое стражников поспешили помочь правителю сойти, ибо ноги его до полу не доставали. - Ваша иди обратно прихожая. Сидеть, есть, говорить. Моя присылай карта. Может, ваша скажет Верховный Блоп свой план?
Танис наконец разглядел, какой хитростью светились прищуренные глазки овражного гнома, и слегка похолодел, поняв, что Пфадж вовсе на был таким шутом Гороховым, каким на первый взгляд казался. Полуэльф горько пожалел, что не переговорил с Флинтом заранее. Он сказал:
- Мы еще толком не составили никакого плана, государь. - Его уклончивый ответ не обманул Верховного Блопа. Что ж, он давно уже просверлил дырку в стене, отделявшей его зал от прихожей, и вовсю подглядывал за подданными, ожидавшими аудиенции, дабы заранее знать, с чем они явились беспокоить его. Благодаря этой уловке он уже кое-что знал о намерениях друзей, а потому и не стал расспрашивать Таниса. Возможно также, сыграло свою роль и обращение "государь": более подходящего к своей особе Верховный Блоп еще не слыхал.
- Го-су-дарь, - повторил он, сияя от удовольствия. И ткнул одного из стражей между лопаток: - Запомнил? Отныне говори: "государь".
- Да, гу... Га... Государь, - промямлил овражный гном.
Пфадж величаво махнул отродясь не мытой рукой, и друзья, кланяясь, покинули зал. Пока за ними не закрылась дверь, Верховный Блоп стоял у трона, мило (так ему, по крайней мере, казалось) улыбаясь. Но потом его улыбка изменилась, сделавшись до того хитрой, что стражники столпились вокруг, предвкушая нечто весьма интересное.
- Ты, - указал он на одного. - Иди штаб. Неси карта. Отдай дураки прихожая.
Стражник отсалютовал и умчался. Второй, раскрыв рот, с нетерпением ожидал указаний. Оглядевшись, Пфадж притянул его вплотную к себе, соображая, в какие именно слова облечь свой приказ. Ему нужны были герои. И если приходилось создавать их из подвернувшегося отребья - что ж, тем хуже для них. Погибнут - невелика потеря. С другой стороны, овражные гномы не могли упустить такого замечательного шанса вернуть то, что было для них дороже всех красивых камешков Кринна: безмятежную, свободную жизнь! И потому...
- Иди дракон, - наклонившись, шепнул Пфадж на ухо стражнику. -Передай ей лучшие пожелания от государь Верховный Блоп. Скажи ей...

20. КАРТА ВЕРХОВНОГО БЛОПА. ВОЛШЕБНАЯ КНИГА ФИСТАНДАНТИЛУСА

- Ох, не верю я этому маленькому ублюдку! - сказал Карамон. - И разит от него, прямо скажем, соответственно...
- Вполне с тобой согласен, - негромко ответил Танис. - Но что нам остается? Мы обещали ему сокровища. Если он нас выдаст, то ничего этим не приобретет, зато многое потеряет.
Они сидели на замызганном полу прихожей, за дверьми тронного зала. Комната была разубрана в том же ужасающем вкусе, что и сам зал. Друзья испытывали немалое напряжение и с трудом глотали еду. Рейстлин, тот вообще отказался от пищи. Устроившись в уголке, он размешал и выпил травяной напиток, облегчавший его кашель. Потом завернулся в свои одеяния, растянулся на полу и закрыл глаза. Бупу свернулась клубочком подле него, жуя что-то из своего мешка. Карамон, подошедший проведать брата, ужаснулся, заметив какой-то хвостик, исчезавший у нее во рту... Бупу только с аппетитом причмокивала.
Речной Ветер сидел в одиночестве и хмуро смотрел в пол, не участвуя в разговоре друзей, еще раз шепотом обсуждавших свой план. Он не поднял головы, даже ощутив прикосновение к руке. Золотая Луна опустилась рядом с ним на колени. Она была очень бледна. Она хотела что-то сказать, но это удалось ей не сразу.
- Нам надо поговорить, - кашлянув, вымолвила она на своем языке.
- Это приказ? - спросил он с горечью. Она сглотнула и едва слышно ответила:
- Да.
Поднявшись на ноги. Речной Ветер отошел к аляповато раскрашенной шпалере. Он не обращался к Золотой Луне и даже не смотрел на нее. Суровое лицо варвара было бесстрастно, но Золотая Луна, хорошо знавшая его, догадывалась, какая мука терзала его душу. Она положила руку ему на плечо и тихо сказала:
- Прости меня.
Речной Ветер уставился на нее, не веря собственным ушам. Она стояла перед ним, стыдливо, по-детски опустив голову. Он провел ладонью по бледно-золотым волосам той, которую любил больше жизни. Золотая Луна вздрогнула от прикосновения, и нежность, подобная боли, наполнила его сердце. Речной Ветер бережно привлек девушку к себе и обнял, прижимая к груди.
- Раньше я от тебя таких слов не слыхал, - сказал он, зная, что она не видит его улыбки.
- А я их и не произносила. Ни разу, - всхлипнула она, приникнув щекой к его кожаной рубашке. - Любимый мой, как же мне горько, что ты вернулся к Дочери Вождя, а не к Золотой Луне... Но мне было так страшно...
- Нет, - прошептал он. - Это я должен просить прощения... - И утер ей слезы ладонью. - Я, дурень, не понимал, через что ты прошла. Я думал только о себе и о тех опасностях, которым сам подвергался... Ах ты, сердечко мое...
- Я так долго была Дочерью Вождя, что разучилась жить по-другому. -Золотая Луна подняла на него глаза. - Это дает мне силы... И мужество, когда страшно... Я не могу так сразу перемениться...
- И не надо, - улыбнулся он, отводя с се лба выбившиеся пряди. - Я ведь с первого взгляда полюбил Дочь Вождя, помнишь? На играх в твою честь...
- Помню, - отозвалась она. - Ты еще отказался подойти под мое благословение. Ты признавал моего отца вождем, но не желал чтить во мне Богиню. Ты сказал, дескать, люди не должны обожествлять других людей... -Речной Ветер видел по глазам, что память вновь вернула ее в тот далекий, далекий день. - Ты стоял там такой высокий, гордый, красивый... И говорил о древних Богах, не существовавших тогда для меня...
- А ты была так прекрасна в своем гневе, - подхватил он, - и твоя красота стала для меня благословением: я не нуждался в ином. Ты велела выкинуть меня с игр... Золотая Луна печально улыбнулась.
- Ты думаешь, я разгневалась оттого, что ты унизил меня перед всем племенем? А дело было вовсе не в том...
- Да? Но в чем же тогда. Дочь Вождя?
Румянец покрыл ее щеки, но синие глаза смотрели прямо.
- Я гневалась, ибо, глядя на тебя, отказавшегося преклонить передо мною колени, вдруг поняла, что половина моего сердца мне уже не принадлежит, и, если ты не вернешь ее мне, оно так и останется опустошенным... Вместо ответа воин еще плотнее притянул ее к себе, нежно целуя прекрасные волосы.
- Речной Ветер, - выговорила она. - Дочь Вождя сидит во мне слишком крепко, и я не надеюсь когда-либо избавиться от нее. Но ты знай, что и Золотая Луна всегда здесь... И если это странствие когда-нибудь кончится и придет мир - Золотая Луна навеки станет твоей, а Дочь Вождя будет навсегда позабыта... Бухнула дверь тронного зала, и все, вздрогнув, обернулись в ту сторону. Вошедший овражный гном-страж сунул Танису мятую бумажонку.
- Карта! - сказал он.
- Спасибо, - с самым серьезным видом поблагодарил полуэльф. - И, пожалуйста, передай мою благодарность Верховному Блопу.
- Государю Верховному Блопу, - озабоченно косясь на стенную шпалеру, поправил страж. Неуклюже поклонился и, пятясь, скрылся в покоях правителя. Танис развернул карту. Все собрались взглянуть на нее, даже Флинт.
Тому, впрочем, хватило одного-единственного взгляда, чтобы, фыркнув, удалиться в свой угол.
- Чего и следовало ожидать, - невесело засмеялся Танис. - Интересно, помнит ли великий Пфадж, где эта самая "большой тайный комнат"?
- Разумеется, не помнит. - Приподнявшийся Рейстлин смотрел на него из-под опущенных век. - Потому-то он до сих пор и не наведался туда еще раз в поисках сокровищ. И тем не менее один из нас знает, где логово драконицы... Все проследили взгляд мага. Бупу насупилась.
- Твоя верно. Моя знай! - ответила она не без вызова. - Моя знай тайный место. Моя ходи туда, бери цветной камешки. Но не говори Верховный Блоп!
- А нам - скажешь? - спросил Танис. Бупу оглянулась на Рейстлина, и тот кивнул.
- Я говори, - буркнула она. - Дай карта!
Все снова занялись картой, а Рейстлин поманил к себе брата.
- Что план? Не переменился? - прошептал маг.
- Нет, и мне он поперек печенок, - свел брови Карамон. - Я бы пошел с тобой...
- Чушь! - прошипел Рейстлин. - Тебя мне только не хватало! - И добавил уже мягче: - Уверяю тебя, никакая опасность мне не грозит. И потом... - Взяв близнеца за руку, он заставил его склониться пониже. - И потом, ты должен кое-что сделать для меня, брат мой. Принеси мне одну вещь из драконьего логова... Ладонь Рейстлина была против обыкновения горячей, глаза горели. Карамон едва не отшатнулся, заметив, как проступило в нем нечто, напоминавшее тот день в Башне Высшего Волшебства... Но Рейстлин держал цепко.
- Что же это? - пересилив себя, спросил Карамон.

Предыдущая страница 12 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Волшебная книга! - прошептал Рейстлин.
- Так вот почему ты так хотел попасть в Кзак Царот, - сказал Карамон. - Ты знал, что она здесь.
- Я впервые услышал о ней много лет назад, - ответил Рейстлин. - Я знал - весь мой Орден знал, - что она была здесь перед Катаклизмом, только мы думали, что она погибла вместе с городом. Когда же оказалось, что Кзак Царот избег полного уничтожения, я решил, что и книга, может быть, уцелела!
- А откуда ты знаешь, что она в логове?
- Я не знаю, я просто предполагаю... Для нас, магов, эта книга -величайшее из сокровищ Кзак Царота. Если драконица ее нашла, можно не сомневаться, что она ею пользуется!
- Значит, ты хочешь, чтобы я ее тебе принес, - медленно проговорил Карамон. - Как хоть она выглядит?
- Как моя, только белый, как кость, пергамент переплетен в иссиня-черную кожу с серебристыми письменами, оттиснутыми на обложке. Она холодна на ощупь, смертельно холодна...
- А что гласят письмена?
- Лучше тебе этого не знать, - прошелестел Рейстлин.
- Кому принадлежала книга? - исполнившись внезапного подозрения, спросил Карамон.
Рейстлин долго молчал, золотые глаза смотрели в пространство, как если бы он силился вспомнить нечто давно забытое.
- Ты никогда не слышал о нем, брат мой, - наконец прошептал он, но так тихо, что Карамон вынужден был наклониться. - Он был одним из величайших в моем Ордене. Его звали Фистандантилус.
- И судя по тому, как ты описываешь эту его книгу... - Карамон помедлил, со страхом ожидая ответа, но Рейстлин молчал, и богатырь решился: - Этот Фи... Фис... Он... Носил Черные Одежды?
И отвернулся, не в силах вынести пронизывающий взгляд брата.
- Не спрашивай более! - прошипел Рейстлин. - И ты такой же, как все! Никто из вас не способен понять меня!.. - И вздохнул, заметив боль, промелькнувшую в глазах близнеца. - Поверь мне, Карамон. Это, в общем, не особенно могущественная книга... Одна из его ранних. Он был молод, очень молод тогда... - Взгляд Рейстлина снова устремился в неисповедимую даль, но потом он как будто очнулся и договорил: - Как бы то ни было, она для меня невероятно ценна. Ты должен достать ее для меня! Ты должен... Кашель скрутил его на полуслове.
- Ладно, Рейст, не волнуйся, - пообещал Карамон. - Принесу. Ты только не переживай.
- Добрый, славный Карамон, - отдышавшись, выговорил Рейстлин. И, поникнув на пол, прикрыл глаза: - А теперь дай мне отдохнуть. Я должен быть готов... Поднявшись, Карамон еще раз посмотрел на брата, потом повернулся - и чуть не наступил на Бупу, подозрительно взиравшую на него снизу вверх.
- Что там еще? - встретил Стурм вернувшегося Карамона.
- Ничего, - буркнул тот и виновато зарделся. Стурм встревоженно повернулся к Танису.
- Что такое, Карамон? - спросил Танис, убирая в поясной кошель свернутую карту и оглядываясь на великана. - Что-нибудь случилось?
- Н-нет, - замялся Карамон. - Ничего. Я просто... Ну... Пытался уговорить Рейстлина взять меня с собой. А он сказал, что я только помешаю ему.
Танис внимательно смотрел на него. Он знал, что Карамон говорил правду, - но почти наверняка не всю правду. Карамон с радостью положит жизнь за любого члена отряда. Но если Рейстлин прикажет ему, он, чего доброго, всех их предаст... Великан смотрел на полуэльфа, взглядом умоляя не задавать больше вопросов.
- Твой брат прав, Карамон, - сказал наконец Танис и хлопнул его по плечу. - Рейстлину ничего не грозит, и потом, там с ним будет Бупу. Она уж его в обиду не даст. Так что он спокойно устроит свой волшебный фейерверк, выманивая драконицу, и спрячется прежде, чем она туда долетит.
- Да я знаю. - Карамон вымучил улыбку. - И я нужен вам...
- Очень нужен, - сказал Танис серьезно. - Ну что? Все готовы?
Все поднялись на ноги - угрюмые, молчаливые. Рейстлин вышел вперед -капюшон глубоко надвинут, руки спрятаны в рукава. Некая аура окутывала мага, непонятная, но пугающая - аура силы, собранной, точно пружина, внутри. Танис прокашлялся.
- После того, как ты уйдешь, - сказал он Рейстлину, - мы досчитаем до пятисот и тогда начнем. Судя по рассказам твоей маленькой подружки, "тайное место", помеченное на карте, - это люк в полу одного из зданий неподалеку отсюда. Через него можно попасть в подземный ход, который ведет к логову драконицы - примерно туда, где мы ее сегодня и видели. Выманишь ее на площадь и возвращайся сюда. Отдадим Верховному Блопу сокровища и спрячемся до темноты, а ночью попробуем смыться.
- Понял, - спокойно кивнул Рейстлин.
"Хотел бы и я понимать, - подумал Танис с горечью. - Хотел бы я знать, что там у тебя на уме, маг..." Вслух он, конечно, ничего не сказал. - Наша иди? - спросила Бупу озабоченно.
- Да, - сказал Танис. - Идите.
Крадучись выбравшись из темного переулка, Рейстлин без промедления зашагал по улице на юг. Не было видно никаких признаков жизни, как если бы все овражные гномы бесследно растворились в тумане. Это насторожило Рейстлина; он старался держаться в тени. Когда требовалось, тщедушный маг умел двигаться совершенно бесшумно, - оставалось только надеяться, что он сумеет как-нибудь справиться с кашлем. Травяной отвар, выпитый только что, как всегда, умерил боль в груди и принес облегчение. Рецепт отвара дал ему сам Пар-Салиан; таким образом великий колдун как бы извинился перед молодым магом за то, что тому пришлось вытерпеть в Башне... Рейстлин, впрочем, знал, что действие отвара быстро кончалось.
Бупу выглянула из-за его спины: черные глазки-бусинки живо обшарили улицу, ведшую на восток к Большой Площади.
- Никого! - сказала она и потянула его за рукав. - Наша ходи!
Никого!.. Тревога Рейстлина все возрастала. Куда подевались толпы овражных гномов, только что сновавшие туда и сюда? Маг все острее чувствовал - что-то не так! Однако возвращаться было поздно: Танис и остальные уже спешили ко входу в подземный тоннель. Маг горько улыбнулся. Дурацкая затея - и кончится, похоже, дурацки. Не выйти им из этого треклятого города никогда.
Бупу вновь потянула его за рукав. Пожав плечами, он натянул на голову капюшон, и они побежали по затяну той туманом улице.
Двое в доспехах тотчас вынырнули из темной подворотни и устремились следом за Рейстлином и Бупу...
- Пришли, - сказал Танис негромко. Отворил насквозь прогнившую дверь и заглянул внутрь: - Темно... Зажгите огонь!
Ударив кресалом, Карамон зажег один из факелов, позаимствованных ими у Верховного Блопа. Вручив его Танису, воин зажег еще - себе и Речному Ветру. Танис шагнул через порог и немедленно оказался по щиколотку в воде. Подняв факел повыше, Танис оглядел убогую комнату, по стенам которой ручейками стекала вода, убегавшая затем сквозь трещины. Прошлепав к середине комнаты, Танис поднес факел к самой поверхности воды.
- Вот он, - сказал полуэльф, и друзья вброд пересекли комнату, присоединяясь к нему. Танис указал на люк, видневшийся в полу. Посередине крышки виднелось железное кольцо.
- Ну что, Карамон... - начал Танис, но Флинт перебил его, фыркнув:
- Если овражные гномы его открывают, значит, и я смогу. А ну, все прочь!
Протолкавшись вперед, гном сунул руку в воду и рванул кольцо. Ни с места! Багровея, Флинт крякнул потом отпустил кольцо и, переведя дух, попробовал еще раз. Никакого толку. Дверца и не думала открываться.
Танис взял гнома за плечо:
- Флинт, Бупу говорила, что спускалась сюда только в сухой сезон. Ты пытаешься сдвинуть и пол, и половину Нового моря в придачу.
- Мог бы сразу сказать, - пропыхтел гном. - Где там наш верзила?
Карамону пришлось пустить в ход всю свою силу Мускулы вздулись на его плечах, на шее набухли жилы Люк подался с чмокающим звуком; крышка откинулась так неожиданно, что Карамон с трудом устоял на ногах Вода устремилась в открывшуюся дыру. Танис поднес факел: вниз уходил колодец два на два фута шириной по стенке тянулась железная лестница.
- Счет! - окликнул Танис. В горле у него пересохло.
- Четыреста три, - прозвучал в ответ низкий голос Стурма. - Четыреста четыре... Друзья стояли у люка, дрожа от холода. Слышен был только плеск воды, скатывавшейся в колодец.
- Четыреста пятьдесят один, - невозмутимо считал рыцарь.
Танис поскреб бороду. Карамон кашлянул, точно на поминая им об отсутствующем брате. Флинт, переминаясь с ноги на ногу, уронил в воду топор. Тас рассеянно жевал конец длинного хохолка. Золотая Луна, бледная и сосредоточенная, жалась к Речному Ветру, держа в руке бурый, ничем не примечательный посох. Речной Ветер обнял ее. Что может быть тягостнее ожидания!
- Пятьсот, - сказал наконец Стурм.
- Пора! - Тассельхоф уже лез вниз по лесенке. Танис последовал за ним, держа факел над головой и светя Золотой Луне, спускавшейся следом. Колодец, выстроенный когда-то для обслуживания городской канализации уходил вертикально вниз футов на двадцать, открываясь затем в пятифутовый тоннель, тянувшийся с юга на север.
- Сперва проверь, не слишком ли глубоко, - предостерег Танис кендера, уже собиравшегося спрыгнуть с лесенки. Тас свесился с последней скобы и погрузил свой хупак в темную журчащую воду.
- Фута два! - объявил он жизнерадостно. И с громким всплеском соскочил вниз. Вода достигала его бедер. Подняв голову, он вопросительно посмотрел на Таниса.
- Туда, - указал полуэльф. - На юг.
Держа хупак на весу, Тассельхоф пошел по течению.
- Не слышу фейерверка! - отдался в трубе голос Стурма.
Танис и сам уже думал об этом.
- Вряд ли мы отсюда что-нибудь услышим, - ответил он, надеясь, что так оно и есть.
- Рейст все сделает, не волнуйтесь, - мрачно сказал Карамон.
- Танис! - Тассельхоф метнулся назад к полуэльфу. - Здесь что-то... Кто-то есть! Оно задело меня по ногам!
- Давай топай, - пробормотал Танис. - Может, оно не очень голодное... Блики факелов плясали по стенам, рождая тени одна страшнее другой.
Несколько раз Танис явственно видел лапы, тянувшиеся к нему из темноты... Но тут же оказывалось, что это были всего лишь тени - то шлема Карамона, то Тасова хупака... Пройдя по тоннелю футов двести на юг, друзья повернули вместе с ним на восток - и остановились, заметив впереди столб мутного света, проникавшего а канализацию откуда-то сверху. По словам Бупу, именно там и располагалось логово.
- Гасите факелы! - прошипел Танис и первым сунул свой в воду. И, касаясь рукой осклизлой стены, пошел по тоннелю следом за Тасом, чью алую ауру угадывали во тьме его эльфийские глаза. Где-то позади слышалось ворчание Флинта: гному с его ревматизмом только и не хватало холодной воды.
- Ш-ш-ш... - прошептал Танис, приближаясь к столбу света. Молча, стараясь не лязгнуть доспехами, собрались они у лесенки, ведшей наверх, к железной решетке.
- Решетки в полу редко кто запирает, - на ухо шепнул Танису Тассельхоф. - Но если она и заперта, я ее точно открою.
Танис кивнул и не стал уточнять, что с этой решеткой справилась даже Бупу. Кендер гордился своим умением вскрывать замки не меньше, чем Стурм -рыцарскими усами. Стоя по колено в воде, они провожали взглядом Таса, карабкавшегося по лестнице.
- Почему все-таки ничего не слышно снаружи? - пробормотал Стурм. Карамон на него зашикал.
У решетки оказался-таки замок, но очень простой - Тассельхоф вмиг его одолел. Осторожно подняв решетку, кендер высунулся из колодца. И тут внезапно стало темно. Непроницаемая, осязаемо плотная тьма сгустилась так неожиданно, что Тас едва не свалился с железной ступеньки. Быстро и бесшумно опустив решетку на место, кендер скатился вниз - прямо на голову Танису.
- Тас? - подхватил его полуэльф. - Это ты? Ничего не видно! Что происходит?
- Не знаю! Вдруг стало темно...
- Что значит - не видишь? - шепнул Танису Стурм. - А твое эльфийское...
- Не действует, - мрачно ответил Танис. - Как в Омраченном Лесу и тогда, возле колодца... Они молчали, сгрудившись в темном тоннеле. Было слышно только дыхание да звонкое шлепанье капель.
Драконица была там, наверху. И она ждала их.

21. ЖЕРТВОПРИНОШЕНИЕ. ГОРОД, УМЕРШИЙ ДВАЖДЫ

Таниса охватило слепое отчаяние еще хуже окружающей тьмы. "Это был мой план, - думалось ему. - Наш единственный шанс выбраться отсюда живыми. Все должно было получиться!.. Что же не сработало? Рейстлин?.. Неужели он предал нас?.. Нет!.. - Танис сжал кулаки. - Проклятие, нет!" Маг, непонятный и никем не любимый, держался особняком - но Танис мог поклясться, что он был с ними заодно. Где же был теперь Рейстлин? Что с ним случилось? Жив ли он был вообще?.. "Впрочем, какая разница, - сказал себе Танис. - Скоро мы все будем мертвы".
- Танис, - полуэльф ощутил на своем плече крепкую руку и узнал низкий голос Стурма, - Танис, я знаю, о чем ты думаешь. Другого пути все равно нет, а время уходит. Это наш единственный шанс достать Диски, так давай попробуем.
- Пойду посмотрю, - сказал Танис. Взобравшись наверх, он вгляделся сквозь решетку. Волшебная тьма была непроницаема для зрения. Танис попробовал сосредоточиться. Стурм был прав: время уходило. Но можно ли было полагаться на мнение Стурма, мечтавшего о схватке с драконицей?.. Танис спустился к друзьям. - Мы пойдем туда, - сказал он. Как же ему хотелось, чтобы все кончилось и стало возможно вернуться домой. Домой, в Утеху... - Стой, Тас! - Он перехватил кендера и стащил его с лестницы. -Первыми пойдут воины - Стурм и Карамон. Потом - мы.
Рыцарь уже взялся за железные скобы. Меч лязгал по набедреннику его лат.
- Вечно мы самые последние! - шмыгнул носом Тассельхоф, подталкивая гнома: Флинт медленно лез вверх, было слышно, как скрипели его коленки. -Давай шевелись! - сказал Тас. - Надеюсь, без нас ничего интересного не случится! Я ни разу еще не разговаривал с драконицей...
- Спорю на что угодно, что и у драконицы еще не было случая поболтать с кендером! - огрызнулся гном. - Да ты хоть понимаешь, пустоголовый, что мы идем скорее всего на смерть?.. Вот Танис, тот понимает, по голосу слышно... Тас помолчал; где-то там, над их головами, Стурм как раз откидывал решетку.
- Знаешь, Флинт, - сказал кендер серьезно, - мой народ не страшится смерти. В некотором роде мы даже рады ей... Это ведь последнее удивительное приключение. Вот только немножко жалко покидать эту жизнь. Мне будет очень не хватать моих вещичек, - он похлопал по сумочкам, которыми был увешан, - и карт, и тебя, и Таниса. Хотя, - добавил он, веселея, - может, мы все попадем на одно небо, как ты думаешь, а?
Флинт представил себе вместо беспечного кендера холодный неподвижный труп... И внезапная боль стиснула сердце - хорошо хоть, во тьме никто не мог видеть его лица. Гном кашлянул и хрипло сказал:
- Если ты воображаешь, что в будущей жизни я опять буду путаться с кендерами, значит, у тебя мозги набекрень еще круче, чем у Рейстлина. Давай лезь!
...Подняв решетку, Стурм осторожно опустил ее на пол. Она все-таки звякнула, и рыцарь скрипнул зубами. Выбравшись из люка, он нагнулся помочь Карамону - великан, могучий телом, едва помещался в колодце. Доспехи его скрежетали немилосердно.
- Тихо ты, во имя Истара! - прошипел Стурм.
- Да я уж и так... - Карамон наконец выполз из люка, и Стурм подал руку Золотой Луне. Последним вылез Тас, страшно довольный, что ничего особенного, кажется, не пропустил.
- Надо бы посветить... - сказал Стурм.
- Посветить? - ответил голос, казалось, дышавший ледяным мраком осенней полуночи. - Что ж, давайте посветим.
Тьма мгновенно рассеялась. Друзья стояли посреди гигантского сводчатого покоя, под куполом, вздымавшимся на сотни футов вверх. Холодный серый свет вливался сквозь трещину в куполе, падая на массивный алтарь, стоявший посередине. На полу грудами лежали монеты и драгоценные камни -сокровища мертвого города. Но золото не блестело, камни не сверкали разноцветными гранями. Серые лучи обрисовывали лишь черную драконицу, сидевшую, словно громадный стервятник, на каменном пьедестале.
- Ну как? Чувствуете себя преданными? - осведомилась Хисант.
- Это маг! Где он? Прислуживает тебе? - в ярости закричал Стурм, выхватывая меч и делая шаг вперед.
- Остановись, ничтожный Рыцарь из ничтожной Соламнии! Остановись, не то вашему магу не придется больше колдовать! - Изогнув змеиную шею, драконица смотрела на них красными пламенеющими глазами. Потом медленно приподняла когтистую лапу. Прижатый к камню когтями, на алтаре лежал Рейстлин.
- Рейст!.. - бросаясь вперед, взревел Карамон.
- Остановись, глупец! - прошипела драконица. Ее отточенный коготь упирался магу в живот. Рейстлин страшным усилием повернул голову, его золотые глаза встретились с глазами брата. Он слабо двинул рукой, и Карамон остановился. В это время Танис заметил, как под алтарем пошевелилось что-то живое. Это была Бупу, съежившаяся среди сокровищ, от ужаса не способная даже плакать. Рейстлинов Посох Мага лежал подле нее.
- Еще один шаг, - продолжала Хисант, - и мой коготь пригвоздит этого тщедушного смертного к алтарю!
Карамон свирепо побагровел.
- Отпусти его! - потребовал он. - Хочешь сражаться, так сражайся со мной!
- Я не собираюсь с вами биться. - Драконица лениво пошевелила черными крыльями. Рейстлин вздрогнул: острый как бритва коготь на полпальца вошел в его плоть. Лицо мага блестело от пота. Он судорожно вздохнул. - Не шевелись, колдун, - издевалась Хисант. - Не забывай, что мы с тобой говорим на одном языке! Стоит мне произнести слово, и овражные гномы полакомятся трупами твоих приятелей!
Рейстлин в изнеможении закрыл глаза, но Танис заметил, как сжимались и разжимались его кулаки. Он знал, что Рейстлин молча готовил свое последнее заклинание. Произнеся его, он умрет, убитый драконицей. Но, может быть, оно даст Речному Ветру возможность спасти Диски и самому спастись вместе с Золотой Луной... Танис начал осторожно двигаться туда, где стоял варвар.
- Так на чем я остановилась? - говорила между тем Хисант. - Ах да, на том, что я вовсе не собираюсь с вами сражаться. Не вполне понимаю, каким образом вы до сих пор избегали моего гнева... Но, так или иначе, вы здесь. И, более того, я вижу, вы принесли то, что было некогда украдено у меня. Да, да, предводительница кве-шу, я вижу у тебя в руках голубой хрустальный жезл. Отдай его мне.
- Ни с места! - прошипел Танис, обращаясь к Золотой Луне. Но, присмотревшись к ее мраморно-спокойным чертам, он усомнился, слышала ли она его или даже драконицу. Казалось, она внимала каким-то другим голосам...
- Повинуйся! - Хисант угрожающе наклонила голову. - Повинуйся, или маг умрет. А после него - рыцарь. А за ним - полуэльф. И так далее, пока ты, госпожа кве-шу, не останешься одна. Вот тогда-то ты подашь мне жезл и на коленях будешь молить о пощаде... И Золотая Луна склонила голову, покоряясь. Отстранив Речного Ветра, она подошла к Танису и дружески его обняла.
- Прощай, друг мой, - вслух проговорила она, прижавшись щекой к его щеке. И добавила шепотом: - Я знаю, что я должна сделать. Я отнесу жезл драконице и...
- Нет! - свирепо шепнул Танис. - Это не поможет! Она убьет нас все равно...
- Послушай! - пальцы Золотой Луны впились в его руку. - Присмотри за Речным Ветром, Танис. Нельзя, чтобы он попробовал меня остановить.
- А если я попробую? - тихо спросил Танис, не выпуская ее из объятий. - Ты этого не сделаешь, - сказала она с ласковой и печальной улыбкой.
- Ибо ты помнишь, что сказала Хозяйка Леса: у каждого свое предназначение. Ты будешь нужен Речному Ветру... Прощай же, друг мой!
И она отступила прочь, устремив взгляд синих глаз на Речного Ветра, словно бы стремясь до мельчайшей подробности запомнить его черты и унести их в вечность. Поняв, что это прощание, воин шагнул к ней...
- Речной Ветер, - тихо сказал Танис. - Верь ей, как она верила тебе все эти годы. Она ждала тебя, пока ты сражался. А теперь твой черед ждать: это ее битва.
Речной Ветер задрожал всем телом, но все-таки остановился. Танис видел, как вздулись желваки на его скулах, как забилась на шее толстая жила... Он неотрывно смотрел на Золотую Луну.
- В чем дело? - спросила драконица. - Мне надоело ждать. Иди сюда! Отвернувшись от Речного Ветра, Золотая Луна прошла мимо Флинта и Тассельхофа. Гном низко поклонился ей. Тас смотрел широко раскрытыми глазами. Приключение оказалось вовсе не так забавно, как он предполагал. Впервые в жизни кендер чувствовал себя маленьким, беспомощным и одиноким. Отвратительное ощущение. Даже смерть, наверное, приятней!
Остановившись возле Карамона, Золотая Луна взяла его за руку.
- Не беспокойся о брате, - сказала она, видя муку на лице богатыря. -С ним все будет хорошо.
Не в состоянии выговорить ни слова, Карамон молча кивнул, а Золотая Луна подошла к Стурму и вдруг, точно не в силах вынести магического ужаса, навеваемого драконицей, пошатнулась. Рыцарь подхватил ее.
- Пойдем со мной, Стурм, - быстро шепнула ему Золотая Луна. - Только поклянись делать то, что я прикажу, - что бы ни случилось. Поклянись своей честью Соламнийского Рыцаря! - Стурм помедлил, глядя в ясные, спокойные глаза Золотой Луны. - Клянись, - потребовала она, - или я иду одна!
- Клянусь, госпожа, - сказал он с величайшим почтением. - Я повинуюсь тебе.
Она поблагодарила его взглядом.
- Идем же... Только не делай никаких угрожающих движений... Женщина из варварского племени с Равнин и рыцарь вместе пошли навстречу драконице.
Прижатый к каменному алтарю когтями Хисант, Рейстлин, закрыв глаза, собирал силы для своего последнего заклинания. Измученный разум отказывался воспроизвести волшебные слова. Рейстлин силился сосредоточиться.
"На что я трачу себя? - подумал он с горечью. - Пытаюсь вытащить этих дурней из переделки, в которую они по своей глупости попали. Они не решаются напасть на драконицу, боясь за меня, - и это при том, что сами меня боятся и презирают. Как глупо! А то, что я сейчас приношу себя в жертву, - глупость вдвойне. Я собираюсь умереть ради них - я, достойный жизни больше их всех, вместе взятых!.."
"Не ради них", - ответил его мыслям некий голос. Рейстлин попытался сосредоточиться на нем. Голос был знакомый - но чей?.. Рейстлин никак вспомнить не мог. Он знал только, что голос этот обращался к нему в минуты величайшего напряжения сил. И звучал он тем громче, чем ближе придвигалась к Рейстлину гибель.
"Не ради них ты жертвуешь жизнью, - повторил голос. - Ты просто не можешь вынести поражения. Ты ни разу еще не бывал побежден - даже смертью..."
Рейстлин набрал полную грудь воздуха и неожиданно успокоился. Он не вполне понимал, что имел в виду голос, зато заклинание всплыло в памяти легко и свободно.
- Астол арракхх ум... - прошептал он одними губами, чувствуя, как в хилом теле начинает пульсировать магическая энергия. Но в это время новый голос разрушил его транс. На сей раз это был голос живого существа, мысленно обращавшегося к нему. Раскрыв глаза, Рейстлин чуть повернул голову и посмотрел на спутников.
Голос принадлежал женщине - принцессе истребленного племени варваров.
Рейстлин взглянул на Золотую Луну: она шла к нему, опираясь на руку Стурма. Это ее разум коснулся его сознания. Рейстлин смотрел на прекрасную женщину холодно и отстраненно. Его зрение, искаженное зрение мага, давно убило в нем всякое плотское вожделение. Он просто не видел красоты, так притягивавшей Таниса и его брата-близнеца. Зрачки, принявшие форму песочных часов, рисовали ему картину старения и умирания. Он не чувствовал к Золотой Луне ни тепла, ни сострадания. Он знал, что она жалела его. Он ненавидел ее за это. Еще он знал, что она боялась его. Почему же теперь она обращалась к нему?
"Жди", - молча говорила она.
И Рейстлин понял. Она догадалась, что он задумал, и хотела сказать ему, что нужды в этом нет. Она, а не он, была избрана для жертвоприношения.
Холодные глаза мага следили за Золотой Луной, подходившей все ближе. Она не сводила взгляда с драконицы. Стурм, торжественно выступавший рядом с ней, казался благородным героем древней легенды, подобным самому Хуме. Более подходящего помощника для своего жертвоприношения Золотая Луна при всем желании не могла бы подыскать. Но почему Речной Ветер ее отпустил? Неужели не понял, что затевается?.. Рейстлин бросил быстрый взгляд на Речного Ветра. Ну да, конечно! Рядом с ним стоял полуэльф и - чего еще от него ждать - с кровью и мукой рожал какие-то мудрые и благородные слова. А варвар, похоже, сделался доверчив, как Карамон... Рейстлин снова устремил взгляд на Золотую Луну.
Бледная, но исполненная решимости, остановилась она перед драконицей. Стурм стоял рядом с ней, явно переживая мучительный душевный разлад. Видимо, Золотая Луна заставила его дать обет беспрекословного послушания, и честь обязывала рыцаря исполнить его. Маг насмешливо скривил губы.
Между тем Хисант заговорила, и он напрягся всем телом, готовясь, если потребуется, действовать быстро.
- Сложи свой жезл - его место здесь, среди других реликвий глупости и тщеты рода людского, - велела драконица Золотой Луне, кивая лоснящейся чешуйчатой головой на кучи сокровищ, громоздившихся у алтаря.
Но Золотая Луна, парализованная магическим страхом, не двигалась с места и лишь дрожала всем телом, не сводя взгляда с чудовища. Стурм отчаянным усилием воли гнал страх прочь, обшаривая глазами комнату в поисках Дисков Мишакаль... До сих пор он и не подозревал, что кто-то или что-то способно внушить ему подобный ужас. Вновь и вновь повторял он про себя Кодекс: "Честь - это Жизнь...", хорошо сознавая, что лишь гордость не дает ему обратиться в позорное бегство.
Золотая Луна ощущала, как дрожала его рука, видела пот, катившийся по его лицу. "Богиня, милая Богиня! - кричала ее душа. - Дай мне мужества..." Стурм легонько толкнул ее локтем, и она поняла: следовало хоть что-то сказать, ибо молчание опасно затягивалось.
- А что ты дашь нам взамен чудесного жезла? - Золотая Луна заставила себя говорить спокойно, хотя в горле у нее пересохло, а язык одеревенел. Драконица засмеялась жутким, отвратительным смехом.
- Что я тебе дам? - Красные змеиные глаза в упор смотрели на Золотую Луну. - Ничего! Ровным счетом ничего. Я не торгуюсь с ворами. Хотя... -Она откинула голову и прищурилась, потом играючи ковырнула Рейстлина когтем. Маг вздрогнул, но не издал ни звука. Драконица приподняла лапу ровно настолько, чтобы все видели кровь, капавшую с когтя. - Нельзя исключить, - сказала она, - что Повелитель Верминаард, Верховный Владыка Драконов, по достоинству оценит добровольную выдачу жезла. Возможно даже, он проявит милосердие - он, знаете ли, жрец, а у них такие странные понятия... Но знай. Вождь кве-шу: твои друзья Повелителю Верминаарду ни в коем случае пригодиться не могут. Отдай жезл, и они будут пощажены. Если же ты будешь упрямиться и я возьму его силой - они умрут. И первым умрет маг!
Притворившись сломленной. Золотая Луна бессильно поникла. Стурм придвинулся ближе, словно бы утешая ее.
- Я нашел Диски, - прошептал он хрипло. И крепко сжал ее трясущуюся руку, тихо спрашивая: - Ты не передумала, госпожа?
Золотая Луна качнула головой. Она была смертельно бледна. Тонкие пряди бледно-золотых волос выбились из-под повязки и упали ей на лицо, не давая драконице рассмотреть его выражения. Воспользовавшись этим. Золотая Луна чуть заметно улыбнулась рыцарю, и он поразился тому, как похожа была она в этот миг на мраморное изваяние Богини - та же надежда, смешанная с печалью. Она ничего не сказала, но Стурм все понял и склонил голову, покоряясь ее воле.
- Я не посрамлю твоего мужества, - сказал он тихо. - Я не подведу тебя.
- Прощай же, рыцарь. Скажи Речному Ветру... - Слезы навернулись на глаза Золотой Луны, голос сорвался. Боясь, что решимость все-таки оставит ее, она двинулась навстречу драконице... И голос Мишакаль наполнил ее разум, отвечая молитве.
"Смелее простирай жезл - и победишь!"
И Золотая Луна, укрепившись духом, высоко подняла голубой хрустальный жезл.
- Мы не сдадимся! - эхом отдался под сводами ее голос. И прежде чем изумленная драконица успела хотя бы пошевелиться. Дочь Вождя в последний раз взмахнула жезлом и ударила им когтистую лапу, занесенную над Рейстлином. Жезл зазвенел от удара... И разлетелся вдребезги. Потоком хлынул слепящий голубой свет. Он расходился волнами, обволакивая драконицу.
Хисант издала яростный вопль. Она была ранена - тяжело, смертельно. Хлеща могучим хвостом, извиваясь, силясь вырваться из палящего голубого огня, она мечтала лишь об одном - успеть уничтожить тех, кто посмел причинить ей подобную муку... Но немилосердное голубое пламя пожирало ее -и Золотую Луну.
Дочь Вождя так и не выпустила обломка жезла, оставшегося в ладони. Она еще тянулась вперед, пытаясь достать им драконицу. Вот пламя коснулось ее рук, и все тело пронизала немыслимая, жгучая боль. Она зашаталась и упала на колени, по-прежнему не выпуская обломка жезла. Какое-то время она еще слышала над собой визг и рев драконицы, потом звон посоха заглушил все звуки. Боль, пожиравшая тело, утратила реальность. Невероятная усталость окутала сознание. "Я усну, - подумала Золотая Луна. - Я усну и проснусь там, где мой истинный дом..."
Стурм видел, как голубое пламя, медленно и неотвратимо обволакивавшее драконицу, переметнулось по обломку жезла и окутало Золотую Луну. Между тем звон делался все громче и громче, пока не заглушил даже вопли гибнувшего чудовища. Стурм бросился было к Золотой Луне, думая вырвать у нее из руки обломок жезла и вытащить девушку из огня... Но сразу понял, что спасти ее уже не успеет.
Наполовину ослепший от невыносимого света, оглушенный звоном, рыцарь собрал всю свою силу и мужество, чтобы выполнить данную ей клятву и спасти Диски. Он с трудом оторвал взгляд от искаженного мукой лица Золотой Луны, корчившейся в огне. Голова раскалывалась от звона. Шатаясь и скрипя зубами от боли, Стурм рванулся туда, где заметил Диски - сотни тончайших платиновых листов, нанизанных на кольцо. Подхватив их, он мимолетно изумился тому, как легки они оказались. Но тут же у него едва не остановилось сердце, ибо из груды сокровищ вдруг поднялась окровавленная рука и вцепилась в его запястье:
- Помоги!..
Рыцарь не столько услышал голос, сколько ощутил мысль. Схватив Рейстлина за руку, он поставил его на ноги. На алых одеждах мага расплывались темные пятна крови, однако, похоже, он не был серьезно покалечен - стоять, во всяком случае, мог. Но вот идти... Рейстлин оглянулся в поисках друзей, однако в слепящем пламени ничего не смог рассмотреть. Откуда ни возьмись, подле него возник Карамон. Доспехи богатыря ярко горели, отражая голубой свет.
Рейстлин так и вцепился в него, прошипев:
- Помоги отыскать книгу...
- Да ну тебя с твоей книгой! - заорал Карамон, порываясь его подхватить. - Бежать надо!..
Лицо Рейстлина исказила судорога ярости и отчаяния. Он молча упал на колени и принялся рыться в грудах драгоценностей. Карамон попытался оттащить брата, но маг его оттолкнул.
А звон, пронзительный, невыносимый звон, все еще длился От боли у Стурма текли по щекам слезы. И в это время на пол перед ними обрушилось нетто тяжелое, Стурм вскинул глаза: купол над ними разваливался на части! Все громадное здание ходило ходуном: колонны сотрясала дрожь, по стенам разбегались трещины... Потом звон затих - драконица умерла. От великолепной Хисант осталась лишь кучка пепла, курившегося дымом.
Стурм вздохнул было с облегчением... Звон, однако, очень скоро сменился грохотом катящихся глыб и треском каменных плит, падавших с высоты на пол. Из облака пыли прямо на рыцаря выскочил Танис. Кровь сочилась из рассеченной щеки полуэльфа. Стурм схватил друга за руку и рванул в сторону, к алтарю, и на то место, где они только что стояли, грохнулся тяжелый кусок потолка.
- Похоже, весь город рушится! - прокричал Стурм. - Как выбраться?
Танис замотал головой:
- Я знаю только тот путь, которым мы пришли, - через тоннель... - И отскочил, уворачиваясь от камня, разбившегося о пустой алтарь.
- Там мы застрянем! Надо найти другой выход!
- Значит, найдем, - твердо ответил Танис, вглядываясь в тучи клубящейся пыли. - Где все? - Тут он увидел Рейстлина с Карамоном. С ужасом и отвращением уставился он на мага, жадно рывшегося среди сокровищ. Подле Рейстлина, дергая его за рукав, металась маленькая фигурка... Бупу! Танис бросился к ней, перепугав ее насмерть. Пискнув, она спряталась за Рейстлина.
- Надо уходить! - прокричал Танис. Схватил мага за облачение и одним рывком поставил хилого юношу на ноги. - Хватит рыться! Вели ей показать нам выход! Она единственная, кто знает дорогу! Действуй - не то умрешь от моей руки!
Маг жутко улыбнулся в ответ. Танис отшвырнул его к алтарю.
- Наша ходи! - заверещала Бупу. - Моя показывай путь!..
- Рейст, ты ее все равно не найдешь! - взмолился Карамон. - Ты погибнешь...
- Что ж... - зарычал Рейстлин. Поднял с алтаря Посох Мага и встал, опираясь на руку брата. - Бупу, где выход?
- Посвети посохом, чтобы нам не потеряться, - велел Танис. - Пойду приведу остальных...
- Они вон там, - сказал Карамон и мрачно добавил: - Вот только справишься ли ты один... Танис прикрыл лицо рукой, спасаясь от кусков летящего камня, и побежал, прыгая через кучи обломков. Речной Ветер лежал на том месте, где только что стояла Золотая Луна. Флинт с Тассельхофом тщетно пытались приподнять его. Кругом них на полу чернело обширное пятно гари. От Золотой Луны не осталось и праха.
- Он жив? - крикнул Танис.
- Жив! - перекрыл шум пронзительный голосок Таса. - Только не двигается!
- Я с ним поговорю, - сказал Танис. - Ступайте вперед, мы вас догоним. Быстрее!
Тассельхоф медлил. Флинт бросил один взгляд на лицо Таниса и взял кендера за плечо. Тас шмыгнул носом и побежал прочь вместе с гномом. Танис опустился возле Речного Ветра на колени, и тут рядом с ними появился Стурм.
- Уходи! - сказал полуэльф. - Будешь за старшего!
Стурм не двинулся с места. Колонна, рухнувшая неподалеку, осыпала их каменной крошкой. Танис поспешно прикрыл Речного Ветра собой.
- Уходи! - крикнул он Стурму. - Ты отвечаешь за все!
Неохотно покинув его, рыцарь побежал туда, где горел огонек на посохе Рейстлина.
Друзья сгрудились все вместе в узком проходе, сводчатый каменный потолок которого еще держался надежно. Сверху доносился тяжелый рокот. Земля под ногами содрогалась, а в стенах возникали все новые трещины, и сквозь них струйками просачивалась вода...
- Где Танис? - спросил Карамон.
- Сейчас придет, - сурово ответил Стурм. - Надо подождать его... Хотя бы немного.
Он не стал говорить о том, что сам намерен был ждать Таниса до тех пор, пока ожидание не сделается вечным.
Раздался чудовищный треск. Хлынула вода. Стурм собирался уже гнать остальных прочь, когда под рушащийся свод вбежал человек. Это был Речной Ветер, и он нес на руках неподвижного, обмякшего Таниса.
- Что с ним? - Стурм бросился навстречу. Горло перехватил спазм: - Он не?..
- Он был со мной, - тихо ответил Речной Ветер. - Я просил его оставить меня, я хотел умереть... Там, с ней... Потом упал камень: Танис не заметил его...
- Я его понесу, - сказал Карамон.
- Нет! - В глазах Речного Ветра вспыхнул свирепый огонь. Он только крепче прижал к себе Таниса. - Вперед!
- Сюда! Наша ходи скорее!.. - звала их Бупу.
И она повела их прочь из города, умиравшего во второй раз. Покинув логово драконицы, они выбрались на площадь, которую быстро заливала вода: Новое море стремительно врывалось в пещеру. Спутники пересекли площадь вброд, крепко держась друг за дружку, чтобы не быть унесенными потоком. Повсюду в панике метались овражные гномы: одних несла вода, другие лезли на верхние этажи качающихся зданий, третьи убегали по улицам.
У Стурма был на уме только один путь наверх.
- На восток! - крикнул он, указывая в сторону широкой улицы, что вела к водопаду. Речной Ветер, несший Таниса, не оглядывался вокруг. Казалось, он вообще мало что замечал. Танис неподвижно лежал у него на руках -бесчувственный, если не мертвый. Страх пронизал сердце Стурма, но рыцарь, стараясь не поддаваться ему, побежал вперед, вдогонку за близнецами.
- Подъемник! - закричал он. - Это наш единственный шанс...
- Значит, придется драться, - медленно кивнул Карамон.
- Во имя Бездны - придется! - Стурм так и представил себе тысячи драконидов, стремящихся выбраться из обреченного города. - Есть другие идеи?
Карамон покачал головой.
Стурм приостановился на углу, дожидаясь измученных, хромающих спутников. Сквозь тучи пара и пыли уже был виден подъемник. Как и предполагал рыцарь, кругом него кишмя кишели дракониды. По счастью, впрочем, они не оглядывались по сторонам, озабоченные лишь тем, как бы спастись. Значит, надо было действовать быстро. Надо было точно подгадать время и застать драконидов врасплох... Стурм перехватил бежавшего мимо Тассельхофа.
- Мы идем к подъемнику, Тас!
Кендер кивнул - понял, дескать, - потом скорчил рожу, подражая дракониду, и ребром ладони чиркнул себя по шее.
- Когда подойдем поближе, - продолжал Стурм, - выберешь местечко, откуда будет виден спускающийся котел, и подашь мне сигнал. Мы попробуем прорваться, как только котел коснется земли.
Тас согласно мотнул хохолком.
- Передай это Флинту!.. - Стурм, охрипший от крика, едва мог говорить. Тас снова кивнул и умчался разыскивать гнома. Стурм со стоном выпрямил натруженную спину и зашагал дальше по улице. На широкой площадке стояло не менее двадцати пяти драконидов, напряженно высматривавших котел, который вот-вот должен был вознести их к безопасности. Стурм с легкостью представил себе, что теперь творилось там, наверху: дракониды, по всей видимости, кнутами и пинками загоняли в котел охваченных паникой гномов... Что ж, попробуем этим воспользоваться... Стурм отослал близнецов в густую тень у края площадки. И сам укрылся там же, тревожно поглядывая вверх: из тумана со сводов пещеры падали камни.

Предыдущая страница 13 Следущая страница


Драконы Осенних Сумерек

Речной Ветер, пошатываясь, появился из мглы. Стурм хотел помочь ему, но варвар посмотрел на него так, будто никогда раньше не видел.
- Неси Таниса сюда, - сказал ему Стурм. - Положи его и отдохни немного. Мы хотим прорваться к подъемнику, а значит, без драки дело не обойдется. Когда я дам сигнал...
- Поступай как знаешь, - безучастно перебил Речной Ветер. Осторожно уложив Таниса наземь, он сел рядом с ним и опустил голову на руки.
Стурм встал на колени и хотел осмотреть Таниса, но тут к нему подошел Флинт.
- Иди, а я с ним побуду, - предложил гном.
Стурм с благодарностью кивнул. Он видел, как Тассельхоф стремительно промчался краем площадки и спрятался в подворотне. Дракониды что-то кричали в туман, грозя кулаками, словно бы это могло ускорить движение подъемника.
Флинт толкнул Стурма локтем:
- И как, по-твоему, мы будем с ними драться?
- "Мы" не будем, - ответил рыцарь. - Ты останешься здесь, с Танисом и Речным Ветром. Мы с Карамоном справимся, - попробовал он убедить себя самого.
- И я,- прошептал маг. - Я еще не все заклинания позабыл.
Стурм промолчал. Он не доверял волшебству. Он не доверял Рейстлину. Однако особого выбора у наго не было: Карамон не станет драться без брата. Стурм подергал усы и проверил, легко ли ходит меч в ножнах. Карамон сжимал и разжимал огромные кулаки. Рейстлин сосредоточивался, опустив веки. Бупу пряталась в стенной нише - только блестели круглые испуганные глаза... И вот показался котел, увешанный гроздьями вцепившихся гномов. Как и рассчитывал Стурм, дракониды немедленно передрались: никому не хотелось оставаться внизу. Суматоха еще более возросла, когда по мостовой прошли широкие трещины. Из трещин забила вода. Скоро, скоро Кзак Царот окажется на дне Нового моря... Котел коснулся земли; ополоумевшие гномы кинулись кто куда. Дракониды полезли внутрь, отталкивая друг дружку.
- Вперед! - закричал рыцарь.
- Прочь с дороги! - прошипел маг. Вытащив из кошеля горстку песка, он рассыпал его по земле и прошептал, обводя рукой драконидов: - Аст тасарк синуралан кринави!
Сперва один, затем еще несколько замерли и повалились на мостовую, погруженные в сон. Остальные обеспокоенно озирались, но маг уже исчез в подворотне. Так и не обнаружив ничего подозрительного, дракониды возобновили свалку у подъемника, в спешке топча тела усыпленных собратьев. Рейстлин прислонился к стене, изнеможенно закрыв глаза.
- Сколько?.. - спросил он.
- Всего шестеро. - Карамон вытащил меч.
- Попробуй влезть в проклятый котел! - крикнул Стурм. - Мы вернемся за Танисом, когда кончится схватка... Прячась в тумане, два воина с мечами наголо в несколько мгновений преодолели расстояние до подъемника. Рейстлин, спотыкаясь, следовал за ними. Стурм издал боевой клич, и дракониды обернулись навстречу.
Речной Ветер поднял голову.
Звуки битвы прорезали черную мглу отчаяния, окутавшую его душу. Варвар воочию увидел перед собой Золотую Луну, гибнущую в голубом огне... И на помертвевшем лице его отразилась такая жуткая звериная ярость, что Бупу, не смевшая высунуться из ниши, завизжала от ужаса. Речной Ветер вскочил на ноги. Он рванулся вперед, забыв о мече. Подобно голодной пантере ворвался он в стаю драконидов - и принялся убивать. Он убивал голыми руками, ломая хребты, сворачивая шеи, сдавливая глотки. Дракониды, вооруженные мечами, тоже дрались не на жизнь, а на смерть; кожаная рубашка Речного Ветра скоро промокла от крови. Но он по-прежнему двигался. Он убивал. Его лицо было лицом безумца. Дракониды, пытавшиеся встать на его пути, читали в глазах варвара смерть. Они видели, что против него их оружие было бессильно. Один из них не выдержал и побежал, за ним другой... Прикончив очередного соперника, Стурм вскинул глаза, предполагая увидеть перед собой еще не менее полудюжины. Вместо этого его взору предстали лишь спины мерзких тварей, со всех ног удиравших в туман. Речной Ветер, сплошь залитый кровью, рухнул на мостовую.
- Подъемник!.. - Маг предостерегающе вытянул руку. Котел висел в двух футах над землей и понемногу двигался вверх. Видимо, гномы уже грузились во встречный котел.
- Остановите его!.. - завопил Стурм. Тассельхоф вылетел из укрытия и, подпрыгнув, ухватился за край. Он повис, болтая ногами и тщетно пытаясь удержать своим ничтожным весом котел. - Держи его, Карамон! - крикнул Стурм. - Я за Танисом!..
- Я-то удержу, только давай поскорей... - проворчал богатырь, ловя край котла. Подъемник остановился. Тассельхоф живо забрался внутрь.
Стурм помчался туда, где остался Танис. Флинт охранял его, стоя с топором наготове.
- Лживой! - сообщил он подбежавшему рыцарю.
Стурм остановился на миг, вознося благодарственную молитву Богам -все равно каким. Вдвоем с Флинтом подхватили они бесчувственного полуэльфа и потащили к подъемнику. Уложив его внутри котла, они поспешили к Речному Ветру. Чтобы приподнять окровавленного варвара, понадобились усилия всех четверых. Тас вытащил носовой платок, безуспешно пытаясь остановить кровь, сочившуюся из многочисленных ран.
- Живее!.. - пропыхтел Карамон. Котел, несмотря ни на что, медленно поднимался.
- Влезай! - велел Стурм Рейстлину.
Маг смерил его ледяным взглядом и скрылся в тумане, чтобы через несколько мгновений вернуться с Бупу на руках. Перехватив у него маленькую женщину, рыцарь забросил ее в поднимавшийся котел, и она, всхлипывая, скорчилась на дне. Она по-прежнему прижимала к себе свой бесценный мешок. Рейстлин перебрался через край следом за ней.
- Давай, - велел Стурм Карамону: рыцарь, как всегда, собирался покинуть поле сражения самым последним. Карамон слишком хорошо знал его, чтобы пускаться в пререкания. Он подтянулся, едва не опрокинув котел. Флинт и Рейстлин втащили его вовнутрь. Котел пошел быстрее. Стурм едва успел схватиться за край. После двух или трех безуспешных попыток он закинул ногу и с помощью Карамона оказался внутри.
Он сразу же склонился над Танисом - и возликовал, когда тот зашевелился и застонал. Стурм обнял полуэльфа и некоторое время не мог вымолвить ни слова.
- Как же я рад, что ты очнулся... - с трудом выговорил он наконец.
- Речной Ветер... - слабо шевелясь, пробормотал Танис.
- Он здесь. Он спас тебе жизнь. Он всех нас спас... - Стурм говорил поспешно, почти бессвязно. - Мы в подъемнике, едем наверх. Город рушится... Куда тебе попало?
- По ребрам... И, кажется, поломало... - Вздрагивая от боли, Танис оглянулся на Речного Ветра: несмотря на раны, варвар был в полном сознании. - Бедняга, - тихо сказал полуэльф. - Золотая Луна... Я видел, как она умирала, Стурм. Я не мог ничего сделать... Стурм помог ему подняться.
- Диски у нас, - сказал он твердо. - Она мечтала о них и сражалась за них. Они в моем мешке... Как ты?
- Ничего, - отозвался Танис. Ему было больно дышать. - Знать бы еще, какой прок нам будет от этих Дисков... Раздались пронзительные вопли: мимо, вниз, пролетел встречный котел. Вцепившиеся гномы буквально развевались в воздухе. Грозя кулаками, они на чем свет стоит поносили друзей. Бупу со смехом вскочила на ноги, но тут же озабоченно уставилась на Рейстлина: устало откинувшись к стенке котла, тот молча шевелил губами, припоминая какое-то заклинание.
Стурм смотрел вверх, сквозь туман.
- Интересно, сколько их там?.. - подумал он вслух.
Танис тоже поднял голову вверх.
- Будем надеяться, большинство разбежалось, - сказал он и, задохнувшись на полуслове, прижал помятые ребра ладонью.
Котел внезапно мотнуло. Провалившись вниз примерно на фут, он резко остановился, потом снова пополз вверх. Спутники встревоженно переглядывались.
- Механизм...
- ... Выходит из строя. Либо дракониды узнали нас и пытаются сломать его, - сказал Танис.
- Все равно мы ничего сделать не можем. - Стурм беспомощно выругался. Потом взгляд его упал на мешок с Дисками, лежавший у ног. - Разве только помолиться этим Богам... Котел снова замер, снова провалился немного вниз и какое-то время раскачивался на цепи, зависнув над бездной. Потом медленно, судорожными рывками пополз вверх. Уже видна была нависшая скала и отверстие в ней. Скрипя и содрогаясь, котел двигался дюйм за дюймом. Сидевшие внутри мысленно упрашивали цепь продержаться еще немного...
- Дракониды! - пронзительно крикнул Тас, указывая вверх.
Две твари смотрели на них из отверстия, готовясь к прыжку.
- Ох, не выдержит котел, - проворчал Флинт. - Как пить дать, разобьемся...
- Может, они как раз этого и хотят, - сказал Танис. - У них-то ведь крылья.
- Пустите меня... - Рейстлин, шатаясь, выпрямился во весь рост.
- Рейст, не надо! - взмолился Карамон. - Ты слишком слаб...
- Еще на одно заклинание меня вполне хватит, - прошептал маг. - Хуже, что оно может и не сработать. Если они увидят, что я волшебник...
- Спрячься за щитом Карамона, - быстро предложил Танис, и великан заслонил брата не только щитом, но и собственным телом в придачу.
Туман клубился вокруг; дракониды их не видели, но и они не видели драконидов. Дюйм за дюймом полз вверх котел. Скрипела цепь. Рейстлин наготове ждал за щитом Карамона, ожидая, чтобы мгла расступилась.
И вот дохнул холодный ветер, на какой-то миг разорвав завесу тумана. Дракониды были совсем рядом - рукой подать! Они одновременно заметили друг друга. Один из монстров развернул крылья и, торжествующе крича, с мечом в руке слетел вниз.
Рейстлин заговорил. Карамон отдернул щит, и маг простер длинные тонкие пальцы. Белый шарик сорвался с его ладони и, ударив драконида в грудь, взорвался клейкими нитями паутины. Торжествующий крик сменился воплем ужаса: паутина опутала крылья. Драконид кувырком полетел вниз, задев в своем падении край котла. Котел закачался.
- Там еще один! - оседая на колени, прохрипел Рейстлин. - Помоги встать, Карамон! - Маг закашлялся, изо рта потекла кровь.
- Рейст!.. - взмолился великан, роняя щит и подхватывая теряющего сознание близнеца. - Не надо, Рейст! Ты убьешь себя!..
Повелительного взгляда оказалось достаточно. Вновь таинственно и жутко зазвучали магические слова... Уцелевший драконид замешкался: снизу еще были слышны крики его товарища, падавшего в пустоту. Драконид знал, что человек в котле был магом. Он знал также, что колдовство, возможно, не окажет на него действия... Но этот колдун был совершенно не похож на тех, что встречались ему ранее. Жизнь едва теплилась в его теле, но аура силы, исходившая от него, была такова, что... Маг воздел руку, указывая на драконида... И тот, наградив спутников прощальным злобным взглядом, повернулся - и удрал без оглядки. Рейстлин без сознания повис на руках брата. Котел достиг верхней площадки и остановился.

22. ПОДАРОК БУПУ. ЗЛОВЕЩЕЕ ЗРЕЛИЩЕ

Едва они успели вытащить Речного Ветра из котла подъемника, как страшная судорога сотрясла пол Зала Предков. Поддерживая варвара, друзья из последних сил бросились бежать по полу, рассыпавшемуся под ногами. И почти сразу тот обрушился у них за спиной, унося в туманную бездну и цепь, и котлы, и огромное колесо.
- Пещера рушится! - держа брата на руках, закричал Карамон.
- Бежим! Скорее в храм Мишакаль! - Танис задыхался от боли.
- Заново поверил в Богов? - сказал Флинт. Танис был не в силах ответить.
Стурм хотел было взвалить Речного Ветра себе на спину, но тот высвободился из его рук:
- Я сам... Мои раны не так тяжелы. Оставь меня.
Впрочем, подниматься с пола он не спешил. Танис вопросительно посмотрел на Стурма. Рыцарь пожал плечами. Соламнийские Рыцари почитали самоубийство почетным и благородным деянием. Эльфы считали его святотатством.
Полуэльф запустил руку в длинные темные волосы варвара и заставил его повернуть голову: их взгляды встретились.
- Ну что ж, давай! - выговорил Танис сквозь зубы. - Ляг и умри! Ты позоришь Вождя! Она по крайней мере нашла в себе мужество бороться до конца!
Глаза Речного Ветра вспыхнули яростью. Перехватив руку Таниса, он отшвырнул его с такой силой, что тот охнул от боли, ударившись о стену. Варвар кое-как поднялся, с ненавистью глядя на полуэльфа. Потом повернулся и, опустив голову, побрел по коридору, вздрагивавшему под ногами.
Стурм поднял Таниса, хватавшего ртом воздух возле стены, и они со всей возможной скоростью поспешили за остальными. Пол качался, кренясь самым немыслимым образом. Стурм поскользнулся, и оба врезались в стену. Из гробницы вывалился потревоженный саркофаг, по полу раскатились кости.
Череп оскалился прямо в лицо Танису, упавшему на колени. Тот боялся потерять сознание от боли.
- Уходи... - хотел он сказать Стурму, но не смог. Рыцарь подхватил его, и вдвоем они потащились дальше сквозь тучи пыли, заполнившие коридор. У подножия лестницы, носившей название Пути Мертвых, их ждал Тассельхоф.
- Где все?.. - выкашливая пыль из легких, спросил Стурм.
- Ушли наверх, в храм, - сказал Тассельхоф. - Карамон велел мне дождаться вас здесь. Флинт говорит, что храм всенепременно устоит, -гномская-де работа, и этим все сказано. Рейстлин пришел в себя и тоже говорит, что в храме безопасно. "На ладони Богини" - так он, кажется, выразился. Речной Ветер тоже там. Как он на меня посмотрел!.. Я уж думал, он меня тут и прихлопнет. Но он пошел наверх...
- Ладно, ладно... - остановил Танис его болтовню. - Отпусти меня, Стурм... Я должен чуточку передохнуть, не то помру. Забери Таса - и ступайте, я вас догоню... Проклятие! Да идите же вы!
Стурм схватил Таса за шиворот и потащил его с собой по лестнице. Танис без сил привалился к стене. Холодный пот тек по груди и спине, каждый вздох был мукой... Раздался невероятный треск, и остатки Зала Предков полетели вниз. Храм Мишакаль содрогался. Кое-как поднявшись, Танис расслышал там, внизу, рев и грохот воды. Новое море поглощало Кзак Царот. Город, умерший давным-давно, был наконец погребен.
...Танис перешагнул последнюю ступеньку, двигаясь точно во сне.
Подъем оказался сплошным кошмаром, каждый шаг - пыткой. А здесь, наверху, царил благословенный покой. Тишину нарушало лишь хриплое дыхание друзей: добравшись сюда, они без сил попадали на пол. Полуэльф тоже не мог больше сделать ни шагу.
Он оглядел спутников, проверяя, все ли в порядке. Стурм прислонился к стене; положив рядом с собой мешок с Дисками Мишакаль. Рейстлин лежал на скамье, закрыв глаза, и часто болезненно дышал. Карамон, конечно же, сидел подле него, с беспокойством и заботой глядя на брата. Тассельхоф примостился у подножия пьедестала, мечтательно глядя вверх. Флинт, лежал у дверей. Он так выдохся, что не мог даже ворчать.
- Где Речной Ветер?.. - спросил Танис. Карамон и Стурм переглянулись, потом опустили глаза. Гнев победил боль: Танис поднялся на ноги. Стурм тоже поднялся - и загородил ему дорогу.
- Это его воля и его выбор, Танис. У наших народов один и тот же обычай... Танис оттолкнул рыцаря и подошел к двойным дверям. Флинт не пошевелился.
- Прочь! - сказал полуэльф. Его голос дрожал. Флинт хмуро поднял глаза. Лицо древнего гнома пробороздили морщины, а в глазах светилась та самая мудрость, что когда-то привлекла к нему несчастного мальчишку -полуэльфа, получеловека - и породила между ними странную, но прочную дружбу.
- Сядь и успокойся, сынок, - мягко сказал Флинт. Видимо, он тоже кое-что вспомнил. - Если твоим эльфийским мозгам этого не понять, так прислушайся хоть раз к тому, что говорит твое человеческое сердце... Танис зажмурился... Слезы жгли ему веки. И тут из храма послышался безумный крик. Речной Ветер!.. Отпихнув гнома, Танис толкнул тяжелые золотые двери... Быстро шагнув, не обращая внимания на боль, он распахнул вторую пару дверей и вступил в покой Мишакаль. В воздухе было разлито чудесное ощущение покоя и мира; но на сей раз оно только раздуло ярость полуэльфа.
- Я не могу веровать в таких Богов!.. - выкрикнул он. - Что вы за Боги, если требуете человеческих жертв? Это вы когда-то навлекли на людей Катаклизм! Верно, вы могущественны! Но оставьте нас в покое, слышите? Такие Боги нам не нужны!..
Полуэльф заплакал. Сквозь слезы он разглядел Речного Ветра, с мечом в руке стоявшего на коленях перед изваянием. Танис неуклюже рванулся вперед, надеясь все-таки остановить самоубийцу... Речной Ветер находился по другую сторону пьедестала. Танис обогнул его... И замер, потрясенный. Он не мог поверить своим глазам. Или это горе и боль сыграли с ним злую шутку?.. Танис поднял глаза к прекрасному, благому лику Богини и попробовал привести в порядок отказывавшийся повиноваться рассудок. Потом посмотрел снова.
Там, на полу перед изваянием, лежала Золотая Луна. Она крепко спала; спокойное дыхание равномерно приподнимало ее грудь. Бледно-золотая коса растрепалась, и неизвестно откуда взявшийся ветерок, напоенный благоуханием весны, трогал пряди волос, упавшие на лоб. Мраморная Богиня снова держала в ладонях жезл, составлявший одно целое с изваянием. Зато на шее Золотой Луны красовалось ожерелье, которое Танис в прошлый раз видел на статуе Мишакаль.
- Теперь я - настоящая жрица, - негромко завершила свой рассказ Золотая Луна. - Я ученица Мишакаль. Я еще очень многое должна постичь, но со мной самое главное - сила моей веры. Я стала целительницей. Через меня на землю вернулся дар истинного исцеления... Вытянув руку, она прошептала молитву Мишакаль и коснулась лба Таниса. И тотчас, залечивая раны и очищая дух, по его телу пробежали токи чудесной силы.
- Итак, у нас появилась жрица, - сказал Флинт. - Дело хорошее. Но, насколько я понял, этот, как его, Повелитель Верминаард - тоже жрец, и притом не последнего разбора. И если мы нашли древних Богов Света, то он стакнулся с Богами Тьмы, и притом куда раньше нас. И хотел бы я знать, каким образом Диски помогут нам против туч драконов?
- Ты прав, - тихо ответила Золотая Луна. - Я - не воин, я -целительница. Мне не дано объединить народы Кринна во имя изгнания Зла и восстановления Равновесия. Я должна лишь найти человека, наделенного силой и мудростью и способного это исполнить. Ему-то и будут вручены Диски Мишакаль.
Друзья долго молчали, переваривая услышанное. Но потом...
- Надо уходить, Танис, - прошипел Рейстлин. Маг стоял у дверей храма, глядя в щелку на площадь. - Слушайте!..
Рога. Северный ветер донес хриплый рев бесчисленных рогов.
- Это армии, - пробормотал Танис. - Война началась.
В сумерках они покинули Кзак Царот и направились на запад, в сторону гор. Воздух был уже по-зимнему холоден, резкий ветер швырял в лицо мертвые листья. Идти решено было в Утеху: там они пополнят припасы и разузнают, что делается в мире. Тогда и можно будет пуститься на поиски вождя.
Где же его искать?.. Единодушия не предвиделось. Стурм уже заводил речь о Соламнии, Золотая Луна упоминала Гавань, Танис же полагал, что самое подходящее место для Дисков Мишакаль - эльфийское королевство.
Они шли до глубокой ночи, строя пока еще очень неопределенные планы. Им не встретилось ни одного драконида; видимо, спасшиеся из Кзак Царота поспешили на север, навстречу армиям пресловутого Повелителя Верминаарда, Верховного Владыки драконов.
Вот взошла серебряная луна, за ней выплыла алая. Друзья поднимались все выше в горы; рев рогов, раздававшийся за спиной, гнал прочь усталость. Они разбили лагерь, лишь достигнув перевала, но костер зажечь так и не отважились. Поужинав, они распределили стражу и легли спать.
Рейстлин проснулся в стылый предутренний час, когда небо на востоке только-только серело. Его разбудил чей-то плач - реальный или, может, приснившийся?.. Звук повторился. Золотая Луна, подумал маг с раздражением и хотел снова улечься, но лотом заметил Бупу, съежившуюся в комочек и горько всхлипывавшую под одеялом.
Рейстлин огляделся. Все спали, кроме Флинта, стоявшего на страже в другом конце маленького лагеря. Гном явно ничего не слышал, да и смотрел он совсем в другую сторону. Маг поднялся. Беззвучно ступая, он подошел к Бупу и положил руку ей на плечо.
- Что с тобой, маленькая?
Бупу повернулась к нему. Глаза ее были красны от слез, нос распух. По грязным щекам катились крупные капли. Она шмыгнула носом и кое-как утерлась.
- Моя не хочет расставаться. Моя хочет ходи с тобой! - выговорила она. - Но... Но... Как же без своих! Без мой народ... И вновь залилась слезами, уткнувшись в ладони лицом.
И тогда на лице Рейстлина появилось выражение величайшей нежности -зрелище поистине удивительное. Он притянул Бупу к себе и стал гладить се жесткие волосы. Он слишком хорошо знал, каково это - быть слабым и беззащитным... Быть предметом жалости и насмешек...
- Ты была мне настоящим и верным другом, Бупу, - сказал он. - Ты спасла жизнь не только мне, но и тем, кто мне дорог. А теперь выполни мою последнюю просьбу, маленькая. Возвращайся к своим! Моя дорога темна и опасна, и ты не должна далее следовать за мной.
Бупу приподняла голову, глаза ее прояснились. Но потом на лицо вновь пала тень:
- Твоя без моя будет плохо...
- Нет, - улыбнулся Рейстлин. - Я буду счастлив, зная, что ты в безопасности и среди своих.
- Твоя уверен? - спросила Бупу заботливо.
- Вполне, - сказал Рейстлин.
- Тогда моя уходи. - Бупу проворно поднялась. - Только твоя сперва бери подарок!
И принялась рыться в заветном мешке. Рейстлин невольно вспомнил ту дохлую ящерицу.
- Не надо, маленькая... - начал было он, но тотчас осекся, ибо Бупу вытащила из мешка... Книгу! В сером холодном утреннем свете блеснули серебряные письмена на иссиня-черной обложке... Рейстлин протянул к ней трясущиеся руки и выдохнул:
- Волшебная книга Фистандантилуса...
- Твоя нравится?.. - спросила Бупу застенчиво:
- О да, маленькая моя! - Рейстлин бережно принял бесценный дар и любовно погладил кожаный переплет. - Но где ты...
- Моя бери у дракона, пока сияй голубой свет, - объяснила Бупу. - Моя доволен, что твоя нравится. Теперь моя уходи. Моя ищи Верховный Блоп Пфадж Первый Великий... - И она привычно вскинула мешок на плечо, но потом, остановившись, оглянулась назад. - Твоя кашляй, - сказала она. - Твоя уверен, что не хочет лечебный ящерица?
- Нет, маленькая. Спасибо. - И Рейстлин поднялся. Бупу окинула его скорбным взглядом, а потом, замирая от сознания собственной дерзости, схватила его руку и быстро поцеловала. Отвернулась, опустила голову и громко, горестно всхлипнула.
Рейстлин шагнул вперед и опустил ладонь на ее голову. "О Величайший, - воззвал он мысленно. - Если мне действительно дарована хоть какая-то сила... Сила, о которой и сам я не подозреваю... Сделай так, чтобы маленькая Бупу прожила жизнь спокойно и счастливо..."
- Прощай, Бупу, - сказал он тихо.
Она в последний раз оглянулась - преданно, с обожанием. И помчалась прочь со всей быстротой, на какую только были способны ее короткие ножки. - Что тут за шум? - спросил подошедший Флинт. Заметил Бупу, бегущую прочь, и кивнул: - Ага, так ты наконец отделался от замарашки?
Рейстлин ничего не ответил, только посмотрел на гнома с такой злобой, что тот счел за благо поспешно отойти в сторону.
Маг любовался волшебной книгой, не решаясь выпустить ее из рук. Его так и подмывало скорее раскрыть ее и обозреть доставшиеся ему сокровища... Однако он знал - минуют долгие недели поисков и труда, прежде чем он сможет хотя бы прочесть новые заклинания, не говоря уж о том, чтобы ими пользоваться. Но его труд будет вознагражден сторицей: новые заклинания принесут с собой новую силу!.. Рейстлин прижал книгу к груди и счастливо, с молчаливым восторгом вздохнул. Потом убрал ее в сумку, положив рядом со своей собственной книгой заклятий. Остальные скоро проснутся; пусть-ка поломают голову, гадая, где он ее раздобыл.
Рейстлин поднялся, глядя на запад, - небо над его родиной светлело, разгораясь светом нового дня... Вдруг он замер. А потом, выронив сумку, подбежал к спящему полуэльфу и опустился подле него на колени.
- Танис! - прошипел он. - Проснись!
Танис проснулся, инстинктивно ища рукоять кинжала:
- Какой... Рейстлин молча указал на запад.
Танис вгляделся, моргая спросонок. С горы, у вершины которой они ночевали, открывался величественный вид. Было видно, как леса, тянувшиеся вдаль, сменяло зеленое море Равнин. И там, за дальней границей Равнин... - Нет! - задохнулся Танис и схватил мага за плечи. - Не может быть!.. Утреннее небо подпирали столбы дыма.
- Да, - прошептал Рейстлин. - Это горит Утеха.

КНИГА ВТОРАЯ

1. НОЧЬ ДРАКОНОВ

Отжав тряпку, Тика тупо уставилась на грязную воду, плескавшуюся в ведре. Потом бросила тряпку на стойку бара и нагнулась было к ведру -сходить на кухню, сменить воду, - но остановилась: что толку?.. Подобрала тряпку и стала заново протирать столы, время от времени, думая, что Отик не замечает, она промокала углом фартука глаза... Но Отик замечал все. Его пухлые ладони легли Тике на плечи и заставили девушку повернуться. Она отчаянно всхлипнула и уткнулась в его плечо.
- Не могу... - выговорила она. - Никак не могу оттереть... Отик, конечно, знал, что слезы ее были вызваны совершенно иными причинами. Он ласково потрепал Тику по спине.
- Знаю, знаю, девочка. Не плачь. Я понимаю.
- Все эта проклятая сажа! - рыдала Тика. - Отмоешь, а на другой день все снова черно! Жгут и жгут без конца...
- Лучше не думай об этом, Тика. - Отик гладил ее рыжие кудри. - Скажи спасибо, что хоть гостиницу не разнесли...
- Сказать спасибо? - Тика отстранилась, ее лицо живо зарделось. - Ну нет! Лучше бы она сгорела вместе со всей Утехой! Тогда бы нам хоть не приходилось их здесь принимать... Лучше бы она сгорела! Сгорела!.. -Девушка осела на пол, безудержно рыдая. Отик только вздыхал.
- Знаю, девочка. Что поделаешь, - повторил он.
Тика была одета в белую блузку с рукавами-фонариками. Она всегда ревниво следила за тем, чтобы эта блузка - ее любимая - была опрятна и белоснежно чиста. Но теперь, как и все в разоренной Утехе, она была засалена и сверху донизу в саже... На город напали без предупреждения... Вот уже несколько времени в Утеху стекались обездоленные беженцы-северяне, рассказывавшие всякие ужасы о крылатых чудовищах, которые сеяли повсюду разрушение и смерть. Но Хедерик, Высокий Теократ, без устали уверял горожан, что Утехе не грозила никакая беда. И люди верили ему - верили, потому что хотели поверить.
А потом наступила ночь, когда прилетели драконы.
В тот вечер в гостинице было полно народу: "Последний Приют" остался единственным местом, где можно было посидеть спокойно, не думая о штормовых тучах, стеной стоявших у северного края небес. Огонь ярко горел в очаге, эль был превосходен, жареная картошка со специями - восхитительна. Но даже и сюда проникало зловещее дыхание внешнего мира: все только и говорили, что о войне.
Хедерик проливал в растревоженные души бальзам.
- Мы ведь не безмозглые храбрецы-северяне, вздумавшие противиться мощи Повелителей Драконов, - возвещал он, взобравшись на стул. - Повелитель Верминаард лично прибыл в Гавань и заверил Совет Высоких Искателей, что желает лишь мира. Он испрашивал разрешения провести свои армии через наш город: он идет походом на юг, на эльфийское королевство. И я желаю ему победы!
Хедерик сделал паузу, внимая жидким аплодисментам.
- Мы слишком долго терпели эльфов Квалинести. Пусть же Верминаард загонит их назад в Сильванести или откуда там они вообще пришли! Скажу вам даже больше... - Хедерик вошел в раж, - следует ждать, что иные из наших юношей пожелают присоединиться к армиям великого полководца. О да, он великий полководец! Я видел его. И он могущественный жрец: я лицезрел творимые им чудеса. Под его рукой нас с вами ожидает новая эра. Мы прогоним с нашей земли эльфов, гномов и других инородцев. Мы... Снаружи донесся низкий, глухой гул, подобный далекому реву прибоя. Воцарилась тишина. Все озадаченно прислушивались, пытаясь сообразить, что могло послужить источником подобного звука. Хедерик раздраженно озирался, заметив, что аудитория отвлеклась. Рев нарастал, приближаясь. Внезапно гостиница погрузилась в густейшую, кромешную тьму. Кто-то вскрикнул. Многие бросились к окнам, ища прозрачные вставки в цветных витражах.
- Надо спуститься вниз и узнать, что происходит, - предложил кто-то. - Такая тьма, что и ступеней не разглядишь, - проворчал другой голос. И тут мрак рассеялся.
За стенами гостиницы взорвалось страшное пламя. Волна жара, ударившая в здание, вышибла окна, осыпав осколками стекла находившихся внутри. Могучий валлин, который не могла поколебать ни одна буря, закачался и застонал. Гостиница накренилась. Столы начали опрокидываться. Скамейки ехали по полу и с треском врезались в стены. Хедерик потерял равновесие и свалился со стула. Из камина полетели горящие угли. Свечи, упавшие с перевернутых столов, и масляные светильники под потолком грозили пожаром. Шум и неразбериху прорезал ужасающий крик - крик живого существа, исполненный жестокой, кровожадной ненависти. Что-то с ревом пронеслось над крышей гостиницы. Хлестнул порыв ветра, и стена пламени, вставшая на юге, озарила ночь.
Тика выронила поднос с кружками и вцепилась в стойку, пытаясь устоять на ногах. Вокруг нее кричали и визжали люди - кто от боли, кто от страха. Утеха горела.
Жуткий оранжевый свет залил комнату сквозь разбитые окна. Облака дыма и гари вплывали снаружи. Ветер нес запах горящего дерева и с ним другой, гораздо более страшный - горелого мяса. Задыхаясь, Тика подняла голову - и увидела языки пламени, лизавшего сучья могучего валлина, на которые опирался потолок. Восковая полировка шипела и трещала в огне.
- Туши огонь!.. - отчаянно закричал Отик.
- Наша кухня!.. - завопила кухарка, вылетая из вращающихся дверей. Платье на ней тлело. Позади женщины плотной стеной взметнулся огонь. Тика схватила кувшин эля и выплеснула на кухарку, промочив ее до нитки. Та упала на стул и истерически зарыдала.
- Спасайся, кто может! - раздался крик. - Сгорим!..
Хедерик, отталкивая прочь раненых, одним из первых добрался до двери. Выбежав на открытую площадку, он схватился за перила и потрясенно остановился. На севере горели леса; пламя пожара освещало согни марширующих нелюдей, отражаясь от кожистых крыльев. На глазах у пораженного ужасом Искателя драконидская пехота вступала в Утеху. А над их головами летели страшилища, словно сошедшие со страниц детских сказок... Драконы!
Пятерка алых бестий кружилась над горящей Утехой Один за другим они ныряли вниз, насылая магическую тьму, поджигая огненным дыханием квартал за кварталом С ними невозможно было сражаться. Тьма не давала ни нацелить стрелу, ни замахнуться мечом... Что было дальше. Тика помнила плохо. Она твердила себе: "Горим, надо спасаться", - но гостиница была ее домом, ее родным домом, и она оставалась на месте, пока от жара полыхающей кухни не стало больно дышать. Пламя готово было перекинуться и на общую комнату, но тут кухня с треском рухнула вниз. Отик с официантками заливали огонь элем и наконец сумели-таки его погасить.
Когда с огнем было покончено, Тика занялась ранеными. Отик трясся и плакал, повалившись на пол в углу. Тика отослала к нему одну из официанток, сама же занялась другими пострадавшими. И трудилась над ними несколько часов подряд, запрещая себе смотреть в окно, не допуская в сознание жуткие звуки разрушения и смерти, доносившиеся снаружи.
Потом до нее дошло, что раненых было что-то слишком уж много: на полу лежало больше народу, чем было в гостинице к моменту нападения. Плохо соображая, что к чему, она посмотрела на дверь. В гостиницу входили все новые и новые люди. Жены тащили мужей. Мужья несли на руках жен. Матери прижимали к себе умирающих детей...
- Что происходит? - спросила Тика стражника Искателей, стискивавшего ладонью пробитое стрелой плечо; за его спиной теснились еще люди. - Почему все идут сюда?..
Стражник тупо посмотрел на нее полными боли глазами.
- Больше нет ни одного дома, - пробормотал он. - Все горят... Все... - Нет!.. - Тика обмякла, коленки у нее задрожали. Но тут стражник потерял сознание, и ей пришлось подхватить его и опять забыть о себе. Последним, что ей запомнилось, был силуэт Хедерика, все еще стоявшего на крыльце и смотревшего неподвижными глазами на охваченный пламенем город. Слезы катились по его закопченному, измазанному сажей лицу.
- Кто-то ошибся... - шептали его губы. - Кто-то ошибся... С тех пор миновала неделя. Как выяснилось, кроме гостиницы в городе все-таки уцелело еще несколько зданий. Дракониды сохранили все те, что могли как-то послужить их нуждам. Поэтому огонь обошел не только гостиницу, но также торговую лавку и кузницу Тероса Железодела. Что до кузницы, она всегда стояла на земле, ибо размещать горн и меха на живом дереве вовсе уж никуда не годилось. Другие два здания тоже решено было спустить вниз: дракониды находили утомительным лазить вверх-вниз по ступенькам.
Повелитель Верминаард велел заняться этим драконам. Очистив огнем площадку поровнее, одно из алых чудовищ вонзило когти в гостиницу и сняло ее с ветвей валлина, а затем под крики драконидов довольно небрежно уронило в обугленную траву. Младший Командир Тоэд, новый глава города, приказал Отику немедленно приступить к ремонту: племени драконидов был присущ один большой недостаток - любовь к крепким напиткам.
Всего через три дня после взятия города гостиница вновь распахнула свои двери для посетителей...
- Ну все, все, я уже успокоилась, - сказала Тика Отику. И вытерла глаза и нос фартуком. - С той ночи я ни разу не плакала, - добавила она, обращаясь больше к себе самой, нежели к нему. Сжала губы в одну черту и поклялась: - И больше нипочем не заплачу!
Отик поспешил за стойку, не вполне понимая ее слова и радуясь хотя бы тому, что Тика выплакалась, - вот-вот должны были пожаловать первые посетители.
- Сейчас будем открываться, - сказал он, стараясь придать своему лицу жизнерадостное выражение. - Небось порядочно народу пожалует...
- И как ты только можешь брать их грязные деньги! - вспыхнула Тика. Отик умоляюще посмотрел на нее: только бы не расплакалась снова.
- Их деньги, - сказал он, - ничем не хуже всех прочих. Особенно по нынешним временам.
- Хм! - фыркнула Тика и пошла прямо на него. Густые рыжие кудри содрогались от ярости. Отик попятился - он знал ее нрав. Но пятиться было особо некуда. Тика ткнула его пальцем в пухлый живот. - Как ты можешь поддакивать их гадким шуточкам? Потакать им? - потребовала она ответа. - Я их ненавижу! Этот их запах!.. Их усмешечки и холодные чешуйчатые пятерни, которыми они меня лапают!.. Когда-нибудь я...
- Тика, прошу тебя! - взмолился Отик. - Пожалей хотя бы меня! Я слишком стар для рудников. А ты - тебя бы завтра же забрали, если бы ты не работала здесь. Ну будь умницей и веди себя смирно!..
И она в бессильном гневе прикусила губу. Она знала, что Отик был прав. К тому же ей грозило нечто худшее, нежели рабский караван из тех, что медленно шли через город. Рассерженные дракониды убивали безжалостно и немедля... Дверь с грохотом отворилась, и внутрь развязной походкой ввалилось шестеро стражников-драконидов. Один из них сорвал с двери табличку "ЗАКРЫТО" и отшвырнул ее в угол.
- Открыто! - провозгласил он, усаживаясь на стул.
- Да, да, конечно... - Отик слабо заулыбался. - Тика...
- Вижу, - безучастно отозвалась она.

2. НЕЗНАКОМЕЦ. СХВАЧЕНЫ!

В тот вечер народу в гостинице собралось немного. Основными клиентами были теперь дракониды, хотя и утехинские жители, случалось, заглядывали промочить горло. Эти последние, впрочем, не засиживались долго: уж очень неприятно было общество новых хозяев, да и память о былых временах тяжким грузом ложилась на сердце.
Нынче в гостиницу пожаловала компания хобгоблинов, искоса поглядывавших на драконидов, и с ними трое небрежно одетых людей с севера. Поступив когда-то на службу к Повелителю Верминаарду, они теперь получали истинное наслаждение от грабежей и убийств. В дальнем углу нахохлившись сидело несколько местных. Хедерика, Теократа, среди них не было видно: Повелитель Верминаард по достоинству вознаградил его за верную службу, одним из первых отправив его в рудники.
Уже смеркалось, когда в гостиницу явился некий незнакомец и устроился за столиком, выбрав темноватый угол возле двери. Тике никак не удавалось его рассмотреть: он кутался в толстый плащ, низко надвинув на лицо капюшон. Он казался до крайности утомленным - во всяком случае, он буквально повалился на стул, как если бы ноги его не держали:
- Что подать? - спросила Тика незнакомца.
Он еще ниже опустил голову и, выпростав из складок плаща тонкую изящную руку, поправил капюшон.
- Спасибо, мне ничего не нужно. - Он говорил негромко, с заметным акцентом. - Можно я просто посижу здесь и отдохну? Я должен кое с кем встретиться...
- Ну хоть кружечку эля, чтобы скрасить ожидание? - улыбнулась Тика. Голова чуть-чуть приподнялась, в потемках капюшона блеснули карие глаза.
- Хорошо, - сказал незнакомец. - Принеси, пожалуйста, эля. Мне и вправду хочется пить.
Тика направилась к стойке и, наполняя кружку, услышала скрип двери: входили новые посетители. Тика не могла обернуться.
- Сейчас иду! - сказала она через плечо. - Погодите минуточку. Присаживайтесь!
Повернувшись наконец к новоприбывшим, она едва не выронила кружку и тихо ахнула, но тотчас же овладела собой. "Спокойно, спокойно, - сказала она себе. - Выдашь их, чего доброго!.."
- Присаживайтесь, незнакомцы, - сказала она громко.
Один из вошедших, рослый, могучий, хотел что-то сказать, но Тика свирепо глянула на него и чуть заметно мотнула головой, потом указала глазами на драконидов, рассевшихся посреди зала. Бородатый вожак пришельцев между тем облюбовал столик и двинулся к нему мимо драконидов, провожавших его спутников весьма заинтересованными взглядами.
Перед ними было четверо мужчин, женщина, кендер и гном. На мужчинах были дорожные сапоги и заляпанные грязью плащи. Один из них был необычайно высок, другой - невероятно мускулист. Женщина, одетая в меха, держалась за руку долговязого. Все выглядели подавленными и усталыми. Мужчина в алых одеяниях кашлял, тяжело опираясь на странного вида посох. Они пересекли комнату и сели за столик в дальнем углу.
- Еще беженцы, - расплылся в глумливой улыбке один из драконидов. - А впрочем, люди выглядят крепкими, да и гномы, известное дело, работники что надо. Интересно, почему их еще не вывезли?
- Никуда не денутся: вот увидит их Младший Командир... - хихикнул другой.
- А может, прямо сейчас ими и займемся? - предложил третий, хмуро поглядывая на вошедших.
- Не-е, я сейчас не при исполнении... Да не убегут они, не бойся!
И дракониды, смеясь, вернулись к своей выпивке. Перед каждым уже стояло по несколько пустых стаканов.
Тика торопливо поставила перед кареглазым незнакомцем заказанный эль, потом поспешила к новоприбывшим.
- Что вам подать? - спросила она холодно.
- Еды и зля, - охрипшим голосом тихо ответил бородатый. - А ему -вина, - кивнул он на спутника, кашлявшего почти беспрерывно. Но тот, тщедушный, отрицательно покачал головой и прошептал:
- Чашку кипятка... Тика, кивнув, отошла и по многолетней привычке шагнула в ту сторону, где прежде была кухня. Потом, спохватившись - ведь там ничего больше не было, - побежала к временной кухоньке, выстроенной гоблинами под присмотром драконидов. Ворвавшись туда, она до глубины души потрясла повариху, выхватив у нее целую сковородку жареной картошки со специями.
- Эля на всех и кружку кипятка! - вернувшись в зальчик, велела она Деспе, стоявшей за стойкой. И мысленно поблагодарила свою звезду за то, что Отик уже ушел домой. - Итрум, займись вон тем столом, - послала она официанта к драконидам, сама же направилась к пришельцам. Поставила перед ними картошку, бросила поспешный взгляд на драконидов и, видя, что тем было не до них, быстро обняла богатыря и так чмокнула его в щеку, что он залился румянцем.
- Ох, Карамон! - торопливо зашептала она. - Я знала, что ты вернешься за мной! Забери меня отсюда! Пожалуйста! Пожалуйста!..
- Ну, ну, малышка... - Карамон неуклюже гладил ее по плечу, умоляюще поглядывая на Таниса.
- Тика, успокойся, - вмешался полуэльф. Он не спускал глаз с драконидов: - Мы тут не одни...

Предыдущая страница 14 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Верно. - Она выпрямилась, поправляя передник. Расставила тарелки и принялась раскладывать картошку. Деспа принесла эль и кипяток.
- Расскажи нам, что случилось в Утехе, - хмуро попросил Танис.
Продолжая действовать ложкой. Тика шепотом поведала им о происшедшем. Карамону она положила двойную порцию. Друзья мрачно молчали, слушая ее рассказ.
- В общем, - закончила она свою печальную повесть, - не проходит недели, чтобы в Пакс Таркас не ушел очередной караван рабов. Вывезли уже почти всех, кроме самых умелых мастеров, которые нужны им здесь. Тероса Железодела еще не тронули... Ой, боюсь я за него! - Тика понизила голос. -Вчера вечером он при мне клялся, что нипочем не станет больше работать на них. А все началось с тех пленников-эльфов...
- Эльфы? Что здесь делали эльфы? - Забывшись, Танис проговорил это слишком громко. Дракониды обернулись и уставились на него. Незнакомец в капюшоне поднял голову. Спохватившись, Танис уткнулся в тарелку, выжидая, пока дракониды забудут о нем. Он хотел выспросить у Тики, что стало с эльфами, но тут один из драконидов зычно потребовал пива.
- Надо бежать, - вздохнула Тика. И кивнула на сковородку: - Доедайте! Замечательная картошка казалась друзьям безвкусной, точно зола.
Рейстлин заварил кипятком свои травы; выпил - и ему немедленно полегчало. Карамон, жуя, не сводил с Тики внимательного взгляда. Он все еще чувствовал тепло ее тела, чувствовал щекой прикосновение ее мягких губ. Чудесное ощущение заставило его задуматься, насколько правдивы были россказни о любовных похождениях Тики, которых он успел наслушаться. Мысль об этом почему-то печалила его и одновременно сердила.
- Мы, верно, мало похожи на тех мужиков, к которым ты привыкла, милашка, - послышался пьяный голос драконида. Чешуйчатая лапа обвила талию Тики. - Но, клянусь, это не помешает нам тебя осчастливить... Карамон испустил низкое, зловещее рычание. Стурм привстал, хватаясь за меч. Танис крепко взял его за руку.
- Остановитесь, вы оба, - прошептал он повелительно. - Мы в захваченном городе, так что не сходите с ума! Сейчас не время для рыцарских штучек! Слышишь, Карамон? Тика вполне способна сама за себя постоять!
И точно: Тика многоопытно вывернулась из лап драконида и разгневанно удалилась в сторону кухни.
- Ну и что мы собираемся делать дальше? - пробурчал Флинт. - Явились, понимаешь, в Утеху пополнить припасы, а тут ни шиша, одни дракониды. От моего дома остались только головни, а Танис не то что дома - валлина, и то не нашел. Платиновые Диски какой-то древней Богини да больной маг с пригоршней новых заклятий - вот и все наше хозяйство! - Рейстлин зло посмотрел на него, но гном сделал вид, что не заметил, и продолжал: -Диски, ясно, несъедобны, а маг так и не выучился создавать еду. Так что, куда бы мы ни решились пойти - как бы нам ноги с голодухи не протянуть... - Стоит ли теперь идти в Гавань? - обращаясь к Танису, спросила Золотая Луна. - Чего доброго, там не лучше, чем здесь. И откуда вам знать, существует ли еще Совет Высоких Искателей?
- Хотел бы я это знать, - вздохнул полуэльф. И потер глаза: -По-моему, самое лучшее - попробовать добраться до Квалинести... Разговор успел наскучить Тассельхофу; зевая, кендер откинулся к спинке стула. Ему не было никакой разницы, куда идти. С интересом оглядывая грустно изменившуюся гостиницу, Тас мечтал посмотреть, что осталось от разрушенной кухни; увы, Танис загодя строго-настрого наказал ему сидеть смирно, и кендер - делать нечего - принужден был ограничиться созерцанием других посетителей.
Его внимание немедленно привлек незнакомец в плаще с капюшоном, сидевший у двери. Тот пристально разглядывал друзей, явно ловя обрывки их разговора. Вот Танис вновь сверх меры повысил голос:
- Квалинести... Незнакомец со стуком поставил на столик кружку недопитого зля. Тас хотел уже было обратить на него внимание Таниса, но в это время из кухни вынырнула Тика и, ловко уворачиваясь от когтистых лап драконидов, поставила перед ними поднос с едой И снова подошла к спутникам.
- Можно еще картошечки? - застенчиво попросил Карамон.
- Конечно! - Улыбнувшись ему, Тика подхватила сковородку и вернулась на кухню. Карамон почувствовал взгляд Рейстлина, отчаянно покраснел и принялся вертеть в руках вилку.
- В Квалинести... - повторил Танис, споря с рыцарем, упорно стремившимся на север.
Тас увидел, как незнакомец покинул свой угол и направился к ним.
- Танис, гости идут, - негромко сказал кендер.
Разговор мгновенно прекратился. Все уткнулись в свои кружки, спинами ощущая приближение чужака. Танис клял себя за то, что с самого начала не пригляделся к нему...
... Чего никак нельзя было сказать о драконидах. Один из них вытянул когтистую заднюю лапу, подставив незнакомцу подножку. Тот споткнулся и, падая, неловко схватился за край соседнего столика. Дракониды пьяно заржали. Потом...
- Эльф! - зашипел один из них и рывком сдернул с незнакомца капюшон. Все увидели миндалевидные глаза, остроконечные уши и тонкие, мужественные черты знатного эльфа.
- Дайте пройти, - сказал он, пятясь и поднимая руки. - Я всего лишь хотел поздороваться с этими путешественниками...
- Придется тебе поздороваться с Младшим Командиром, эльф, - прорычал драконид. Вскочив, он схватил незнакомца за грудки и отшвырнул его к стойке. Двое других драконидов надрывались от смеха... Тика, появившаяся из кухни со сковородкой в руках, бесстрашно пошла прямо на драконидов.
- А ну-ка прекратите! - крикнула она, ловя одного из них за лапу. -Оставьте его в покое! Он такой же клиент, как и вы!
- Не твое дело, девка! - Драконид отпихнул Тику прочь и дважды ударил эльфа в лицо кулаком. Брызнула кровь. Эльф зашатался.
- Прикончи его! - заорал кто-то из северян. - Пускай повизжит, как те, другие!
- Выколю-ка я ему для начала раскосые бельма... - Драконид вытащил меч.
- Ну хватит! - Стурм первым ринулся вперед, за ним - остальные. Правду сказать, спасти эльфа они почти не надеялись: они были слишком далеко. Но помощь подоспела с неожиданной стороны. Тика Вейлан с яростным криком обрушила тяжелую железную сковородку на голову монстру.
Удар был точен. Мгновение драконид смотрел на Тику остановившимися глазами, потом растянулся на полу. Двое оставшихся бросились к девушке. Эльф выхватил нож. Подскочивший Стурм оглушил ближайшего драконида ударом меча плашмя. Карамон схватил второго и, как перышко, швырнул его через стойку.
- Речной Ветер! Дверь! Не дай им уйти! - крикнул Танис, видя, что хобгоблины вскакивают со стульев. Варвар перехватил одного, уже тянувшегося к ручке двери, но второй вырвался и все-таки убежал. Было слышно, как он вопил, призывая стражу.
Умело действуя сковородкой. Тика оглушила мелькнувшего хобгоблина, но другой вовремя заметил двинувшегося к нему Карамона и опрометью выскочил в окошко.
Золотая Луна поднялась на ноги.
- Сделай что-нибудь! - обратилась она к Рейстлину. - Где твое волшебство?..
- Я не намерен зря тратить силы, - прошептал тот. - Все равно без толку... Золотая Луна наградила его гневным взглядом, но маг невозмутимо прихлебывал свое питье. Закусив губы, девушка подбежала к Речному Ветру, прижимая к груди сумку с бесценными Дисками Мишакаль. Было слышно, как снаружи, на улице, истошно ревели рога.
- Надо бежать! - сказал Танис, но тут один из воинов-северян обхватил его сзади за шею. Они рухнули на пол. Тассельхоф издал дикарский боевой клич и, вскочив на стойку, стал швырять в Танисова противника кружки, едва не попав при этом в самого полуэльфа.
Флинт стоял среди разгрома, всматриваясь в лицо эльфа-чужака.
- А я тебя знаю! - сказал он вдруг. - Танис, да ведь это же... Кружка, угодившая в голову, замертво уложила гнома на пол.
- Ой... - пискнул Тас.
Танис между тем слегка придушил северянина и оставил его без чувств валяться под столом. Подхватив Таса, он поставил его на пол и склонился над гномом, который, стеная, пытался подняться.
- Танис, этот эльф... - Флинт затряс головой и спросил: - Кто это меня?
- Вот тот здоровяк - видишь, лежит под столом! - немедля указал Тас. Танис выпрямился и повернулся к эльфу:
- Гилтанас?
Какое-то время тот молча смотрел на него, потом холодно произнес:
- Танталас. Я бы ни за что не признал тебя с этой бородой... Рога трубили все ближе.
- Великий Реоркс! - поднимаясь, простонал гном. - Надо сматываться! Скорее! Через черный ход...
- Черного хода больше нет! - Тика все еще не выпускала сковородку из рук.
- Верно, нет, - прозвучал голос из двери. - Вы - мои пленники.
Комнату залил яркий факельный свет. Спутники поневоле заслонили руками глаза, видя лишь черные тени хобгоблинов да кряжистый силуэт в дверях. Снаружи слышалось шлепанье ног; в окна и двери смотрело не менее сотни гоблинов. А те, что валялись под стойкой, постепенно приходили в себя и вылезали наружу, обнажая мечи и несытыми глазами поглядывая на друзей.
- Не глупи, Стурм! - крикнул Танис, останавливая рыцаря, уже готовившегося ринуться на гоблинов, постепенно бравших их в кольцо. - Мы сдаемся, - сказал полуэльф.
Стурм посмотрел на него с такой яростью, что Танис успел испугаться: а вдруг не послушается?
- Прошу тебя, Стурм, - добавил он тихо. - Поверь мне. Еще не время нам умирать.
Стурм помедлил, обводя взглядом толпу нечисти, набившейся в гостиницу. Они не подходили близко, опасаясь его меча, но рыцарь знал -стоит шевельнуться, и они сомнут их числом. "Не время умирать"?.. Но если так, подумалось Стурму, нынче в самом деле был весьма неподходящий момент. Мало чести погибнуть здесь в гостинице, в лапах вонючих гоблинов... Видя, что Стурм опустил оружие, стоявший в дверях счел возможным войти - до тех пор он не считал себя в безопасности, несмотря на добрую сотню верных воинов, стоявших вокруг. Взглядам спутников предстала пятнисто-серая кожа и розовые поросячьи глазки Младшего Командира Тоэда. Тассельхоф глотнул и быстро придвинулся к Танису.
- Он нас не узнает, - шепнул Тас. - Когда они тот раз остановили нас, спрашивая насчет жезла, было почти темно... И Тоэд их, похоже, в самом деле не узнал. За последнюю неделю произошло столько необычного и значительного, что далеко не безграничный разум Младшего Командира был попросту перегружен. Вот его красные глазки остановились на рыцарской эмблеме, видимой под распахнувшимся плащом Стурма.
- Еще беженцы из этой паршивой Соламнии, - заметил Тоэд.
- Так точно, - быстро солгал Танис. Он весьма сомневался, что Тоэд успел прознать об окончательном разрушении Кзак Царота. И было уж вовсе невероятно, чтобы он хоть краем уха слышал что-нибудь о Дисках Мишакаль. С другой стороны. Повелитель Верминаард знал о них наверняка, и гибель драконицы от него навряд ли укроется. Последний овражный гном мог бы сообразить это. А значит, никто не должен был даже заподозрить, что они явились с востока. - Мы долго шли сюда с севера, - продолжал Танис. - Мы вовсе не собирались кого-либо трогать. Драку начали вон те дракониды...
- Ну да, - нетерпеливо перебил Тоэд. - Обычная песня. - Его и без того сощуренные глазки превратились в щелочки. - Эй, ты! - заорал он, указывая на Рейстлина. - Чем это ты там занимаешься, притаившись в уголке? Скрутить его, парни!
И Младший Командир опасливо отступил за дверь, не сводя с Рейстлина взгляда. Сразу несколько гоблинов, опрокидывая столы и стулья, кинулись к тщедушному юноше в алых одеждах. Карамон зарычал. Танис предостерегающе поднял руку.
- А ну встань! - один из гоблинов ткнул Рейстлина копьем.
Рейстлин не торопясь поднялся, поправил свои сумки и потянулся к посоху. Гоблин стиснул ручищей его худое плечо.
- Убери лапы! - прошипел Рейстлин, отстраняясь. - Я маг!
Гоблин в замешательстве оглянулся на Младшего Командира.
- Взять его! - завопил тот, прячась за гоблина поздоровей. - Если бы каждый, напяливший красные тряпки, был магом, в этой стране некуда было бы деваться от кроликов, которых они вытаскивают из шляп! Веди его сюда, а будет упираться - проткни копьем!
- Я его просто проткну, для верности, - проквакал гоблин. И нацелил копье в горло волшебнику, заходясь булькающим смехом.
Танис вновь удержал Карамона:
- Твой брат и сам сумеет оборониться... Рейстлин поднял руки с растопыренными пальцами, ни дать ни взять моля о пощаде... Потом вдруг простер руки к гоблину, произнеся:
- Калит каран, тобанис-кар!
Из кончиков его пальцев ударили тонкие лучи слепящего белого света и поразили гоблина прямо в грудь. Тот рухнул и покатился по полу, извиваясь и вопя. Комната наполнилась вонью горелого мяса и паленой шерсти. Уцелевшие гоблины яростно взвыли.
- Не убивайте его, дурни! - заорал Тоэд, пятясь прочь и заслоняясь здоровенным гоблином, словно щитом. - Повелитель Верминаард дает хорошую цену за колдунов. Но... - на Тоэда явно снизошло вдохновение, - Повелитель Верминаард не платит за кендеров, разве что за их языки. Только попробуй, маг, сделать это еще раз, и кендер умрет!
- Что мне до кендера? - Рейстлин презрительно скривил губы.
Какое-то мгновение в комнате было тихо. Танис покрылся холодным потом. Да, Рейстлин точно умел за себя постоять. Чтоб ему пусто было!.. Тоэд тоже, как видно, не ожидал подобного ответа и растерялся, не зная, как поступить. К тому же рослые воины все еще держали в руках оружие. Он почти просительно уставился на мага... Рейстлин передернул плечами и прошелестел:
- Я не стану сопротивляться. - Его золотые глаза мерцали. - Только не вздумайте притрагиваться ко мне...
- Да, да, конечно, - пробормотал Тоэд. - Приведите его.
Косясь на Младшего Командира, гоблины расступились, и маг встал рядом с братом.
- Все здесь? - раздраженно спросил Тоэд. - Заберите у них оружие и вещи!
Не желая дальнейших неприятностей, Танис сам снял с плеча лук и сложил его вместе с колчаном на закопченный гостиничный пол. Тассельхоф быстро положил рядом свой хупак; Флинт, ворча, расстался с боевым топором. Примеру Таниса последовали все, кроме Стурма, - рыцарь стоял неподвижно, скрестив руки на груди.
- Пожалуйста, оставьте мне сумку, - взмолилась Золотая Луна. - У меня там нет оружия... Ничего, что представило бы для вас ценность. Клянусь! Друзья живо обернулись к ней, разом вспомнив о Дисках. Воцарилась напряженная тишина. Речной Ветер заслонил девушку собой. Он уже положил лук, но, как и рыцарь, не спешил отдавать меч.
И тут неожиданно вмешался Рейстлин. Маг без особых колебаний расстался и с посохом, и с кошелями различных веществ для ворожбы, и даже с бесценной сумкой, в которой лежали две волшебные книги. О них можно было не беспокоиться: особое заклятие, наложенное на книги, должно было наказать безумием всякого, осмелившегося читать их без спросу. Посох Мага тоже не даст спуску никому, кто протянет к нему руку. Рейстлин подошел к Золотой Луне.
- Отдай им сумку, - сказал он мягко. - Не то они нас перебьют.
- Послушайся, послушайся его, - сейчас же подхватил Тоэд. - Это очень умный человек...
- Он предатель! - Золотая Луна еще крепче вцепилась в сумку.
- Отдай, - вновь прозвучал гипнотический голос мага, и Золотая Луна почувствовала, как ослабевает ее решимость, сломленная странной силой, исходившей от него. - Нет! - задохнулась она. - Это наша надежда...
- Все будет в порядке, - прошептал Рейстлин, пристально глядя в синие глаза девушки. - Помнишь жезл? Помнишь, что было, когда я попробовал коснуться его?..
- Помню, - ошеломленно моргая, отозвалась Золотая Луна. - Он тебя... - Тихо, - быстро прервал Рейстлин. - Отдай ему сумку и не волнуйся ни о чем. Все будет хорошо. Боги знают, как охранять принадлежащее им... Золотая Луна неохотно кивнула. Худые руки Рейстлина приняли у нее сумку. Младший Командир Тоэд уже смотрел жадными глазами, гадая, что там внутри. Скоро он это выяснит - дай только время уединиться.
В конце концов остался лишь один непокорный. Стурм стоял по-прежнему неподвижно; лицо его побелело, глаза лихорадочно блестели. Он крепко сжимал рукоять древнего двуручного меча, принадлежавшего еще его отцу. Стурм вздрогнул, ощутив прикосновение пальцев Рейстлина.
- Я позабочусь о том, чтобы никто не тронул его, - шепотом пообещал маг. - Не хочешь - не верь! Мне все равно!
Стурм медлил...
- Безобразие! - закричал Тоэд. - Убить рыцаря! Убить всех, если и дальше будут вести себя так же! С таким народом бессонницу недолго нажить! - Что ж, хорошо! - сделав над собой усилие, выговорил Стурм. И, шагнув вперед, благоговейно опустил отцовский меч на груду оружия. Серебряные ножны, украшенные изображениями Зимородка и Розы, блестели в свете огня.
- Ах, какое оружие! - не сдержался Тоэд. Он уже представлял себя на аудиенции у Повелителя Верминаарда с мечом Соламнийского Рыцаря при бедре. - Пожалуй, я сам отнесу его куда следует. Возьмите... Но прежде, чем он успел кончить, вперед вышел Рейстлин и встал на колени возле груды оружия и вещей. В ладонях мага заиграло странное сияние. Закрыв глаза, Рейстлин начал произносить какие-то слова...
- Остановите его! - взвизгнул Тоэд. Но, как и следовало ожидать, никто не осмелился.
Рейстлин умолк, голова его поникла на грудь. Карамон поспешил на помощь брату.
- Знайте же! - Золотые глаза мага обежали маленький зал. - Я наложил заклятие на все, что принадлежит нам. Любого, кто прикоснется к оружию или вещам, пожрет ужасный червь Катирпелиус. Он поднимется из Бездны и будет медленно пить кровь святотатца, пока от того не останется ничего, кроме пустой оболочки!
- Ужасный червь Катирпелиус! - в восторге выдохнул Тассельхоф. Глаза кендера так и сияли: - Невероятно! Ни разу не слышал о... Танис быстрым движением зажал ему рот ладонью. Гоблины испуганно попятились прочь от вещей, над которыми дрожало прозрачное зеленоватое сияние.
- Кто-нибудь! Живо перенесите оружие! - рявкнул разъяренный Тоэд.
- Бери сам, если больно охота, - пробормотал какой-то гоблин.
Никто не сдвинулся с места. Тоэд положительно не знал, как быть. Он не отличался особо развитым воображением, но образ ужасного червя Катирпелиуса весьма ярко предстал его умственному взору.
- Ладно, - буркнул он. - Ведите пленников вон! Посадите их в клетку! Да захватите оружие, не то этот червяк, как его там, вам родной мамой покажется!
Гоблины стали толкать пленников к двери, покалывая их в спину мечами. К Рейстлину, впрочем, не прикоснулся ни один.
- Отличное заклятие, Рейст! - тихонько похвалил Карамон. - Вот только насколько оно действенно? Не получится ли...
- Оно действенно примерно как твои мозги! - прошептал Рейстлин и украдкой показал брату ладонь. Карамон тотчас заметил на ней следы светящегося порошка и, все поняв, угрюмо улыбнулся. Танис последним покинул гостиницу. Он бросил прощальный взгляд вокруг. Единственный светильник сиротливо покачивался под потолком. Столы были опрокинуты, стулья переломаны... Стропила почернели от пламени, а кое-где прогорели насквозь. Уцелевшие стекла окон толстым слоем покрывала жирная сажа... "Вот до чего пришлось дожить", - сказал он себе. Последнее, что он слышал, переступая порог, был отчаянный спор двоих хобгоблинских вожаков, выяснявших, кто же должен был нести заколдованное оружие.

3. РАБСКИЙ КАРАВАН. УДИВИТЕЛЬНЫЙ СТАРЫЙ МАГ

Эту ночь друзья провели без сна, запертые в холодную железную клетку на колесах, стоявшую на главной городской площади. Еще две клетки были прикованы цепью к деревянным столбам, изъеденным пламенем. На площади не было видно ни единой зеленой травинки, и даже камни сплавились и почернели.
Когда рассвело, спутники рассмотрели пленников, сидевших в других клетках. Этот караван был последним, направлявшимся в Пакс Таркас из Утехи, и Младший Командир Тоэд собирался вести его самолично, желая произвести впечатление на Повелителя Верминаарда, чья резиденция помещалась ныне в Пакс Таркасе.
Пользуясь ночной темнотой, Карамон сделал попытку раздвинуть железные прутья клетки, но вынужден был отступиться.
На рассвете разоренный город милосердно укрыл густой холодный туман. Танис посмотрел на Золотую Луну и Речного Ветра и подумал: "Теперь я их понимаю. Теперь и я познал эту холодную пустоту в сердце, эту боль хуже всякой раны. Мой дом разрушен..."
Он перевел взгляд на Гилтанаса, скорчившегося в углу. Всю ночь эльф упорно отмалчивался, ссылаясь на головную боль и усталость. Но Танис, не сомкнувший глаз, видел, что Гилтанас не спал и даже не притворялся спящим. Кусая губы, эльф вглядывался в темноту, невольно напоминая Танису, что было и другое место, которое он, если бы захотел, мог назвать своим домом: Квалинести.
"Нет, - думал Танис, прислонясь к прутьям спиной, - Квалинести никогда не был мне домом. Просто местом, где я жил..."
Из тумана появился Младший Командир Тоэд. Он потирал жирные ладони и ухмылялся во весь рот, с гордостью оглядывая караван. Пожалуй, следовало ждать повышения по службе! Отличный улов, особенно если учесть, что в городе, разоренном дотла, уже почти нечем было поживиться. Повелитель Верминаард будет доволен. Последняя партия была на редкость удачна. Богатырь-воин станет работать в рудниках за троих. Рослый варвар тоже был очень, очень хорош. Рыцаря, пожалуй, придется убить: эти соламнийцы слишком упрямы. А уж как порадуют Повелителя Верминаарда женщины - такие разные и такие красивые! Что до самого Тоэда, то он предпочел бы рыженькую, с ее зелеными манящими глазами, легкими веснушками и белой блузкой, вырезанной ровно настолько, чтобы кого угодно заставить мечтать... Приятные размышления Младшего Командира Тоэда были прерваны внезапным лязгом оружия и хриплыми криками, жутковато отдававшимися в тумане. Крики становились все громче и громче. Вскоре весь рабский караван был на ногах и всматривался сквозь прутья, не понимая, что происходит.
Тоэд бросил косой взгляд на пленников: ему уже казалось, что при них было маловато охраны. Между тем гоблины, видя, что люди в клетках зашевелились, вскинули луки, приготовившись стрелять.
- Что там еще? - спросил Тоэд недовольно. - Неужели эти остолопы не способны по-тихому скрутить одного-единственного?..
Но тут все прочие звуки заглушил страшный крик человека, подвергнутого пытке. Чувствовалось, впрочем, что кричал он скорее от ярости, чем от боли.
Гилтанас, бледнея, поднялся на ноги.
- Я знаю, чей это голос, - сказал он. - Терос Железодел! Вот этого-то я и боялся!.. Терос спасал эльфов с того самого дня расправы над ними... Повелитель Верминаард поклялся истребить всех эльфов, - Гилтанас пристально смотрел на Таниса, ожидая, как-то он воспримет эти слова. - Или ты не знал?
- Нет! - ответил Танис потрясенно. - Я не знал. Да и откуда бы?
- Значит, я должен просить прощения, - помолчав, проговорил Гилтанас.
- Кажется, я неверно судил о тебе. Я думал: потому-то, верно, ты и отпустил бороду...
- Что? - Танис вскочил на ноги. - Да как ты смеешь...
- Танис, - предостерегающе произнес Стурм.
Полуэльф оглянулся и увидел стрелков-гоблинов, метивших ему в сердце. Он поспешно поднял руки, отступая в свой угол, и в это время отряд хобгоблинов приволок на площадь высокого, широкоплечего человека.
- Я узнал, что Тероса выдали, - тихо сказал Гилтанас. - Я вернулся предупредить его... Если бы не он, я не выбрался бы живым из Утехи. Вчера вечером я должен был встретиться с ним в гостинице, но он не пришел. Я боялся, что... Младший Командир Тоэд распахнул дверь их клетки, криком и жестами веля хобгоблинам поспешать. Стрелки держали узников на прицеле. Тероса швырнули внутрь, и Тоэд поспешно захлопнул и запер дверь.
- Запрягайте! - рявкнул он. - Выступаем!
Гоблины пригнали на площадь здоровенных лосей и стали впрягать их в повозки. Но Танис лишь краем уха слышал вопли и беготню. Все его внимание было отдано кузнецу.
Терос Железодел без сознания лежал на соломе, которой был устлан пол клетки. Вместо могучей правой руки багровел уродливый обрубок. Ему отсекли руку немного ниже плеча, причем явно каким-то тупым орудием. Кровь хлестала из страшной раны, заливая пол клетки...
- Пускай это послужит уроком для всех, кто отваживается помогать эльфам! - Младший Командир заглянул между прутьями. Красных глазок не видать было в складках дряблого жира. - Посмотрим, сумеет ли он отрастить новую руку и взять молоток... - Но тут прямо на него попятился лось, и Младшему Командиру пришлось поспешно отскочить прочь. - Сестан, дерьмо собачье, да я тебя... - набросился он на коротышку, ведшего лося, и ударом кулака сбил его с ног.
Тассельхоф присмотрелся к этому последнему. Сперва он принял его за гоблина-недомерка, но потом разглядел, что это был овражный гном в гоблинском обмундировании. Поднявшись, гном поправил съехавший на глаза шлем - тот был ему слишком велик - и злыми глазами проводил Младшего Командира, вразвалочку удалявшегося в головную часть каравана. Он даже ковырнул землю ногой, так что комья грязи полетели вслед Тоэду. Это принесло гному душевное облегчение, и он повел медлительного лося дальше. - Верный мой друг... - пробормотал Гилтанас, склоняясь над Теросом.
Тонкие пальцы эльфа стиснули широченную, пропитанную копотью ладонь кузнеца. - Ты жизнью заплатил за свое благородство... Терос смотрел пустыми глазами, не видя и не слыша ничего. Тщетно пытался Гилтанас перетянуть жгутом обрубок руки: неудержимая струя крови толчками рвалась наружу. Жизнь на глазах покидала тело кузнеца...
- Нет! - Золотая Луна опустилась подле него на колени. - Он не умрет. Я целительница.
- Госпожа, на всем Кринне нет лекаря, способного помочь этому человеку, - неодобрительно сказал Гилтанас. - Он уже потерял больше крови, чем содержится во всем теле гнома! Его сердце почти не бьется... Самое милосердное - это дать ему умереть в мире, не мешая разными варварскими ритуалами... Золотая Луна на него даже не посмотрела. Прижав ладонь ко лбу Тероса, она закрыла глаза.
- Мишакаль, возлюбленная Богиня-Целительница, - молилась она, -пожалуйста, ниспошли милость этому человеку. Исцели его, если он еще не выполнил своего предназначения на земле. Пусть он живет и служит делу добра... Возмущенный Гилтанас уже протянул руку, намереваясь оттолкнуть Золотую Луну... И замер, пораженный. Кровь перестала течь. Ужасная рана прямо на глазах начала закрываться. Пепельный налет пропал с темной кожи кузнеца, дыхание успокоилось. Предсмертное забытье сменилось глубоким сном, сулящим выздоровление. Узники, смотревшие из соседних клеток, только ахали и изумленно переговаривались. Танис со страхом озирался кругом - не заметил ли какой-нибудь гоблин или драконид. Но те были слишком заняты -упрямые лоси никак не хотели совать шею в хомут, Гилтанас отодвинулся в угол, задумчиво глядя на Золотую Луну.
- Подгреби-ка соломки, Тассельхоф, - велел Танис. - Карамон, Стурм, помогите мне его уложить...
- Вот, возьмите, - Речной Ветер протянул свой плащ. - Укройте его, чтобы не простыл.
Устроив Тероса со всеми возможными удобствами, Золотая Луна вернулась на свое место подле Речного Ветра. Ее глаза лучились таким спокойствием и кроткой, вдохновенной силой, что поневоле казалось - не она пребывала в плену, но мерзкие рептилии по ту сторону прутьев.
Только к полудню караван наконец двинулся в путь. К тому времени гоблины бросили в клетку еду - несколько кусков хлеба и мяса. К вонючему тухлому мясу не притронулся никто, и его выкинули. Зато на хлеб все накинулись с жадностью - ведь они ничего не ели со вчерашнего дня. Добившись в караване относительного порядка, Тоэд оседлал лохматого пони и велел трогаться. Овражный гном Сестан трусцой следовал за Младшим Командиром. Заметив в пыли кусок мяса, выброшенный из клетки, овражный гном схватил его и жадно запихал в рот.
Каждую клетку тащило четыре лося. На грубых деревянных сиденьях восседало по два хобгоблина: один держал вожжи, другой - меч и кнут. Тоэд ехал впереди, сопровождаемый полусотней драконидов в латах и полном вооружении. Позади клеток следовал примерно вдвое больший отряд хобгоблинов.
Немногочисленные оставшиеся жители Утехи провожали караван взглядами... Может, они и знали кого-нибудь из сидевших в клетках, но не выдали себя ни словом, ни жестом прощания. Лица по обе стороны прутьев принадлежали существам, уже не способным чувствовать боль. Подобно Тике, они поклялись, что никто более не увидит их слез.
Караван двигался к югу - древней дорогой через перевал Врата. Вступив в прохладную тень высоких стен каньона, ведшего к перевалу, хобгоблины и дракониды, жаловавшиеся на дневную жару, разом приободрились и зашагали быстрее. Узники, стучавшие зубами от холода, тоже вздохнули с облегчением, хотя и совсем по другой причине: зрелище разоренной родины более не надрывало им душу.
К вечеру они одолели змеившийся каньон и вышли к Вратам. Раньше здесь был торговый город, оживленный и шумный. Теперь о его существовании напоминали лишь оплавленные, почерневшие каменные стены. Не было видно никаких признаков жизни. Несчастных пленников снова охватила беспросветная тоска.
Вновь оказавшись на открытой местности, дракониды заявили, что в дальнейшем предпочитают двигаться по ночам, - солнечный свет был им не по нутру. Соответственно, караван почти не останавливался до самого рассвета. Спать в грязных клетках, качавшихся и подскакивавших на ухабах, было невозможно. Голод и жажда мучили пленников, а те, кто кое-как умудрились проглотить еду, что бросили им дракониды, страдали еще и от тошноты. Воду раздавали два-три раза в день, крохотными чашками.
Золотая Луна не отходила от искалеченного кузнеца. Смерть более не грозила Теросу Железоделу, но он был еще очень болен и слаб. Он метался в лихорадке и бредил, вспоминая разграбление Утехи. Терос говорил о драконидах, чьи мертвые тела, вместо того чтобы окаменеть, растекались лужами кислоты, сжигая всякого, кто находился вблизи; и еще о таких, чьи кости взрывались в момент смерти, истребляя все живое вокруг. Кузнец заново переживал такие ужасы, что у Таниса, вынужденного слушать, все плыло перед глазами. Впервые он как следует осознавал всю чудовищность происходившего. Как смели они надеяться победить драконов, чье дыхание убивало, чья магия далеко превосходила все искусство наиболее могущественных волшебников, когда-либо живших на Кринне? Как смели они надеяться разбить армии монстров, способных убивать даже после смерти?.. "Все, что у нас есть, - думал с горечью Танис, - это Диски Мишакаль; но что с них толку?" За время путешествия из Кзак Царота в Утеху он не раз пытался в них разобраться, однако мало что понял. Золотая Луна, со своей стороны, сумела прочесть то, что относилось к искусству целительства; но не намного больше того.
- Лишь истинный вождь народов способен понять все, - с неколебимой верой повторяла она. - Я призвана только найти его.
Хотелось бы Танису верить, как она. Но чем дальше ехали они по опустошенному краю, тем более он сомневался, что отыщется вождь, способный одолеть Повелителя Верминаарда... Большую беду усугубляли и иные горести. Рейстлин, лишившийся своих трав, жестоко мучился кашлем и выглядел не намного лучше Тероса, так что Золотой Луне приходилось заботиться сразу о двоих. По счастью, с ними была Тика, усердно помогавшая Золотой Луне, особенно по части ухода за магом. Ее собственный отец считался в некотором роде колдуном; поэтому Тика невольно благоговела перед всеми, кто был связан с волшебством.
Если уж на то пошло, именно Тикин отец нечаянным образом помог Рейстлину открыть свое призвание. Однажды отец Рейстлина привез своих близнецов и падчерицу Китиару на местную ярмарку, посвященную окончанию лета, и там дети попали на представление иллюзиониста Чудодея Вейлана. Восьмилетний Карамон скоро заскучал и с радостью дал сестре увести себя на другой конец ярмарки, где заезжие ловкачи выделывали всякие трюки с мечами: Китиару тянуло к ним неудержимо. Рейстлина - он тогда уже был тощим и хилым - столь подвижные игры не привлекали. Он провел у Чудодея Вейлана весь день, а когда семья вернулась домой - потряс всех, безупречно воспроизводя все его трюки. На другой же день папаша отдал его в обучение к одному из величайших мастеров волшебных наук... Тика всегда восхищалась Рейстлином, и обрывки слухов о его таинственном путешествии в легендарную Башню Высшего Волшебства поражали ее воображение. Она ухаживала за магом из уважения и по врожденной склонности помогать тем, кто был слабее ее. А кроме того, под страшным секретом сознавалась она себе, это означало благодарную улыбку его замечательного брата-близнеца... Короче говоря, Танис не знал, о чем волноваться больше - то ли о Рейстлине, чье состояние все ухудшалось, то ли о неожиданном романе между закаленным в битвах воином и юной, беззащитной, неопытной официанткой. Ибо слухам о се похождениях Танис не верил.
Была у него и иная пища для тревожных размышлений. Стурм, глубоко униженный самим фактом плена, а паче того - отвратительной клеткой, в которой его, точно быка на бойню, везли неизвестно куда, переживал страшнейший душевный упадок, и Танис не был уверен, что рыцарь с ним справится. Стурм либо сидел неподвижно целыми днями, глядя вдаль меж прутьев клетки, либо, что было гораздо хуже, погружался в глубокий сон, и разбудить его было невозможно, пока сам не проснется.
Одним словом, у Таниса почти не было времени размышлять о своем собственном внутреннем разладе, зримым воплощением которого служил эльф, сидевший в углу клетки. Стоило посмотреть на Гилтанаса, и Танису неизбежно вспоминался его дом в Квалинести. Чем ближе делалась родина, тем чаще стучались в сердце непрошеные, давно похороненные воспоминания, подобные прикосновению неупокоенных в Омраченном Лесу.
Гилтанас, друг детства! Больше чем друг - брат!.. Почти ровесники, выросшие в одном доме, - сколько они вместе играли, дрались и смеялись! А когда подросла младшая сестренка Гилтанаса, они стали брать беленькую малышку с собой. Особенно же любила эта троица досаждать старшему брату -Портиосу, серьезному юноше, рано познавшему все заботы и горести своего народа. Ибо Гилтанас, Лорана и Портиос были детьми Беседующего-с-Солнцами - правителя эльфов Квалинести, и Портиосу предстояло в будущем занять его место.
Кое-кто из жителей эльфийского королевства находил странным, что правитель пожелал принять в свой дом внебрачного сына жены своего покойного брата, изнасилованной воином-человеком. Бедняжка скончалась от горя всего через несколько месяцев после рождения сына, и правитель, наделенный великодушием и нравственным чувством, без колебаний взял младенца к себе. Лишь годы спустя, с неудовольствием наблюдая растущую взаимную привязанность любимой доченьки и незаконнорожденного полукровки, пожалел он о своем давнем решении... У Таниса у самого душа была не на месте. Будучи наполовину человеком, юноша обрел зрелость гораздо раньше медленнее развивавшейся эльфийки. И он понимал, какое горе причинил бы их союз семье, которую он уважал и любил. Вдобавок в нем тогда уже проявился внутренний разлад, мучивший его в дальнейшем всю жизнь: эльфийское постоянно боролось в нем с человеческим. Наконец, в возрасте восьмидесяти лет, что по человеческим меркам равнялось примерно двадцати, Танис покинул Квалинести. Правителя его уход отнюдь не опечалил, и, как ни старался он скрыть от юного полуэльфа свои истинные чувства, каждый из них прекрасно понимал, что к чему.
Что до Гилтанаса, он подобного такта не проявил. Они с Танисом поговорили начистоту насчет Лораны, и таким вышел их разговор, что душевные раны, причиненные им, спустя годы еще продолжали болеть, и Танис до сих пор не был уверен, что все забыл и простил. Было очевидно, что то же самое мог бы сказать и Гилтанас.
Для этих двоих невеселое путешествие тянулось воистину бесконечно. Несколько раз Танис без особого успеха пытался заговорить с Гилтанасом и скоро понял, как сильно тот изменился. Молодой эльф всегда был честен и прям, всегда любил посмеяться и пошутить. Он не завидовал брату -наследнику трона. Гилтанас был больше склонен к наукам и пробовал силы в магии, хотя и не питал к ней такого серьезного интереса, как Рейстлин. Как все эльфы, он ненавидел сражения, но притом был отменным бойцом. Он был глубоко предан своему роду, в особенности сестре... Теперь же он сидел неподвижно и мрачно молчал, что уже само по себе было очень странно для эльфа. Единственный раз проявил он интерес к окружающему: когда Карамон завел речь о побеге, Гилтанас довольно резко велел ему даже не думать об этом - иначе, мол, он все погубит. Спутники тотчас накинулись на него, расспрашивая, что именно мог погубить Карамон, но эльф отмолчался, пробормотав нечто невразумительное о роковом неравенстве сил.
На рассвете третьего дня войско драконидов, утомленное долгим ночным переходом, подыскивало подходящее местечко для привала. Пленники, проведшие еще одну бессонную ночь, готовились скоротать тоскливый и зябкий день. Неожиданно повозки остановились. Танис поднял голову, дивясь такому изменению привычного распорядка. Выглянув между прутьями клетки, друзья увидели старца в длинных, некогда белых одеждах и видавшей виды остроконечной шляпе. Он громко разговаривал с... Деревом.
- Кому говорю! - грозил он исцарапанным посохом толстому дубу. - Я сказал - передвинься! Как смел ты бросить на меня тень и помешать мне греться на утреннем солнышке? Передвинься немедленно, слышишь?
Дерево не отвечало. И, конечно, с места не двигалось.
- Не моги меня злить! - Старец принялся колотить дуб посохом. - Сей же момент передвинься, не то... Не то я тебя...
- Эй, кто-нибудь! Живо посадите этого чокнутого в клетку! - прокричал Младший Командир Тоэд, галопом поспешая назад со своего места во главе каравана.
- Уберите лапы!.. - заверещал старик, когда его подхватили набежавшие дракониды. И бессильной рукой бил их посохом, пока его у него не отобрали. - Арестуйте это дерево! - потребовал он. - Я обвиняю его в том, что оно заслонило мне солнце!
Дракониды швырнули его в ту же клетку, где сидели друзья. Запутавшись в одеждах, он растянулся на полу.
- Не ушибся, старец? - усаживая его, спросил Речной Ветер.
- Как ты, дедушка? - Золотая Луна покинула Тероса и подошла к ним. -Ты скажи, если что. Я жрица...
- ...Мишакаль! - довершил он, вглядываясь в амулет на ее шее. - Как интересно! Поди ж ты, поди ж ты!.. - Он смотрел на нее с величайшим изумлением. - Неужели тебе триста лет? Нет, нет, ты выглядишь гораздо моложе... Золотая Луна растерялась, не зная, как отвечать.
- Как ты догадался, дедушка? Ты знал?.. Мне и вправду не триста...
- Ну конечно, деточка. Не сердись. - Старик ласково погладил ее руку. - Верно, ни к чему прилюдно болтать о возрасте дам. Прости, больше не буду. Сохраним нашу маленькую тайну! - пообещал он таким громким шепотом, что Тика и Тас, не выдержав, прыснули. Старец огляделся: - Как мило с вашей стороны было остановиться и подбросить меня до Квалинести. Дорога туда далека...
- Мы едем не в Квалинести, - резко перебил Гилтанас. - Мы - пленники. Нас везут в рудники Пакс Таркаса!
- В самом деле? - Старик рассеянно повел глазами вокруг. - Значит, днем здесь еще кто-то будет проезжать? А я-то готов был поклясться, что вы и есть те самые...
- Как тебя звать, дедушка? - спросила Тика.
- Кого? Меня? - Старец в глубокой задумчивости свел брови. - Фи... Да, кажется, так: Фисбен.
Повозка дернулась и покатилась дальше.
- Фисбен! - повторил Тассельхоф. - Разве это имя?
- В самом деле? - затосковал тот. - Какая жалость. А мне оно так нравилось!
- Превосходное имя, - вмешалась Тика, строго глядя на Таса. И кендер притих в уголке, устремив завороженный взгляд на кошели, перекинутые через плечо старика.
Неожиданно Рейстлин в очередной раз закашлялся, и они на время забыли о новом соседе. Приступы кашля, терзавшие мага, делались все невыносимее. Он лежал совершенно без сил и, судя по всему мучился болью; воспаленная кожа так и горела. Золотая Луна не могла ничем ему помочь. Хворь, сжигавшая его изнутри, была неподвластна жрице. Карамон стоял подле брата на коленях, утирая кровь, выступавшую у него на губах.
- Как же он теперь без этой своей травы?.. - Карамон поднял полные муки глаза. - Я еще не видел его в таком состоянии... Надо сказать им! И если они отмахнутся... - великан свирепо ощерился, - ... Я им головы поотрываю! И мне наплевать, сколько их там!..
- Я поговорю с ними во время привала, - пообещал Танис. Можно было, впрочем, предвидеть, каков будет ответ Младшего Командира.
- Прошу прощения, - вступил в разговор старик. - Разрешите?.. -Подсев к Рейстлину, Фисбен возложил руку на голову мага и сурово произнес несколько слов. Внимательно слушавший Карамон разобрал немногое:
"Фистандан..." и еще: "... Не время". Это уж точно не было исцеляющей молитвой из тех, что пробовала творить над Рейстлином Золотая Луна. Но действие!.. Потрясенный Карамон увидел, как Рейстлин зашевелился и даже раскрыл глаза. Почему-то он уставился на Фисбена с выражением несусветного ужаса на лице и истощенной рукой стиснул его запястье... На миг Карамону показалось, что Рейстлин узнал старика... Но вот Фисбен взмахнул перед его глазами ладонью, и выражение ужаса пропало, сменившись растерянностью.
- Привет! - заулыбался старик. - Меня зовут... Э-э... Фисбен! - И сердито глянул на Тассельхофа - не станет ли тот снова смеяться.
- Ты... Маг! - прошептал Рейстлин. Его кашель как рукой сняло.
- Верно, верно, а что?
- Я тоже маг! - Рейстлин силился сесть.
- Во дела! - Фисбен необычайно развеселился. - Мир-то, оказывается, тесен!.. Придется, мальчик мой, научить тебя кое-каким моим заклинаниям. Вот одно, очень полезное... Огненный шар. Как бишь оно произносилось?.
И, углубившись в воспоминания, старик бормотал себе под нос, пока караван не остановился на дневку.

4. СПАСЕНЫ! МАГИЯ ФИСБЕНА

Рейстлин страдал телесно, Стурм - духовно, но, пожалуй, всех острее прочувствовал четырехдневное заключение Тассельхоф.
Страшнейшая пытка, которую можно учинить над кендером, - это запереть его в четырех стенах. Зато с точки зрения иных рас самое худшее, что может случиться с кем-либо, - это оказаться взаперти вместе с кендером. К концу третьих суток его беспрерывной болтовни, шуточек и всевозможных хохм спутники с радостью променяли бы общество Тассельхофа на тихий и мирный часок висения на дыбе, - по крайней мере, так всерьез утверждал Флинт. Когда наконец даже Золотая Луна потеряла терпение и едва не наградила кендера оплеухой, Танис отослал Таса в заднюю часть повозки. Несчастный кендер свесил ноги между прутьями, прижался к решетке и подумал, что, видно, пришел его смертный час. Никогда в жизни ему еще не было так скучно.
С появлением Фисбена дело, казалось, стало налаживаться, но и тут Тасу не повезло: Танис заставил его вернуть все, что так или иначе перекочевало в его кошель из сумок старого мага. Находясь на грани отчаяния, Тассельхоф неожиданно обнаружил новое развлечение.
Сестан, овражный гном!
Друзья наблюдали за ним, в общем, с жалостливой насмешкой. Тоэд гонял овражного гнома в три шеи и издевался над ним, как хотел. Всю ночь бедолага сновал туда и сюда с поручениями - от Тоэда, следовавшего в голове каравана, к вожаку хобгоблинов, шедших в хвосте, и обратно. Он носил Младшему Командиру еду из повозки с припасами, поил, кормил и чистил пони Младшего Командира и выполнял всякую иную тяжелую и грязную работу, которую изобретал для него Младший Командир. Тоэд сбивал его с ног зуботычинами самое меньшее по три раза на дню, дракониды унижали его, хобгоблины отнимали еду. Даже лоси лягали его, когда он пробегал мимо. Он выносил все это с мрачной решимостью, снискавшей ему невольные симпатии друзей.
Кончилось тем, что Сестан стал искать их общества - конечно, когда не был чем-либо занят. Танис, стремившийся разузнать побольше о Пакс Таркасе, расспрашивал гнома о его родине и о том, каким образом он оказался в услужении у Тоэда. Историю эту Сестан рассказывал в течение целого дня, и еще день потребовался спутникам, чтобы толком в ней разобраться, поскольку Сестан обычно начинал с середины, потом перескакивал к началу.
Выяснилось следующее. Сестан был из племени овражных гномов, обитавшего в холмах близ Пакс Таркаса. Затем появился со своими драконидами Повелитель Верминаард и захватил железные рудники - ему требовалось стальное оружие для войск.
- Большой огонь. Весь день, весь ночь. Плохой запах! - Сестан сморщил нос. - Наша заставляй дроби камни. Весь день, весь ночь. Моя хороший работа на кухня... - лицо его на миг просветлело, - моя подавай суп. Горячий, очень горячий суп. - И Сестан вновь помрачнел: - Моя проливай суп. Горячий суп очень быстро накаляй латы. Повелитель Верминаард неделя спи на спина... - Сестан вздохнул. - Моя уходи Младший Командир. Моя добровольно...
- А не попробовать ли нам прикрыть эту лавочку? Рудник, я имею в виду? - предложил Карамон.
- Это мысль, - задумался Танис. - Сколько драконидов Повелитель Верминаард приставил стеречь рудник?
- Два! - сказал Сестан и поднял десять коротких пальцев.
Танис вздохнул: ему доводилось уже слышать подобное. Сестан глядел на него с надеждой:
- Потом там всего два дракон...
- Два дракона! - Танис не поверил своим ушам.
- Не больше два.
Карамон застонал и оперся спиной о решетку. После Кзак Царота он немало размышлял о возможном бое с драконами. Вместе со Стурмом они припомнили все легенды о Хуме - единственном на памяти человечества, кто дрался с ними и побеждал. Увы, сказания о Хуме прежде не принимались всерьез почти никем, кроме Соламнийских Рыцарей (за что над ними потешался весь остальной мир), и потому многое было искажено, а то и вовсе утрачено. - Рыцарь, исполненный чести и мужества, воззвавший к Богам и выковавший необоримое Копье... - пробормотал Карамон, поглядывая на Стурма, спавшего на забросанном соломой полу их тюрьмы.
- Копье? - Фисбен всхрапнул и открыл глаза. - Копье? Кто здесь говорит о Копье?
- Мой брат, - с невеселой улыбкой прошептал Рейстлин. - Вспоминает Песнь. Похоже, они с рыцарем не на шутку увлеклись детскими сказками, начавшими вдруг оживать...
- Хума и Копье! - Старец погладил бороду. - Замечательная сказка!

Предыдущая страница 15 Следущая страница


Драконы Осенних Сумерек

- Вот именно, сказка. - Карамон зевнул, почесывая могучую грудь. -Кто теперь знает, было ли все это на самом деле? Было ли Копье - или даже сам Хума?
- Драконы существуют, в этом мы убедились... - пробормотал Рейстлин. - Хума действительно жил, - тихо проговорил Фисбен. - И Копье было. Что то опечалило его.
- Правда? - встрепенулся Карамон. - И ты можешь описать Копье?
- Естественно! - презрительно фыркнул Фисбен.
Все навострили уши, чем до некоторой степени смутили старика.
- Оно было похоже на... Нет, не то. Право же, оно было как... Нет, тоже не то... Ближе к... Почти... Хотя нет, скорее... Ага! Пика! Рыцарская пика! - Он обрадованно кивнул. - Как раз то, что нужно против драконов.
- Вздремнуть, что ли... - проворчал Карамон.
Танис покачал головой и улыбнулся. И устало закрыл глаза, прислонившись к решетке. Вскоре все, кроме Рейстлина и Тассельхофа, забылись беспокойным, не приносящим отдыха сном. Отчаянно скучая, кендер с надеждой поглядывал на мага. Иногда, будучи в добром расположении духа, Рейстлин рассказывал занятные истории о волшебниках минувших времен... Но теперь, к великому разочарованию Тассельхофа, маг молча кутался в алые одеяния, с любопытством разглядывая Фисбена. Старец тихонько похрапывал на скамейке, кивая во сне головой в такт движениям повозки, качавшейся на ухабах. Вот золотые глаза Рейстлина превратились в две блестящие щели: видно, мага посетила некая новая и тревожная мысль... Потом он натянул на голову капюшон и откинулся на спину, пряча лицо в тени.
Тассельхоф безнадежно вздохнул, но тут же приободрился, заметив шедшего рядом с клеткой Сестана. Овражный гном был великим охотником до историй, запас которых у Таса был неисчерпаем.
Подозвав его, Тассельхоф принялся рассказывать овражному гному одну из своих любимейших. Две луны постепенно исчезли за горизонтом. Пленники спали. Хобгоблины тащились позади, засыпая на ходу и вслух радуясь скорому привалу. Младший Командир Тоэд ехал впереди, мечтая про себя о повышении в звании. За его спиной дракониды бормотали что-то на своем ужасающем наречии, время от времени награждая Тоэда злобными взглядами.
Тассельхоф болтал высунутыми наружу ногами, беседуя с Сестаном. Однако от него не укрылось, что Гилтанас не спал, а лишь притворялся. Тас видел, как он приоткрывал глаза и быстро оглядывался, полагая, что никто не замечает. Все это заинтриговало кендера необыкновенно. Гилтанас, казалось, напряженно чего-то ожидал. Тас даже на миг потерял нить рассказа.
- И тут я... Значит... Ну да, тут я схватил из сумки булыжник и -трах! - залепил им прямо по башке чародею, - закончил он торопливо. -Демон сцапал его за ногу и уволок в Бездну!
- Но сперва демон говори тебе спасибо, - подсказал Сестан, уже дважды - с разными вариациями - слышавший этот рассказ. - Твоя забывай.
- В самом деле? - Тассельхоф не сводил глаз с Гилтанаса. - Ну да, точно, демон поблагодарил меня и забрал волшебное кольцо, которое он мне дал. Будь хоть немного светлее, ты мог бы разглядеть его отпечаток, оставшийся на моем пальце навечно...
- Скоро утро. Солнце вставай. Тогда моя смотри, - мечтательно проговорил овражный гном.
Было еще темно, но на востоке уже разгорался слабый свет. Скоро настанет четвертый день их путешествия с караваном.
И тут Тас услышал птичий крик, раздавшийся в лесу На крик ответило сразу несколько других. Что за странные птицы, подумалось Тасу. Никогда не слыхал таких голосов! Впрочем, он никогда и не забирался так далеко на юг. Кендер неплохо помнил свои карты и вполне представлял себе, где они теперь находились. Они пересекли Белопенную реку по единственному мосту и двигались на юг, к Пакс Таркасу, близ которого на картах были помечены знаменитые железные копи Тадаркана. Дорога шла в гору; с западной стороны начались густые осиновые леса. Дракониды и хобгоблины пугливо косились на них и знай прибавляли шагу. В тех лесах был укрыт Квалинести - древняя родина эльфов... И вновь, на сей раз много ближе, прозвучал птичий крик. А в следующий миг волосы шевельнулись у Таса на голове: ответ раздался совсем рядом. Изнутри их клетки!.. Поспешно обернувшись, кендер увидел Гилтанаса стоящим во весь рост. Прижав пальцы к губам, тот свистел - пронзительно и странно. - Танис!.. - завопил Тас, но полуэльф, как и все прочие, уже не спал. - Ну вот и чудесненько, - зевая и потягиваясь, сказал Фисбен. - Эльфы пожаловали.
- Какие эльфы? - вскинулся Танис. - Где?
Внезапно что-то прошелестело, как если бы взлетела целая стая птиц. Спереди послышался крик: повозка с припасами, оставшаяся без возницы, угодила колесом в яму и с треском перевернулась. Возчик, сидевший на козлах клетки, где находились друзья, резко натянул вожжи, останавливая лосей, едва не врезавшихся в разломанную повозку. Кое-как развернув неуклюжее сооружение, возчик направил лосей в объезд. Но тут же с воплем схватился за шею: в свете раннего утра видно было оперенное древко стрелы, пробившей ему горло. Безжизненное тело рухнуло наземь. Стражник вскочил на ноги, выхватывая меч, - и повалился ничком со стрелой в груди. Вожжи ослабли, и повозка скоро остановилась. Сзади и спереди слышались все новые крики: стрелы били безо всякой пощады.
Друзья вжались в пол клетки, не смея поднять головы.
- Что это? Что происходит? - спросил Танис Гилтанаса.
Эльф, не отвечая, вглядывался в лесные потемки.
- Портиос!.. - позвал он.
- Танис! В чем дело? - Стурм подал голос в первый раз за все четыре дня.
- Портиос - брат Гилтанаса, и я полагаю, что нас хотят освободить, -сказал Танис. Мимо свистнула стрела и, едва не угодив в рыцаря, застряла в досках повозки.
- Как бы нас по нечаянности не перебили вместо спасения! - Севший было Стурм растянулся на полу. - Я-то думал, эльфы умеют стрелять...
- Пригнись пониже, - посоветовал Гилтанас. - Наши воины пытаются лишь прикрыть наше бегство: сражаться с крупным отрядом им не по силам. Надо бежать в лес...
- А как мы выберемся из клетки? - поинтересовался Стурм.
- Не можем же мы все делать за вас! - холодно отвечал Гилтанас. - На это есть маги...
- У меня нет с собой волшебных веществ! - прошипел из-под скамьи Рейстлин. - Пригнись, старик! - сказал он Фисбену, с интересом смотревшему по сторонам.
- Дайте-ка я попробую. - У старого мага так и загорелись глаза. -Сейчас что-нибудь придумаем...
- Во имя Бездны!.. - проревел из темноты чей-то голос. - Почему мы стоим? - Младший Командир Тоэд галопом прискакал на своем пони.
- Нападение!.. - ответил Сестан, выползая из-под повозки.
- Нападение? Блихтшок! - выругался Тоэд. - А ну, гони!.. - Стрела ударила в седло Младшего Командира. Красные глазки в ужасе распахнулись: -Нападение!.. Эльфы!.. Хотят отбить пленных!..
- Стражник убит! И возчик убит! - Сестан снова юркнул под повозку: очередная стрела обдала его ветерком. - Что моя делать?
Стрела чиркнула по шлему Тоэда. Резко пригнувшись, он едва удержался, схватив пони за гриву.
- Сейчас пришлю нового возчика, - проговорил он торопливо. -Оставайся здесь и помни, что головой отвечаешь за пленников! Попробуй мне только их упустить!
Младший Командир ударил пони шпорами, и перепуганное животное рванулось вперед.
- Стража! Хобгоблины! Ко мне! - вопил Тоэд, вскачь удаляясь в тыл. -Эльфы! Их сотни! Мы окружены!.. Пробивайтесь на север! Я доложу Повелителю Верминаарду... - Заметив старшину драконидов, Тоэд придержал пони: - Вы, дракониды, присмотрите за рабами!.. - И вновь пришпорил лошадку, продолжая что-то кричать. Сотня хобгоблинов помчалась за своим неустрашимым вождем, доблестно унося ноги. Вскоре они скрылись из виду.
- С хобгоблинами разобрались, - сказал Стурм и улыбнулся. - Осталась сущая малость: всего-то с полсотни драконидов. Не говоря уж о том, что лично мне в эти "сотни эльфов" почему-то не верится... Гилтанас покачал головой:
- Скажи лучше - вряд ли более двадцати!
Тика осторожно приподняла голову и посмотрела на юг. В слабом свете утра было видно, как примерно в миле от них дракониды разбегались в стороны с дороги: эльфийские стрелки перебрались в голову каравана. Дотянувшись до Таниса, она взяла его за руку и указала в ту сторону.
- Надо выбираться из клетки, - проговорил полуэльф. - Младший Командир сбежал, а без него дракониды вряд ли будут так уж усердствовать по части доставки нас в Пакс Таркас. Перебьют нас прямо в клетках и на том успокоятся. Давай, Карамон!
- Попробую... - проворчал воин. Поднявшись, он взялся за прутья, закрыл глаза, набрал полную грудь воздуха и налег. Его лицо налилось кровью, мускулы вздулись узлами, костяшки пальцев побелели. Все напрасно! Задыхаясь, Карамон осел на пол.
- Сестан! - закричал Тассельхоф. - У тебя есть топор! Сбей замок!..
У овражного гнома округлились глаза. Он воззрился на друзей, потом оглянулся на дорогу, по которой ускакал Младший Командир. Лицо его мучительно исказилось: он никак не мог принять решение.
- Сестан... - начал было кендер. Мимо прожужжала стрела: дракониды начали стрелять по клеткам. Тас снова растянулся на полу. - Сестан! -сказал он. - Помоги нам выбраться, и мы возьмем тебя с собой!
Овражный гном наконец-то решился. И потянулся к топору, который носил пристегнутым за спиной. Друзья кусали губы в бессильном нетерпении: топор висел как раз посередине спины, и овражному гному никак не удавалось достать его через плечо. Наконец он нащупал рукоять и высвободил секиру, блеснувшую в сером предутреннем свете.
- Да этот топор старше меня! - простонал Флинт. - Его небось последний раз точили еще до Катаклизма! Он и кендеровские жидкие мозги не возьмет, не говоря уже о замке!
- Тихо, - остановил его Танис, хотя, правду сказать, при виде этого оружия и у него сердце упало. Топор овражного гнома никак не годился в боевые: обычный заржавленный дроворубный топорик, кем-то выброшенный и подобранный Сестаном, посчитавшим его за оружие... Зажав в коленках топор, овражный гном поплевал на ладони... Стрелы уже звенели о прутья клетки. Вот одна угодила в щит Карамона. Другая пригвоздила блузку Тики, оцарапав девушке руку. Ни разу еще Тике не было так страшно. Даже в ту ночь, когда драконы жгли Утеху. Ее тянуло завизжать и очень хотелось, чтобы Карамон ее обнял... Но Карамон не смел пошевелиться.
Оглянувшись на Золотую Луну, Тика увидела, что та прикрывала собой увечного Тероса Железодела. Изо всех сил сжав зубы, Тика заставила себя глубоко вздохнуть. Потом выдернула стрелу и отшвырнула ее прочь, не обращая внимания на жгучую боль в руке. Дракониды, которых внезапное нападение поначалу ошеломило, оправились от испуга и бежали в сторону клеток, стреляя по ним на ходу. Блестели нагрудники и мечи, которые они держали в зубах...
- Дракониды приближаются, - сообщила она Танису, стараясь, чтобы голос поменьше дрожал.
- Скорее, Сестан! - крикнул полуэльф.
Овражный гном что было силы размахнулся топором... И начисто промахнулся по замку. Удар пришелся в железные прутья и чуть не выбил секиру из рук. Сестан размахнулся опять и на сей раз попал.
- Даже не оцарапал, - пригляделся Стурм.
- Танис... - Тику трясло. Несколько драконидов было уже в каком-то десятке футов от них; эльфийские стрелки заставили их залечь, но надежда на спасение быстро улетучивалась.
Сестан снова рубанул по замку.
- Слегка зазубрил, - сказал Стурм. - Пожалуй, дня через три перерубит... Но где, наконец, эльфы? Может, все-таки кончат прятаться по кустам и нападут?
- У нас слишком мало воинов, чтобы биться с подобным отрядом! - зло ответил Гилтанас, сгорбившийся рядом с рыцарем. - Они займутся нами, как только смогут. Нас везут в самой голове каравана. Смотри - другие уже бегут!
Эльф указывал на две другие повозки. Эльфы успели сбить замки, и узники со всех ног мчались в лес. Эльфы выскакивали навстречу, прикрывая их смертоносным ливнем стрел. Но стоило беглецам очутиться в безопасности, как вместе с ними скрывались и освободители.
У драконидов не было ни малейшего намерения гоняться за ними по лесу. Их интересовала лишь последняя клетка с пленниками и тележка, где хранились отнятые у них вещи. Друзья отчетливо слышали, как распоряжались командиры:
- Убить рабов! Делите добычу!
Было ясно - дракониды доберутся до них куда раньше эльфов. Танис бессильно выругался. Итак, все оказалось напрасно!.. Но тут рядом кто-то зашевелился. Старый волшебник поднимался во весь рост.
- Не надо, старец!.. - Рейстлин схватил его за одежду. - Пригнись!.. Стрела на излете застряла в потертой и измятой шляпе Фисбена. Тот что-то бормотал про себя, ничего не замечая кругом. В свете раннего утра он являл собой превосходную мишень; стрелы, точно осы, так и жужжали кругом. Маг лишь чуть нахмурился, когда одна из них угодила в кошель, куда он как раз запустил руку.
- Ложись!.. - взревел Карамон. - Тебя же изрешетят!..
Фисбен и в самом деле припал на колено - но только затем, чтобы перемолвиться с Рейстлином. И там, где он только что стоял, тотчас мелькнула стрела.
- Мальчик мой, - обратился старый маг к молодому. - Я извиняюсь, но нет ли у тебя кусочка какашки летучей мыши? Я что-то поиздержался...
- Нет, старец! - лихорадочно прошептал Рейстлин. - Ложись!
- Нету? Какая жалость. Ладно, попробуем обойтись... - Снова выпрямившись, старый волшебник покрепче расставил ноги и закатал рукава. Зажмурился, наставил палец на дверь клетки и забубнил какие-то слова.
- Что за заклинание? - живо спросил Рейстлина Тас. - Узнаешь?
Юный маг напряженно вслушивался, морща лоб. Потом вдруг вытаращил глаза и закричал:
- Не надо!.. - И рванул старца за одежду, пытаясь нарушить его сосредоточение. Поздно! Фисбен произнес последнее слово. Палец его твердо указывал на замок.
- Прячьтесь!.. - Рейстлин нырнул под скамью. Сестан, видя, что старый маг целится в замок - а стало быть, и в него, стоявшего по ту сторону, -растянулся плашмя. Трое драконидов, как раз достигшие дверцы клетки, встревоженно остановились, держа наготове обнаженные мечи.
- Что?.. - крикнул Танис.
- Огненный шар!..
Рейстлин едва успел выговорить это, как с пальцев мага стек громадный оранжево-желтый шар и с ужасающим грохотом обрушился на дверцу. Взвилось гудящее пламя. Танис поспешно закрыл руками лицо. Волна жара прокатилась над ним, опалив легкие. Дракониды взвыли от боли, запахло паленой чешуей. Потом клетка наполнилась дымом.
- Пол горит! - послышался крик Карамона.
Танис открыл глаза и кое-как приподнялся, ожидая увидеть вместо старого волшебника кучку обгорелых костей, вроде тех, что остались от драконидов. Но Фисбен стоял как ни в чем не бывало, поглаживая слегка закоптелую бороду и возмущенно глядя на дверь. Она была по-прежнему заперта.
- Надо же, не сработало, - сказал он.
- Что там замок?.. - Танис тщетно пытался разглядеть его сквозь дым. Прутья дверной решетки были раскалены докрасна.
- Уцелел! - ответил Стурм. Он попытался пнуть дверь, но жар не давал подойти. Рыцарь кашлял в дыму. - Замок раскалился - может, удастся сломать?..
- Сестан!.. - пронзительный вопль Таса перекрыл треск огня. -Попробуй еще! Только скорее! Скорее!..
Овражный гном поднялся на ноги, ударил, промахнулся, ударил снова... Перегретый металл разлетелся под топором, дверца распахнулась.
- Танис, помоги!.. - позвала Золотая Луна, вдвоем с Речным Ветром поднимая Тероса Железодела с его ложа. Соломенная подстилка уже тлела.
- Стурм, веди остальных! - прокричал Танис. Закашлялся, глотнув дыма, и бросился к передку повозки. Остальные уже выпрыгивали вон, причем Стурм за руку выволок Фисбена, все еще смотревшего с глубокой печалью на дверь: - Давай, дед!..
Прозвучало это не слишком почтительно, но речь шла о жизни и смерти. Карамон, Рейстлин и Тика подхватили Фисбена, выпорхнувшего из горящей повозки. Танис и Речной Ветер подняли Тероса и вытащили его наружу. Золотая Луна и Стурм выскочили следом за ними, и потолок клетки рухнул.
- Карамон! Беги за нашим оружием, оно в телеге с припасами! -приказал Танис. - Ты с ним, Стурм. Флинт, Тассельхоф, - за вещами. Рейстлин...
- Я сам принесу свой мешок, - отозвался тот, задыхаясь от дыма. - И посох... Никто другой не смеет к ним прикоснуться!
- Давай. - Танису приходилось соображать быстро. - Гилтанас, ты...
- Я пока еще не на побегушках у тебя, Танталас, - огрызнулся эльф и, не оглядываясь, скрылся в лесу.
Танис так и не ответил ему: вернулись Стурм и Карамон. Кулаки Карамона были ободраны в кровь: у тележки с припасами они застали двоих мародеров-драконидов.
- Нельзя медлить, - сказал Стурм. - Сюда бегут еще... - И подозрительно спросил Таниса: - А где твой эльфийский приятель?
- Побежал в лес, - ответил Танис. - Прошу тебя, помни, что он и его народ спасли нам жизнь.
- Уж будто? - Глаза Стурма нехорошо сузились. - По мне, эльфы да еще наш дедуля - и никакого дракона не надо... В этот момент из дыма вынырнуло сразу шестеро драконидов. Вид воинов заставил их замереть на месте.
- В лес!.. - заорал Танис, помогая Речному Ветру вновь поднять Тероса. Они потащили кузнеца за деревья, а Стурм с Карамоном, стоя плечом к плечу, прикрывали их отход. Оба тотчас заметили, что столкнулись с монстрами, прежде невиданными. Их латы и самая чешуя были другого цвета. Они держали в лапах луки и мечи, с клинков которых капала какая-то зловещая жидкость. Воители немедля припомнили слышанное о драконидах, растекавшихся лужами кислоты... О взрывающихся костях... Карамон со звериным яростным ревом устремился вперед. Его меч описал сверкающую дугу. Двое драконидов пали, не успев ничего понять. Стурм торопливо отсалютовал мечом уцелевшим и тут же ударом наотмашь снес голову третьему. И прыгнул навстречу остальным, но те проворно отскочили прочь, ухмыляясь и явно ожидая чего-то.
Стурм с Карамоном невольно замешкались.... И увидели, как трупы драконидов начали таять, растворяясь в дорожной грязи. Их плоть вскипала и растекалась, точно сало на горячей сковороде. Желтый пар заклубился над ними, смешиваясь с клочьями дыма догоравшей повозки. Стоило воинам вдохнуть его, как у обоих все поплыло перед глазами и они поняли: это яд! - Назад! Назад!.. - кричал Танис из леса.
- Шатаясь, они попятились прочь, но тут из-за клетки со злобным визгом выскочила чуть не полусотня драконидов. Люди-ящеры бросились на друзей, и в это время...
- Хей! Ульсаин! - раздался звонкий голос, и десять эльфов во главе с Гилтанасом выскочили из леса.
- Квен талас увенелеи! - прокричал Гилтанас. Его десяток прикрыл отступление Карамона и Стурма и вместе с ними скрылся в лесу.
- За мной, - велел Гилтанас друзьям, переходя на очень чистый и правильный Общий. По его знаку четверо эльфийских воинов подняли и понесли Тероса.
Танис оглянулся на клетку. Дракониды топтались на месте, не решаясь сунуться в лес.
- Быстрее, - поторопил Гилтанас.
Эльфы подавали голос из чащи, дразня драконидов, подманивая их на выстрел. Спутники переглянулись.
- Я не хочу входить в эльфийский лес, - угрюмо сказал Речной Ветер.
- Доверься им. - Танис взял его за плечо. - Положись на мое слово.
Речной Ветер посмотрел ему в глаза... И зашагал в глубь чащи.
Последним, поддерживая Фисбена, шли Рейстлин и Карамон. Старец все оборачивался на клетку, от которой осталась лишь груда головешек и покореженного железа.
- Замечательное все-таки заклинание, - бормотал он. - И хотя бы кто спасибо сказал!
Эльфы быстрым шагом вели их через леса; без проводников маленький отряд в самом скором времени заблудился бы безнадежно. Шум боя затихал позади.
- Дракониды знают, что сюда соваться незачем, - с угрюмой гордостью сказал Гилтанас. Танис разглядел эльфийских воинов, укрытых в густой листве деревьев, и окончательно перестал беспокоиться насчет погони. А вскоре и звуки сражения пропали вдали.
Палые листья устилали землю толстым ковром. Сучья деревьев поскрипывали и стонали на утреннем ветерке. После нескольких суток взаперти у друзей болели все кости, но быстрая ходьба разогревала кровь, радуя душу и тело.
Когда взошло солнце, они вышли вслед за Гилтанасом на широкую поляну. Там уже толпились освобожденные пленники. Тассельхоф быстро обежал их глазами и разочарованно почесал затылок.
- Хотел бы я знать, что с Сестаном, - сказал он Танису. - Кажется, я видел, как он удирал в лес...
- Не бойся за него. - Танис ободряюще похлопал его по плечу. - Эльфы не больно жалуют овражных гномов, но они его не убьют.
Тассельхоф покачал головой. Он боялся совершенно другого.
Выйдя на поляну, друзья обратили внимание на необычно высокого, широкоплечего эльфа, беседовавшего с группой беглецов.
- Вы свободны и можете идти куда пожелаете - если на этой земле еще существует свобода, - холодно и сурово ронял он слова. - По слухам, власть Повелителя Драконов еще не распространилась южнее Пакс Таркаса. Поэтому я предлагаю вам отправиться на юго-восток. Постарайтесь до вечера уйти так далеко, как только сможете. Мы снабдим вас едой и припасами в дорогу. Но более мы ничем не в силах вам помочь.
Утехинцы, ошеломленные неожиданной свободой, озирались беспомощно и бесприютно. Они были земледельцами с городской окраины; на их глазах сгорели их дома, а собранный урожай был растащен на прокорм войск Повелителя Драконов. К тому же большинство из них никогда в жизни не путешествовало далее Гавани. Эльфы, как и драконы, были для них существами из сказки. Нынче, однако, сказки обретали плоть... Синие глаза Золотой Луны гневно блеснули: она прекрасно понимала их состояние.
- Как можете вы быть так бессердечны? - обратилась она к рослому эльфу. - Посмотри на этих людей: мало кто из них вообще покидал Утеху, а ты преспокойно отправляешь их в дальний путь через захваченную врагами страну! Они...
- А что я должен делать, по-твоему, человек? - перебил ее эльф. -Вести их самолично? Довольно и того, что мы их освободили. У моего народа своих забот полон рот. Я не могу думать еще и о людях... - И повернулся к беглецам: - Я вас предупредил. Время уходит. Ступайте!
Золотая Луна обратилась за помощью к Танису, но тот лишь покачал головой. На лице его лежала горькая тень.
Один из мужчин недружелюбно глянул на эльфов - и побрел по тропе, извивавшейся между деревьями. Остальные неуклюже взвалили на плечи оружие, женщины подхватили детей... Они шли на юг.
- Как ты можешь! - не сдавалась Золотая Луна. - Как ты можешь совсем не думать о...
- О людях? - Эльф холодно смотрел на нее. - Да знаешь ли ты, что именно люди навлекли на нас Катаклизм? Это они в своей гордыне стали требовать от Богов то, что было даровано смиренно молившемуся Хуме! Это людей надо благодарить за то, что Боги отвернулись от нас...
- Они не отвернулись! - выкрикнула Золотая Луна. - Боги... Они здесь, с нами!
Глаза Портиоса зло вспыхнули. Он уже повернулся было к ней спиной, но подошедший Гилтанас остановил его и быстро заговорил с братом по-эльфийски.
- О чем они?.. - подозрительно спросил Таниса Речной Ветер.
- Гилтанас рассказывает, как Золотая Луна исцелила Тероса, - медленно проговорил Танис. Вот уже много-много лет он почти не слышал настоящей эльфийской речи. Он успел запамятовать, как прекрасен был его родной язык, и позабытая красота больно ранила сердце... Он видел, как изумленно округлились глаза Портиоса. Потом Гилтанас указал брату на Таниса, и оба повернулись к нему. Выразительные эльфийские лица посуровели. Речной Ветер тоже бросил на Таниса быстрый взгляд: полуэльф слегка побледнел, но остался спокоен.
- Ведь это твоя родина, верно? - спросил Речной Ветер. - Похоже, тебе не очень-то здесь рады...
- Вот именно, - ответил Танис угрюмо. Он догадывался, о чем думал варвар. Речным Ветром двигало отнюдь не праздное любопытство. В некотором смысле, им здесь грозила большая опасность, чем в плену у Младшего Командира. - Они собираются отвести нас в Квалиност, - медленно проговорил Танис: каждое слово причиняло ему боль. - Квалиност - это наша столица. Я много лет не был там... Флинт подтвердит - меня не то чтобы изгнали... Просто мой уход мало кого опечалил. Как ты сам подметил когда-то, среди людей я полуэльф. А для эльфов я всегда был получеловеком...
- Может быть, пойдем на юг - вместе с теми? - предложил Речной Ветер. - Если только удастся уйти отсюда живыми, - буркнул Флинт.
- Посмотри вокруг, - согласно кивнул Танис.
Речной Ветер последовал совету и сразу увидел воинов-эльфов, что скользили, подобно теням, меж древесных стволов; коричневая одежда делала их почти незаметными в родной чаще. В это время братья-эльфы довершили беседу, и Портиос повернулся от Таниса к Золотой Луне.
- Странные вещи поведал мне брат, - сказал он, - странные и требующие объяснений. Поэтому я предлагаю вам то, что эльфы уже много лет не предлагали ни одному человеку: наше гостеприимство. Будьте нашими почетными гостями. Прошу следовать за мной... Портиос махнул рукой, и почти две дюжины эльфийских воинов, появившихся из леса, окружили друзей.
- Больше похоже на то, что мы - почетные пленники, - сказал Танису Флинт. И негромко добавил: - Держись, сынок.
- Спасибо. - Рука Таниса легла на его плечо. - Спасибо, старый друг.

5. БЕСЕДУЮЩИЙ-С-СОЛНЦАМИ

- Могла ли я думать, что где-то на свете есть подобная красота!.. -тихо выговорила Золотая Луна. Дневной переход выдался нелегким, зато награда, ожидавшая в конце, превосходила всякое вероятие. С высокого утеса взглядам путников открылся овеянный легендами город Квалиност.
По углам города возносились, подобно сверкающим веретенам, четыре высоких тонких шпиля, сложенных из белого камня, отделанного серебром. От шпиля к шпилю тянулись невесомые арки. Их некогда выковали искуснейшие мастера-гномы; каждая способна была выдержать вес марширующих армий, но казалось - сядет птица, и они рухнут. Арки обозначали границу города; Квалиност не прятался за стеной, но, наоборот, с любовью распахивал объятия лесу.
Эльфийские здания не спорили с природой - они стремились лишь подчеркнуть ее красоту. И жилые дома, я лавки были изваяны из розового кварца. Невероятными спиралями возносились они в небо, споря изяществом с серебристыми осинами, а просторные улицы между ними были вымощены все тем же розовым кварцем.
Посередине города высилась исполинская башня, покрытая ясным золотом от подножия до вершины; она отражала солнечный свет, разбрасывая прихотливые блики. И казалось: если есть еще где-то на Кринне красота и покой, не тронутый бегом столетий, - так это здесь, в городе Квалиносте.
- Отдохните пока, - оставил их Гилтанас в осиновой рощице. - Я приношу извинения: путь был долог и труден, и я знаю, что вы устали и проголодались... - Карамон с надеждой поднял голову, но эльф откланялся: -Увы, я должен просить вас обождать еще немного.
И он ушел вместе с братом. Карамон вздохнул и в пятый раз принялся перетряхивать свой мешок в поисках съестного: не завалился ли куда хоть кусочек. Рейстлин углубился в свою волшебную книгу. Он шевелил губами, повторяя замысловатые колдовские слова, пытаясь угадать их смысл, пробуя найти правильное ударение и ритм, от которого по жилам пробежал бы огонь -знак того, что заклинание покорилось ему наконец.
Остальные озирались, пораженные красотой лежавшего внизу города и духом древнего спокойствия, осенявшего эти места. Даже Речной Ветер был тронут; смягчась лицом, он притянул к себе Золотую Луну. Тревоги и заботы ненадолго оставили их, дав возможность насладиться теплом и любовью. Тика сидела особняком и косилась на них с завистью. Тассельхоф пытался нанести на карту их путь от Врат до Квалиноста, хотя Танис уже четырежды повторил ему, что тропа была тайной и эльфы нипочем не позволят ему унести карту с собой. Старый маг Фисбен мирно почивал. Стурм и Флинт не спускали глаз с Таниса. Флинт единственный из всех доподлинно знал, какие муки терпел полуэльф; Стурм же слишком хорошо представлял себе, каково возвращаться на родину, отвернувшуюся от тебя.
- Нелегко бывает возвращаться домой, верно, друг? - спросил рыцарь, кладя руку Танису на плечо.
- Твоя правда, - тихо ответил тот. - Я-то думал, все это давным-давно отболело и умерло... А теперь понимаю, что в душе я никогда отсюда не уходил. Квалинести - часть моего существа... Сколько бы я ни пытался это отрицать.
- Тихо! Гилтанас идет, - предупредил Флинт.
Эльф подошел к Танису.
- Мы послали вперед гонцов. Они только что возвратились, - сказал он по-эльфийски. - Отец хочет видеть вас - вас всех - в Башне Солнца, причем немедленно. На еду и отдых нет времени. Я понимаю, что выглядит это невежливо...
- Гилтанас, - ответил Танис на Общем. - Мои друзья и я сам прошли немыслимые испытания. Мы побывали там, где - в буквальном смысле - бродили умершие. Так что не волнуйся, голодный обморок нам не грозит... - Бросил взгляд на Карамона и добавил: - По крайней мере, большинству из нас. Услышав эти слова, воин только вздохнул и потуже затянул ремень.
- Благодарю за понимание, - чопорно проговорил Гилтанас. - А теперь, прошу вас, поторопимся.
Спутники подобрали вещи и разбудили Фисбена. Едва встав, тот вновь растянулся, споткнувшись о древесный корень.
- Ишь, разлегся! - ругнулся он и огрел корень посохом. - Видал? -сказал он Рейстлину. - Подножки подставляет!
Молодой маг убрал бесценную книгу в кошель.
- Верно, старик, - улыбнулся он, помогая Фисбену встать. Седобородый волшебник оперся на его плечо, и так, вдвоем, они пустились следом за остальными. Танис задумчиво проводил их глазами. Старый маг определенно выжил из ума. Тем не менее Танис хорошо помнил потусторонний ужас на лице Рейстлина, когда, очнувшись, тот увидел склонившегося над ним Фисбена. Что увидел Рейстлин?.. Что знал он об этом старце? Надо будет расспросить его. Нынче следовало подумать об ином, более насущном. Он прибавил шагу и догнал эльфа.
- Скажи, Гилтанас... - обратился он к нему по-эльфийски, не без некоторого труда подыскивая необходимые слова. - В чем дело? Я имею право знать...
- Ты так думаешь? - резко ответил Гилтанас, скосив на него миндалевидные глаза. - Судьбы эльфов все еще волнуют тебя? Ты почти уже забыл наш язык...
- Волнуют! - сказал Танис зло. - Вы - тоже мой народ!
- Тогда почему ты так носишься со своей человеческой половиной? -Гилтанас указал на бороду Таниса. - По мне, так следовало бы скорее стыдиться... Он закусил губу и, осекшись, покраснел.
- Верно, я стыдился, - сказал Танис. - Потому-то я и ушел тогда. Но не припомнишь ли, кто мне внушил, что надо стыдиться?
- Прости, Танталас. - Гилтанас тряхнул головой. - У меня вырвались жестокие слова... И, право же, я вовсе не это имел в виду. Просто... Если бы ты только знал, какая страшная опасность нам угрожает!
- Так расскажи! - почти выкрикнул снедаемый нетерпением Танис. -Именно это я хочу знать!
- Мы собираемся оставить Квалинести, - сказал Гилтанас.
Танис остановился как вкопанный.
- Оставить Квалинести!.. - потрясенно перешел он на Общий. Спутники начали переглядываться. Старый маг дернул себя за бороду, лицо его омрачилось. - Не может быть! - сказал Танис тихо. - Оставить Квалинести! Почему? Не могло же в самом деле до этого дойти...
- Дошло, однако, - печально ответил Гилтанас. - Посмотри кругом, Танталас. Ты зришь последние дни Квалиноста... Они вступили на улицы города. На первый взгляд Танису показалось, что все выглядело в точности как пятьдесят лет назад, когда он уходил. Не изменились ни улицы, усыпанные блестящим песком, ни осины по сторонам. Чистый песок все так же искрился под солнцем; осины то ли подросли, то ли нет. Их листья мерцали, отражая свет дня, ветви, увитые золотом и серебром, шуршали и пели. Не изменились и дома. Кварцевые грани зажигали повсюду сотни маленьких радуг. Эльфийский вкус чувствовался повсюду: красота, порядок и неизменность.
Нет, дошло вдруг до Таниса, все было не так. Песня деревьев была исполнена грустной жалобы, а не радости и мира, памятного ему, Квалиност переменился, и одно это заставляло думать о роке. Чувство невосполнимой утраты стиснуло сердце. Здания, деревья и солнце, светившее сквозь листья, были прежними. Что же переменилось? Самый воздух. В нем витало ощутимое напряжение, словно перед грозой. Шагая по улицам Квалиноста, Танис видел никогда прежде не виданное. Спешку, Нерешительность. Отчаяние, близкое панике, и ужас.
Женщины, завидев подруг, с плачем обнимали их и торопились дальше. Притихшие дети плохо понимали, что к чему, - только то, что веселая игра была неуместна. Мужчины собирались кучками, присматривая за родней, держа оружие наготове. Там и сям горели костры: эльфы жгли все, что не могли взять с собой. Наползающая Тьма не найдет здесь добычи.
Танис немало горевал о разрушенной Утехе, но то, что творилось в Квалиносте, тупым ножом кромсало самую его душу. Он всегда утешал себя полуосознанной мыслью: что бы ни случилось с ним самим, Квалинести пребудет вовеки. Но, оказывается, ему и тут суждена была утрата Квалинести скоро не станет.
Странный звук заставил его оглянуться... Это плакал старый волшебник. - Что хоть вы собираетесь делать? Куда пойдете? - с мукой сердечной спросил Танис Гилтанаса. - Где думаете укрыться?
- Скоро, очень скоро ты получить ответы на все свои вопросы - и даже более, - пробормотал Гилтанас.
Башня Солнца далеко превосходила высотой все прочие здания Квалиноста. Солнце играло на золоте, создавая иллюзию вращения. Спутники вошли в Башню молча, благоговея перед величием и красотой древнего сооружения. Только на Рейстлина оно не произвело особого впечатления. Его глаза не видели красоты - лишь умирание.
Гилтанас подвел друзей к небольшому алькову.
- Главный зал здесь рядом, - сказал он. - Мой отец держит совет со старейшинами, обсуждая исход. Брат сообщит ему о нашем прибытии. Нас призовут по окончании совета... - Он махнул рукой, и вошли эльфы с чашами и кувшинами прохладной воды. - Освежитесь пока.
Путешественники вволю напились и кое-как умылись, избавляясь от грязи и пыли. Стурм снял плащ и тщательно протер доспехи одним из Носовых платков Тассельхофа. Золотая Луна расчесала свои чудесные волосы, но плаща, туго стянутого у шеи, не расстегнула. Они с Танисом решили, что носимый ею медальон до времени лучше было скрыть; быть может, кто-нибудь узнает его. Фисбен без особого успеха пытался выправить свою бесформенную, мятую-перемятую шляпу. Карамон озирался - не видать ли где еды. Гилтанас застыл поодаль с выражением напряженного ожидания на бледном лице.
Прошло некоторое время, и в дверной арке появился Портиос.
- Вас призывают, - сказал он сурово.
И вот спутники вошли в зал Беседующего-с-Солнцами. Сотни лет внутреннего убранства этого здания не касался взгляд человека. Ни один кендер никогда не видел его. А последними гномами, побывавшими здесь, были строители, возводившие его много веков тому назад.
- Вот это работа, - тихо сказал Флинт, и к глазам его подступили слезы.
Круглый зал выглядел куда более обширным, чем, казалось бы, могла вместить стройная Башня. Стены покрывал белый мрамор; не было ни опорных балок, ни колонн - лишь купол, сведенный на невероятной высоте, у самой вершины Башни. Купол украшала великолепная мозаика: по одну сторону в синем небе сияло солнце, по другую плыли среди звезд две луны, серебряная и алая, и разделяла их радуга.
Светильники в зале отсутствовали: сложная система окон и зеркал заливала покой солнечным светом, вне зависимости от того, в какой стороне было солнце. Потоки света скрещивались посередине, на возвышении.
Никаких сидений в зале не было. Эльфы стояли - и мужчины и женщины. На это собрание сошлись только родовые старейшины, главы семейств. Танис обратил внимание, как много было женщин, причем большая часть - в траурных темно-лиловых одеждах. Эльфы женятся и выходят замуж один раз на всю жизнь и, овдовев, в повторный брак не вступают. Титул старейшины, таким образом, переходит к жене - до самой ее смерти.
Друзей провели на середину зала. Эльфы расступались в почтительном молчании, награждая их, впрочем, не слишком дружественными взглядами, -особенно кендера с гномом и двоих варваров, странно выглядевших здесь в своих мехах. Благородного Соламнийского Рыцаря провожал шепот изумления. И особенно сложные чувства вызвало появление Рейстлина в его алом одеянии. Эльфийские маги носили белые одежды служения Добру, но ни в коем случае не алые Равновесия: по мнению эльфов, это был шаг навстречу Тьме.
Когда все успокоились, вперед вышел Беседующий-с-Солнцами.
Много, много лет Танис не видел правителя, а ведь тот доводился ему приемным отцом. Оказывается, и тут ему суждено было узреть перемену! Годы еще не согнули правителя - он был даже выше Портиоса, своего сына. Он был одет в блестяще-желтое облачение, как того требовал его сан. Он был суров и непреклонен лицом и держался строго. Вот уже более столетия его именовали правителем. Знавшие его имя никогда не произносили его вслух - в том числе и его собственные дети. И вот Танису удалось разглядеть в его волосах седину, которой не было прежде, а лицо, казалось, неподвластное времени, пробороздили морщины тревоги и скорби... Когда эльфы ввели друзей, Портиос присоединился к брату. Правитель простер руки и назвал сыновей по именам, и они, поспешив вперед, обняли отца.
- Сыны мои... - Голос Беседующего дрогнул; Таниса изумило подобное проявление чувств. - Я уже не надеялся еще раз увидеть вас в этой жизни... Поведай мне о налете, - повернулся он к Гилтанасу.
- Не время, правитель, - сказал Гилтанас. - Сперва поздороваемся с гостями.
- О да, да... - Глава эльфов поднес к лицу дрожащую руку, и Танису показалось, будто он разом постарел. - Простите меня, гости. Я приветствую вас, пришедших первыми в королевство, чью границу вот уже много лет не переступали чужие... Гилтанас шепнул ему несколько слов. Проницательный взгляд правителя обратился на Таниса; он поманил полуэльфа к себе.
- Это в самом деле ты, Танталас, сын жены моего брата?.. - Он говорил спокойно и вежливо, быть может, лишь чуточку напряженно. - Не один год я гадал, что сталось с тобою. Что ж, добро пожаловать на родину... Хотя, боюсь, тебе суждено увидеть ее последние дни. Моя дочь, полагаю, будет особенно рада встрече с тобой. Она до сих пор скучает по товарищу детских игр... Гилтанас напрягся и потемнел лицом при этих словах. Полуэльф почувствовал, что краснеет. Не в силах говорить, он низко склонился перед правителем.
- Я приветствую вас всех, - продолжал тот, - и надеюсь в дальнейшем узнать вас поближе. Я не задержу вас надолго, но, думается мне, вам следует знать, что делается в мире. Отдых и пища могут и повременить... Итак, сын мой, - повернулся он к Гилтанасу, явно радуясь окончанию формальностей, - как прошел налет на Пакс Таркас?
Гилтанас, шагнув вперед, опустил голову.
- У меня ничего не вышло, о Беседующий-с-Солнцами.
Шепот прошелестел в зале, точно ветерок среди осин. Лицо правителя осталось бесстрастным. Вздохнув, он незряче уставился в высокое окно.
- Рассказывай, - велел он спокойно.
Гилтанас трудно сглотнул, потом заговорил так тихо, что задние ряды придвинулись ближе.
- Я пробирался на юг со своими воинами тайком, как и было задумано, и все шло хорошо. Мы даже встретили воинов-людей, беженцев из Врат, и они присоединились к нам, умножив наши ряды. Но потом... Несчастная судьба столкнула нас с передовыми разъездами армии Повелителя Драконов. Мы храбро бились - и эльфы, и люди... Но тщетно. Я был ранен в голову и потерял сознание... Очнулся в овраге. Кругом валялись трупы моих товарищей. Видимо, гнусные дракониды сбросили раненых со скалы, но меня сочли мертвым... - Гилтанас кашлянул. - Лесные друиды залечили мои раны. От них я проведал, что многие из моего отряда были еще живы и в плену. Я оставил друидов хоронить павших, а сам поспешил по следам армии Повелителя. Так я оказался в Утехе... Гилтанас умолк. Лицо его блестело от пота, пальцы трепетали. Он вновь прокашлялся и хотел продолжать, но голос не повиновался ему. Отец с нарастающей тревогой смотрел на него.
- Утеха разрушена, - выговорил наконец Гилтанас.
Слушатели ахнули.
- Могучие валлины сожжены или срублены - уцелело лишь несколько... Эльфы разразились криками ярости и горя. Правитель вскинул руку, призывая всех к тишине.
- Печальная новость, - сурово прозвучал его голос. - Мы воистину скорбим о деревьях, даже нам казавшихся старыми. Но продолжай, сын мой, -какая судьба постигла наших воинов?

Предыдущая страница 16 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Я увидел их - и людей, помогавших нам, - привязанными к столбам на главной площади города... - Каждое слово давалось Гилтанасу с величайшим трудом. - Кругом стояли стражники-дракониды. Я было понадеялся освободить пленников под покровом ночи, но... Но... - Голос совсем изменил ему, голова поникла. Старший брат подошел к младшему и положил руку ему на плечо. Гилтанас собрался с силами: - Но тут в небе появился алый дракон... На лицах эльфов читались потрясение и ужас. Беседующий скорбно покачал головой.
- Да, Правитель! - Теперь голос Гилтанаса звучал неестественно громко. - Это правда. Чудовища древности вернулись на Кринн. Алый дракон закружился над Утехой... Все, видевшие его, в ужасе разбегались. Все ниже и ниже слетал он - и наконец опустился на площади. Его чешуйчатое тело едва поместилось на ней, крылья сеяли разрушение, хвост валил деревья. Сверкали желтые клыки, зеленая слюна стекала из пасти, громадные когти рвали землю... А на спине его сидел человек. Это был могучий мужчина в черном облачении жреца Владычицы Тьмы. Черный с золотом плащ вился за его плечами, лицо же скрывала рогатая маска, тоже черная с золотом, сделанная в подражание морде дракона. Дракониды упади на колени, поклоняясь приземлившемуся дракону. Гоблины, хобгоблины и люди на службе драконидов в ужасе попрятались; многие разбежались. Что до меня, то лишь пример моих воинов дал мне силы остаться на месте... Он говорил быстро, едва ли не торопливо.
- Кое-кто из людей, привязанных к столбам, начал униженно молить о пощаде. Но мои воины хранили горделивое спокойствие - хоть и их не обошел колдовской ужас, навеваемый чудовищами. Драконьему всаднику это не понравилось. Он смерил их злобным взглядом, а потом заговорил, и голос его шел из глубин Бездны. "Я - Верминаард, Повелитель Драконов Севера. Я веду битву за освобождение этой страны и живущего в ней народа от ереси, разносимой обманщиками, которые именуют себя Искателями. Многие перешли на мою сторону и служат теперь великому делу Повелителей Драконов. Я был милосерден с ними и простер на них благословение, дар которого вручила мне моя Богиня. Кроме того, я, как и некоторые другие в этой стране, наделен даром исцеления: я всеми признан как посланец истинных Богов! Стоящие передо мной люди, однако, отказались мне повиноваться. Вы, ничтожные, посмели противостоять мне. Пусть же наказание, которое вас постигнет, послужит примером всякому, кто предпочтет мудрости безумие... - Потом он повернулся к эльфам и сказал так: - Знайте все! Я совершаю это в знак того, что я, Верминаард, намерен полностью истребить ваш народец: такова воля моей Богини. Ибо если людей еще возможно бывает убедить в ложности избранного пути, то эльфов - ни когда! - Голос его звучал подобно реву бури. - Пусть же это послужит последним предупреждением остальным. Уничтожь их, Уголь!" И тогда громадный алый дракон дохнул огнем на привязанных к столбам. И они сгорели, корчась в ужасных мучениях... В зале не раздавалось ни звука. Потрясение и ужас были слишком велики.
- Я обезумел, - продолжал Гилтанас. Глаза его лихорадочно горели. - Я бросился вперед, желая хотя бы умереть вместе с ними... Но чьи-то могучие руки перехватили и удержали меня. Это был Терос Железодел, утехинский кузнец. "Незачем умирать, эльф! - сказал он мне. - Лучше думай о мести!" Я... Я потерял сознание, и он, рискуя жизнью, унес меня и спрятал у себя в доме. Да, он жизнью заплатил бы за свою доброту к эльфам, если бы эта женщина, Золотая Луна, не исцелила его!
И Гилтанас указал на Золотую Луну, которая стояла позади друзей, прикрывая лицо краем мехового плаща. Сперва правитель, за ним другие эльфы повернулись в ее сторону, зловеще переговариваясь и бормоча.
- Терос - это тот, которого принесли сегодня. Правитель, - сказал Портиос. - Тот, однорукий. Наши лекари говорят, что он выживет. Но, по их мнению, лишь чудо спасло ему жизнь: слишком тяжелы были его раны.
- Подойди, женщина с Равнин, - отрывисто распорядился правитель. Золотая Луна шагнула к возвышению. Речной Ветер пошел за ней. Двое эльфов-стражей быстро шагнули наперерез. Он зло посмотрел на них, но вынужден был остаться на месте.
Гордо неся голову. Дочь Вождя вышла вперед. Вот она сбросила капюшон, и солнце заиграло в бледно-золотых волосах, рассыпавшихся по спине. Даже эльфов поразила се красота.
- И ты утверждаешь, что исцелила этого человека - Тероса Железодела?
- В голосе правителя прозвучала нотка презрения.
- Я ничего не утверждаю, - холодно ответила Золотая Луна. - Твой сын видел, как я исцелила его. Ты подвергаешь сомнению его слова?
- Нет, но он был тогда в таком состоянии, что мог и ошибиться... Принять низкое ведьмовство за истинное целительство.
- Тогда посмотри на это, - негромко сказала Золотая Луна и развязала тесемки плаща. Плащ упал, и в солнечном луче ярко сверкнул медальон. Беседующий-с-Солнцами сошел к ней с возвышения; глаза его изумленно округлились. Потом лицо исказила ярость.
- Святотатство!.. - закричал он и протянул руку - сорвать с Золотой Луны ожерелье.
Ударила голубая вспышка, и правитель, болезненно вскрикнув, скорчился на полу. Эльфы эхом отозвались на его крик и выхватили мечи. Друзья тоже обнажили оружие. Эльфийские воины взяли их в кольцо...
- А ну, прекратите-ка безобразие! - резко прозвучал суровый голос старого мага. Фисбен шел к возвышению, преспокойно отталкивая клинки, точно это были юные побеги осин, загородившие ему дорогу. Эльфы взирали на него в полном недоумении: остановить его было невозможно. Что-то бормоча про себя, Фисбен подошел к правителю, все еще лежавшему на полу. Нагнувшись, старик помог эльфу подняться. - Честно говоря, ты сам напросился, - сказал он, как ни в чем не бывало отряхивая одежды правителя.
- Кто ты? - выдохнул тот.
- Э-э-э... Как бишь там? - Старый волшебник оглянулся на Тассельхофа. - Фисбен, - с готовностью подсказал кендер.
- Точно, Фисбен. Так меня зовут. - Маг разгладил белую бороду. - Вот что, Солостаран: отзови-ка ты стражу да вели всем успокоиться. Лично я с удовольствием выслушаю историю приключений этой девушки и полагаю, что и тебе это не повредит. Кстати, у тебя язык не отвалится перед ней извиниться... - И Фисбен погрозил правителю пальцем, но тут его шляпа съехала вперед, прямо на глаза. - Спасите! - завопил он. - Я ослеп!.. Рейстлин окинул стражников-эльфов презрительным взглядом и поспешил на подмогу. Взяв старика под руку, он поправил его шляпу.
- Слава истинным Богам! - облегченно вздохнул волшебник, бестолково заморгал и торопливо присоединился к друзьям. Правитель проводил его недоумевающим взглядом, а потом, точно во сне, повернулся к Золотой Луне. - Прими мои извинения, госпожа с Равнин, - сказал он негромко. - Увы, вот уже три века, как не стало эльфийских жрецов... Целых три века в наших краях не видали символа Мишакаль. Мое сердце облилось кровью при одной мысли о том, что священный амулет мог быть осквернен... Прости же меня. Мы так давно отчаялись, что я не распознал светоча надежды. Прошу тебя, поведай нам свою историю - если, конечно, ты не слишком утомлена... И Золотая Луна поведала о том, как попал к ней медальон. Начав со странствий Речного Ветра и побития камнями, она рассказала о встрече в гостинице и о путешествии в Кзак Царот, о гибели драконицы и о дарованном ей ожерелье Мишакаль.
Но о Дисках не упомянула ни словом.
Солнце клонилось к закату; свет, игравший в Башне, приобрел сумеречные тона. Когда Золотая Луна умолкла, правитель долго молчал...
- Я должен обдумать твой рассказ... И то, что он для нас означает, -сказал он наконец. И повернулся к Друзьям: - Я вижу, вы утомлены: иных из вас поддерживает лишь мужество. Поистине, - он улыбнулся, взглянув на Фисбена: тот тихонько похрапывал, прислонившись к стене, - кое-кто из вас уже спит стоя. Моя дочь Лорана отведет вас в покои, где вы, надеюсь, на время сможете забыть обо всем грустном и скверном. А вечером мы устроим пир в вашу честь, ибо вы принесли нам надежду. Да пребудет с вами мир истинных Богов... Эльфы расступились; вперед вышла юная девушка и остановилась подле правителя. При виде ее Карамон так и замер с раскрытым ртом, у Речного Ветра округлились глаза, и даже Рейстлин в кои веки раз узрел красоту: время словно бы обтекало эльфийку стороной, не оставляя следов. Волосы ее были цвета меда, льющегося из кувшина; густой волной падали они на ее плечи и окутывали руки, достигая запястий. Нежную кожу покрывал легкий лесной загар. Утонченные эльфийские черты мило сочетались с пухлыми губами и огромными влажными глазами, беспрестанно менявшими цвет, точно листья, трепещущие в солнечном луче.
- Клянусь моей рыцарской честью, - прерывающимся голосом выговорил Стурм. - Я еще не видел женщины краше!
- И не увидишь в пределах этого мира... - пробормотал Танис.
Друзья покосились на него при этих словах, но полуэльф не заметил. Он смотрел на девушку. Стурм поднял бровь и переглянулся с Карамоном; тот подтолкнул локтем брата. Флинт покачал головой и вздохнул не то что всей грудью - всем телом.
- Кое-что проясняется, - сказала Речному Ветру Золотая Луна.
- Мне так ничего не ясно, - сказал Тассельхоф. - Может, хоть ты скажешь. Тика, что происходит?
Но Тике было не до него: рядом с Лораной она вдруг почувствовала себя кое-как одетой дурнушкой, ужасно рыжей и неприлично веснушчатой. Она поспешно запахнула блузку на полной груди, мечтая о том, чтобы блузка волшебным образом изменила фасон. Или мягкие холмики под ней уменьшились хоть немного...
- Что происходит? - прошептал Тассельхоф. Ему не давали покоя значительные взгляды, которыми обменивались друзья.
- Не знаю! - отрезала Тика. - Лично я только вижу, что Карамон ведет себя по-дурацки. Нет, ты посмотри на этого увальня! Ни разу в жизни женщины не видал!..
- А она вправду хорошенькая, - похвалил кендер. - И совсем не такая, как ты. Тика. Она стройная, и ходит, точно деревце на ветру, и...
- Да замолчи ты! - свирепо огрызнулась Тика и отпихнула его, едва не свалив.
Тассельхоф посмотрел на нее с глубокой обидой и отошел к Танису, решив не спускать глаз с полуэльфа, пока не удастся вызнать, в чем дело.
- Добро пожаловать в Квалиност, почтенные гости, - застенчиво проговорила Лорана, и голос ее был подобен журчанию серебристого ручейка, бегущего в лесной тени. - Прошу вас, следуйте за мной. Здесь недалеко; вас ждет отдых, еда и питье... И она пошла вперед, двигаясь с полудетским изяществом. Друзья расступились перед ней, как и эльфы только что. Под их восхищенными взглядами Лорана залилась краской и по-девичьи стыдливо опустила глаза. Ее ресницы взлетели лишь однажды - когда она проходила мимо Таниса. Никто, кроме полуэльфа, не заметил этого быстрого взгляда. Лицо Таниса омрачилось, глаза потемнели... Разбудив Фисбена, друзья вышли из Башни Солнца.

6. ТАНИС И ЛОРАНА

Лорана привела их в пронизанную солнцем осиновую рощицу в самом центре города. Ни домов, ни улиц отсюда не было видно; казалось, друзья снова попали в самое сердце леса. Лишь голосок ручья, бежавшего неподалеку, нарушал тишину. Лорана указала на фруктовые деревья, росшие среди осин, и предложила спутникам угощаться. Эльфийские девушки принесли в корзинах душистый свежий хлеб. Путники умылись в ручье и растянулись на мягком мху, наслаждаясь покоем и тишиной.
...Все, кроме Таниса. Полуэльф отказался от еды и ушел за деревья, поглощенный какими-то думами. Тассельхоф, снедаемый любопытством, не сводил с него глаз.
Лорана была очаровательной и заботливой хозяйкой. Убедившись, что гости удобно устроены и ни в чем не нуждаются, она обошла всех, чтобы сказать каждому хоть несколько ласковых слов.
- Ты - Флинт Огненный Горн, не так ли? - Польщенный гном густо зарделся. - Я все еще храню те замечательные игрушки, что ты для меня делал. Мы так скучали по тебе все эти годы!
Не в силах говорить от смущения. Флинт плюхнулся на траву и уткнулся в свою кружку.
- А ты, верно, Тика? - подошла Лорана к юной официантке.
- Тика Вейлан... - потупилась девушка.
- Какое у тебя чудесное имя! А волосы какие прелестные... - И Лорана восхищенно потянулась погладить тугие рыжие завитки.
- Ты вправду так думаешь? - Тика ощутила на себе взгляд Карамона и залилась неудержимым румянцем.
- Конечно! Ну прямо чистый огонь! У тебя, наверное, и характер под стать? Я слышала, как ты спасла моего брата тогда в гостинице. Тика. Право же, я в неоплатном долгу перед тобой...
- Спасибо, - тихо ответила Тика. - У тебя тоже очень хорошие волосы... Лорана улыбнулась ей и двинулась дальше. Тассельхоф, впрочем, заметил, что взгляд ее то и дело обращался в сторону Таниса. Когда же полуэльф вдруг отшвырнул яблоко и скрылся за деревьями, Лорана, извинившись перед гостями, поспешила за ним.
- Вот теперь-то я доподлинно узнаю, в чем дело! - сказал себе Тас. И, улучив момент, незаметно скользнул следом.
Прокравшись извилистой тропой, он едва не наскочил на полуэльфа; тот в одиночестве стоял у пенящегося ручья, бросая в воду опавшие листья. По другой тропе на полянку вышла Лорана.
- Танталас Квизиф нан-Паох! - позвала она. Услышав свое эльфийское имя, Танис обернулся, и Лорана расцеловала его, повиснув на шее. - Ой, какой ты колючий! - воскликнула она шаловливо. - Обязательно сбрей эту ужасную бороду! Ты с ней так не похож на прежнего Танталаса... Танис взял ее за талию и тихонько отстранил.
- Лорана...
- Только не сердись: я привыкну к твоей бороде, раз она уж так тебе нравится. - Лорана надула пухлые губки. - Ну поцелуй же меня! А то я буду тебя целовать, пока ты не... Но Танис оттолкнул ее руки.
- Не надо, Лорана, - сказал он и отвернулся.
- Что с тобой? - спросила она, ловя его за рукав. - Тебя столько лет не было с нами, но теперь ты вернулся. Что ж ты такой неразговорчивый и угрюмый? Мы ведь с тобой помолвлены, разве ты забыл? Всякая девушка вольна целовать жениха...
- Это было давно, - ответил Танис. - Мы были детьми тогда, а наши отношения - всего лишь игрой. Романтика... Общая тайна... Представь, что было бы, если бы твой отец догадался. Гилтанас - тот догадался, не так ли? - Конечно! Да я сама ему рассказала. - Лорана лукаво потупилась, глядя на Таниса сквозь длинные ресницы. - Ты же знаешь, у меня нет секретов от Гилтанаса. Но откуда же мне было знать, что он так к этому отнесется? Я знаю, какой разговор произошел между вами. Он рассказал мне потом. Он очень сожалел...
- Да уж... - Танис крепко взял ее за оба запястья. - И то, что он наговорил мне тогда, Лорана, - все это верно до последнего слова Я в самом деле незаконнорожденный полукровка! Твой отец имел полное право убить меня. Так мог ли я навлечь на правителя бесчестье - после всего, что он сделал для моей матери и для меня? Вот потому-то я и ушел. А еще я ушел потому, что хотел наконец выяснить, кто я такой и где мое место...
- Ты - Танталас, ты - мой любимый, и твое место - здесь! - крикнула Лорана и, вырвавшись, сама перехватила его руки. - Вот видишь - ты все еще носишь мое колечко! И я знала, почему ты ушел. Ты боялся любить меня, но теперь все изменилось! У отца столько забот, что он вряд ли будет против. К тому же ты теперь герой... Давай же поженимся! Разве ты не за этим вернулся?
- Лорана, - проговорил Танис ласково, но твердо, - мое возвращение было случайностью и...
- Нет!.. - крикнула она и оттолкнула его. - Я не верю тебе!
- Ты же слышала рассказ Гилтанаса. Если бы нас не спас Портиос, мы были бы теперь в Пакс Таркасе!
- Он выдумал это! Он не хотел сказать мне правду. Ты вернулся потому, что любишь меня, и ни о чем другом я не хочу слышать...
- Не хотелось мне говорить тебе, но, видимо, придется. - Танис потерял терпение. - Лорана, я люблю другую... Я люблю женщину из племени людей. Ее имя - Китиара. Но это не значит, что я разлюбил тебя. Я... Он сбился и смолк. Лорана молча смотрела на него. Вся краска отхлынула с ее лица.
- Я люблю тебя, Лорана, - продолжал он. - Но я не могу на тебе жениться, потому что люблю и ее тоже. Мое сердце разделено надвое, как и моя кровь... - Он снял с пальца кольцо, свитое из золотых листьев плюща, и отдал ей. - Я освобождаю тебя от обещания, данного мне когда-то. И прошу тебя освободить и меня... Не в силах выговорить ни слова, Лорана взяла с его ладони кольцо... Умоляюще посмотрела на Таниса... И, видя на его лице лишь боль, вскрикнула и швырнула кольцо прочь. Кольцо упало прямо к ногам Таса. Кендер тотчас поднял его и спрятал в кошель.
- Лорана. - Танис обнял горько плачущую девушку. - Прости меня. Я не хотел... Тассельхоф неслышно выбрался из кустов и ушел назад по тропе.
- Что ж, - сказал он себе удовлетворенно, - теперь я хоть знаю, что к чему.
Проснувшись, Танис увидел над собой Гилтанаса. Полуэльф вскочил на ноги:
- Лорана?..
- С ней все в порядке, - негромко ответил Гилтанас. - Девушки отвели ее домой. Она рассказала о вашем с ней разговоре... Я хотел лишь сказать тебе, что все понимаю. Это как раз то, чего я боялся. Человеческое в тебе рвется к другим людям. Я пытался объяснить ей и думаю, что теперь она послушает. Спасибо тебе, Танталас. Я знаю, это было нелегко...
- Нелегко, - выговорил Танис. - Я хочу быть откровенным с тобой, Гилтанас. Я люблю ее. В самом деле люблю. Просто...
- Не говори ничего более, прошу тебя. Давай оставим все как есть: можно и не быть друзьями, но уважать один другого... - Напряженное лицо Гилтанаса было бледно в свете заходящего солнца. - Когда взойдет серебряная луна, будет пир, а потом соберется Высший Совет. Настало время принимать решения... Гилтанас ушел. Танис проводил его взглядом, вздохнул и пошел будить остальных.

7. ПРОЩАНИЕ. ДРУЗЬЯ ПРИНИМАЮТ РЕШЕНИЕ

...Тот пир в Квалиносте более всего напоминал Золотой Луне тризну по ее умершей матери. Как и пир, тризна должна была быть праздником - ведь как-никак Песнь Плача отныне причислялась к лику Богов. Народу, однако, трудно было смириться со смертью прекрасной и кроткой жены вождя, и кве-шу оплакивали ее с почти святотатственной скорбью.
Поминальный пир Песни Плача был самым пышным из всех, какие помнило племя. Скорбящий вдовец не останавливался ни перед какими затратами. Как и здесь, в Квалиносте, там было множество яств, но лишь немногие притронулись к ним. Кто-то пытался завести застольную беседу, но ни у кого не было охоты болтать. Иных душевная мука и вовсе гнала из-за стола... Столь яркими были воспоминания, что Золотой Луне кусок не лез в горло. Изысканные лакомства казались безвкусными. Речной Ветер смотрел на нее с любовью и заботой. Его ладонь нашла под столом ее руку, и она крепко ухватилась за нее, черпая уверенность в его силе.
Эльфы собрали пир во дворе к югу от величественной золотой Баипта. Двор представлял собой ничем не ограниченную платформу из мрамора и хрусталя, венчавшую самый высокий холм Квалиноста; с нее открывался захватывающий вид на город, раскинувшийся внизу, и на темную чащу поодаль. Видны были даже лиловые зубцы гор Тадаркана, вздымавшиеся над южным горизонтом. Но зрелище этой красоты лишь добавляло муки сидевшим за столом, ибо совсем скоро им предстояло проститься с ней навсегда... Золотая Луна сидела рядом с правителем, по правую руку. Он пытался поддерживать вежливый разговор, но, одолеваемый заботами, то и дело смолкал.
Слева от него сидела его дочь, Лорана. Она даже не притворялась, что ест, и сидела неподвижно, опустив голову так низко, что волосы совсем закрывали лицо. Редко-редко поднимала она глаза, и взгляд, устремленный на Таниса, шел из самой глубины ее сердца.
От полуэльфа не укрылись ни эти взгляды, ни холодный взор Гилтанаса. Он упрямо смотрел в тарелку и ел безо всякого аппетита. Стурм, сидевший подле него, мысленно прикидывал, нельзя ли все-таки отстоять Квалинести. Флинту было не по себе, как и всякому гному, попавшему в общество эльфов. К тому же ему совсем не нравилась эльфийская пища, так что он упорно отказывался от угощения. Рейстлин рассеянно жевал, не сводя золотых глаз с Фисбена. Тика безумно стыдилась изящных эльфиек и не могла проглотить ни кусочка. Что до Карамона, он уже понял, почему все эльфы были так стройны. Они питались фруктами и овощами, приправленными тончайшими соусами, подавали же их с хлебом, всевозможными сырами и очень легким пряным вином. Такая ли еда нужна была Карамону, изголодавшемуся за четыре дня в клетке!
Короче говоря, из всех жителей Квалиноста лишь двое пировали в свое удовольствие: Тассельхоф и Фисбен. Старый маг о чем-то увлеченно спорил с осиной, Тассельхоф же попросту наслаждался всем происходившим. Позже он с искренним изумлением обнаружил, что две золотые ложки, серебряный ножик и масленка, сделанная из морской раковины, непостижимым образом перекочевали со стола в один из его кошелей... Алой луны не было видно. Лунитари - узенький ободок серебра -клонилась к закату. С появлением первых звезд Беседующий-с-Солнцами печально кивнул сыну. Гилтанас поднялся и встал рядом с креслом отца. Потом он запел. Эльфийские слова вплетались в прекрасную, изысканную мелодию. Обеими руками Гилтанас поднял над собой маленький хрустальный светильник; свеча, горевшая внутри, озарила его точеные черты Танис, прислушавшись к песне, закрыл глаза и уткнулся в ладони лицом.
- О чем он поет? - тихо спросил Стурм. - Что значат эти слова?
Танис поднял голову и срывающимся шепотом стал переводить:
Солнце,
Сверкающее око
Небес,
Уходит за горизонт.
И небо
Погружается в сон,
Огни светляков
Горят в темноте...
Эльфы вставали один за другим, высоко поднимая светильники. Их голоса сливались в могучий хор, исполненный беспредельной печали:
И Сон,
Стариннейший друг,
Баюкает лес,
Навевая покой.
Листва
В холодном огне
Сгорает дотла,
Провожая года.
Птицы
Сбиваются в стаи
И плачут по Северу
На осеннем ветру.
Все темней небеса,
Пустеет земля.
Но мы знаем: зажжет
Зеленый огонь
В древесной листве
Солнечный луч...
Мерцающих огоньков становилось все больше; подобно кругам в тихой воде, распространялись они от подножия Башни по улицам и далее в лес. И с каждым вновь зажженным светильником в хор вливался еще один голос. Казалось, сам лес пел эту песню прощания с надеждой.
Ветер
Листает страницы дней.
Воздвигаются королевства
И рассыпаются прахом.
Мгновенна
Жизнь мотылька,
Птицы, дерева
И народа.
Сон,
Стариннейший друг,
Баюкает лес,
Навевая покой.
Уходят в могилу
Тысячи жизней,
Гаснущей памяти
Нет обновленья.
И мы,
Древний народ
Легенд и сказаний,
Уходим из песни...
Гилтанас умолк и, легонько дохнув, задул свечу. Эльфы, стоявшие у стола, один за другим завершали песнь и гасили светильники. Квалиност затихал, огоньки гасли, пока повсюду не разлилось молчание и темнота. Лишь дальние горы еще повторяли последние отзвуки песни, подобные шороху опадающих листьев... Правитель поднялся с кресла.
- А теперь, - проговорил он тяжко, - время собраться Высшему Совету. Веди своих спутников в Зал Неба, Танталас.
Зал Неба оказался просторной площадью, залитой факельным светом. Гигантский купол усыпанных звездами небес возносился над нею; лишь север был темен, и там, на горизонте, играли сполохи молний. Правитель подозвал к себе Таниса со спутниками; кругом них собрались все жители Квалиноста. Никого не пришлось призывать к тишине: когда заговорил Беседующий-с-Солнцами, примолк даже ветерок.
- Вот здесь мы находимся. - Он указал вниз, и спутники увидели огромную карту у себя под ногами. У Тассельхофа, стоявшего в самой середине Равнин, перехватило дыхание: любитель карт, он повидал всякие, но эта!..
- А вон Утеха! - Он возбужденно вытянул руку.
- Верно, о кендер, - ответил правитель. - И там-то собираются армии Повелителей Драконов. В Утехе... - он указал посохом точку на карте, -... И в Гавани. Повелитель Верминаард не скрывает, что намерен вторгнуться в Квалинести. Он ждет лишь, чтобы собрались войска и подвезли продовольствие. Нам не выстоять против такой силы...
- Квалиност легко оборонить, - вмешался Стурм. - Ведь к нему нет наземной дороги. Идя сюда, мы пересекали мосты через сущие пропасти: разрушить их, и никакая на свете армия там не пройдет. Почему вы не дадите отпор?
- Будь перед нами всего лишь армия, мы отстояли бы Квалинести, -ответил правитель. - Но что мы можем поделать против драконов? - Он бессильно развел руками. - Ничего! По легендам, могучий Хума и то смог победить их лишь с помощью Копья. Но в наши дни не осталось никого - по крайней мере, мы о таких не слыхали, - кто владел бы тайной чудесного оружия... Фисбен хотел что-то сказать, но Рейстлин поднес палец к губам.
- Увы, - продолжал Беседующий. - Мы должны покинуть и этот город, и наши леса. Мы хотим уйти на запад, в неведомые земли, и там обрести новый дом... А может быть, даже вернуться в страну Сильванести - древнейшую родину эльфов. Еще неделю назад все шло так, как мы и предполагали. Повелителю Драконов понадобилось бы три дня ускоренного марша только для того, чтобы вывести свои войска на исходную позицию для штурма; как только они покинут Утеху, думали мы, наши соглядатаи тотчас нам о том донесут, и у нас будет время для ухода на запад... Но совершенно неожиданно мы узнали о третьей армии, стоящей в Пакс Таркасе, менее чем в одном переходе от нас! Если не остановить ее, мы обречены...
- Знаете ли вы, как остановить ее? - спросил Танис.
- Да. - Правитель посмотрел на младшего сына. - Как вам уже известно, жители Врат, Утехи и близлежащих селений угнаны в рабство и содержатся в Пакс Таркасе, Верминаард умен: он держит детей и женщин заложниками, чтобы мужчины не подняли бунт. Мы верим, что, если заложники будут освобождены, мужчины нападут на хозяев и перебьют их. Гилтанас должен был возглавить это восстание... Он собирался увести людей на юг, в горы. Войско драконидов пустится в погоню, давая нам время уйти...
- Но что будет с теми людьми? - сурово спросил Речной Ветер. -Сдается мне, вы собрались бросить их на растерзание драконидам. Так бросают куски мяса настигающей стае волков!..
- Боюсь, Повелитель Верминаард и так скоро их уничтожит. Рудник почти истощен: рабы скоро выберут последние крохи и сделаются ему не нужны. Зато в горах полно долин и пещер, где люди смогут укрыться от его армий и найти себе пропитание. Они легко удержат перевалы - особенно с наступлением зимы. Конечно, кто-то неизбежно погибнет, но ведь за все надо платить. Что бы выбрал ты сам, о житель Равнин, - жить в рабстве или умереть сражаясь? Речной Ветер, не ответив, мрачно уставился в карту.
- Гилтанас не справился, - сказал Танис. - И теперь ты хочешь, чтобы мы попробовали это сделать? Поднять восстание?
- Да, Танталас, - ответил правитель. - Мой сын знает ход в Пакс Таркас: я говорю о Сла-Мори. Гилтанас проведет вас внутрь крепости, У вас есть возможность не только освободить своих, соплеменников, но и дать спастись эльфам, - голос его посуровел, - из которых не многие уцелели, когда люди навлекли на Кринн Катаклизм!
Речной Ветер вскинул глаза, враждебно нахмурившись. Лицо Стурма потемнело. Беседующий-с-Солнцами вздохнул.
- Простите меня, - сказал он. - Я вовсе не хочу бичевать вас плетьми прошлого. Мы знаем, в какой беде нынче человеческий род. Я по доброй воле посылаю с вами моего сына, Гилтанаса... Хотя, расставшись, мы вполне можем никогда более не увидеться. Я приношу эту жертву с тем, чтобы жили оба народа - и мой, и ваш.
- Дай нам время подумать, - сказал Танис, хотя сам он для себя все уже решил. Правитель кивнул. Воины-эльфы проводили друзей сквозь толпу к небольшой роще и оставили там одних.
Спутники обступили Таниса. Звездный свет бросал на их лица глубокие тени. "Все это время я боролся за наше единение, - подумалось ему, - а теперь нам придется расстаться. Нести Диски в Пакс Таркас слишком рискованно, а Золотая Луна ни за что с ними не расстанется..."
- Я пойду в Пакс Таркас, - сказал Танис негромко. - И я полагаю, друзья, что нам придется разделиться. Дайте договорить... Я бы отправил Тику, Золотую Луну, Речного Ветра, Карамона с Рейстлином и тебя, Фисбен, с эльфами, дабы не подвергать опасности Диски. Бесценную реликвию нельзя брать с собой в Пакс Таркас...
- Быть может, и так, - прошептал Рейстлин из-под капюшона, - но среди эльфов Квалинести нет того, кого разыскивает Золотая Луна.
- Откуда ты знаешь? - удивленно спросил Танис.
- Да не знает он ничего, Танис, - перебил Стурм. - Одна болтовня!
- Рейстлин?.. - повторил Танис, пропуская его слова мимо ушей.
- Ты же слышал, что сказал рыцарь! - прошипел маг. - Ничего я не знаю!
Танис вздохнул, мысленно махнув рукой.
- Вы, - начал он, - избрали меня вожаком...
- Верно, сынок, - неожиданно проговорил Флинт. - Однако твое нынешнее решение продиктовано разумом, а не сердцем. В глубине души ты ведь чувствуешь, что расставаться нам ни к чему.
- Я так нипочем не останусь с этими эльфами, - Тика решительно сложила руки на груди. - Я пойду с тобой, Танис. Я хочу стать воительницей, как Китиара!
Танис вздрогнул. Услышать имя Китиары... Это было подобно удару.
- Я не стану прятаться за спинами эльфов, - сказал Речной Ветер. -Чтобы я отсиживался где-то, когда мое племя сражается?..
- Мы с ним - одно. - Золотая Луна вложила свою руку в его. - И к тому же, - добавила она тихо, - что-то подсказывает мне: маг прав - мы не обретем вождя среди эльфов. Они укрываются от мира, вместо того чтобы за него драться.
- Итак, мы все идем, Танис, - твердо сказал Флинт.
Полуэльф беспомощно оглядел друзей, потом улыбнулся и тряхнул головой:
- Ты прав, я и в самом деле как следует не верил, что нам надо расстаться. Это подсказывает здравый смысл - и потому-то мы этого не делаем...
- А не поспать ли нам?.. - зевнул Фисбен.
- Погоди чуть-чуть, старец, - сурово проговорил Танис. - Ты не член нашего отряда. И уж кто кто, а ты-то точно останешься с эльфами.
- В самом деле? - тихо спросил старый маг, и взгляд его из добродушно рассеянного стал таким пронизывающим, почти грозным, что Танис невольно откачнулся назад. Аура силы, окутывавшая старика, сделалась почти вещественной. - Я сам выбираю свои пути в этом мире, - продолжал Фисбен негромко, - и я пойду с тобой, Танис Полуэльф.
Рейстлин посмотрел на Таниса, как бы желая сказать: "Ну? Понял теперь?" Танис немедленно пожалел о том, что так и не успел с ним переговорить. И вот на тебе - старик не желает их покидать.
- Пару слов, Рейстлин, - сказал он, переходя по неожиданному наитию на Лагерный диалект - форму Общего, которой пользовались разноплеменные наемники Кринна. В свое время близнецов не миновало это ремесло - как, впрочем, и большинство их спутников, принужденных зарабатывать себе пропитание. Танис знал, что Рейстлин поймет его, зато старик - почти наверняка нет.
- Пожалуйста, - на том же языке ответил Рейстлин. - Но я знаю не многое...
- Ты боишься. Чего?
Взгляд странных глаз Рейстлина устремился вдаль.
- Не знаю, Танис. Но ты прав: в старце сила... Я чувствую величайшую силу... И боюсь. - Его глаза мерцали в ночи. - И жажду... - Маг вздохнул и вернулся с неба на землю: - Но он прав. Попробовать остановить его? Слишком опасно...
- А то нам других опасностей не хватает. - Танис вновь перешел на Общий. - Тащить с собой... Чудаковатого старого мага...
- Кое-кто из нас не менее опасен. - Рейстлин со значением поглядел на брата. И тоже перешел на Общий: - Я устал и хочу спать. Ты хочешь еще побыть здесь, братец?
- Да. - Карамон переглянулся со Стурмом. - Надо обсудить кое-что с Танисом.
Рейстлин кивнул и взял под руку Фисбена. Двое магов, старый и молодой, пошли прочь, причем Фисбен не преминул огреть посохом дерево, которое, по его мнению, подкрадывалось к нему.
- Как будто нам одного чокнутого мага было мало, - буркнул Флинт. - Я пошел спать!
Все разошлись, оставив Таниса в обществе Карамона и Стурма. Танис устало повернулся к ним, предчувствуя, что сейчас будет. И точно: Карамон, краснея, опустил глаза. Стурм гладил усы, задумчиво глядя на Таниса.
- Ну? - спросил тот.
- Гилтанас, - ответил Стурм.
Танис нахмурился и поскреб в бороде.

Предыдущая страница 17 Следущая страница


Драконы Осенних Сумерек

- Это мое дело, не ваше, - ответил он коротко.
- Это НАШЕ дело, Танис, - стоял на своем Стурм. - И в особенности потому, что он ведет нас в Пакс Таркас. Не нам вмешиваться, но это же очевидно, что между вами не все гладко. Я не слепой и вижу, Танис, как он на тебя смотрит. На твоем месте я бы шагу не ступил без надежного друга за спиной... Карамон наморщил лоб, серьезно глядя на Таниса.
- Я знаю, что он - эльф, и все такое прочее, - медленно проговорил богатырь. - Но Стурм прав: взгляд у него точно бывает, прямо скажем, забавный. Слушай, а без него мы никак не можем пробраться в этот, как его, Сла-Мори? Может, ты знаешь дорогу? Ну не верю я ему, и все. И Стурм не верит, и Рейст...
- Послушай, Танис, - сказал Стурм, видя, как потемнело от гнева лицо полуэльфа. - Если Гилтанасу в Утехе в самом деле грозила такая опасность, как он утверждает, - почему он рассиживал в гостинице как ни в чем не бывало? И эти его россказни о том, как он со своими воинами, понимаете ли, "нечаянно напоролся" на целую армию. И не качай головой. Танис. Я же не говорю, что он предался Злу: может быть, он лишь заблуждается. Что, если Верминаард нашел к нему какой-то подход? Скажем, обещал помиловать его народ, если он приведет нас на смерть? Может, потому-то он и сидел в Утехе, дожидаясь нашего появления...
- Ерунда! - отрезал Танис. - Откуда ему было наперед знать о нашем прибытии?
- Возвращаясь из Кзак Царота в Утеху, мы не больно-то прятались, -спокойно ответил Стурм. - Мы то и дело видели драконидов. А те, что спаслись из Кзак Царота, наверняка смекнули, что мы приходили за Дисками. Я допускаю даже, что Верминаард заочно знаком с каждым из нас лучше, чем с собственной мамой...
- Нет! Не верю! - Танис гневно смотрел на друзей. - Даю голову на отсечение, это не так! Я вырос вместе с Гилтанасом и знаю его. Между нами в самом деле не все гладко, но мы поговорили с ним начистоту, так что вопрос исчерпан. В его предательство я поверю не раньше, чем... В предательство Карамона! Или твое! Что же до Пакс Таркаса, я дороги не знаю. Я там никогда не бывал. И вот что, - выкрикнул он яростно, утратив всякую власть над собой, - уж если не доверять кому, так это твоему братцу - и старику!
Он свирепо посмотрел на Карамона. Великан мучительно побледнел и отвернулся, опуская глаза. Танис, словно очнувшись, понял, что наговорил лишнего.
- Прости, Карамон. - Он взял воителя за плечо. - Я... Я не хотел. Рейстлин не раз спасал нас в этом сумасшедшем походе. Я разошелся потому, что не могу поверить в измену Гилтанаса...
- Мы все понимаем, Танис, - сказал Стурм примирительно. - И доверяем твоему мнению. Но, как говорит мой народ, - слишком темна ночь, чтобы еще и закрывать глаза.
Танис со вздохом кивнул и положил другую руку на плечо Стурма. Трое мужчин обнялись и некоторое время стояли молча. Потом покинули рощу и вернулись в Зал Неба, где Беседующий-с-Солнцами говорил что-то своим воинам.
- Что значит "Сла-Мори"? - спросил Карамон.
- "Тайный Путь", - перевел Танис.
...Вздрогнув, Танис проснулся, хватаясь за кинжал, висевший на поясе.
Темная тень склонилась над ним, закрывая звезды над головой. Мгновенным движением Танис сгреб незваного гостя за одежду и повалил его на себя, приставляя к обнаженному горлу острое лезвие.
- Танталас!.. - Смутный блеск стали сопроводил испуганный вскрик.
- Лорана, - ахнул он.
Он ощутил дрожь ее тела, длинные разметавшиеся волосы окутали обоих. На ней была всего лишь тоненькая ночная рубашка; плащ, накинутый сверху, в короткой схватке свалился. Лорана лежала у Таниса на груди, не смея пошевельнуться от страха. Могла ли она думать, что ее любимый окажется... Еще и таким? Будь она врагом, она была бы уже мертва - валялась бы с перерезанным горлом...
- Лорана... - хрипло повторил Танис, неверной рукой пряча кинжал в ножны. Оттолкнув девушку, он сел, злясь на себя за то, что так напугал ее. И еще за то, что ее прикосновение неожиданно пробудило что-то в глубине его существа. В тот краткий миг, когда она прижалась к его груди, он успел ощутить и аромат ее волос, и тепло тоненького тела, и легкое движение бедер, и нежную податливость груди. Когда он уходил из Квалинести, Лорана была девочкой. Вернувшись, он застал женщину - прекрасную и желанную женщину...
- Во имя Бездны! - сказал он. - Что ты бегаешь по ночам?..
- Танталас, - с трудом выговорила она, запахивая плащ. - Я пришла просить тебя переменить решение. Пусть твои друзья освобождают заточенных в Пакс Таркасе людей, но ты - ты должен отправиться с нами! Не рискуй жизнью понапрасну! Мой отец в отчаянии; он готов на все. Он не верит, что из этого что-нибудь получится... Я знаю, что он не верит, но выбора у него нет. Он уже скорбит по Гилтанасу, словно по мертвому! Я потеряю брата... Я не могу потерять еще и тебя!
Она заплакала. Танис огляделся: кругом почти наверняка стояли эльфийские стражи. Если они застанут их здесь вдвоем...
- Лорана, - сказал он, встряхивая ее за плечи. - Ты уже не ребенок: пора тебе повзрослеть, и чем скорее, тем лучше. Как же я могу отправить своих друзей в такой опасный поход, а сам остаться? Я не слеп и отлично знаю, на какой риск мы идем. Но если есть хоть малейшая возможность освободить людей и задержать Верминаарда, мы должны ее использовать. Лорана, пришло время рисковать жизнью во имя того, во что веришь, что важнее самой жизни... Понимаешь ты это?
Она взглянула на него сквозь путаницу рассыпавшихся золотых прядей. Она смотрела на него очень внимательно, перестав всхлипывать и дрожать.
- Понимаешь ли ты это, Лорана? - повторил он.
- Да, Танталас, - ответила она тихо. - Я понимаю.
- Вот и отлично, - он вздохнул. - А теперь ступай-ка обратно в постель, да побыстрее. Ты, между прочим, подвергаешь меня опасности: если Гилтанас... Лорана поднялась и быстро вышла из рощи. Она пробежала по улицам, ступая легко, точно ветерок в осинах, и вскоре прокралась, минуя стражу, в отцовский дом. Это было нетрудно - они с Гилтанасом занимались этим с самого детства.
Она задержалась лишь у двери родительской спальни. Внутри горел светильник, слышался шорох пергамента и доносился едкий запах. Отец жег бумаги. Лорана расслышала сонный голос матери, убеждавшей мужа отдохнуть. Девушка зажмурилась... Потом решительно сжала губы и побежала холодными и темными переходами в свою спальню.

8. СОМНЕНИЯ. ЗАСАДА. НОВЫЙ ДРУГ

Эльфы разбудили спутников еще до рассвета. На севере громоздились штормовые тучи, тянувшиеся, словно жадные щупальца, к пределам Квалинести. После завтрака появился Гилтанас, одетый в синюю рубашку и кольчугу.
- Вот наши припасы в дорогу, - указал он на туго набитые сумки, которые держали в руках воины-эльфы. - Если требуется, можно раздобыть доброе оружие и доспехи...
- Тике нужны латы, меч и щит, - сказал Карамон.
- Поищем, - кивнул Гилтанас. - Хоть и сомнительно, чтобы нашелся полный набор такого маленького размера...
- Как чувствует себя Терос Железодел? - спросила Золотая Луна.
- Он отдыхает в покое, о жрица Мишакаль. - Гилтанас почтительно поклонился. - Отправляясь в дорогу, мой народ, конечно, не оставит его. Попрощайся с ним, если хочешь.
Тике вскоре принесли доспехи всевозможной выделки и достоинства и легкий меч из тех, какими пользовались эльфийские женщины. У девушки так и разгорелись глаза при виде щита и шлема: то и другое было великолепной эльфийской работы и сверху донизу в самоцветных камнях.
- Прими их, - сказал Гилтанас, протягивая Тике щит и шлем. - Я еще не отблагодарил тебя за то, что ты спасла мне жизнь тогда в гостинице. Это церемониальный доспех моей матери, сработанный еще во времена Братоубийственных Войн. Он должен был бы перейти к сестре, но мы с Лораной решили, что ты по праву достойна его.
- Какая прелесть... - пробормотала Тика, смущенно заливаясь румянцем. Взяв в руки шлем, она в замешательстве оглядела остальное и созналась: -Если бы я еще знала, куда что надевать!..
- Я помогу, - с готовностью предложил Карамон.
- Нет, лучше я, - твердо сказала Золотая Луна. Подобрала латы и увела Тику за деревья.
- Что б она понимала в доспехах!.. - досадливо проворчал Карамон.
Скупая улыбка смягчила суровое лицо Речного Ветра при этих словах.
- Не забывай, что она - Дочь Вождя, - сказал он Карамону. - И ей случалось заступать место отца, ведя племя на войну. Она смыслит в оружии и доспехах еще получше нас с тобой, богатырь. Уже не говоря о сердце, бьющемся под броней... Карамон покраснел и, не зная, куда деть руки, раскрыл сумку с припасами.
- Это еще что такое? - спросил он удивленно.
- Квит-па, - пояснил Гилтанас. - На вашем языке - "железный паек". Этого нам, случись нужда, хватит на много недель.
- Смахивает на сушеные фрукты, - обескураженно протянул Карамон.
- Это и есть сушеные фрукты, - невольно улыбнулся Танис.
Карамон застонал.
Холодный рассвет едва красил края штормовых туч, когда Гилтанас вывел маленький отряд из Квалинести. Танис смотрел прямо вперед, запретив себе оборачиваться. Что говорить, новое путешествие начиналось невесело. Он более не виделся с Лораной, и чувство невольного облегчения - слезное прощание было решительно ни к чему - мешалось с подспудным недоумением: могла бы все-таки прийти помахать ему рукой... Тропа вела их на юг, вниз по отлогому склону. Она сплошь заросла густыми кустами, но отряд Гилтанаса, прошедший здесь ранее, расчистил ее, так что идти было относительно нетрудно. Карамон шагал рядом с Тикой, красовавшейся в разнокалиберных латах, и наставлял ее во владении мечом. Учение, увы, продвигалось с трудом.
Золотая Луна сделала на красной юбке официантки прорези до бедер, чтобы ничто не мешало движению. И вот в разрезах беспрестанно показывались то беленькие штанишки, а то и девичьи коленки - кругленькие и удивительно симпатичные, как раз во вкусе Карамона. Мудрено ли, что богатырь никак не мог сосредоточиться на предмете занятия! Увлекшись прелестной ученицей, он не заметил, как его брат куда-то исчез.
- Где молодой маг? - вдруг спросил Гилтанас.
- Может, с ним что-то случилось? - встревожился Карамон, ругая себя последними словами за то, что позабыл о близнеце. Выхватив меч, воин двинулся назад по тропе.
- Ерунда! - остановил его Гилтанас. - Что с ним может случиться? Врагов нет на много миль вокруг! Скорее, он сам отлучился... Зачем-либо.
- Что ты сказал? - недобро прищурился Карамон.
- Может, он ушел, чтобы...
- ... Собрать необходимое для моего волшебства, эльф, - появляясь из кустов, прошептал Рейстлин. - И пополнить запасы целебных трав, которыми я лечу свой кашель.
- Рейст!.. - Обрадованный Карамон едва не сгреб брата в охапку. - Зря ты пошел один, мало ли что...
- Волшебные компоненты следует сохранять в тайне, - отмахиваясь от Карамона, раздраженно ответил Рейстлин. И, опираясь на Посох Мага, присоединился к Фисбену.
Гилтанас бросил быстрый взгляд на Таниса; тот пожал плечами и отрицательно мотнул головой.
Тропа между тем становилась все круче; эльфийские осинники сменил сосновый бор. Потом возле тропы зажурчал ручеек. Чем дальше на юг, тем полноводнее он становился, понемногу превращаясь в бурный поток.
Когда спутники ненадолго остановились перекусить, к Танису подошел Фисбен.
- Кто-то идет за нами, - громким шепотом сообщил он ему.
- Что? - Танис вскинул голову и недоверчиво воззрился на старого волшебника.
- Кто-то идет за нами, - повторил тот. - Я видел, как что-то мелькало между деревьями... Стурм заметил озадаченный взгляд полуэльфа:
- Что такое?
- Старец утверждает - за нами следует кто-то.
- Чушь! - От возмущения Гилтанас даже выронил недоеденный кусочек квит-па. И поднялся на ноги: - Что за пустая болтовня! Давайте лучше поспешим: до Сла-Мори еще много миль, а нам следует попасть туда до заката...
- Я пойду последним, - негромко сказал Танису Стурм.
Они шагали бором еще несколько часов. Солнце уже клонилось к западу, отбрасывая длинные тени, когда впереди неожиданно открылась поляна.
- Ш-ш!.. - встревоженно пятясь, предупредил Танис друзей.
Карамон моментально выхватил меч, подавая свободной рукой знак брату и Стурму.
- Что там? Дайте разглядеть! - подал голос Тассельхоф.
- Тихо ты, - обернулся к нему Танис, и кендер зажал себе рот ладонью, не дожидаясь, пока это сделает полуэльф.
На поляне совсем недавно отбушевала кровавая схватка. Там и сям валялись тела людей и хобгоблинов, упокоенных жестокой смертью в непристойных, исковерканных позах. Довольно долго друзья опасливо оглядывались по сторонам, напрягая слух. Но, кроме шума воды, ничего не было слышно.
- "Врагов нет на много миль вокруг!" - зло передразнил Стурм Гилтанаса и первым шагнул на поляну.
- Погоди! - сказал Танис. - Кажется, вон там что-то пошевелилось!
- Может статься, кто-то еще жив, - кивнул Стурм и направился туда, куда указывал полуэльф. Друзья осторожно последовали за ним. Вскоре из-под кучи хобгоблинских тел в самом деле послышался слабый стон. Воины поспешили в ту сторону, на всякий случай держа мечи наготове.
- Карамон, - позвал Танис, и великан мигом расшвырял мертвецов, освободив раненого.
- Человек! - сказал он. - Весь в крови и, кажется, без сознания.
Все сгрудились вокруг лежавшего человека. Золотая Луна наклонилась было к нему, но Карамон мягко остановил ее:
- Погоди, госпожа. Прежде чем исцелять его, надо сперва убедиться, что его не придется приканчивать. Вспомни тех северян, что сражались за Повелителя Драконов в Утехе!
На человеке была хорошая, хотя и изрядно потрепанная кольчуга и богатая одежда, местами, впрочем, протертая до дыр. Выглядел он лет на сорок или чуть меньше, черноволосый, с твердым подбородком и правильными чертами лица. Открыв наконец глаза, он мутным взором уставился на друзей. - Хвала Богам Искателей! - прошептал он хрипло. - Но что с моими воинами? Неужели все перебиты?..
- Сперва о тебе, - сурово сказал Стурм. - Твои воины - кто они были? Хобгоблины или люди?
- Люди. Мы бились против драконидов... - Он осекся, глаза его округлились: - Никак это ты, Гилтанас?
- Эбен! - изумился эльф. - Каким образом ты уцелел в битве у пропасти?
- А ты как выжил? - Эбен пробовал приподняться. Карамон протянул ему руку, но тот вдруг крикнул, указывая: - Сзади! Дракони... И со стоном свалился. Карамон крутанулся на пятке. У края поляны с мечами наголо стояли двенадцать драконидов.
- Все, пришедшие в эту страну, должны быть доставлены к Повелителю Драконов на допрос, - сказал один из монстров. - Предлагаем вам пойти с нами без сопротивления!
- По словам твоего друга эльфа, об этой тропе к Сла-Мори не знала ни одна живая душа, - шепнул Танису Стурм, многозначительно косясь на Гилтанаса. Танис пропустил его слова мимо ушей и крикнул драконидам:
- Мы пока еще не в подчинении у Повелителя Верминаарда!
- Ну так скоро будете, - ответил вожак и махнул лапой, посылая своих воинов вперед.
Фисбен, стоявший у края леса, вытащил что-то из кошеля и забормотал себе под нос...
- Только не Огненный Шар!.. - прошипел Рейстлин, хватая старого волшебника за руку. - Всех спалишь!..
- В самом деле? Да, да, ты, пожалуй, прав... - Старый маг разочарованно вздохнул, но тут же просиял: - Погоди, сейчас что-нибудь сообразим...
- Спрячься лучше здесь и не высовывайся, - сказал Рейстлин. - Я пойду к брату...
- Как бишь там выглядело это паутинное заклинание?.. - задумался старик.
Тика дрожала от страха и возбуждения, держа наготове новенький меч. Вот на нее ринулся драконид, и она размахнулась что было сил. Удар далеко обошел драконида и едва не достался Карамону. Богатырь быстро заслонил девушку и сбил драконида ударом плашмя, а потом наступил ему на шею, ломая хребет.
- Держись сзади, - велел он Тике. Но та продолжала беспорядочно размахивать мечом, и Карамон торопливо поправился: - Вот что, беги-ка ты в лесок к Золотой Луне и деду. Ну, будь умницей!
- Ни за что! - возмутилась Тика. - Я им покажу!
Рукоять меча скользила в ее потных ладонях. Тем временем на Карамона ринулось еще двое драконидов, но теперь рядом с воителем был его брат: сталь и магия действовали вместе. Тика поняла, что лишь помешает этим двоим, - а гнева Рейстлина она боялась куда больше, нежели драконидов. Она осмотрелась: не нуждается ли кто в помощи? Стурм и Танис рубились плечом к плечу, Гилтанас, что удивительно, - в паре с Флинтом, а Тассельхоф, утвердив в земле свой хупак, осыпал драконидов градом камней. Золотая Луна стояла под деревьями, и Речной Ветер старался не отходить от нее далеко. Старый маг вытащил волшебную книгу и морщил лоб, листая страницы:
- Паутина... Паутина... Куда же она запропастилась?
- А-а-р-р-р! - Жуткое рычание за спиной заставило Тику больно прикусить язык. Она обернулась и от испуга не удержала в руке меч: прямо на нее с нечеловеческим хохотом летел драконид. В ужасе Тика обеими руками сцапала щит и что было мочи хватила им прямо по змеиной морде чудовища. Щит едва не выбило у нее из рук, но драконид опрокинулся навзничь и остался лежать. Тика подобрала меч и, морщась от отвращения, ударила его в сердце. Труп немедленно окаменел, зажав меч. Тика попыталась вытащить его, но не смогла.
- Тика! Слева! - пронзительно заверещал Тассельхоф.
Тика обернулась и оказалась носом к носу со вторым драконидом. Вскинув щит, она остановила его меч. Страх удесятерил ее силы: она принялась лупить драконида щитом, зная только одно - убить мерзкую тварь!.. И колошматила ящера, пока кто-то не схватил ее за плечо. Она крутанулась, занося окровавленный щит, но перед нею стоял Карамон.
- Все в порядке, девочка! - сказал великан. - Все кончено, мы их перебили. А ты молодец, просто молодец!
Тика непонимающе заморгала: в первую секунду она не узнала Карамона. Потом опустила щит, и ее затрясло.
- У меня... Не очень вышло с мечом, - сказала она, и пережитый испуг навалился с удвоенной силой. Гнусный хохот летевшего к ней драконида так и звенел в ушах... Видя ее состояние, Карамон привлек девушку к себе, гладя мокрые от пота рыжие кудри.
- Ты вела себя храбрее многих, - ласково проговорил великан. -Храбрее многих мужчин и опытных воинов притом... Тика подняла голову, заглядывая Карамону в глаза. И ужас куда-то исчез, уступив место восторгу. Она теснее прильнула к Карамону. Эти железные мускулы... Этот запах дубленой кожи и пота... Тика обвила руками его шею и крепко чмокнула в губы.
Сперва Карамон изумился, но на смену изумлению вспыхнула страсть. Никакую женщину он еще так не желал - а их в его жизни было немало. Он мигом забыл, где они находились и что их окружало. Кровь в жилах заклокотала: он сжал Тику в могучих объятиях и принялся целовать.
Объятия богатыря причиняли Тике сладкую боль. Ей хотелось, чтобы стало еще больней... Еще слаще... Но где-то в глубине души шевельнулся холодный страх. Ей ведь приходилось слышать от других официанток о том жутком и прекрасном, что совершается между мужчиной и женщиной наедине... Карамон уже подхватил Тику на руки, собираясь без промедления удалиться с ней в лес, - но тут на его плечо легли знакомые холодные пальцы, и Карамон вернулся к реальности. Он бережно поставил Тику на ноги. Та открыла глаза и увидела Рейстлина, смотревшего на нее странными золотыми глазами.
Тика вспыхнула до корней волос. Попятилась, споткнулась о труп драконида... Подхватила свой щит и со всех ног кинулась прочь.
Карамон кашлянул и хотел что-то сказать, но Рейстлин лишь глянул на него с глубочайшим презрением и отошел назад к Фисбену. Дрожа, точно новорожденный жеребенок, Карамон поплелся к Стурму, Танису и Гилтанасу, разговаривавшим с Эбеном.
- ... Да нет, ничего, - говорил тот. - Мне просто сделалось плохо от одного вида этих тварей, А что, среди вас вправду есть жрица?.. Замечательно. Не будем, однако, тратить на меня ее силы. Я всего лишь оцарапан, и на мне больше их крови, чем моей собственной. Мы с отрядом выслеживали в лесу драконидов, когда на нас навалилось чуть не сорок хобгоблинов...
- И ты один уцелел, - сказал Гилтанас.
- Да, - ответил Эбен, прямо встретив подозрительный взгляд эльфа. - Как ты знаешь, я отлично владею мечом. Это мои, - указал он на тела шестерых хобгоблинов, валявшихся вокруг. - Меня свалили числом и, должно быть, посчитали за мертвого. Но довольно о моих подвигах. Вы, как я вижу, тоже ловко орудуете мечами. Куда, кстати, вы направляетесь?
- В какое-то место, которое называется Сла... - начал Карамон, но Гилтанас перебил:
- Это тайна. - Выждал и добавил: - Но опытный воин нам пригодился бы. - Если вы деретесь с драконидами, я - с вами! - радостно согласился Эбен. Вытащил из-под трупа хобгоблина свою сумку и вскинул ее на плечо. -Я из рода Дробящих Камень, - сказал он. - Я из Врат. Нам когда-то принадлежал самый внушительный особняк к западу от...
- Вот оно! - воскликнул Фисбен. - Я вспомнил!
И на головы друзьям прямо из воздуха посыпались липкие нити паутины.
Солнце уже спряталось за горизонтом, когда маленький отряд выбрался на равнину, окруженную высокими горными пиками. С горами спорила размерами и величием гигантская крепость. Именовалась она Пакс Таркасом; она запирала проход между хребтами. В немом благоговении созерцали спутники ее угрюмые бастионы...
- В жизни не видала таких громад! - Тика не могла отвести взгляда от двух чудовищных башен, подпиравших самые небеса. - Кто выстроил это? Уж верно, могучие люди то были...
- Не люди то были, - грустно ответил Флинт. Седая борода гнома вздрагивала; он смотрел на Пакс Таркас с угрюмой тоской. - Эльфы и гномы работали здесь сообща... Давно, очень давно, в незапамятные мирные времена...
- Гном прав, - сказал Гилтанас. - Это было в те годы, когда Кит-Канан, разбив отцовское сердце, покинул древнюю родину - Сильванести. Он ушел со своим народом в прекрасные леса, дарованные ему императором Эргота при подписании Свитка Вложения Меча в Ножны: так завершились Братоубийственные Войны. Много веков после смерти Кит-Канана эльфы жили в стране Квалинести... Однако главнейшим его деянием признано сооружение Пакс Таркаса. Он расположен как раз на границе между королевствами эльфов и гномов, и обе стороны строили его вместе: духа подобной дружбы давно не стало на Кринне... Как печалит его теперешний вид! Злая сила превратила Пакс Таркас в оплот разрушения и войны... Не успел он договорить, как гигантские ворота Пакс Таркаса растворились и наружу двинулась целая армия - бесчисленные ряды драконидов, гоблинов и хобгоблинов. Рев боевых рогов эхом отзывался в горах, а сверху, с Башни, на войско смотрел громадный алый дракон. Друзья поспешно укрылись в кустарнике... Дракон был слишком далеко и вряд ли сумел бы их разглядеть, но магический ужас дотянулся даже сюда.
- Они идут на Квалинести, - срывающимся голосом проговорил Гилтанас. - Надо скорее пробраться внутрь и выпустить узников! Верминаард будет вынужден вернуть войско назад...
- Так мы идем в Пакс Таркас! - ахнул Эбен.
- Да, - неохотно ответил эльф, явно сожалея, что сболтнул лишнего.
- Ух ты! - Эбен вздохнул всей грудью. - Ничего не скажешь, ребята, смелости вам не занимать. Но как мы туда попадем? Может, дождемся, пока армия выйдет? После этого у ворот, я полагаю, останется пара стражников, с которыми мы легко совладаем. А, великанище? - Он толкнул локтем Карамона. - Точно, - расплылся в улыбке богатырь.
- Мы поступим иначе, - невозмутимо сказал Гилтанас. И указал на узкое ущелье, едва различимое в меркнувшем свете: - Мы пойдем вон туда. Пересечем долину, когда станет темно. - И, поднявшись, он зашагал вперед. Танис прибавил шагу и поравнялся с ним.
- Что ты знаешь об этом Эбене? - спросил он по-эльфийски, оглядываясь на нового спутника, вовсю болтавшего с Тикой.
Гилтанас передернул плечами:
- Он возглавлял отряд людей, сражавшихся заодно с нами у пропасти. Уцелевшие были отведены в Утеху и там казнены... Почему бы ему и не спастись: я-то ведь спасся. - Гилтанас искоса посмотрел на Таниса. - Он из Врат; его дед и отец были богатыми купцами. Его люди рассказали мне -заглазно, разумеется, - что его род обеднел и с тех пор он зарабатывал себе на жизнь мечом.
- Примерно так я и думал, - кивнул Танис. - Его одежда богата, но знавала лучшие времена. Ты, пожалуй, правильно сделал, надумав взять его с собой.
- Я попросту не решился оставить его, - угрюмо отозвался Гилтанас. -Надо, чтобы за ним присматривали...
- Верно, - сказал Танис и замолчал.
- И за мной - ведь ты об этом подумал? - сказал Гилтанас. - Я знаю, что говорят обо мне другие, в особенности рыцарь. Но я клянусь тебе, Танис, - я не предатель! И я хочу лишь одного! - Его глаза лихорадочно сверкали в последних отблесках света. - Я хочу уничтожить Верминаарда! Если бы ты только видел, как его дракон сжигал моих воинов!.. Я с радостью положу свою жизнь... - Гилтанас, осекшись, умолк.
- И наши в придачу? - спросил Танис.
Гилтанас, повернулся к нему лицом, миндалевидные глаза были бесстрастны.
- Если хочешь знать, Танталас, твоя жизнь... - Он щелкнул пальцами. -Мой народ... Теперь это для меня все. На остальное мне наплевать!
В это время их догнал Стурм.
- Танис, а дед-то был прав, - сказал он. - За нами действительно кто-то идет!

9. ПОДОЗРЕНИЯ УСИЛИВАЮТСЯ. СЛА-МОРИ

Узкая тропа все выше карабкалась лесистой долиной, прорезавшей предгорья. Вечерние тени все более сгущались вокруг; спутники шагали берегом горной реки. Вскоре, однако, Гилтанас покинул тропу и скрылся в подлеске. Маленький отряд остановился; путешественники с сомнением поглядывали друг на дружку.
- Это безумие! - шепнул Танису Эбен. - Здесь, в долине, водятся тролли; кто, по-твоему, проложил эту тропу? - И черноволосый взял Таниса за руку с самоуверенной фамильярностью, которая отнюдь не привела полуэльфа в восторг. - Я, чего уж там, среди вас новичок, - продолжал он, - и. Боги свидетели, у вас нету особых причин мне полностью доверять. Но скажи, хорошо ли ты знаешь Гилтанаса?
- Я... - начал Танис, но Эбен перебил:
- Видишь ли, кое-кто из нас так и не поверил, что встреча с армией драконидов была случайностью... Ты понимаешь, что я имею в виду. Мы с ребятами скрывались в холмах и как могли досаждали драконидам с того самого дня, как они напали на Врата. И вот на той неделе откуда ни возьмись появляются эльфы и сообщают нам, что, дескать, идут громить одну из крепостей Повелителя Драконов, так не хотим ли мы, часом, присоединиться и подсобить? Мы, ясное дело, с радостью согласились - еще бы, такой случай вогнать кость в горло драконьему Повелителю! Ладно, идем мы, идем и вдруг видим, что кругом полным-полно драконидских следов! А эльфы и в ус не дуют - Гилтанас посмотрел и сказал, мол, следы старые. И вот вечером расположились мы на ночлег, чин чином выставили стражу, да только это мало чем нам помогло. Ну, может, дало несколько лишних мгновений, когда налетели дракониды... И вот еще что, - Эбен огляделся и придвинулся к Танису еще ближе, - пока мы, схватив оружие, пытались обороняться, эльфы звали кого-то. Кто-то у них пропал неизвестно куда. И как ты думаешь, кто это был? - Эбен пристально смотрел на Таниса. Полуэльф нахмурился: манера Эбена раздражала его. - Гилтанас! - прошипел Эбен. -Они звали Гилтанаса, своего вожака! - И он пожал плечами: - Появился Гилтанас или нет я, впрочем, не знаю. Я попал в плен, и нас отвезли в Утеху, где я умудрился сбежать... Я просто к тому, что лично я бы крепко подумал, прежде чем следовать за этим эльфом. Может, в тот день у него вправду были серьезные причины для отлучки. Как знать! Но все-таки.
- Я давно знаю Гилтанаса, - угрюмо прервал его Танис. Он изо всех сил старался не выдать овладевшей им тревоги.
- Я просто хотел, чтобы ты знал всю правду, - сказал Эбен, сочувственно улыбаясь. Хлопнул Таниса по спине и вновь отошел к Тике. Танису не понадобилось оглядываться: он и так знал, что Карамон и Стурм слышали каждое слово. Никто из них, однако, ничего не сказал. Танис не успел переговорить с ними: из-за деревьев неожиданно появился Гилтанас.
- Уже недалеко, - сказал эльф. - Подлесок редеет, дальше будет легче идти.
- Я все же считаю, лучше попробовать ворота, - заявил Эбен.
- Согласен, - поддержал его Карамон. И оглянулся на брата, бессильно поникшего под деревом. Золотая Луна была бледна от усталости, и даже Тассельхоф повесил нос.
- Заночуем здесь, а с рассветом пойдем к воротам, - предложил Стурм. - Мы поступим так, как и собирались, - отрезал Танис. - Мы разобьем лагерь у входа в Сла-Мори.
- Иди к воротам, Стурм Светлый Меч, - подал голос Флинт. - Позвони в колокольчик и попроси Повелителя Верминаарда впустить тебя внутрь. Полагаю, он тебе не откажет... Пошли, Танис! - И гном зашагал вперед по тропе.
- По крайней мере, - вполголоса сказал Танис Стурму, - может, хоть отделаемся от нашего преследователя.
- Кто или что бы это ни было, - ответил Стурм, - отдадим ему должное, оно отлично знает леса. Несколько раз я замечал его краем глаза, но стоило оглянуться, и оно тотчас исчезало. Я уже подумывал, не подстеречь ли его, да все времени не было... И вот наконец маленький отряд выбрался из подлеска, оказавшись у подножия исполинской гранитной стены. Гилтанас прошел вдоль него несколько сот футов, нашаривая что-то. Потом неожиданно остановился.
- Пришли, - прошептал он. Сунул руку за пазуху и извлек маленький самоцвет, разгоревшийся неярким желтым огоньком. Проведя еще раз рукой по граниту, эльф нащупал маленькое углубление. Вложив в него самоцвет, он нараспев заговорил на древнем языке, чертя в ночном воздухе незримые знаки.
- Впечатляюще, а? - шепнул Рейстлину Фисбен. - А я и не знал, что он - один из нас!
- Дилетант, не более, - ответил молодой маг. Он устало опирался на посох, но тем не менее внимательно наблюдал за Гилтанасом.
Внезапно передняя часть скалы начала бесшумно поворачиваться. Из открывшегося проема дохнуло холодным затхлым воздухом; друзья невольно попятились...
- Что там? - подозрительно спросил Стурм.
- Что там теперь - мне неизвестно, - ответил Гилтанас. - Я знаю это место лишь по легендам моего народа...
- Ну хорошо, - проворчал Карамон. - Что там было раньше?
И Гилтанас ответил, помедлив:
- Усыпальница Кит-Канана.
- Опять призраки! - Флинт недовольно вглядывался во тьму. - Пускай маг идет первым и предупредит их о нас!
- Бросим туда гнома, - парировал Рейстлин. - Они привычны к темным затхлым пещерам!
- Только горные гномы! - Борода Флинта воинственно ощетинилась. - Мы, гномы холмов, не живем под землей со времени... Со времени ухода из королевства Торбардин.
- Ну да, вас ведь выкинули оттуда! - прошипел маг.
- Прекратите, вы оба! - потерял терпение Танис. - Рейстлин, ты что-нибудь чувствуешь? Что-нибудь, исходящее оттуда?
- Зло, - ответил маг. - Страшное зло!
- Но также и великую благодать, - неожиданно подал голос Фисбен. -Там, внутри, еще жива память об эльфах, хотя их место и заняли злобные существа.
- Это сумасшествие!.. - выкрикнул Эбен, и между скалами пошло гулять до того странное эхо, что все встревоженно обернулись. - Я не хотел, -торопливо понизил он голос. - Но я просто не верю, ребята, что вы вправду туда сунетесь! Право же, не надо быть колдуном, чтобы учуять зло, исходящее из этой дыры!.. Я и то его ощущаю! - И настойчиво добавил: -Пойдемте-ка лучше к воротам. Там, конечно, будет стоять пара охранников, но что они нам по сравнению с тем, что таится там, в темноте?
- А ведь он прав, Танис, - сказал Стурм. - С мертвыми не больно сразишься. Помнишь, как тогда, в Омраченном Лесу?
- Это - единственный путь! - рассердился Гилтанас. - Если вы такие трусы...
- Не путай трусость и осторожность, Гилтанас, - ровным голосом сказал Танис. - Мы, разумеется, в состоянии снять привратников, - вслух размышлял полуэльф. - Но они наверняка успеют переполошить остальных. По-моему, нам надо войти и по крайней мере разведать дорогу. Веди, Флинт! Рейстлин, нам пригодился бы твой свет...
- Ширак, - тихо проговорил маг, и хрустальный шарик на его посохе засиял. Они с Флинтом первыми вступили в пещеру, за ними - все остальные. Тоннель, в который они вступили, был, без сомнения, очень древним; но что проложило его - природа или искусные руки, - сказать было невозможно.
- Что там наш преследователь? - негромко спросил Стурм. - Оставим дверку приоткрытой?
- Устроим ему ловушку, - вполголоса согласился Танис. - Оставь щелочку, Гилтанас. Так, чтобы крадущийся за нами понял, куда мы подевались, и мог проникнуть следом... Но не догадался, что это западня! Гилтанас вложил самоцвет в отверстие с внутренней стороны входа и произнес несколько слов. Громадная дверь бесшумно заскользила, перекрывая отверстие. В последний момент, когда ей оставалось пройти дюймов семь или восемь, Гилтанас извлек камень. Дверь вздрогнула и замерла. Рыцарь, эльф и полуэльф присоединились к друзьям, ожидавшим их у входа в пещеры.
- Здесь полно пыли, - кашляя, сообщил Рейстлин. - Но следов не видно... Пока.
- Футах в ста двадцати отсюда пересекаются два тоннеля, - добавил Флинт. - Там нам попались чьи-то следы, но вот чьи - мы так и не поняли. Во всяком случае, не хобгоблинские и не драконидские, и, кто бы их ни оставил, сюда он не заходил. Маг говорит, зло таится в тоннеле, ведущем направо...
- Заночуем здесь, у входа, - сказал Танис. - Сторожить будем по двое: один у двери, другой - в глубине коридора. Стурм, вы с Карамоном первые. Потом мы с Гилтанасом, Эбен с Речным Ветром, Флинт и Тассельхоф.
- И я! - упрямо сказала Тика, вымотавшаяся, как никогда в жизни. - Я тоже буду сторожить!
- Как хочешь, - ответил Танис, радуясь, что впотьмах она не разглядит его улыбки. - Присоединяйся к Флинту с Тассельхофом.
- Отлично! - Тика развязала свой заплечный мешок, расправила одеяло и улеглась, чувствуя на себе неотступный взгляд Карамона. Эбен, между прочим, тоже на нее поглядывал. Тика не возражала, отнюдь! Она давно привыкла к восхищенным взглядам мужчин, а Эбен был еще красивее Карамона и притом намного остроумней и обаятельней... Но что значило все его обаяние по сравнению с жутким и сладостным воспоминанием о железных объятиях богатыря!.. Тика решительно прогнала прочь лишние мысли, стараясь устроиться поудобнее. Кольчуга холодила и царапала кожу сквозь тонкую блузку. Ни один из спутников, впрочем, доспехов не снял, к тому же Тика нынче, пожалуй, заснула бы даже в шлеме и латах. Последней ее мыслью было: как хорошо, что мы с Карамоном здесь не одни... От Золотой Луны не укрылся взгляд Карамона, постоянно устремленный на Тику. Она шепнула что-то Речному Ветру. Тоге улыбкой кивнул, и Золотая Луна, подойдя к Карамону, тронула его за руку: мол, надо поговорить.
- Танис рассказывал, у вас с Рейстлином есть старшая сестра, - начала она, удалившись вместе с великаном в темноту коридора.
- Да, - удивленно отвечал Карамон. - Единоутробная.
Золотая Луна улыбнулась и ласково взяла руку Карамона в свою.
- Вот я и хочу поговорить с тобой, как старшая сестра.
- Только, - расплылся Карамон, - вряд ли у тебя, госпожа кве-шу, выйдет так, как у Китиары. В свое время она растолковала мне смысл всех бранных слов, какие я когда-либо слышал, а каких не слышал - преподала сама. Она объяснила мне, как честно драться мечом на турнире, но также научила и тому, как ловчее лягнуть соперника пониже пупа, когда судьи не смотрят. Нет, госпожа, не слишком ты похожа на нашу старшую сестренку! Золотая Луна не сумела скрыть изумления: вот, оказывается, какова была женщина, которую, по-видимому, любил Танис!..
- Но... Я думала, они с Танисом... То есть я хочу сказать...
- Вот именно, - подмигнул Карамон.
Золотая Луна только вздохнула. Разговор принимал несколько неожиданный оборот, но, так или иначе, затрагивал нужный предмет.
- Примерно об этом я и хотела с тобой перемолвиться, - сказала она. -Дело касается Тики.
- Тики? - Карамон начал краснеть. - Она взрослая девушка, и, прости меня, госпожа, я не вижу, каким образом это тебя...
- Она - девушка, Карамон, - мягко сказала Золотая Луна. - Неужели ты не понимаешь?
Карамон не понимал. Верно, Тика не замужем, ну и что?.. Куда клонила Золотая Луна? Потом до него дошло.
- Не может быть, - охнул он.
- Может. - Золотая Луна вздохнула. - Это именно так. Она никогда не была с мужчиной. Она сама сказала мне об этом - там, в роще, пока мы примеряли на нее доспехи. И она боится, Карамон. Наслушалась всякой всячины о мужчинах. Не торопи ее. Она до смерти хочет заслужить твое расположение и ради этого может согласиться на все. Твое дело -позаботиться, чтобы ей не пришлось впоследствии ни о чем сожалеть. Если ты действительно любишь ее - повремени. Тем слаще будет награда...
- Уж кому знать, как не тебе! - сказал Карамон.
- Ты угадал, - тихо ответила Золотая Луна, глядя на Речного Ветра. -Наше ожидание длится долго и временами становится невыносимым, но закон нашего племени строг... Возможно, теперь это уже не имеет значения, -добавила она шепотом, больше про себя, - ведь остались только мы двое... Однако в некотором смысле это только добавляет силы закону. Мы возляжем вместе, как муж и жена, лишь после того, как будет произнесен священный обет. Не прежде!
- Понимаю... Спасибо, что сказала про Тику. - Карамон неуклюже погладил Золотую Луну по плечу и вернулся на свое место.

Предыдущая страница 18 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Ночью все было спокойно; преследователь так и не объявился. Танис, когда наступил его черед сторожить, передал Гилтанасу рассказ Эбена. Ответ эльфа его не удовлетворил. Да, Эбен сказал правду, В момент нападения драконидов Гилтанас действительно отлучился: он был у лесных друидов -пытался уговорить их помочь. Заслышав звуки сражения, он бегом поспешил назад; тогда-то ему и досталось по голове... Он рассказывал о происшедшем тихо, с нескрываемой горечью.
...Друзья поднялись, когда бледный рассвет едва сочился сквозь дверь.
Позавтракав, они собрали вещи и зашагали коридорами в глубины Сла-Мори. Достигнув места, где пересекались тоннели, они заколебались, какой выбрать - левый или правый. Речной Ветер опустился на колени, внимательно изучая следы. Потом озадаченно проговорил:
- Они человеческие... И в то же время нет. Животные тоже здесь побывали - крысы, по-видимому... Гном был прав: никаких признаков гоблинов или драконидов. Но вот что странно: все следы кончаются прямо здесь, на перепутье. Правого коридора крысы почему-то избегают. А те, кому принадлежат странные следы, не ходят налево...
- Куда же идти нам? - спросил Танис.
- Ни туда, ни туда! - настаивал Эбен. - Дверь еще открыта; давайте вернемся...
- Возвращения не будет, - холодно ответил Танис. - Я бы отпустил тебя на все четыре стороны, если бы...
- ... Если бы доверял мне, - досказал за него Эбен. - Мне не в чем винить тебя, Танис Полуэльф. Ладно! Я обещал вам помочь и сдержу слово. Ну так куда? Влево, вправо?
- Зло таится справа, - прошептал Рейстлин.
- Гилтанас! - окликнул Танис. - Представляешь хоть приблизительно, где мы находимся?
- Нет, Танталас, - отвечал эльф. - Согласно легендам, Сла-Мори соединен с Пакс Таркасом множеством ходов - тайных, конечно. Одни лишь эльфийские жрецы спускались сюда, чтобы воздать почести мертвым. Все направления равно хороши...
- Или плохи, - шепнул Тике Тассельхоф. Сглотнув, та поближе придвинулась к Карамону...
- Пойдем налево, - принял решение Танис. - Рейстлин чувствует справа что-то недоброе, ну так нечего лезть на рожон.
Освещая дорогу огоньком на посохе мага, друзья прошли несколько сот футов пыльным, усыпанным камешками коридором. Потом дорогу им преградила древняя каменная стена, посередине которой, однако, была пробита большая дыра. За ней лежала тьма; посох Рейстлина смутно освещал стены огромного зала.
Воины вошли первыми, прикрывая с двух сторон мага, высоко державшего посох. Громадный зал несомненно был когда-то великолепен, но теперь на всем лежала такая печать тления, что скудные остатки прежней красоты были скорее жалки и страшны. Два ряда колонн, по семь в каждом, тянулись вдоль стен; иные валялись разбитыми. Часть стены была обрушена - свидетельство безумных сил Катаклизма. А в заднем конце зала виднелись двойные бронзовые двери.
Следом за Рейстлином с мечами наголо вошли остальные. Внезапно Карамон, шедший впереди всех, испустил придушенный вскрик. Рейстлин без промедления посветил туда, куда указывал трясущейся рукой его брат.
Перед ними был массивный трон, искусно изваянный из гранита. По сторонам стояли две мраморные статуи, пустыми глазами глядевшие в темноту. И трон, который они охраняли, не был пуст. На нем восседал скелет, некогда принадлежавший мужчине, - но из какой расы происходил тот мужчина, сказать теперь было невозможно, ибо смерть стирает различия. На сидевшем были царственные облачения, роскоши которых не мог скрыть даже изъевший их тлен. Бесплотные плечи покрывал плащ. На голом черепе сверкала корона. Костлявые руки величаво покоились на ножнах меча.
Гилтанас упал на колени.
- Кит-Канан, - прошептал он. - Мы стоим в Зале Древних - в его усыпальнице... Ничей взгляд не касался его останков с тех самых пор, как эльфийское священство сгинуло в Катаклизме!
Долгое время Танис молча смотрел на трон, и неведомые, непонятные чувства переполняли его душу. Потом полуэльф медленно преклонил колени.
- Феалан талое. Им муркванети, Сэй Кит-Канапос Муртари Ларион... -благоговейно обратился он к величайшему из эльфийских королей.
- Какой замечательный меч! - нарушил молитвенную тишину пронзительный голосок Тассельхофа. Танис свирепо посмотрел на него. - Да не собираюсь я его трогать! - возмутился обиженный кендер. - Уж и слова сказать нельзя. Интересно же!
Танис поднялся.
- Не смей прикасаться, - сурово сказал он кендеру. И стал осматривать зал.
Тас все-таки нагнулся рассмотреть меч поближе, и к нему подошел Рейстлин.
- Тзаран корилат ит хакон... - пробормотал он. Худая рука начертила в воздухе замысловатый знак, и меч окутался едва заметным алым сиянием. -Так и есть, - улыбнулся Рейстлин. - Заколдовано.
- Доброе колдовство? - спросил Тас деловито. - Или дурное?
- Откуда мне знать? - прошептал маг. - Но коли уж он столько лет пролежал непотревоженным... Лично я ни за что бы не стал прикасаться к нему!
И отошел, оставив Таса в мучительном размышлении: стоило ли ослушаться Таниса, рискуя к тому же превратиться во что-нибудь непотребное... Пока кендер боролся с искушением, остальные исследовали стены - нет ли где-нибудь тайного хода. Флинт помогал как мог, красочно описывая гномские методы устройства скрытых дверей. Гилтанас подошел к бронзовым дверям. Одна из них была слегка приоткрыта. Гилтанас увидел на ней рельефный план Пакс Таркаса и попросил Рейстлина посветить.
В последний раз оглянувшись на давно умершего короля, Карамон присоединился к Стурму и Флинту, ощупывавшим стены.
- Тассельхоф! - позвал Флинт. - Иди сюда, никчемный кендер! Это дело как раз по твоей части: не ты ли бахвалился, что-де разыскал затерянную дверь, которая вела к... Как там звалась эта великая драгоценность?
- А что, местечко было похожее, - отозвался Тас, мигом позабыв о мече. Подбежал на помощь друзьям - и неожиданно остановился.
- Что это? - спросил он, склонив голову и прислушиваясь.
- Что - это? - рассеянно буркнул Флинт, продолжая выстукивать стену. - Скребется что-то, - сказал кендер озадаченно. - Вон за теми дверьми!
Танис, давно привыкший доверять слуху Тассельхофа, вскинул голову и направился к дверям, где, углубившись в изучение карты, стояли Гилтанас и Рейстлин. Внезапно Рейстлин попятился. Волна смрадного воздуха вырвалась из-за приоткрытой створки. Теперь уже все расслышали царапанье и еще какое-то шуршание - тихое, но зловещее.
- Заприте дверь! - торопливо прошептал Рейстлин.
- Карамон! - крикнул Танис. - Стурм!..
Они уже мчались к двери, и с ними Эбен. Захлопнув створки, они привалились к ней спинами... И были почти тотчас отброшены прочь. Двери гулко грохнули в стены, распахнувшись настежь, и в зал вползло чудовище.
- Спаси нас, Мишакаль!.. - Золотая Луна в ужасе прижалась к стене. Чудовище с удивительным проворством пропихивало в двери свою жирную, расплывшуюся тушу, с царапающими звуками везя по полу брюхо.
- Слизень! - восхитился Тас, подбегая и всматриваясь. - Какой здоровый! Никогда таких не видал. Интересно, как это он так разросся? И что он здесь ест?
- Нас, недоумок!.. - заорал Флинт. Схватив кендера, он швырнул его на пол, и весьма вовремя, потому что слизень выплюнул струю слюны. Его глаза на гибких ножках особой зоркостью не отличались, но он в них и не нуждался. Ему случалось охотиться во мраке на крыс, ориентируясь лишь по запаху. Сегодня ему попалась куда более крупная дичь, и он метил парализующей слюной туда и сюда, алкая живой плоти.
Смертоносная жидкость не попала в кендера; гном тоже откатился прочь. Стурм с Карамоном бросились в бой, разя чудовищного слизня мечами. Но клинок Карамона даже не поцарапал упругую толстую кожу. Двуручный меч Стурма оказался действеннее: слизень попятился, ощутив боль. Его голова повернулась к рыцарю. Замахиваясь, Танис прыгнул вперед...
- Танталас!..
Отчаянный крик отвлек полуэльфа, заставив в изумлении обернуться ко входу в зал.
- Лорана!..
Но в это время слизень учуял его и выстрелил едкой слюной. Она попала на меч, и металл задымился и зашипел, а потом растаял прямо в руке. Летучая жидкость коснулась тела, разъедая кожу. Танис взвыл от боли и повалился на колени.
- Танталас!.. - Лорана побежала к нему.
- Остановите ее! - прокричал Танис, согнувшись в три погибели и сжимая левой рукой правую - почерневшую и бесполезную.
Слизень, ощутив удачу, пополз к нему. Серая туша, пульсируя, втискивалась в дверь. С ужасом посмотрев на чудовище. Золотая Луна бросилась к Танису. Речной Ветер уже стоял над полуэльфом, пытаясь его защитить.
- Прочь!.. - простонал Танис сквозь зубы. - Бегите!..
Золотая Луна, не слушая, охватила его покалеченную руку, взывая к Богине о помощи. Речной Ветер натянул лук и выстрелил в слизня. Стрела воткнулась в шею; рана была не опасна, но отвлекла чудовище от Таниса. Полуэльф видел, как коснулась его руки ладонь Золотой Луны. Сперва он не почувствовал ничего, кроме боли. Потом боль пропала; рука снова могла осязать. Танис поднял голову и кое-как улыбнулся Золотой Луне, в который раз изумляясь целительной силе ее прикосновения. Потом посмотрел, что происходило вокруг.
Его спутники яростно нападали на тварь, уводя ее от Таниса. Но их оружие могло бы с таким же успехом разить толстую резиновую стену. Пошатываясь, Танис поднялся. Рука его зажила, но меч остался лежать на полу, превратившись в бесформенный слиток. Безоружный - если не считать лука, - он попятился прочь, увлекая с собой Золотую Луну.
Рейстлин подбежал к Фисбену.
- Вот теперь пора запускать Огненный Шар, старец! - выговорил он, задыхаясь.
- В самом деле? - польщенно расплылся Фисбен. - А как это делается?
- Неужели забыл? - вскрикнул Рейстлин, поспешно отдергивая старика за колонну: на пол шлепнулся еще один сгусток жгучей слюны.
- Оно... Дай подумать. - Фисбен сосредоточенно наморщил лоб. - Может быть, ты попробуешь?
- Я еще не сподобился такой силы, старец! Это заклинание мне не подвластно! - И Рейстлин, закрыв глаза, попытался вызвать в памяти те, что знал.
- Назад! Назад! Уходим! - крикнул Танис, прикрывая собой Лорану и Золотую Луну и одновременно нащупывая за спиной лук.
- Оно последует за нами, и только! - заорал в ответ Стурм, нанося очередной удар.
Все, чего удалось достичь им с Карамоном, - это разъярить страшилище еще больше.
Рейстлин воздел руки.
- Калит каран, тобанис-кар! - вскричал он, и огненные стрелы слетели с его пальцев - прямо в голову слизню. Тот забился, затряс головой... Однако охоты не бросил. Неожиданно он рванулся вперед, зачуяв поживу на другом конце зала, где Танис пытался прикрыть Лорану и Золотую Луну. Приведенный в неистовство болью и запахом крови, он прыгнул с невероятной быстротой. Стрела, пущенная полуэльфом, отскочила от его шкуры. Слизень разинул пасть... Полуэльф отбросил бесполезный лук и шарахнулся прочь, едва не споткнувшись о ступени, ведшие к трону Кит-Канана.
- За трон! - крикнул он во все горло, надеясь отвлечь чудовище на себя и дать время девушкам убежать. Он шарил кругом, ища хотя бы камень -что угодно, лишь бы бросить в слизня!.. И тут его пальцы сомкнулись на рукояти меча.
Изумленный Танис едва не выронил оружия. Холодный металл обжег руку морозом. Клинок ярко сверкнул в неверном свете волшебного огонька. Впрочем, задаваться вопросами было некогда. Танис вогнал меч прямо в пасть бросившемуся на него монстру, крикнув:
- Бегите!..
Схватив Лорану за руку, он подтащил се к дыре и вытолкнул наружу, сам же обернулся, думая задержать слизня, пока спасаются остальные... Но что это? У слизня неожиданно пропал всякий аппетит. Болезненно корчась, он медленно пополз назад в свое логово. Прозрачная липкая жидкость сочилась из его ран... Один за другим спутники выбрались в коридор и там ненадолго остановились перевести дух и успокоить бешено колотившиеся сердца. Рейстлин в изнеможении оперся на руку брата, тяжело, хрипло дыша. Танис оглядел друзей...
- Где кендер? - спросил он с тревогой. Бросился было обратно в дыру -и едва не налетел на Тассельхофа, как раз вылезавшего наружу.
- Я принес тебе ножны, - сказал Тассельхоф. - Для меча...
- Назад по коридору! - приказал Танис, отмахиваясь от расспросов. Добравшись до перекрестка, спутники буквально попадали на пыльный пол.
- Во имя Бездны, Лорана! - повернулся Танис к эльфийке. - Что ты здесь делаешь? Уж не случилось ли чего в Квалиносте?
- Н-нет, н-ничего, - Лорана дрожала, отходя от пережитого ужаса. -Я... Я просто так пришла...
- Отправляйся назад! - гневно выкрикнул Гилтанас, хватая ее за плечи. Лорана вырвалась из его рук.
- Никуда я не пойду, - заявила она решительно. - Я останусь с тобой, с Танисом и... С остальными.
- Лорана, ты с ума сошла! - рявкнул Танис. - Мы тут не на прогулке. Это не игра, понимаешь? Ты сама видела, что только что произошло. Мы же едва не погибли!
- Я знаю, Танталас, - умоляюще проговорила она. Ее голос задрожал и сорвался. - Но ведь ты сам говорил мне: настало время рисковать жизнью во имя того, во что веришь. Вот я и пошла за тобой...
- Ты могла погибнуть... - начал Гилтанас.
- Могла, но ведь не погибла! - крикнула она с вызовом. - Я училась воинскому искусству - как и все эльфийки, в память о тех временах, когда мы защищали родину, сражаясь бок о бок с мужчинами...
- Я бы не назвал это серьезным учением... - сердито заметил Танис.
- Я кралась следом за вами, верно? - спросила Лорана, глядя на Стурма. И прямо спросила рыцаря: - Искусно ли?
- Да, - признал он.
- Это ничего не значит, - сказал Танис, но Рейстлин перебил его:
- Мы зря тратим время. Что до меня, я не намерен торчать в этих вонючих тоннелях дольше, чем диктуется необходимостью... - Он сипло вобрал в себя воздух, дыша с величайшим трудом. - Девушка сама сделала выбор, -продолжал он. - Мы не можем отрядить никого, кто отвел бы ее домой, и вряд ли решимся отпустить ее одну Вдруг ее схватят и выведают все наши планы? Нет, надо взять ее с собой... Танис зло посмотрел на мага, ненавидя его и за эту холодную, бесчувственную логику, и за то, что он был прав. Полуэльф поднялся и рывком вздернул на ноги Лорану. В этот миг он почти ненавидел и ее - не вполне понимая отчего, зная лишь, что она многократно усугубила и без того трудную задачу, стоявшую перед ними.
- Учти, заботиться о тебе здесь особо некому, - не громко сказал он ей. - Ни я, ни Гилтанас не можем все время быть рядом с тобой. Покамест ты ведешь себя точно избалованная девчонка. Я уже говорил тебе - пора повзрослеть! Учти это, не то погибнешь сама и нас заодно погубишь!
- Не сердись, Танталас. - Лорана отвела глаза, избегая его гневного взгляда. - Просто... Просто я не могла снова тебя потерять. Я люблю тебя... - Она сжала губы и тихо добавила: - Обещаю, что ты будешь мной гордиться.
Танис отвернулся и отошел. Улыбка Карамона и долетевший смешок Тики заставили его покраснеть. Сделав вид, будто ничего не заметил, он подошел к Стурму и Гилтанасу.
- Похоже, придется-таки нам пойти направо, что бы там ни чувствовал Рейстлин, - сказал он им. Пристегнул к поясу ножны с новым мечом и перехватил взгляд Рейстлина, устремленный на оружие.
- Что еще? - спросил он раздраженно.
- Этот меч был заколдован, - кашляя, тихо сказал Рейстлин. - Как ты его взял?
Танис вздрогнул и уставился на клинок так, словно тот мог вот-вот превратиться в змею. И нахмурился, припоминая:
- Я оказался у трона... Я искал, чем бы запустить в слизня... И тут вдруг у меня в руке оказался меч! Он был уже вынут из ножен и... Танис потрясенно осекся.
- Ну? - возбужденно блестя глазами, подтолкнул его Рейстлин.
- ОН... Это ОН протянул его мне, - еле слышно выговорил Танис. - Я вспомнил... ЕГО рука коснулась моей... Это ОН вынул меч из ножен!
- Кто? - спросил Гилтанас. - Там, кроме тебя, никого не было.
- Кит-Канан, - ответил Танис.

10. КОРОЛЕВСКАЯ СТРАЖА. ЦЕПНАЯ КОМНАТА

Возможно, дело не обошлось без игры воображения, но спутникам упорно казалось, что, чем далее они проникали в правый коридор, тем больше сгущалась тьма и холоднее делался воздух. Не нужно было быть гномом, чтобы сообразить, как необычно это для пещеры. Затем тоннель раздвоился. Сворачивать влево не захотелось никому: этот коридор вполне мог привести их обратно в Зал Древних, где пряталось раненое чудовище.
- Эльф и так едва не скормил нас слизню, - проворчал Эбен. - Что-то припасено для нас здесь?..
Никто ему не ответил, хотя каждый явственно ощущал, как нарастает зло, о котором предупреждал Рейстлин. Все невольно замедлили шаг; лишь объединенная воля давала им силы продвигаться вперед.
Лорана опиралась о стену, цепенея от страха. Как хотела бы она, чтобы Танис утешил и защитил ее, словно в юности, когда они одним махом расправлялись с воображаемыми врагами! Однако он шел впереди, вместе с Гилтанасом, и даже не оглядывался на нее. Каждый был вынужден бороться со страхом один на один. Вот тогда-то Лорана и дала себе клятву, что скорее умрет, нежели попросит о помощи. Когда она обещала Танису, что он будет ею гордиться, это были не пустые слова. Настало время выполнить обещание. Лорана оттолкнулась от осыпающейся стены, сжала зубы и зашагала вперед. Тоннель неожиданно кончился тупиком. Пол здесь был усыпан каменной крошкой и мусором, а в каменной стене зияла дыра. Из нее-то и веяло грозным, почти физически осязаемым злом: казалось, незримые пальцы заскользили по лицам. Маленький отряд остановился; никто, даже бесстрашный кендер, не отваживался войти.
- Я не то чтобы боюсь, - шепотом сознался он Флинту. - Я просто... Ну... Предпочел бы оказаться где-нибудь в другом месте!
Молчание делалось тягостным. Каждый слышал стук собственного сердца и тяжелое дыхание остальных. Огонек в трясущейся руке мага колебался и трепетал.
- Не вечно же нам тут стоять! - хрипло проговорил Эбен. - Пускай эльф идет первым: это он завел нас сюда.
- Пожалуйста, - отозвался Гилтанас. - Но мне нужен свет.
- Никто не может касаться посоха, кроме меня, - прошипел Рейстлин. И, помедлив, неохотно Кивнул: - Я пойду с тобой.
- Рейст... - начал было Карамон, но натолкнулся на холодный взгляд брата и пробормотал: - Тогда я тоже пойду.
- Нет, - сказал Танис. - Ты останешься здесь и присмотришь за остальными. Вперед пойдут Гилтанас, Рейстлин и я.
Гилтанас первым проник сквозь отверстие. Танис подсадил Рейстлина и пролез сам. Их взглядам открылось узкое помещение, тянувшееся вдаль, куда не доставал огонек посоха. По обе стороны тянулись ряды тяжелых каменных дверей, висевших на огромных железных петлях. Рейстлин поднял посох повыше, стараясь осветить помещение. Было очевидно, что здесь-то и находится средоточие зла.
- Тут вырезаны какие-то знаки... - прошептал Танис. Косо падавший свет позволил отчетливо рассмотреть их.
- Королевский герб! - вглядевшись, придушенно простонал Гилтанас.
- Ну и что это значит? - спросил Танис, чувствуя, как невольно передается ему ужас, охвативший эльфа.
- Это усыпальница королевской стражи, - шепотом ответил Гилтанас. -Они поклялись даже после смерти исполнять свой долг и защищать короля... Так гласят легенды...
- И они не лгут! - выдохнул Рейстлин, хватая Таниса за руку. Слуха полуэльфа достиг тяжкий рокот ползущих каменных глыб и скрип заржавленных железных петель. Все двери разом начали открываться! Дохнуло таким ледяным холодом, что у Таниса отнялись пальцы. Он уловил какое-то движение за дверьми...
- Королевская стража! Так вот кто оставил следы! - лихорадочно зашептал Рейстлин. - Человеческие и не человеческие одновременно... Нам не спастись! - И он вцепился в Таниса еще крепче. - С ними не договоришься, как с призраками Омраченного Леса. У них одно на уме - уничтожить любого, кто посмеет нарушить священный покой их короля!..
- Надо все-таки попытаться... - Танис стряхнул руку мага и попятился ко входу, но лишь натолкнулся на двоих, как раз пролезавших в дыру.
- Назад! - крикнул он. - Бегите! Кто здесь? Фисбен? Назад, безумный старик! Надо бежать! Мертвые стражи...
- Да уймись ты, - пробормотал Фисбен. - Уж эта мне молодежь. Паникеры несчастные. - И, обернувшись, подал кому-то руку, помогая проникнуть вовнутрь. Это была Золотая Луна; Танис уловил блеск бледно-золотых волос. - Все в порядке, Танис, - негромко окликнула она полуэльфа. - Смотри!
- И она откинула плащ: медальон на се шее сиял голубым. - Фисбен сказал, что они дадут нам пройти, стоит показать им медальон. Только договорил - и тот засветился!
- Нет!.. - Танис все еще пытался выпроводить ее, но длинный палец Фисбена уперся ему в грудь.
- Ты неплохой парень, Танис Полуэльф, - негромко сказал старик. - Вот только все время дергаешься по пустякам. Будь так добр, успокойся и дай нам вернуть эти злополучные души обратно в сон. Давай веди остальных... Изумленный Танис молча позволил Золотой Луне и Фисбену пройти; за ними шел Речной Ветер. Втроем двинулись они вдоль дверей, и зловещее шевеление тотчас прекращалось за всякой, мимо которой проходила Золотая Луна. Стоя поодаль, Танис тем не менее ощущал, как удалялось, притихало грозное зло... Спутники уже заглядывали в дыру. Танис по очереди помог им пробраться вовнутрь. Каждый хотел знать, в чем дело, но он был бессилен ответить и лишь пожимал плечами. Одна Лорана не сказала ему ни слова; ее рука была холодна, и он с изумлением увидел кровь у нее на подбородке. Поняв, что она прокусила губу, удерживаясь от крика, он ощутил укол совести и хотел было заговорить с ней, но эльфийка лишь подняла голову повыше и даже не посмотрела на него.
Все поспешно побежали следом за Золотой Луной, и лишь Тассельхоф, естественно, не удержался и, приостановившись, заглянул в один из склепов. Он увидел скелет, облаченный в великолепные латы и возлежавший на каменном постаменте. Костяные руки сжимали рукоять длинного меча, покоившегося на груди. Любопытный кендер пригляделся к гербу, силясь разобрать написанное. - Соти Нуинква Цалариот, - прочел Танис, подошедший к Тассельхофу сзади.
- Что это значит? - спросил Тас.
- "Верны и в посмертии", - тихо перевел полуэльф.
В западном конце усыпальницы обнаружились двойные бронзовые двери. Золотая Луна легко растворила их, и следом за нею друзья вступили в большой зал. Им с трудом удалось увести оттуда гнома. Зал был совершенно цел - первый из пройденных ими покоев Сла-Мори, невредимо переживший Катаклизм.
- А все благодаря искусству зодчих-гномов, - с жаром объяснял Флинт. - Нет, вы только взгляните на эти двадцать три колонны, подпирающие потолок... В противоположном, опять-таки западном, конце зала помещались две бронзовые двери, абсолютно одинаковые на вид. Флинт, с усилием оторвавшийся от созерцания колонн, осмотрел одну и другую и заявил, что, мол, не имеет ни малейшего понятия, что там за ними и куда они могут вести. После короткого обсуждения Танис решил избрать правую дверь.
За нею обнаружился чистый, узкий проход, футов через тридцать упершийся в другую бронзовую дверь, и она была заперта. Карамон долго толкал и дергал ее, наваливаясь плечом... Все без толку.
- Бесполезно, - отступился наконец богатырь. - Ни с места!
Некоторое время Флинт молча наблюдал за его усилиями, потом прошел вперед. Осмотрев дверь, он покачал головой и фыркнул:
- Да она же фальшивая!
- А выглядит совсем как настоящая, - удивился Карамон. - Вон даже петли есть...
- А то как же! - хмыкнул Флинт. - Овражный гном и тот понимает, что ложная дверь ни в коем случае не должна выглядеть ложной!
- Тупик, стало быть, - мрачно сказал Эбен.
- Пустите меня, - прошептал Рейстлин. Бережно прислонив посох к стене, он приблизил к двери обе руки, касаясь ее лишь кончиками пальцев, и проговорил: - Куетсарам паклиол!
Брызнул оранжевый свет, но не из двери - из самой стены!
- Не зевай! - Рейстлин оттолкнул брата назад. Вся стена и бронзовая дверь вместе с нею начала поворачиваться вокруг оси.
- Быстрее, пока она не закрылась! - сказал Танис. Все устремились в открывшийся проход. Рейстлин зашатался; Карамон его подхватил.
- Как ты?.. - спросил он, когда дверь за ними захлопнулась.
- В порядке: слабость пройдет, - прошептал Рейстлин. - Это первое из заклятий, что я почерпнул в книге Фистандантилуса... Оно сработало, но мог ли я знать, что оно так меня обессилит... Коридор, открывшийся за дверью, тянулся к западу футов на сорок, затем круто сворачивал на юг, потом на восток, потом снова на юг. И снова путь преградила бронзовая дверь.
- Я не могу второй раз воспользоваться заклятием, - покачал головой Рейстлин. - Оно выгорело в моей памяти...
- Огненный шар легко откроет дверь, - предложил Фисбен. - Я, кажется, припомнил...
- Не надо, старец! - поспешно остановил его Танис. - Коридор узкий -как бы нам всем не изжариться! Ну-ка, Тас... Кендер подошел к двери и для начала легонько толкнул ее.
- Тьфу! Открыта, - ругнулся он, раздосадованный тем, что не пришлось блеснуть искусством вскрывания замков. И заглянул вовнутрь: - Еще комната... Они осторожно вошли, и Рейстлин посветил посохом. Помещение было совершенно круглым, примерно ста футов в поперечнике. Прямо напротив, с южной стороны, виднелась очередная бронзовая дверь. А точно посередине... - Гнутая колонна, - захихикал Тас. - Смотри, Флинт! Гномы выстроили кривую колонну!
- Если и так - значит, была причина! - отрезал гном, отпихивая кендера и рассматривая высокую тонкую колонну. Она оказалась не только кривой, но и косой. - М-мм... - задумался гном. И тут его осенило: - Да это и не колонна вовсе, ты, бестолочь! Это звено громадной цепи! Вот и железная скоба в полу...
- Значит, мы в Цепной Комнате, - взволнованно проговорил Гилтанас. -Это знаменитое защитное устройство Пакс Таркаса. Похоже, мы почти в крепости!
Спутники собрались в кружок, недоуменно разглядывая чудовищную цепь. Каждое звено ее было длиной в рост Карамона, а толщиной - что дубовый ствол.
- Как же работает это устройство? - спросил Тассельхоф, уже подумывая, не взобраться ли наверх. - Куда ведет цепь?
- Она ведет к механизму, - ответил Гилтанас. - А как он работает, спроси лучше гнома: я мало что смыслю в машинах. Но если отомкнуть цепь, -и он указал на гигантскую скобу в полу, - громадные гранитные глыбы обрушатся за крепостными воротами, и нет такой силы на Кринне, которая смогла бы их отворить.
Кендер остался зачарованно глядеть вверх, во тьму, пытаясь разглядеть недосягаемый механизм, а Гилтанас присоединился к друзьям, осматривавшим комнату.
- Все сюда! - воскликнул он наконец, обнаружив в северной стене узкую трещину в камне, обрисовывавшую подобие двери. - Тайная дверь! Наверное, это вход!
- Эге, а вон он и замочек. - Подбежавший Тассельхоф с торжеством указал Флинту на обколотый край камня внизу. - Вот гномы и проехались, -сказал он злорадно. - Сделали ложную дверь, которая и выглядит ложной!
- А значит, и доверять ей нельзя, - бесстрастно ответил Флинт.
- Подумаешь! Просто у гномов, как и у всех прочих, не всегда все получается, - сказал Эбен. Нагнулся и протянул руку к замку.
- Не тронь! - вдруг сказал Рейстлин.
- Почему? - спросил Стурм. - Хочешь предупредить кого-то, прежде чем мы войдем в Пакс Таркас?
- Я тысячу раз уже мог бы предать тебя, рыцарь, если бы пожелал! -прошипел Рейстлин, глядя на дверь. - Я чувствую за ней страшную силу! Я не встречал подобной с того самого дня, как... - Он умолк, содрогнувшись.
- С какого дня? - тихо спросил брат.
- С того дня в Башне Высшего Волшебства! - прошептал Рейстлин. -Предупреждаю вас: не открывайте ее!
- Посмотри, куда ведет южная дверь, - сказал Танис гному.
Флинт подошел к южной стене. Дверь легко уступила ему.
- Насколько я вижу, там ступеньки, а за ними еще один точно такой же проход, - доложил он угрюмо.
- Путь в Пакс Таркас ведет сквозь тайную дверь, - повторил Гилтанас. И прежде чем кто-либо успел остановить его, эльф нагнулся и вытащил надколотый камень. Дверь вздрогнула и начала беззвучно отходить вовнутрь. - Ты пожалеешь об этом!.. - выдохнул Рейстлин.
За дверью открылась обширная комната, почти до потолка заполненная какими-то желтоватыми кирпичами. Они тускло блестели сквозь покрывавший их толстый слой пыли.
- Сокровищница! - вскричал Эбен. - Мы нашли сокровищницу Кит-Канана! - Золото, - задумчиво проговорил Стурм. - Кому оно нужно сегодня?
Теперь в цене добрая сталь... - Рыцарь вдруг поперхнулся, а глаза его округлились от ужаса.
- Что там? - хватаясь за меч, крикнул Карамон.
- Не знаю!.. - выдохнул Стурм.
- Я знаю! - Рейстлин заметил тень, постепенно обретавшую форму. -Здесь дух темного эльфа! Говорил же я вам - не открывайте!..
- Сделай что-нибудь!.. - отступая назад, закричал Эбен.
- Прочь оружие, глупцы! - просвистел шепот Рейстлина. - Вы не в силах сражаться с той, чье прикосновение - смерть! И если она заголосит, пока мы здесь, в этих стенах, - нам конец! Ее голос и тот убивает! Бегите! Скорее бегите! В южную дверь, живо!..
Тем временем неясная тень в сокровищнице делалась все плотнее, обретая мертвенно-прекрасные, искаженные злобой черты эльфийки древних времен, предавшейся Тьме и приговоренной за немыслимые преступления к смертной казни. Великие эльфийские маги заточили здесь ее дух, обрекая вечно сторожить королевскую сокровищницу. И вот, завидя живые существа, она простерла руки к теплу их тел и раскрыла рот, чтобы испустить вопль горя и ненависти ко всему дышащему... Друзья кинулись наутек, пытаясь достичь бронзовой двери. Споткнувшись, Карамон повалил брата; посох выпал из руки мага и звякнул об пол, но не погас, ибо лишь пламя из пасти дракона способно было разрушить волшебный кристалл. Однако огонек оказался прижат к полу, и комната погрузилась во мрак.
Видя, что добыча уходит, дух выплыл в самую Цепную Комнату. Ищущая рука коснулась щеки Эбена, и тот с воплем свалился - прикосновение парализовало огненным холодом. Стурм подхватил его и втащил за дверь, Рейстлин подобрал посох, и они с Карамоном чуть не кувырком вкатились через порог.
- Все здесь? - Танис до последнего медлил захлопывать дверь. Но тут снаружи долетел стонущий крик - поначалу негромкий, но до того жуткий, что сердце стукнуло невпопад. Ужас парализовал Таниса, дыхание остановилось... Крик умолк, и сердце, оживая, болезненно метнулось в груди. Привидение вбирало воздух для нового вопля...
- Некогда считать! - задыхался Рейстлин. - Закрой дверь, брат!..
Карамон всем телом налег на бронзовую створку. Она захлопнулась, гулко лязгнув на весь зал.
- Это не остановит ее! - в ужасе закричал Эбен.
- Не остановит, - тихо сказал Рейстлин. - Ее магия куда могущественнее моей... Я могу наложить заклятие на дверь, но это обессилит меня до предела... Вот что: бегите, пока есть время. Если заклятие не сработает, может быть, я все-таки сумею ее задержать...
- Речной Ветер, уводи всех, - велел Танис. - Я и Стурм останемся с Рейстлином и Карамоном.
Остальные крадучись ушли по темному коридору, завороженно и с ужасом оглядываясь назад. Рейстлин отвернулся от них и вручил посох брату. Посох так и полыхнул светом от прикосновения незнакомой руки.
На сей раз маг прижал к двери не только кончики пальцев, но и обе ладони. Закрыв глаза, он заставил себя забыть обо всем, кроме волшебства. - Калис-ан будрунин... Страшный холод, разлившийся по телу, нарушил сосредоточение. Темный эльф!.. Привидение узнало заклятие и пыталось сломить волю неожиданного противника!.. Перед умственным взором мага так и встала картина той давней схватки с другим темным эльфом в Башне Высшего Волшебства... Рейстлин попытался отрешиться от воспоминания о битве, изувечившей его тело и едва не стоившей ему рассудка... И почувствовал, что теряет власть над собой. Слова! Он забыл слова!..
Дверь задрожала. Призрак темного эльфа просачивался сквозь нее.
Но тут в глубине сознания Рейстлина снова пробудилась та сила, которую маг до сего дня ощущал в себе лишь дважды - тогда в Башне да еще в Кзак Цароте, на алтаре, в когтях черной драконицы. Знакомый голос -Рейстлин явственно слышал его, но не мог сказать, кому он принадлежал, -зазвучал в мозгу, повторяя слова заклинания. И Рейстлин прокричал их сильным, чистым голосом, не принадлежавшим ему:
- Калис-ан будрунин кара-эмарат!
С той стороны раздался вопль разочарования: темный эльф был побежден. Дверь выдержала. Рейстлин замертво рухнул на каменный пол.
Передав посох Эбену, Карамон подхватил на руки брата и побежал за остальными, ощупью пробиравшимися по темному коридору. Еще одна открытая дверь легко уступила руке Флинта, впустив спутников в анфиладу коротких, донельзя замусоренных тоннелей. Кое-как друзья пробрались через них, дрожа от усталости и страха. И наконец ступили в просторное помещение, от пола до потолка заставленное ярусами деревянных сундуков. Речной Ветер зажег на стене факел. Сундуки были наглухо заколочены. На всех красовались таблички. "УТЕХА" - гласили одни, "ВРАТА" - можно было различить на других...
- Ага. Значит, мы в крепости, - сказал Гилтанас, мрачно улыбаясь победе. - Мы стоим в погребах Пакс Таркаса.
- Слава истинным Богам! - вздохнул Танис и без сил поник на пол. Остальные попадали вокруг.
И только тут заметили, что среди них не было ни Фисбена, ни Тассельхофа.

11. ЗАБЛУДИЛИСЬ. ЗАМЕЧАТЕЛЬНЫЙ ПЛАН. ПРЕДАНЫ!

...Тассельхоф никогда впоследствии не мог четко припомнить те последние отчаянные минуты в Цепной Комнате. Он помнил только, как спросил:
- Темный эльф? Где?.. - и привстал на цыпочки, стараясь хоть что-нибудь разглядеть, и тут светящийся посох полетел на пол, что-то закричал Танис, а потом - бр-р! - какое-то подобие стона, услышав которое кендер мгновенно утратил всякое понятие о том, где он находится и что надо делать. Чьи-то сильные руки подхватили его за пояс и высоко подняли.
- Лезь! - раздалось снизу.
Тассельхоф вытянул руки, ощупывая холодный металл, и полез. Далеко внизу гулко грохнула дверь, потом вновь прозвучал леденящий вопль темного эльфа. Только на сей раз он был далеко не так грозен: в нем не слышалось смертоносной силы, скорее - ярость и негодование. "Будем надеяться, -сказал себе Тас, - это значит, что друзья сумели спастись".
- И как я их теперь разыщу?.. - спросил он вслух. На какой-то миг мужество готово было ему изменить. Но потом снизу донеслось бормотание Фисбена, Какое счастье! Кендер был не один.
Однако его по-прежнему окружала чернильная тьма, и, ощупью карабкаясь вверх, Тассельхоф вскоре начал уставать. Потом его правой щеки коснулось дуновение прохладного ветерка. Похоже, он приближался к тому месту, где цепь соединялась с механизмом. Гордясь догадкой, он горько сожалел, что был не в состоянии ничего разглядеть. Хотя... Позвольте-ка! Ведь с ним был маг!
- Вот бы ты посветил, - сказал он Фисбену.
- Посетил? Где, кто?.. - Старый маг едва не свалился с цепи.
- Не посетил, а посветил, - терпеливо повторил Тас, обхватив руками и ногами очередное звено. - Я к тому, что мы, по-моему, почти наверху и не помешало бы оглядеться!
- Ну да, конечно, конечно. Свет... Свет... - Тас слышал, как Фисбен рылся в своих кошелях. И, видимо, он нашел то, что искал: вскоре он довольно крякнул, произнес несколько слов - и в воздухе подле его шляпы повис пушистый шарик голубовато-желтого пламени.
Взвившись вверх, шарик заплясал вокруг Тассельхофа, ни дать ни взять обнюхивая кендера, потом вернулся к гордо напыжившемуся волшебнику. Тас был в полном восторге. Его распирала уйма вопросов, касавшихся летучих огненных шариков, но руки начинали ощутимо дрожать, да и старый маг явно выбился из сил. Надо было найти местечко поудобнее этой цепи, и чем скорее, тем лучше.
Посмотрев наверх, он увидел, что его догадка оказалась верна: они были у самой вершины. Цепь проходила через огромное колесо, насаженное на железную ось, укрепленную в камне. Звенья опирались на зубья, вытесанные из цельных древесных стволов. Далее цепь тянулась над пустотой и исчезала в темном тоннеле по правую руку от кендера.

Предыдущая страница 19 Следущая страница


Драконы Осенних Сумерек

- Надо забраться на колесо и пролезть по цепи в тоннель, - указал Тас Фисбену. - Можешь послать туда огонек?
- Огонек! К колесу! - повелительно проговорил Фисбен.
Огонек как бы призадумался, но потом заходил туда-сюда в воздухе, совершенно определенно говоря "нет".
Фисбен нахмурился.
- Огонек! - повторил он строго. - К колесу!
Пушистый шарик метнулся в сторону и спрятался за его шляпу. Фисбен попытался поймать его, едва не свалился и поспешно ухватился обеими руками за цепь. Огонек шаловливо плясал позади него в воздухе.
- Пожалуй, хм, и так достаточно светло... - сказал Тас.
- Уж эта мне молодежь, сплошные неслухи, - пробурчал Фисбен. - Его папаша... Вот был, скажу я тебе, тот еще шарик... - Бормотание сделалось неразборчивым. Старый маг двинулся вверх. Огонек висел у края его поношенной шляпы.
Тас вскоре добрался до первого зубца колеса. Зубья оказались не слишком гладкими, лезть было легко, и Тас знай полз с одного на другой, пока не взобрался на самый верх. Фисбен подоткнул повыше свои долгополые одеяния, следуя за кендером с удивительной ловкостью.
- Нельзя ли попросить огонек посветить внутрь тоннеля? - спросил Тас. - Огонек! В тоннель! - приказал Фисбен. И покрепче обвил костлявыми ногами звено цепи.
Шарик, казалось, обдумывал команду. Потом медленно подкатился ко входу в тоннель - и здесь встал.
- Внутрь! - распорядился маг.
Шарик уперся.
- Наверное, боится темноты, - извиняющимся тоном пояснил Фисбен.
- Во дела! - изумился кендер. Потом задумался: - Ладно, пусть стоит где стоит: мне, пожалуй, хватит света, чтобы перебраться. Тут всего-то футов пятнадцать...
"Не считая нескольких сот футов темной пустоты, - добавил он про себя. - Не говоря уж про каменный пол внизу..."
- Хотел бы я знать, как давно ее последний раз смазывали? - Фисбен критически разглядывал ось. - Что за времена! Совсем перевелись совестливые мастеровые.
- Вообще-то для нас оно и к лучшему, что ее не мазали, - заметил Тас, пробираясь вперед по цепи. Достигнув середины, кендер задумался о том, каково лететь с такой высоты: все вниз и вниз, а потом трах! И об пол. Интересно все-таки, что ощущаешь, разбрызгиваясь во все стороны?..
- Давай двигайся! - прервал его размышления подползший сзади Фисбен. Тас быстро добрался до входа в тоннель, где их ждал огненный шарик, и спрыгнул на каменный пол, видневшийся футах в пяти внизу. Шарик влетел внутрь прямо за ним. Потом появился Фисбен. В последний момент он все же сорвался, но Тас успел схватить его за одежду.
Они отдыхали, сидя на полу тоннеля, как вдруг старый волшебник рывком поднял голову:
- Мой посох!..
- Что - посох? - зевнул Тассельхоф, гадая про себя, который час.
Старик, охая, поднялся.
- Забыл его внизу, - сказал он. И потянулся к цепи.
- Погоди! Стой! - встревоженно вскочил Тас.
- Что-о? - борода волшебника воинственно ощетинилась.
- Я... - замялся кендер, - я к тому, что это слишком опасно. Но я вполне понимаю и разделяю твои чувства: там, внизу, остался и мой хупак.
- М-м-м... - Фисбен был безутешен, но все-таки дал себя усадить.
- Твой посох - он волшебный? - спросил Тас, помолчав.
- Наверняка утверждать не берусь, - с тоской промолвил Фисбен.
- Что ж, - сказал практичный Тас, - может, когда разберемся с нынешним приключением, удастся зайти туда снова и выручить твой посох. А теперь давай лучше поищем местечко поудобней!
Он стал внимательно осматриваться. Тоннель был футов семи высотой. Цепь, по которой они влезли, проходила под потолком. К ней присоединялись бесчисленные цепи потоньше, уходившие в темный провал с одной стороны тоннеля. Тас заглянул туда и смутно различил очертания гигантских каменных глыб.
- Как по-твоему, который час? - спросил он Фисбена.
- Обеденный, - ответил старик. - И, по-моему, мы вполне можем передохнуть и здесь!
Вновь усевшись, он вытащил горстку квит-па и принялся шумно жевать. Огненный шарик повертелся в воздухе и устроился на краешке его шляпы.
Тас присел рядом с магом и тоже взялся за сушеные эльфийские фрукты. Потом принюхался: откуда-то донесся весьма своеобразный запах, как если бы кто бросил в огонь старый носок. Вскинув глаза, кендер поспешно схватил волшебника за рукав:
- Твоя шляпа, Фисбен!.. Твоя шляпа горит!
- Говорю тебе в последний раз, Флинт, - сказал Танис сурово. - Я не меньше твоего переживаю насчет Таса, но вернуться мы не можем. Ко всему прочему, он там с Фисбеном, и, насколько я знаю этих двоих, они способны выпутаться из любой переделки!
- И хорошо еще, если они при этом не уронят нам на головы всю крепость, - добавил Стурм.
Гном провел рукой по глазам, бросил на Таниса свирепый взгляд, потом, круто повернувшись, ушел в свой угол и мрачно растянулся на полу.
Танис сел. Он хорошо понимал, какие чувства испытывал Флинт. Странное дело: сколько раз он сам, казалось, рад был бы задушить кендера, а вот не стало его - и не хватало чего-то. Была в Тассельхофе неистребимая врожденная жизнерадостность, делавшая его незаменимым товарищем в дальнем пути. Никакая опасность не страшила его, а стало быть, он никогда не сдавался, а в трудную минуту не терял присутствия духа и зачастую первым смекал, что следует делать, - иной раз невпопад, но по крайней мере он всегда был готов действовать. Танис невесело улыбнулся. Что ж, будем надеяться, что эта переделка не окажется для него последней... Спутники отдыхали около часу, запивая квит-па водой из попавшегося им колодца. Рейстлин очнулся, но есть не смог, лишь выпил воды. Карамон не сразу решился рассказать ему о Фисбене, опасаясь расстроить брата. Но Рейстлин, узнав, лишь передернул плечами, закрыл глаза и крепко уснул. Когда начали возвращаться силы, Танис подошел к Гилтанасу: он заметил, что эльф вытащил карту и внимательно ее изучал. Лорана сидела поодаль, отдельно от всех: проходя мимо девушки, Танис улыбнулся ей, но она не ответила. Танис вздохнул и пожалел о том, что был так резок с нею в Сла-Мори. Он не мог не признать, что держалась она молодцом, несмотря на весь ужас, выпавший им на долю. Какое бы дело ей ни поручили, она все выполняла быстро и без разговоров. Танис даже подумал, что надо бы ему перед ней извиниться... Но сперва он переговорит с Гилтанасом.
- Ну и что дальше? - спросил он, присаживаясь на сундук.
- Действительно, где мы? - подошел Стурм.
Скоро кругом них столпились почти все - кроме Рейстлина, оставшегося лежать; да и то Танису показалось, будто веки мага дрогнули и между ресницами блеснуло золото глаз.
Гилтанас разгладил карту.
- Здесь нарисована крепость Пакс Таркас и рудники при ней, - сказал он и ткнул пальцем: - Мы вот тут, в погребах, в самом низу. Всего футов через пятьдесят по коридору - комнаты, где заточены женщины. Напротив -комната стражи, а вон там, - его палец легонько пристукнул по карте, -логово одного из алых драконов, того самого, которого Повелитель Верминаард зовет Углем. Чудовище настолько громадно, что логово его занимает несколько этажей, сообщаясь с покоями Повелителя Верминаарда на втором, и снабжено выходом прямо в небо... - Горькая улыбка скривила губы Гилтанаса. - Там же, на втором этаже, за покоями Верминаарда, держат детей. Повелитель Драконов умен. Заложники помещены врозь: он знает, что женщины нипочем не бросят дети, да и мужчины никуда не пойдут без своих домашних. Детей стережет второй дракон, вернее драконица, живущая вот в этой комнате. Мужчины - их здесь около трехсот - работают в шахтах вне крепости, в горных пещерах. Кроме людей, там трудятся несколько сот овражных гномов...
- А ты неплохо знаешь Пакс Таркас, - сказал Эбен.
Гилтанас тотчас вскинул глаза:
- На что ты намекаешь?
- Ни на что я не намекаю, - ответил Эбен. - Я просто к тому, что больно уж много ты знаешь о месте, в котором никогда не бывал. Если сопоставить это с тем, что в Сла-Мори мы без конца натыкались на всяких тварей, которые нас едва не...
- Вот что. Эбен, - сказал Танис спокойно, - уймись ты наконец со своей подозрительностью! Я не верю, что среди нас есть предатель! Как сказал Рейстлин - у предателя было уже столько случаев нас погубить! Зачем, спрашивается, было позволять нам забраться так далеко?..
- Чтобы доставить меня и Диски Повелителю Верминаарду, - негромко сказала Золотая Луна. - Он знает, что я здесь, Танис. Мы с ним связаны -связаны нашей верой...
- Чепуха! - фыркнул Стурм.
- Отнюдь, - покачала головой Золотая Луна. - Вспомни созвездия, исчезнувшие с небес. Одно из них - Владычица Тьмы. И, как ни мало сумела я разобрать в Дисках Мишакаль, Владычица тоже принадлежит к сонму древних Богов. Богам Света противостоят Боги Тьмы, а Боги Равновесия следят за тем, чтобы силы были равны. Верминаард поклоняется Владычице Тьмы, я поклоняюсь Мишакаль: вот что имела в виду Мишакаль, говоря, что мы должны восстановить равновесие. Верминаард более всего на свете страшится того обещания света, которое я несу людям. Он напрягает всю свою волю, пытаясь меня разыскать. Так что чем дольше я здесь нахожусь... Она не договорила.
- Одним словом, хватит перепалок, - кончил за нее Танис, глядя на Эбена. Тот пожал плечами:
- Я же сказал, что я с вами.
- И что ты предлагаешь, Гилтанас? - спросил Танис. И с раздражением заметил, как Стурм, Карамон и Эбен обменялись быстрыми взглядами.
"Объединяются против эльфов, потому что они - люди, - мелькнуло у него в голове. - Но, может быть, и я нисколько не лучше - верю Гилтанасу, потому что он эльф..."
Взгляды, которыми обменялись воины, не укрылись и от Гилтанаса. Какое-то время он молчал, глядя на них, потом заговорил, тщательно подбирая слова, словно бы не желая открывать им больше, чем диктовала необходимость.
- Каждое утро десять-двенадцать женщин выпускают из камер и позволяют отнести мужчинам еду. Тем самым Верминаард дает мужчинам убедиться, что их жены целы и невредимы. Мы с воинами собирались переодеться в женское платье, встретиться в рудниках с мужчинами и сообщить им, что собираемся освободить заложников, - пусть будут готовы действовать. Далее этого мы не загадывали... Особенно в том, что касается освобождения детей. Наши соглядатаи заметили, что драконица, стерегущая их, ведет себя несколько странно... Но в чем эта странность, разобраться не удалось.
- Какие согля... - начал было Карамон, но перехватил взгляд Таниса и вместо этого спросил совсем о другом: - Когда же мы приступим к делу? И что там насчет этого второго дракона - Угля?
- Мы начнем действовать завтра поутру. Завтра армия должна достичь границ Квалинести, и Верминаард с Углем, скорее всего, отправятся к ней.
Он долго готовился к нашествию и, я думаю, навряд ли захочет его пропустить!
Еще некоторое время они обсуждали свой план, исправляя и дополняя его; все были согласны, что выглядел он довольно жизнеспособно. Пока собирали вещи, Карамон разбудил брата. Потом Стурм и Эбен приоткрыли дверь в коридор. Там было пусто, лишь из комнаты напротив доносились отзвуки пьяного хохота. Дракониды!.. Друзья тихо выскользнули в темный загаженный коридор... Тассельхоф стоял посреди помещения, которому он успел дать название Механической Комнаты, оглядывая тоннель в неверном свете летучего шарика.
Кендер начинал чувствовать упадок духа. Это не часто бывало с ним и всякий раз напоминало тот случай, когда он один уплел целый пирог с зелеными помидорами, похищенный у соседа. До сего времени его тошнило и от пирогов с зелеными помидорами, и в таких вот случаях...
- Должен же быть какой-то выход отсюда! - проговорил он вслух. -Наверняка они время от времени осматривают механизм, любуются им, а то и гостям показывают!
Вот уже час они с Фисбеном бродили по тоннелю, пробираясь сквозь дебри цепей. Ничего! Каменный коридор был холоден и безжизнен, и всюду -пыль.
- Кстати, о свете, - вдруг сказал маг, хотя они говорили совсем о другом. - Посмотри-ка сюда!
Тассельхоф посмотрел. Сквозь трещину в камне у основания, стены, в том месте, где ответвлялся узкий тоннель, просачивался лучик слабого света. Потом стали слышны голоса, а свет сделался ярче: в комнате под ними зажглись факелы.
- Может быть, это и есть выход? - спросил старик.
Тас живо подбежал и прильнул к щелке:
- Иди сюда, дедушка!
И вот уже оба смотрели вниз, в обширный покой, убранный со всей мыслимой роскошью. Личные апартаменты Повелителя Верминаарда украшало едва ли не все, что было красивого, ценного и искусно сработанного в землях, подвластных ему. В дальнем конце комнаты помещался драгоценный трон. По стенам висели редкостные, бесценные серебряные зеркала, расположенные столь хитроумно, что, куда бы ни обернулся трясущийся пленник, приведенный на допрос, он повсюду встречал лишь грозный взгляд Повелителя Драконов, устремленный на него сквозь прорези рогатого шлема.
- Похоже, это он! - шепнул кендер Фисбену. - Повелитель Верминаард! -И Тас шумно втянул воздух, не в силах отвести глаз: - А вон там, сдается, его дракон, Уголь. Тот, о котором рассказывал Гилтанас!.. Который сжег эльфов в Утехе!
Настоящее имя Угля было Пирос; впрочем, знали его только другие драконы да еще дракониды, но ни в коем случае не простые смертные. Это был громадный и древний алый дракон. Считалось, что Владычица Тьмы наградила своего жреца, отрядив Угля ему в услужение. На самом же деле Пирос был послан ею неотступно присматривать за Верминаардом, почему-то страшно боявшимся, как бы люди не открыли для себя истинных Богов. Так или иначе, однако все Повелители Кринна располагали драконами - хотя, быть может, и не такими мудрыми и могучими, как он, Пирос. На него, между прочим, была возложена миссия особой важности, о которой не ведал даже Повелитель. Ее поручила Пиросу сама Владычица; знали о ней лишь сама она да драконы тьмы. Пирос должен был разыскать в этой части Ансалона одного человека.
Человека, носившего в свое время много разных имен. Владычица Тьмы называла его Вечным Человеком. Драконы именовали его Человеком Зеленого Камня. Люди звали его проще: Берем.
Из-за этого-то человека, Берема, Пирос и торчал теперь в покоях Верминаарда, вместо того чтобы сладко спать в своем логове. Дело в том, что Младший Командир Тоэд должен был доставить двоих пленников для допроса; чего доброго, один из них мог оказаться и Беремом. Поэтому дракон всегда присутствовал на допросах, хотя чаще всего жестоко скучал - за исключением тех случаев, когда Верминаард приказывал кому-нибудь из схваченных "покормить дракона"... Пирос разлегся вдоль длинной стены огромного тронного зала, почти заполнив его своим чудовищным телом. Широкие крылья были сложены за спиной, мерное дыхание приподнимало и опускало бока, точно меха какого-нибудь устройства, изобретенного гномами-механиками. Пирос дремал, посапывая и легонько ворочаясь во сне. Когда с тумбочки, задетой его хвостом, упала и с треском разбилась редкостная ваза, Верминаард, изучавший за рабочим столом карту Квалинести, поднял голову и зарычал:
- Преобразись лучше, пока все кругом не разнес!..
Открыв один глаз, Пирос холодно посмотрел на Верминаарда, потом коротко и неохотно пророкотал волшебное слово.
Тотчас же громадный алый дракон замерцал и расплылся, словно зыбкий мираж, а затем снова сгустился, но уже в виде стройного черноволосого мужчины с тонким лицом и раскосыми красными глазами, облаченного в красные одеяния. Усевшись на столик возле трона, он сложил на груди руки и с неприкрытым отвращением уставился в широкую мускулистую спину Верминаарда. Кто-то робко царапнул дверь с другой стороны.
- Войди! - рассеянно приказал Верминаард.
Стражник-драконид распахнул золоченую дверь, впустил Младшего Командира Тоэда и его пленников - и удалился. Верминаард заставил Тоэда прождать несколько томительно долгих минут, но затем, оторвавшись от плана будущей битвы, одарил Младшего Командира милостивым взглядом и взошел по ступенькам на трон. Трон, кстати сказать, был сделан в виде разинутой пасти дракона.
Верминаард выглядел впечатляюще. Высокий, могучий, он был закован в иссиня-черную, отделанную золотом чешуйчатую броню и двигался в ней с грацией и изяществом, удивительными для его сложения и роста. Жуткая маска Повелителя Драконов скрывала его лицо. Он удобно откинулся на спинку трона; рука в кожаной перчатке рассеянно поглаживала стоявшую рядом булаву, вороненую с позолотой.
Он с раздражением взирал на Тоэда и его пленников, прекрасно зная, что Тоэд приволок этих двоих в беспомощной попытке оправдаться за то, что так непростительно упустил жрицу. Когда Верминаард выяснил у драконидов, что среди пленников, захваченных в Утехе и позже столь постыдно утраченных, была женщина, подходившая под описание жрицы, - его гнев был ужасен. Не будь хобгоблин столь искусен по части ползания в ногах, он бы поплатился головой за эту оплошность. Злопамятный Верминаард хотел было нынче вовсе отказать ему в аудиенции, и только странное, беспокоящее чувство близкой беды заставило его передумать.
А все эта проклятая жрица, говорил себе Верминаард. Он ощущал ее приближение и все более нервничал; ему было не по себе. Он внимательно оглядел двоих, приведенных Тоэдом, и, видя, что ни один из них не отвечал нужным ему описаниям, нахмурился под шлемом.
Пирос же при виде пленников повел себя совершенно иначе.
Преображенный дракон привстал с места и так стиснул эбеновую столешницу, что тонкие пальцы оставили на ней вмятины. Он так и дрожал от возбуждения и лишь величайшим усилием воли сумел сохранить внешнее хладнокровие. Только пламя, разгоревшееся в красных глазах, выдавало его волнение и восторг.
Один из пленников был овражный гном, и притом не кто иной, как Сестан. Скованный по рукам и ногам - ибо Тоэд не желал более рисковать, -он с трудом мог идти. Оказавшись перед лицом Повелителя Драконов, он в ужасе упал на колени. Второй - тот, что привлек внимание Пироса, - был человеком, мужчиной. Одетый в рванье, он тупо смотрел в пол.
- Зачем ты притащил сюда это отребье. Младший Командир? - зарычал Верминаард.
Тоэд, больше похожий на ком дрожащего студня, издал булькающий звук и быстро заговорил:
- Вот этот выпустил рабов, которых я вез из Утехи. - И хобгоблин наподдал Сестана ногой. - А этот бродяга был схвачен в окрестностях Врат: как ты знаешь. Повелитель, Врата дозволяется посещать лишь воинам... Мужчина поднял голову; вид у него был растерянный и глуповатый.
- Ну и на что они мне? - раздраженно спросил Верминаард. - Пусть их бросят в рудник вместе с остальными никчемными...
- Я д-думал... - начал заикаться Тоэд, - ... Ч-человек может оказ-заться с-соглядатаем... Повелитель Драконов впился в мужчину пристальным взглядом. Тот был высокого роста, лет пятидесяти по человеческому счету. Его волосы были седыми, гладко выбритое лицо - загорелым, обветренным и в морщинах. Одет как нищий, - да он, скорее всего, и есть нищий, брезгливо сказал себе Верминаард. Ничего примечательного не было в этом человеке; вот только глаза казались молодыми и удивительно ясными, да и руки могли бы принадлежать юноше. Быть может, эльфийская кровь...
- Тоже мне соглядатай! - сказал наконец Верминаард. - Это же недоумок! Только и может, что разевать рот, словно рыба на песке!..
- Насколько я понял, он глух и нем. Повелитель... - Тоэд обливался потом.
Верминаард невольно сморщил нос: даже драконий шлем не мог спасти от зловония, источаемого потеющим хобгоблином.
- Итак, ты пленил овражного гнома и шпиона, лишенного слуха и языка, - ядовито заметил Верминаард. - Молодец, Тоэд. Может, ты мне еще букетик цветов соберешь?
- Как будет угодно Повелителю... - Тоэд почтительно поклонился.
Верминаард неслышно засмеялся под шлемом. Все-таки Тоэд был забавен; какая жалость, что его так и не удалось приучить хотя бы изредка мыться, Верминаард махнул рукой:
- Убери их. И сам убирайся.
- Как поступить с пленниками. Повелитель?
- Овражного гнома - скормить Углю нынче же вечером. Шпиона - в рудник. Да вели не спускать с него глаз - он очень, очень опасен! - И Повелитель Драконов расхохотался.
Пирос скрипнул зубами и про себя обозвал Верминаарда идиотом.
Тоэд вновь поклонился.
- Шагай, ты!.. - рявкнул он, дергая цепь, и мужчина, спотыкаясь, поплелся за ним. - Вставай! - Тоэд пнул Сестана ногой. Бесполезно: овражный гном, услышавший, что его собираются скормить дракону, рухнул без чувств. Пришлось звать драконида, который и выволок его вон.
Верминаард сошел с трона и, вернувшись к столу, скатал свои карты в толстый рулон.
- Отправь к войску крылана - пусть доставит приказы, - велел он Пиросу. - Завтра утром вылетаем жечь Квалинести. Будь готов, когда я позову!
Когда за Верминаардом захлопнулись золоченые створки, Пирос - все еще в человеческом обличье - поднялся из-за стола и лихорадочно зашагал по комнате.
Из-за входной двери снова послышалось царапанье.
- Повелитель Верминаард удалился к себе! - крикнул Пирос, разгневанный тем, что кто-то посмел прервать его размышления.
Дверь чуть-чуть приоткрылась.
- Я хотел бы видеть только тебя, о Царственный, - прошептал в щелку драконид.
- Войди, - разрешил Пирос. - Только будь краток!
- Предатель преуспел, о Царственный, - тихо доложил драконид. -Правда, ему удалось отлучиться лишь ненадолго, дабы не навлечь на себя подозрений. Но он привел жрицу...
- Да провались она в Бездну, эта жрица! - зарычал Пирос. - Кому она нужна, кроме Верминаарда? Ступай сообщи ему... Хотя нет, погоди.
Драконид, уже шагнувший к двери, остановился.
- Я пришел к тебе первому, как ты и велел, - сказал он извиняющимся тоном, готовясь спешно откланяться.
- Нет, не ходи к нему, - вскидывая руку, распорядился дракон. - В конце концов, для меня эти новости тоже представляют некоторый интерес... Нет, я не про жрицу - тут пахнет кое-чем покрупнее. Вот что: я должен встретиться с нашим вероломным дружком. Приведешь его вечером ко мне в логово, да смотри не говори Повелителю Верминаарду... Пока. Он может нам помешать... - Мысль Пироса мчалась стремительно: его планы готовы были осуществиться. - Верминаарду, - сказал он, - хватит дела и в Квалинести. Драконид поклонился и вышел из тронного зала. Пирос же снова заходил взад и вперед, потирая ладони и улыбаясь.

12. ЗАГАДКА КАМНЯ. ПРЕДАТЕЛЬ ВЫЯВЛЕН. ТАС НА РАСПУТЬЕ

- Оставь эти штучки, нахал! - нарочито тонким голосом пропищал Карамон и шлепнул Эбена по руке, проникшей было под его юбку.
Женщин, сидевших в комнате, до того рассмешила эта выходка двоих воинов, что Танис нервно оглянулся на дверь - уж не заподозрили ли чего стражники-дракониды?
От Маритты не укрылся его встревоженный взгляд.
- Насчет них можно не волноваться, - сказала она ему. - На нашем этаже стражников всего двое, да и те большей частью пьянствуют, особенно теперь, когда армия выступила в поход... - Подняв голову от шитья, она обвела глазами подруг и тихо сказала: - Пускай посмеются, бедняжки. Последнее время нам не часто удавалось повеселиться... В камере обитало тридцать четыре женщины, и, по словам Маритты, в соседнем помещении содержалось еще шестьдесят. Условия здесь были таковы, что закаленные трудностями путешественники и те содрогнулись. Пол покрывали грубые соломенные циновки. Женщины не располагали никаким имуществом, кроме одежды. Раз в день, по утрам, их выпускали наружу для короткой прогулки, а все остальное время заставляли шить военную форму для драконидов. Еда же была такова, что всего за несколько недель заточения женщины превратились в худые и бледные тени.
Слова Маритты несколько успокоили Таниса. Он познакомился с нею всего несколько часов назад, но уже привык доверять ее мнению. Это ведь она сумела мигом утихомирить перепуганных подруг, когда спутники ввалились к ним в камеру. А потом, узнав об их намерениях, первая согласилась, что все может получиться.
- Наши мужики будут с вами заодно, - сказала она Танису. - Если кто и напакостит, так разве только Высокие Искатели...
- Высокие Искатели? - переспросил Танис изумленно. - Ты говоришь о Совете? Они тоже в плену?..
Маритта, хмурясь, кивнула:
- Они поверили черному жрецу и поплатились за это. И они нипочем не захотят бежать - и то сказать, для чего бы? В шахту их не посылают - сам драконий Повелитель об этом распорядился. Но мы - с вами! - И она обвела взглядом подруг те твердо кивнули. - Только при одном условии: дети должны быть вне опасности...
- Этого я, к сожалению, обещать не могу, - сказал Танис. - Чтобы вызволить их, возможно, придется биться с драконицей и...
- С Пламенеющей? Фу ты! - Маритта смотрела на него с искренним недоумением. - Да зачем же обижать нашу бедняжечку? Скажу тебе даже больше: только троньте ее, и сейчас же на вас налетит половина детей. Они так ее любят!
- Любят? Драконицу?.. - спросила Золотая Луна. - Она что, заколдовала их?
- Нет. Я думаю, Пламенеющая давным-давно разучилась колдовать, если когда и умела. - Маритта грустно улыбнулась. - Она, понимаете ли, не шибко нынче соображает. Ее выводок некогда погиб в какой-то ужасной войне, и теперь она путает наших ребятишек со своими. Не знаю уж, где выискал старушку Повелитель, да только жестоко это - так с нею поступать, и, надеюсь, он когда-нибудь за это ответит! - И она сердито оборвала нитку, а потом, видя беспокойство полуэльфа, добавила: - Детей выпустить будет не трудно - Пламенеющая всегда допоздна спит по утрам. Мы кормим детей завтраком, выводим их погулять - а она и ухом себе не ведет. Она ничего не заметит, пока не проснется... Впервые обретя надежду, женщины принялись перекраивать старую одежду для мужчин, и все шло хорошо, пока не добрались до примерки.
- Что? Бриться?!. - взревел Стурм с такой яростью, что женщины шарахнулись прочь. Гордый рыцарь был отнюдь не в восторге от затеи с переодеванием; если он вообще на это пошел, то лишь потому, что обширное открытое пространство между крепостью и рудником иначе было не пересечь. Однако он скорее согласился бы принять от руки Повелителя сотню жутких смертей, нежели расстаться с усами. Он успокоился лишь после того, как Танис предложил ему закутать лицо шарфом.
Стоило, впрочем, преодолеть эту загвоздку, как тотчас же возникла другая. Речной Ветер наотрез отказался рядиться женщиной и никаких доводов слушать не желал. В конце концов Золотая Луна отозвала Таниса в сторону и объяснила: в их племени было принято, чтобы воин, запятнавший себя трусостью в битве, ходил в женском платье, покамест не искупит вины. Танису осталось только развести руками; что до Маритты, она и так не знала, во что одевать рослого варвара.
После жарких споров было решено, что Речной Ветер закутается в широкий плащ, сгорбится и обопрется на клюку, изображая древнюю бабку. Лорана подошла к Танису - тот примерял платок, надеясь спрятать в нем бороду.
- А ты почему не побреешься? - спросила она. - Или в самом деле кичишься своей человеческой половиной, как говорит Гилтанас?
- Зачем же кичиться, - ответил он ровным голосом. - Просто надоело делать вид, будто ее нет, - вот и все... - Набрал полную грудь воздуха и решительно произнес: - Лорана, я должен попросить у тебя прощения за те мои слова... В Сла-Мори. Я не имел никакого права...
- Ты имел полное право, - перебила Лорана. - То, что я совершила, было поступком глупенькой девочки, одуревшей от любви. Я самым дурацким образом подвергла ваши жизни опасности... - Ее голос дрогнул, но она тут же овладела собой. - Больше подобного не случится, Я докажу, что и от меня может быть толк.
Вот только как она этого добьется, она и сама толком не ведала. Сколько бы ни рассуждала она о своей бойцовской сноровке, она ни разу в жизни не убила даже и кролика. Ей и теперь было до того страшно, что она сцепила руки за спиной - лишь бы Танис не заметил, как они дрожали. Всего же больше она боялась, что не совладает с собой и бросится ему на грудь, ища утешения и поддержки... Поспешно отойдя прочь, она стала помогать Гилтанасу переодеваться.
"Кажется, и в самом деле начинает взрослеть", - подумал Танис. Он ни за что не желал сознаться даже себе самому, что душа его замирала, стоило только взглянуть в ее огромные лучащиеся глаза... День миновал быстро; подошел вечер, и женщинам настало время нести еду в рудники. Спутники забыли обо всяком веселье, напряженно ожидая появления стражей. Судьба все-таки подставила им еще одну подножку: Рейстлин, доведенный кашлем до полного изнеможения, заявил, что слишком ослаб и не сможет с ними идти. Брат хотел было остаться с ним, но Рейстлин велел ему не сходить с ума.
- Сегодня я вам не пригожусь, - прошептал маг. - Оставьте меня в покое. Дайте поспать.
- Не хотелось бы покидать его здесь, - начал Гилтанас, но тут за дверью послышался топот когтистых лап и перестук горшков. Дверь отворилась; в комнату вступило двое стражников-драконидов. От обоих разило прокисшим вином. Один из них, слегка покачиваясь, мутными глазами обвел женщин и сипло сказал:
- Шевелитесь!..
Выйдя гуськом в коридор, переодетые друзья увидели там шестерых овражных гномов, тащивших огромные горшки с неведомым варевом. Голодный Карамон принюхался и с отвращением сморщил нос. Дракониды захлопнули решетчатую дверь. Карамон в последний раз оглянулся на брата, лежавшего под одеялами в темном углу...
- Молодчина, сынок!.. - захлопал в ладоши старый волшебник, восторженно глядя, как отъезжает в сторону часть стены Механической Комнаты.
- Пустяки, - с подобающей скромностью ответствовал Тас. - Право же, разыскать потайную дверь было гораздо сложнее, чем открыть. И как только ты умудрился? Я-то думал, что уже во все уголки заглянул... И кендер пополз в открывающийся лаз, но неожиданная мысль заставила его приостановиться:
- Послушай, Фисбен! Ты случайно не мог бы как-нибудь уговорить свой огонек побыть здесь? Хотя бы до тех пор, пока мы выясним, нет ли там кого. А то я чувствую себя такой отличной мишенью, да и Верминаардовы хоромы совсем рядом...
- Боюсь, что нет. - Фисбен покачал головой. - Уж больно он не любит оставаться один в темноте!
Тассельхоф только кивнул: примерно такого ответа он и ожидал. Ну что ж, оставалось только смириться. Коли уж молоко пролито, так нечего гнать от него кошку, - как, бывало, говаривала его мама. По счастью, в узком коридоре, в который он выполз, не было ни души.
Огонек висел у его плеча. Кендер помог вылезти Фисбену и начал оглядываться кругом.
Футах в сорока от них коридор выводил на лестницу - ступеньки уходили вниз, в кромешную темноту. В другом конце коридора виднелись двойные бронзовые двери. Других выходов не было.
- Похоже, мы сейчас прямо над тронным залом, - принялся рассуждать Тас. - Лестница, наверное, прямо туда и ведет, а уж там-то наверняка стоит на часах уймища драконидов. Значит, и соваться туда незачем... - Он приложил ухо к двери и внимательно прислушался: - Все тихо. Давай посмотрим, что там!
Легкий толчок - и дверь отворилась. Тас прислушался снова, потом осторожно вошел, сопровождаемый Фисбеном и огоньком.
- Смахивает на картинную галерею! - сказал он, оглядывая гигантскую комнату, сплошь увешанную пыльными, помутневшими от времени картинами. Сквозь высокие стрельчатые окна были видны вершины гор и звездное небо над ними. Быстро сориентировавшись, Тас мысленно прикинул карту пройденного пути.
- Если не ошибаюсь, - проговорил он, - тронный зал остался к западу, а логово дракона - еще западнее зала. По крайней мере, в ту сторону он удалился после разговора со стражником. Опять же дракону, хм, нужен леток, так что над логовом, полагаю, нет крыши и, чего доброго, для нас тоже щелка найдется... Тас был до того увлечен своими построениями, что совершенно позабыл про Фисбена. Между тем старый волшебник обходил комнату, осматривая одну картину за другой и, ни дать ни взять, ища между ними нужную.
- Ага, вот она, - пробормотал он наконец. Обернулся и шепотом позвал: - Тассельхоф!
Кендер поднял голову и увидел, что от картины неожиданно разлилось мягкое сияние.
- Ух ты!.. - выдохнул он завороженно. - Да тут драконы нарисованы! Алые драконы, вроде Угля! Они хотят сжечь Пакс Таркас... И тут кендер изумленно умолк. С алыми сражались другие драконы -прекрасные и благородные, одетые в золотую и серебряную чешую. А на спинах у них сидели люди! Соламнийские Рыцари! Светло и грозно сверкало оружие в их руках... И до Тассельхофа дошло: где-то на свете были и добрые, дружественные людям драконы. Если бы только разыскать их! Они вступили бы в бой с драконами тьмы! А кроме того, там, на картине...
- Копье! Копье из легенды о Хуме! - вырвалось у него.
Старый маг кивнул головой.
- Да, малыш, - прошептал он. - Ты понял. Ты сумел увидеть ответ. И ты все вспомнишь. Но не теперь... Не теперь... - И, протянув узловатую руку, он взъерошил кендеру волосы.
- Драконы... О чем это я? - нахмурился кендер. Перед ним висела картина, до того заросшая пылью и паутиной, что нельзя было рассмотреть решительно ничего. И зачем подозвал его Фисбен?.. - Ах да! Логово дракона. Если я не ошибся в расчетах, оно вон там... И кендер зашагал вперед. Старый волшебник улыбнулся про себя и последовал за ним.
Спутники добрались до рудника безо всяких приключений. Им встретилось всего несколько стражников-драконидов, да и то сонных от скуки. На спешащих мимо женщин никто не обращал внимания.
Пройдя мимо плавильной печи, возле которой, выбиваясь из сил, работали овражные гномы, друзья углубились в подземелья. Здесь, в пещерах, дракониды запирали на ночь мужчин, а сами уходили присмотреть за овражными гномами. Людей стеречь было незачем. Верминаард был уверен, что они никуда не побегут.
И какое-то время Танису казалось, что расчет Повелителя, чего доброго, самым жутким образом оправдается. Мужчины действительно никуда не хотели бежать, и рассказ Золотой Луны ничуть их не убедил. В конце концов, она была из племени варваров - ни акцент жрицы, ни ее чужеземный наряд доверия, им не внушали. Они лишь качали головами, слушая ее россказни о черной драконице, что погибла в голубом огне, ее саму чудесным образом пощадившем. А все, с позволения сказать, доказательства - связка блестящих платиновых дисков!
Зато Хедерик, утехинский Теократ, проявил необыкновенное красноречие, обвиняя женщину из племени кве-шу разом в ведовстве, шарлатанстве и святотатстве. Не забыл он напомнить и о происшествии в гостинице и всем показать шрам на руке.
Мужчины, впрочем, его тоже не особенно слушали. Как бы то ни было. Боги Искателей Утеху от драконов не защитили... Возможность побега многим из них показалась заманчивой. Почти каждый носил на себе зримые знаки жестокости драконидов - кто синяк на лице, кто рубец от удара кнутом. Кормили их отвратительно, держали в тесноте и грязи, притом что все понимали: истощится рудник - и они сделаются не нужны Повелителю.
Высокие Искатели, даже здесь, в заточении, сохранившие подобие власти, яростно возражали против безумного, с их точки зрения, плана. Разгорался спор; гул голосов наполнил пещеру. Танис поспешно отослал Карамона, Флинта, Эбена и Гилтанаса ко входу, боясь, чтобы стражники не вернулись на шум. Полуэльф как-то не подумал о том, что спор может затянуться, - а он грозил продлиться несколько суток. Золотая Луна растерянно сидела перед толпой мужчин и, похоже, чуть не плакала. Она так отдалась своей новоприобретенной вере, так жаждала скорее поведать о ней миру - и вот на тебе!.. К такому приему Золотая Луна была не готова...
- Люди глупы, - тихо сказала Танису Лорана.
- Нет, - отвечал он со вздохом. - Будь они глупы, все было бы куда проще. Подумай сама: мы убеждаем их рискнуть единственным, что у них осталось, - жизнью, а взамен обещаем неизвестно что. К тому же удачный побег означает непростое отступление в горы, причем с боем. Здесь они по крайней мере живы - пока...
- Но как можно дорожить подобным существованием? - спросила Лорана.
- Неплохой вопрос, девочка, - отозвался рядом слабый голос. Обернувшись, они увидели Маритту, стоявшую на коленях подле какого-то человека. Он лежал на грубой подстилке в углу пещеры и был до того изможден голодом и болезнью, что возраст его определению не поддавался. Он пытался приподняться, протягивая Танису и Лоране худую руку, обтянутую бледной кожей. Дыхание хрипело и клокотало в груди.
- Успокойся, тебе нельзя говорить... - хлопотала Маритта, но он лишь отмахнулся:
- Отстань, женщина! Я и так знаю, что мне недолго осталось. Неужели я при этом должен умирать еще и со скуки? Лучше попроси варварскую женщину ко мне подойти... Танис выразительно посмотрел на Маритту. Она поднялась с колен и отозвала его в сторону.
- Это Элистан, - сказала она, точно о ком-то очень известном. Но Танису его имя ровным счетом ничего не говорило, и Маритта пояснила: - Он из гаванских Высоких Искателей. Люди очень любили и уважали его, и он был единственным, кто высказывался против Повелителя Верминаарда. Беда только, его не послушали. Не захотели услышать...
- Ты говоришь "был", - заметил Танис. - Но ведь он еще жив.
- Вот именно - еще. - Маритта смахнула слезу. - Я знаю эту ужасную, изнурительную болезнь... Мой батюшка, царствие ему небесное, от ней помер. Заводится что-то в человеке и ест его заживо. Бедный Элистан, намедни он мало не рехнулся от боли, но теперь уже и боль прекратилась - значит, совсем скоро...
- Совершенно необязательно, - улыбнулся Танис. - Золотая Луна -жрица. Она его исцелит.
- Ох, не знаю даже, что делать, - озабоченно протянула Маритта. - Ой ли? А вдруг не получится? Стоит ли зря обнадеживать Элистана? Пусть бы уж отошел с миром...
- Золотая Луна! - обратился Танис к Дочери Вождя. - Вон тот человек хочет поговорить с тобой.
И, не обращая внимания на Маритту, полуэльф подвел Золотую Луну к Элистану. При виде его жалкого состояния ее лицо, ожесточенное бесплодным спором и разочарованием, немедля смягчилось.
Элистан смотрел на нее снизу вверх.
- Значит, ты утверждаешь, что твоими устами древние Боги подают нам благую весть... - Голос его был едва слышен, но тем не менее говорил он сурово и строго. - Но если это мы, люди, отвернулись от Богов, а не наоборот, как мы всегда полагали, - почему они ждали так долго, прежде чем заявить о себе?
Золотая Луна опустилась на пол подле него, не торопясь отвечать и стараясь продумать каждое слово.
- Представь себе, - сказала она наконец, - что ты идешь через лес, неся с собой самое драгоценное из принадлежащего тебе - прекрасный редкостный самоцвет. И вдруг на тебя набрасывается свирепый зверь. Выронив камень, ты спасаешься бегством. Потом обнаруживаешь, что потерял самоцвет, но никак не можешь преодолеть страх и вернуться за ним в лес. На другой день приходит некто и предлагает тебе новый камень. В глубине души ты сознаешь, что он не чета потерянному, но идти назад за тем первым все-таки слишком страшно. Означает ли это, что оброненный самоцвет перестал существовать? Или он все еще лежит там, сияя под палыми листьями и ожидая, когда ты вернешься за ним?
Элистан со вздохом закрыл глаза, лицо его мучительно исказилось.
- Ну конечно... Это мы должны вернуться за ним в лес. Как же мы заблуждались!.. Эх, девочка, если бы мне было отпущено время узнать хоть что-нибудь о твоих Богах... И он протянул ей руку. Золотая Луна затаила дыхание и стала почти так же бледна, как и сам умирающий.
- Тебе будет даровано время, - прошептала она и взяла его руку в свою.
Танис, поглощенный происходившим, вздрогнул от прикосновения к плечу. За его спиной стояли Стурм и Карамон.
- Что такое? - спросил он быстро. - Стража?..
- Пока еще нет, - резко ответил Стурм, - но того и гляди вот-вот нагрянут. Эбен и Гилтанас - оба куда-то исчезли!
Ночь сгущалась над Пакс Таркасом... Пирос, алый дракон, нередко принимал человеческое обличье и в этом качестве даже обзавелся привычкой в задумчивости расхаживать туда и сюда. К сожалению, его логово было тесновато для того, чтобы расхаживать по нему в обычном теле, - хотя дракону и отвели самый большой зал крепости и даже несколько расширили помещение. Пирос едва мог расправить громадные крылья или повернуться кругом.
Заставив себя успокоиться, дракон вытянулся на полу и затих, глядя на дверь. Он не заметил, как высоко над ним, на четвертом этаже, над балконными перилами появились две головы.
Вот наконец раздался долгожданный стук в дверь: Пирос нетерпеливо вскинул голову, но тут же зарычал и уронил ее снова - вошли всего-навсего двое гоблинов, притащивших беднягу Сестана.
- Овражный гном! - фыркнул Пирос. С такими ничтожествами, как гоблины, он разговаривал только на Общем. - Верминаард вконец спятил, если воображает, будто я стану есть овражного гнома! Бросьте его куда-нибудь - и выкатывайтесь вон!
Повторять гоблинам не потребовалось. Сестан, всхлипывая, съежился в углу.
- Заткнись! - раздраженно рявкнул Пирос. - Не то сейчас как дохну огнем - живо утрешь нос!
Снова послышался негромкий стук в дверь, и на сей раз дракон его сразу узнал. Его глаза полыхнули красным:
- Войди!

Предыдущая страница 20 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Через порог логова шагнул некто в длинном плаще с капюшоном, надвинутым на лицо. Он проговорил вполголоса:
- Я пришел согласно твоему приказанию. Уголь.
- Да. - Когти Пироса царапнули каменный пол. - Сними капюшон. Я желаю видеть, с кем имею дело.
Вошедший повиновался. С балкона четвертого этажа послышался какой-то придушенный звук. Пирос вскинул голову и уставился на темные галерей: взлететь посмотреть - или послышалось? Посетитель перебил его мысль:
- У меня очень мало времени. Царственный. Я должен вернуться прежде, чем они что-либо заподозрят. И я должен еще доложить Повелителю Верминаарду...
- Доложишь еще, - раздраженно отозвался дракон. - Что замышляют те дурни, которых ты сопровождаешь?
- Они хотят освободить рабов и поднять восстание, чтобы заставить Верминаарда отозвать армию, наступающую на Квалинести.
- Все?
- Да, Царственный. Я должен предупредить Повелителя...
- Какой смысл? Это ведь я буду разбираться с рабами, если они и вправду восстанут. Замышляют ли они что-либо против меня?
- Нет, Царственный. Они слишком боятся тебя - как тому и надлежит быть, - отвечал посетитель. - Они собираются дождаться, когда вы с Повелителем улетите в Квалинести. Тогда, мол, они освободят детей и уйдут в горы прежде, нежели вы возвратитесь.
- Великий замысел великих мыслителей, - хмыкнул дракон. - Насчет Верминаарда не беспокойся - я сам сообщу ему... Когда сочту нужным. Нам же предстоит гораздо, гораздо более важное дело. Слушай внимательно. Недоумку Тоэду попал в руки пленник... - Пирос помедлил, его глаза тлели внутренним жаром. - Это ОН! - Дракон понизил голос до свистящего шепота. - Тот, кого мы ищем!
Человек в плаще изумленно застыл.
- Ты уверен?..
- А то как же! - свирепо зарычал Пирос. - Сколько раз он снился мне по ночам! И вот он здесь, у меня в когтях! Весь Кринн искал его - а найти выпало мне!
- Ты пошлешь весть Ее Темному Величеству?
- Нет. Я не могу доверить сведения такой важности никакому посланнику! Я сам доставлю его ей, но сейчас я не в состоянии отлучиться. Верминаард не справится без меня с Квалинести. Как ты знаешь, эта война призвана всего лишь скрыть нашу истинную цель, но если уж воевать - то как следует, да и мир без эльфов станет, право же, чище. Итак, я сам доставлю Вечного Человека Властительнице, как только смогу.
- Зачем же рассказывать о нем мне? - не без иронии спросил его собеседник.
- Затем, что тебе поручается его уберечь! - Пирос пошевелился, сменив позу на более удобную. Все шло как надо - и шло быстро. - Воистину, провидением Ее Темного Величества Человек Зеленого Камня и жрица Мишакаль прибыли сюда одновременно! Пусть Верминаард завтра получит удовольствие, развлекаясь с этой жрицей и ее дружками... - Глаза Пироса блеснули. - А ведь в самом деле может здорово получиться! Мы выкрадем Человека Зеленого Камня в неразберихе, а Верминаард и не узнает... Итак, когда рабы бросятся в бой, разыщи Человека Зеленого Камня, приведи его сюда и спрячь в нижних покоях. Когда мятежники будут уничтожены, а Квалинести растоптан армией -он предстанет перед Темной Владычицей!
- Понимаю, - вновь поклонился посетитель. - Какова же будет моя награда?
- Ты получишь все, чего заслужишь. А теперь оставь меня.
Тот вышел, не забыв надвинуть на лицо капюшон. Пирос сложил громадные крылья, свернулся калачиком, прикрыл хвостом нос и замер, глядя во тьму.
Единственным звуком во всем огромном чертоге было жалобное всхлипывание Сестана...
- Как ты? В порядке? - участливо спросил Фисбен Тассельхофа. Они сидели на полу близ балкона, не осмеливаясь двинуться с места. Было темно, как в погребе: Фисбен накрыл летучий огонек вазой, как тот ни возмущался. - В порядке, - тупо ответил Тас. - Прости, что я так ахнул тогда... Я просто не мог удержаться. Я, в общем, этого ждал... Чего-то подобного... Но все-таки... Когда кто-то, кого ты знаешь, вдруг тебя предает... Как по-твоему, дракон слышал, как я?..
- Не знаю, - вздохнул Фисбен. - Скажи лучше: что нам делать теперь?
- Понятия не имею. - Тас чувствовал себя очень, очень несчастным. - Я же не из тех, кому на роду написано за всех думать. Мне лишь бы приключения... Мы даже не можем предупредить Таниса и остальных, потому что не знаем, где они сейчас. А если мы пустимся на поиски, нас могут поймать, и тем самым мы только всем навредим!.. - Он подпер рукой подбородок и проговорил с необычной для него задумчивостью: - Ты знаешь, однажды я спросил своего папу, почему мы, кендеры, такие маленькие. Я очень хотел вырасти большим, как люди и эльфы... Он замолчал.
- Что же сказал твой папа? - мягко спросил Фисбен.
- Он сказал, это оттого, что мы, кендеры, созданы совершать маленькие дела. "Присмотрись ко всему, что ни есть на свете большого и даже великого, - объяснил он мне, - и увидишь, что на самом деле все это состоит из маленьких частиц, сложенных вместе..." Вот и здоровенный дракон там внизу - он ведь тоже сделан из капелек крови... Наверное. Все зависит от маленьких частиц...
- Умный у тебя папа.
- Да. - Тас провел рукой по глазам. - И я так давно его не видал... Кендер выставил подбородок, сжал губы. Будь здесь его папа, он с трудом узнал бы в решительном маленьком воителе своего сынишку.
- Пускай другие делают большие дела, - сказал он. - У них там Танис, Стурм, Золотая Луна... Уж как-нибудь справятся. Мы совершим нечто маленькое и не слишком важное... Мы спасем Сестана!

13. ВСЕ БОЛЬШЕ НЕРЕШЕННЫХ ВОПРОСОВ. ШЛЯПА ФИСБЕНА

- Я услышал шорох, Танис, и решил выяснить, нет ли какой опасности, -спокойно и твердо рассказывал Эбен. - Выглянув за дверь, я увидел драконида - он сидел там на корточках и пытался подслушивать. Я схватил его сзади за шею, но тут на меня прыгнул второй. Я пырнул его ножом и погнался за первым. Я поймал его и пристукнул, но потом решил, что лучше вернуться прямо сюда... Вернувшись в камеру к женщинам, друзья обнаружили там обоих запропастившихся - и Эбена, и Гилтанаса. Танис попросил Маритту занять подруг чем-нибудь в противоположном углу, сам же принялся расспрашивать обоих о том, куда это их угораздило подеваться.
Рассказ Эбена выглядел правдой: Танис в самом деле заметил по дороге в тюрьму трупы двоих драконидов. К тому же Эбен явно побывал в схватке: одежда его была порвана, на щеке кровоточил порез... Тика раздобыла у одной из узниц относительно чистую тряпочку и принялась промывать рану.
- Он спас нас всех, Танис! - заявила она решительно. - Чем смотреть на него так, будто он твоего лучшего друга прирезал, ты бы ему спасибо сказал!
- Нет, Тика, - сказал Эбен ласково. - Танис имеет полное право меня расспрашивать: должен сознаться, моя отлучка действительно выглядела подозрительно. Но скрывать мне нечего... - И, поймав руку девушки, он поцеловал ее пальцы. Зардевшись, Тика обмакнула тряпочку в воду и вновь потянулась к его щеке. Карамон не спускал с нее хмурого взгляда.
- А ты, Гилтанас? - спросил он. - Тебя где носило?
- Не спрашивай, - ответил тот. - Тебе лучше не знать.
- Не знать - чего? - свел брови Танис. - Где ты был?
- Оставьте его! - крикнула Лорана, становясь рядом с братом.
Миндалевидные глаза Гилтанаса вспыхнули на осунувшемся, бледном лице.
- Это слишком важно, Лорана, - сказал Танис. - Так куда ты уходил?
- Я вас предупреждал... - Взгляд Гилтанаса переметнулся на Рейстлина. - Я вернулся проверить, в самом ли деле наш маг был так обессилен, как притворялся. И оказалось, что нет. Его здесь не было!
Карамон поднялся на ноги, в ярости сжимая огромные кулаки. Стурм перехватил его и оттолкнул назад, а Речной Ветер поспешно заслонил Гилтанаса.
- Каждый здесь волен задавать вопросы и отвечать на них, защищаясь, -прозвучал его низкий голос. - Эльф сказал свое слово. Скажи и ты свое, маг.
- Зачем? - хрипло прошептал Рейстлин, и ненависть наполнила ядом его голос. - Ни один из вас мне не доверяет, так какой смысл в моем рассказе? Я отказываюсь отвечать, и можете думать все что угодно. Если вы считаете меня предателем - давайте, не медлите, убейте меня. Я не буду сопротивляться... Он закашлялся.
- Только сперва убейте меня, - сдавленно проговорил Карамон и отвел брата к его ложу.
Таниса замутило.
- Двойная стража до утра, - сказал он. - Нет, Эбен, не ты. Стурм! Вы с Флинтом первыми, потом мы с Речным Ветром... - И без сил поник на пол, опустив голову на руки. Приплыли, думалось ему. Один из этой троицы -предатель и был им с самого начала. В любой момент может ворваться стража... Или - еще хуже - Верминаард готовит какую-нибудь хитрость... Какую-нибудь ловушку... И тут он с убийственной ясностью понял, к чему шло дело. Ну конечно же, Верминаард использует восстание как предлог для расправы с заложниками и жрицей. Он всегда может раздобыть себе новых рабов, к тому же у тех будет перед глазами жуткий пример - вот, дескать, что бывает с ослушниками... План бунта играл ему очень даже на руку. А кто составил план? Гилтанас.
Надо отказаться от него, пока не поздно, лихорадочно пронеслось у Таниса в голове... Все-таки он принудил себя успокоиться. Нет, ничего не выйдет: люди слишком возбуждены. Чудесное исцеление Элистана и его решение следовать заветам древних Богов пробудило в них надежду. Они так поверили, что Боги наконец-то вернулись! Ко всему прочему, Танис видел, с какой ревнивой завистью смотрели на Элистана другие Искатели. На словах они вовсю поддерживали нового предводителя, но дай им время и повод сместить его - и уж за ними дело не станет. Небось сейчас уже подсаживаются то к одному, то к другому, стараясь заронить в души сомнение...
"Если после всего этого дать отбой, нам больше никогда не поверят", -сказал себе Танис. Надо идти вперед до конца, невзирая на риск. И потом -вдруг он все же ошибся и никакого предателя не было?..
Согретый этой слабенькой надеждой, он погрузился в беспокойный сон.
Ночь прошла тихо.
Сквозь зияющее отверстие в крыше главной крепостной башни вливался серый сумрак рассвета. Тас проснулся и сел, протирая глаза. Он не сразу вспомнил, где находился. "До чего большая комната, - подумал он и посмотрел на потолок, в котором для удобства дракона была прорезана большая дыра. - И еще две двери, не считая той, в которую прошли вчера мы с Фисбеном..."
Фисбен! И дракон!
Тас застонал, припоминая. Он же не собирался спать! Они с Фисбеном ждали, когда заснет дракон! Они хотели выручить Сестана!.. И вот уже утро и, наверное, слишком поздно... Объятый тревогой, кендер прокрался к балкону и осторожно посмотрел вниз. Нет, по счастью!.. Тас вздохнул с облегчением. Дракон спал. Сестан, измученный страхом - тоже.
Теперь или никогда!.. Тас проворно отполз назад, к Фисбену.
- Старец! - шепнул он и легонько встряхнул его. - Проснись!
- Что? Где? Пожар?! - вскинулся тот, ничего не понимая спросонок. -Бежим к выходу...
- Да нет никакого пожара, - вздохнул Тас. - Утро настало. Вот твоя шляпа... - Он протянул ее магу, ощупью искавшему свой головной убор на полу. - А где, кстати, огненный шарик?
- Я его отослал, - отвечал Фисбен. - Мешал мне спать. Светил, понимаете ли, прямо в глаза...
- Так ведь мы и собирались бодрствовать! - собрав остатки терпения, напомнил Тас. - Мы хотели спасти Сестана от дракона. Ну, вспомнил?
- И каким же образом? - с интересом спросил Фисбен.
- Это у тебя был план, а не у меня.
- Правда? - Маг заморгал. - И... Что, хороший был план?
- Но ты же не рассказал мне! - Тас едва не сорвался на крик, в последний момент принудив себя сдержаться. - Ты только сказал: надо, мол, вызволить Сестана до завтрака, не то дракон, просидевший полсуток без маковой росинки во рту, сочтет съедобным даже и овражного гнома...
- Разумно, - согласился Фисбен. - Я действительно это сказал?
- Послушай. - Тассельхоф решил быть терпеливым. - Все, что нам нужно, это длинная веревка - сбросить ему. Можешь ты ее создать?
- Веревка! - Фисбен гневно воззрился на кендера. - Неужели ты воображаешь, будто я так низко пал? Ты оскорбляешь мое искусство. Помоги-ка мне встать... Тас подал ему руку.
- Я совсем не хотел тебя оскорбить, - сказал он волшебнику. - Я просто подумал, что нет ничего проще веревки, особенно при твоем-то мастерстве... Что ж, давай! - Тас указал в сторону балкона. - И будем надеяться, что останемся живы, - добавил он про себя.
- Я не подведу ни тебя, ни Сестана, - пообещал, сияя, Фисбен. Вдвоем они посмотрели вниз с балкона. Все выглядело в точности как и накануне. Сестан скрючился в уголке. Дракон спал крепким сном... Фисбен закрыл глаза. Сосредоточившись, он забормотал волшебные слова, а потом высунул сквозь перила худую руку и как бы потащил что-то вверх... У Таса, следившего за ним, сердце вдруг забилось где-то у горла.
- Стой! - захлебнулся он. - Не того!..
Фисбен открыл глаза и увидел: алый Пирос, сохраняя прежнюю позу, медленно поднимался над полом.
- Батюшки! - ахнул маг и, быстро произнеся несколько слов, обратил заклятие вспять и плавно вернул дракона на землю. - Промахнулся, - сказал он. - Попробуем еще раз. Начнем сначала... И вновь зазвучал волшебный язык. На сей раз начал подниматься Сестан. Он плыл все выше и выше и наконец завис вровень с балконом. Фисбен побагровел от натуги.
- Почти готово? Держись!.. - Тас так и подпрыгивал, не в силах устоять на месте. Ведомый манящей дланью волшебника, Сестан мирно проплыл над перилами и, так и не проснувшись, мягко спланировал на пыльный пол.
- Сестан! - прошипел Тас, предварительно зажав овражному гному рот ладонью, чтобы тот, паче чаяния, не завопил с перепугу. - Сестан, это я, Тассельхоф! Просыпайся!
Овражный гном открыл глаза. Первой его мыслью было - никак Верминаард вздумал скормить его хищному кендеру вместо дракона!.. Однако потом овражный гном узнал друга и облегченно обмяк.
- Ты в безопасности, только молчи, - предупредил кендер. - Дракон может услышать нас отсюда и... Его прервал гулкий удар, донесшийся снизу. Овражный гном встревоженно сел.
- Ш-ш! - зашипел Тас. - Наверное, просто дверь в логово... - И он поспешил назад на балкон. Фисбен был уже там и смотрел вниз сквозь перила. - Что там такое?
- Повелитель Драконов. - Фисбен указал на нижние галереи.
Верминаард стоял на карнизе, глядя на спящего Пироса.
- Проснись, Уголь! - крикнул он. - Мне только что доложили о вторжении! Жрица здесь и подбивает рабов к бунту!..
Пирос зашевелился и неохотно раскрыл глаза. Ему снился такой странный сон - овражный гном, летавший по воздуху. Он затряс громадной головой, разгоняя остатки дремоты. Что там говорил Верминаард? Жрица?.. Пирос зевнул. Стало быть. Повелитель Драконов выяснил-таки, что она пробралась в крепость.
- Не изволь беспокоиться, мой господин... - начал он, но тут же осекся, вглядываясь в нечто весьма и весьма странное.
- Беспокоиться? - брызгал слюной Верминаард. - Да я... - И тоже осекся. А то, на что они оба смотрели, медленно покачивалось в воздухе, легко, словно перышко, слетая все ниже.
Это была шляпа Фисбена... Танис разбудил всех в самый темный час перед рассветом.
- Ну что? - сказал Стурм. - Вперед?
- Выбора в любом случае нет, - оглядывая маленький отряд, мрачно ответил Танис. - Если один из вас - предатель, пусть вечно гложет его мысль о невинно загубленных жизнях. Верминаард убьет не только нас, но и заложников. Но я предпочитаю думать, что предателей среди нас нет. А потому будем действовать, как и собирались.
Никто ничего не сказал, но каждый искоса поглядывал на остальных. Всех мучили подозрения.
Когда проснулись женщины, Танис еще раз обсудил с ними свой план.
- Мы с моими друзьями и Мариттой проберемся к детям, прикинувшись женщинами, которые обычно приносят им завтрак. Мы выведем их во двор, -тихо говорил полуэльф. - Ваше дело - заниматься своими делами самым обычным порядком. Когда вас выпустят на прогулку - хватайте детей и скорей с ними к шахтам. Ваши мужчины перебьют стражу и уведут вас на юг, в горы. Все понятно?
Женщины молчаливо кивали. В коридоре раздались приближающиеся шаги. Охрана!
- Ну что ж, - тихо проговорил Танис. - За работу!
Женщины поспешно разошлись по местам. Танис поманил к себе Тику и Лорану:
- Если нас все-таки предали, вам грозит особенная опасность. Вы ведь будете охранять женщин...
- Нам всем будет грозить особенная опасность, - холодно поправила Лорана. В эту ночь она так и не сомкнула глаз, зная: стоит чуть-чуть ослабить тиски, в которых она держала себя самое, - и ей уже не превозмочь страха.
Танис и не подозревал, что творилось у нее в душе. Он видел только, что в это утро она была необычайно бледна - и необычайно красива. Сам он привык к сражениям настолько, что мучительного ужаса первой битвы уже и не помнил.
Кашлянув, он тихо сказал:
- Прими совет, Тика: держи лучше меч в ножнах. Больше толку будет... - Тика нервно хихикнула и кивнула, а Танис добавил: - Да попрощайся с Карамоном.
Она пунцово покраснела и, бросив на Таниса с Лораной многозначительный взгляд, убежала.
Какое-то время Танис молча смотрел на Лорану. Только тут он заметил: она так отчаянно сжимала зубы, что напряглись жилы на шее. Он хотел было обнять ее, но она казалась окоченелой, точно труп драконида.
- Может быть, не надо?.. - сказал он, опуская руки. - Это не твой бой. Иди с другими женщинами к шахтам... Лорана покачала головой и ответила не сразу - лишь убедившись, что голос не дрогнет.
- Тика не обучена драться, - сказала она. - А я обучена. И не важно, что учили нас разве что для церемоний... - Она горько улыбнулась; выражение его лица от нее не укрылось. - Я сделаю все, что должна, Танис, - непривычно выговорила она его человеческое имя. - А не то ты решишь, что предатель - это я...
- Поверь мне, Лорана! - вздохнул он. - Я не более твоего считаю Гилтанаса предателем! Просто... Проклятие, от этого столько жизней зависит! Неужели ты не понимаешь?..
Он взял ее за плечи, и она почувствовала, что его руки дрожали. Подняв глаза, она увидела на его лице страх и муку сомнения. Он боялся не меньше ее самой - только не за себя, а за других.
Она поглубже вздохнула.
- Прости, Танис... Ты прав. - И добавила: - Стража сейчас войдет. Пора!
И отошла прочь, не оглядываясь, и только потом, когда было уже поздно, подумала: а что, если Танис сам подходил к ней за утешением... Маритта и Золотая Луна повели спутников по узенькой лестнице вверх, на следующий этаж. Стражники-дракониды с ними не пошли, пробурчав что-то насчет "особого поручения". Танис спросил Маритту, всегда ли они так делали, и та отрицательно мотнула головой, а на лице ее появилось выражение тревоги. В любом случае им оставалось только идти вперед. Следом за ними топало шестеро овражных гномов, несших тяжелые горшки с чем-то, отдаленно напоминавшим овсянку. Они почти не обращали внимания на так называемых женщин - пока Карамон, запутавшись в юбке, не споткнулся и не упал на колени, выругавшись при этом вполне по-солдатски. У гномов округлились глаза...
- Ни звука! - Флинт мгновенно повернулся к ним, в руке его блеснул нож.
Бедняги испуганно прижались к стене и так усердно закивали головами, что тяжелые горшки застучали один о другой.
Преодолев лестницу, спутники остановились.
- Надо пройти через зал к двери... Ой! - Маритта схватила Таниса за руку. - Там стоит стража! Раньше ее никогда не было!..
- Тихо, вдруг это случайное совпадение... - ободрил ее Танис, прекрасно понимая, что никакой случайности нет. - Будем продолжать, как и собирались.
Маритта со страхом кивнула и пошла вперед через зал.
- Здесь стража, - обернулся Танис к Стурму. - Будь готов ко всему. Помни - быстро и наверняка! И - тихо!
Согласно карте Гилтанаса, детскую комнату для игр отделяли от спальни два помещения. Первое было кладовой - там лежали на полках игрушки, одежда и вещи детей. Эта комната сообщалась тоннелем со второй, служившей логовом драконице, Пламенеющей.
- Бедняжечка, - с жалостью говорила Маритта, когда они с Танисом обсуждали план действий. - Да она тут такая же пленница, как и мы! Повелитель даже погулять ее не выпускает. Может, боится, что она заблудится и не вернется? Они даже тоннель в кладовку сделали слишком узким, чтобы она не могла пролезть. То есть она не то чтобы уж так рвется наружу, но, надобно думать, на детские игры полюбовалась бы с удовольствием... И Танис с сомнением слушал Марату, гадая, действительно ли драконица настолько безумна и безобидна, как та описывала... Детская спальня помещалась непосредственно за логовом. Спутникам надлежало проникнуть туда, разбудить ребятишек и вывести их наружу, благо комната для игр была снабжена отдельным выходом во двор - огромной дверью, заложенной тяжелым дубовым брусом. Как утверждала Маритта, запирали не людей, а больше драконицу.
Наверное, как раз светает, думал Танис, перешагивая последнюю ступеньку и идя через зал. Свет факелов отбрасывал длинные тени, змеившиеся впереди. В Пакс Таркасе царила тишина. Могильная тишина. Ох, слишком тихо для крепости, готовящейся к войне!..
Четверо драконидов о чем-то разговаривали, стоя у входа в комнату для игр. Они прекратили беседу, увидев подходивших к ним женщин.
Золотая Луна и Маритта шли впереди. Золотая Луна отбросила капюшон, бледно-золотые волосы мерцали, ловя блики огня. За ней, согнувшись чуть ли не вдвое и опираясь на клюку, ковылял Речной Ветер. Потом шли Карамон с Рейстлином, за ними - Эбен и Гилтанас. Все предатели вместе, как саркастически выразился Рейстлин. Шествие замыкал Флинт, время от времени оборачивавшийся на перепуганных овражных гномов.
- Рановато вы сегодня, - проворчал один из драконидов.
Стоя полукругом, "женщины" смиренно ждали, пока им позволят войти.
- Похоже, будет гроза, - сказала Маритта. - Дети должны успеть погулять, пока не начнется дождь. А вы-то что здесь делаете? Эту дверь никогда прежде не охраняли. Еще детей напугаете... Другой драконид бросил какую-то фразу на своем языке, остальные начали ухмыляться, показывая острые зубы. Тот, с которым разговаривала Маритта, лишь зарычал.
- Приказ Повелителя Верминаарда! Они с Углем с утра полетели приканчивать эльфов. И нам велено обыскать вас для начала. - Его зеленые глазки жадно устремились на Золотую Луну: - Какое приятное поручение...
- Кому как, - буркнул другой, с отвращением глядевший на Стурма. -Лично я так еще не видал бабы противней... Ох! - И он, не договорив, повалился на пол, получив удар кинжалом под ребра. Остальные стражники прожили лишь несколькими секундами дольше. Шея одного из них хрустнула в могучих руках Карамона. На второго наскочили сразу двое: Эбен ударил его в брюхо, а Флинт снес твари голову топором. Танису достался вожак. Мгновенным выпадом полуэльф поразил его в сердце и хотел уже выпустить рукоять меча, полагая, что тот застрянет в окаменевшей плоти драконида. К его изумлению, клинок выскользнул из камня так же легко, как если бы Танис проткнул гоблина.
Размышлять об этом, впрочем, времени не было. Как только началась схватка, овражные гномы выронили горшки и в ужасе умчались по коридору.
- Не обращай внимания! - рявкнул Танис на Флинта, готового броситься следом. - Вперед! Скорее!
Переступив через окаменевшие трупы, он распахнул дверь.
- Если кто-нибудь их обнаружит, нам крышка, - сказал Карамон.
- Нам и так крышка. Это было ясно с самого начала! - сердито пробормотал Стурм. - Мы преданы, так что рано или поздно...
- Шевелитесь! - Танис пропустил друзей внутрь и закрыл за их спинами дверь.
- Только не шуметь, - шепнула Маритта. - Вообще-то Пламенеющая обычно спит крепко. Если вдруг проснется - ведите себя, как положено женщинам. Она вас нипочем не узнает. Она, бедняжечка, слепа на один глаз.
За крохотными окошками, пробитыми под самым потолком, разгорался холодный рассвет. Полутемная комната для игр производила гнетущее, безрадостное впечатление. На полу валялось несколько старых-престарых игрушек. Никакой мебели не было.
Карамон осмотрел толстый брус, запиравший наружную дверь.
- Справлюсь, - сказал богатырь. Он и в самом деле легко вынул брус из проушин, прислонил его к стене и налег на дверь. - С той стороны не заперто, - сообщил он. - Видно, не думали, что мы доберемся аж досюда! "Или, может, Повелитель Верминаард как раз там-то нас и дожидается, - подумал Танис, гадая про себя, правду ли сказал им драконид. -Действительно ли Повелитель и его дракон покинули крепость? Или?.. Он запретил себе думать об этом. Какая разница? Надо идти вперед - другого пути нет..."
- Флинт, останешься здесь, - сказал он. - Если кто-нибудь появится, первым делом предупреди нас, а потом уже дерись.
Флинт кивнул и занял позицию у двери в коридор, чуть-чуть приоткрыв ее. Тела драконидов, лежавшие на полу, успели рассыпаться в пыль.
Маритта вынула из скобы на стене факел, зажгла его и повела друзей тоннелем в логово драконицы.
- Фисбен! Твоя шляпа!.. - отважился прошептать Тас. Слишком поздно! Старый маг попытался было схватить ее, но не успел.
- Шпионы!.. - яростно заорал Верминаард, указывая вверх, на балкон. -Схвати их. Уголь! Они нужны мне живыми!..
"Лживыми, - подумал дракон. - Еще чего!" Он припомнил странный звук, услышанный накануне, и понял, что шпионы наверняка слышали, как он рассуждал о Человеке Зеленого Камня. Лишь узкий круг избранных знал эту тайну - величайшую, ужасную тайну, долженствовавшую подарить Владычице Тьмы весь мир. Шпионы умрут. И с ними тайна!
Пирос развернул крылья, и мощные задние лапы стремительно бросили его вверх.
"Вот и все, - подумал Тассельхоф. - Вот уж влипли так влипли. На сей раз нам точно не смыться..."
Мысленно приготовившись к тому, что дракон его вот-вот изжарит, он услышал, как волшебник повелительно выкрикнул одно-единственное слово - и навалившаяся тьма едва не сбила кендера с ног.
- Бежим! - пропыхтел Фисбен, хватая Таса за руку и рывком поднимая его с пола.
- Сестан...
- Он здесь, со мной. Бежим!
И Тассельхоф побежал. Они вылетели в дверь и помчались по галерее. Тас не имел никакого понятия, куда они бежали затем. Он лишь держался за руку старика и поспевал за ним, как умел. Было слышно, как позади них свистели крылья дракона. Потом дракон заговорил:
- Так ты еще и колдун, соглядатай? Куда же ты бежишь впотьмах? Смотри, заблудишься. Дай-ка я тебе посвечу!
Тассельхоф услышал, как клокотал воздух, вбираемый громадными легкими... И вокруг с треском взвился огонь. Тьма рассеялась, не выдержав беспощадного жара, но, к немалому изумлению кендера, пламя его не коснулось. Он посмотрел на Фисбена, с непокрытой головой бежавшего рядом. Они были еще в галерее и со всех ног мчались к двойным дверям.
Тас улучил миг оглянуться... Позади громоздился дракон, страшнее самого страшного сна, ужаснее даже черной драконицы Кзак Царота... Вот он снова дохнул огнем, и снова Таса окутало пламя. Вспыхивали картины по стенам, пылала старинная мебель, огонь карабкался по занавесям, наполняя комнату дымом. Но Таса, Фисбена и Сестана не коснулась ни одна искорка. Тассельхоф с восхищением покосился на мага: вот это работа!
- И как долго ты думаешь продержаться? - спросил он на бегу. Они завернули за угол - двери были уже рядом.
Старик только вытаращил глаза:
- Понятия не имею! Я вообще не знал, что я на это способен!..
В третий раз вокруг взвилось пламя. Тас ощутил жар и встревоженно повернулся к Фисбену. Волшебник кивнул:
- Еще немного, и я не...
- Держись! - крикнул Тас. - Мы почти у двери! Он в нее не пролезет!.. Трое беглецов выскочили в коридор как раз в тот момент, когда заклинание Фисбена окончательно утратило силу. Перед ними была потайная дверь в Механическую Комнату - раскрытая, как и прежде.
Тассельхоф захлопнул бронзовые двери и на мгновение остановился перевести дух. Он уже открывал рот, чтобы сказать: "Ну, кажется, удрали!" - когда когтистая лапа дракона проломила каменную стену прямо над его головой!
Сестан взвизгнул и бросился к лестнице. Тас схватил его за шиворот:
- Не туда! Там - покои Верминаарда!
- В Механическую Комнату!.. - закричал Фисбен. Они едва успели проскочить в нее, когда стена со страшным грохотом рухнула.
Потайную дверь им закрыть не удалось...
- И ничегошеньки-то я, видно, о драконах не знаю, - пробормотал Тас. - Интересно, есть ли хоть где-нибудь толковая книжка...
- Эй вы, крысы!.. - загромыхал голос дракона. - Бежать вам некуда: вы в ловушке. А каменные стены для меня ничто!..
Раздался жуткий скрежет и скрип. Стены Механической Комнаты начали поддаваться.
- Все-таки мы поводили его за нос, - вздохнул Тас. - Это твое последнее заклинание - ну чистый отпад! Увидеть такое, и почти не жалко, если даже дракон съест...
- Съест? - Фисбен точно проснулся. - Кто, Дракон? Еще чего! Я оскорблен! Нет, выход непременно должен быть... - И его глаза блеснули: -Вниз по цепи!
- По цепи? - переспросил Тас, думая, что ослышался: все звуки заглушал рев дракона и треск готовых обрушиться стен.
- Спустимся по цепи! За мной! - И старый маг с довольным смешком устремился по тоннелю вперед.
Сестан с сомнением оглянулся на Тассельхофа, но тут сквозь трещину в стене показался коготь дракона. Овражный гном и кендер разом повернулись и ринулись следом за Фисбеном.
Когда они подбежали к огромному колесу, Фисбен уже переполз на него по цепи и, подоткнув полы одежд, проворно спускался с зубца на зубец. Не теряя времени, кендер с гномом поползли следом за ним. И Тас уже стал подумывать о том, почему бы, в конце концов, им и не спастись, особенно если темный эльф там, внизу, решил устроить себе выходной... Когда Пирос вломился в колодец, где висела исполинская цепь.
Целые глыбы вываливались вокруг него из стены и гулко рушились вниз. Вся шахта затряслась, и даже цепь задрожала. Дракон молчал, лишь смотрел на них красными огненными глазами. Потом вобрал в себя столько воздуха, сколько, по мнению Таса, могло бы поместиться в целой долине. Кендер инстинктивно зажмурился, но сразу же открыл глаза снова: он еще не видел, как драконы выдыхают огонь, и не собирался упускать возможности. Тем более, что другой, скорее всего, уже не будет.
Свирепое пламя вырвалось из ноздрей и пасти дракона... Волна жара едва не сбросила Таса с цепи. Но и в этот раз огонь не коснулся его. Фисбен хихикнул, очень довольный собой.
- Неплохо, старик, - зло сказал дракон. - Но я тоже маг и чувствую, что ты слабеешь. Так что смейся, пока будешь лететь!..
Вновь ударило пламя... Теперь дракон метил не в три ничтожные фигурки, прильнувшие к цепи, а в саму цепь. Едва соприкоснувшись с его огнем, железные звенья засветились вишневым накалом. Пирос дохнул еще раз, и они раскалились добела. Третья вспышка - и они расплавились. Тяжко вздрогнув, оборванная цепь понеслась вниз, в непроглядную тьму.
Пирос проследил за ней взглядом. Теперь шпионы никому ничего не расскажут. Это было хорошо. Удовлетворенный, он слетел назад в свое логово, где его с нетерпением ждал Верминаард.
Между тем во тьме башни гигантское зубчатое колесо, освобожденное от цепи, столетиями удерживавшей его в одном положении, застонало и начало вращаться.

14. МАТАФЛЕР. ВОЛШЕБНЫЙ МЕЧ. БЕЛЫЕ ПЕРЫШКИ

Свет факела в руке Маритты озарил большую голую комнату, лишенную окон. В комнате была только большая бочка с водой, лохань, из которой воняло несвежим мясом... И драконица.
У Таниса екнуло сердце. Он-то думал, что нет чудовищ громадней той черной из Кзак Царота, но эта!.. Ее логово было обширно, не менее сотни футов в поперечнике, однако драконице едва хватало места улечься - кончик длинного хвоста касался дальней стены. На какой-то миг спутники замерли, воочию представляя, как она поднимает голову и обрушивает на них гудящее пламя, такое же, как то, что уничтожило Утеху... Маритта, однако, ничуть не казалась обеспокоенной. Ровным шагом вошла она в комнату, и друзья, чуть помедлив, последовали за ней. Подойдя поближе, они разглядели, что Маритта была права - драконица действительно пребывала в плачевном состоянии. Громадную голову, лежавшую на холодном каменном полу, покрывали старческие морщины, ярко-алая кожа потускнела и покрылась пятнами. Драконица шумно дышала во сне, приоткрыв пасть, так что виднелись зубы - когда-то острые, как мечи, но теперь - поломанные и пожелтевшие. Длинные шрамы пролегли по бокам, кожистые крылья иссохли и потрескались... И Танису сделалась понятна жалость, которую испытывала к ней Маритта. С драконицей обращались и впрямь из рук вон скверно. Полуэльф почувствовал, как уходит настороженность, уступая место жалости. Впрочем, он тут же пожалел об этом, ибо драконица, потревоженная светом, шевельнулась во сне, и Танис поспешно напомнил себе, что ее когти и огненное дыхание были по-прежнему не менее смертоносны, чем у любого другого алого дракона на Кринне.
Тут она приоткрыла глаза, блеснувшие в свете факела двумя алыми щелками. Друзья замерли, нашаривая оружие...
- Что, Маритта? Уже пора завтракать?.. - сонно проговорила Матафлер, которую простые смертные называли Пламенеющей.
- Сегодня мы чуть-чуть раньше обычного, милочка, - успокаивающе отозвалась женщина. - Видишь ли, в горах собирается гроза, вот мы и решили выпустить детей погулять, пока не пошел дождь. Спи, пожалуйста. Я им скажу, чтобы не шумели...
- Пусть их. - Драконица зевнула и открыла глаза немного пошире, и Танис разглядел на одном из них бельмо. Она была в самом деле полуслепа.
- Надеюсь, нам не придется драться с ней, Танис, - прошептал Стурм. -С этакой бабушкой... Танис заставил себя сохранить суровый вид:
- Это очень опасная "бабушка", Стурм. Не забывай об этом!
- Малыши хорошо спали ночью, - пробормотала драконица, по-видимому, вновь засыпая. - Ты уж проследи, Маритта, чтобы они не промокли, если пойдет дождь. Особенно маленький Эрик. У него и так на прошлой неделе был насморк... Ее веки сомкнулись.
Обернувшись к спутникам, Маритта поманила их за собой, одновременно прикладывая палец к губам. Стурм и Танис шли последними, пряча оружие под плащами и наспех сшитыми юбками. Танис был уже футах в тридцати от драконицы, когда... Сперва он решил, что у него разыгралось воображение, что странный звон лишь померещился ему от волнения. Но звук становился все громче и громче, и вот уже Стурм встревоженно оглянулся на полуэльфа. Звон превратился в жужжание, как если бы где-то рядом клубился тысячный рой саранчи. Теперь на Таниса смотрел не только Стурм - все! Танис же беспомощно озирался и был в эту минуту почти смешон.
Драконица всхрапнула и раздраженно завозилась во сне.
Неожиданно Рейстлин сорвался с места и подбежал к Танису.
- Меч!.. - прошипел он. И разом распахнул плащ полуэльфа. Танис посмотрел на ножны, хранившие древний клинок, и понял, что догадка мага была верна. Меч жужжал, словно желая предупредить хозяина о величайшей опасности. Теперь Танис даже телом ощущал его дрожь.
- Волшебство, - сказал маг, с интересом присматриваясь к мечу.
- Можешь ты это прекратить? - крикнул Танис, перекрывая звон.
- Нет, - сказал Рейстлин. - Кажется, я припоминаю: это Губитель Червей, прославленный волшебный меч Кит-Канана. Он чувствует присутствие драконицы...
- Неподходящее время для воспоминаний! - отозвался Танис.
- Или, наоборот, очень даже подходящее, - зарычал Стурм.
Драконица, сонно моргая, медленно приподняла голову. Струйка дыма вылетела из ноздрей. В мутном взгляде, устремленном на Таниса, была боль. - Кого ты привела, Маритта? - Голос Матафлер был полон угрозы. - Я слышу звук, которого не слыхала столетиями! Я чувствую мерзкий запах стали!.. Это не женщины, Маритта, это воины!
- Только не трогайте ее... - запричитала Маритта.
- Если смогу! - сказал Танис, выхватывая Губителя Червей из ножен. -Речной Ветер, Золотая Луна, уведите Маритту!

Предыдущая страница 21 Следущая страница


Драконы Осенних Сумерек

Обнаженный клинок ярко запылал белым огнем, гневное жужжание стало еще громче. Матафлер попятилась прочь... Неистовый блеск меча причинял боль ее здоровому глазу; ужасный звук впивался в мозг, точно копье. Жалобно всхлипывая, она скорчилась у противоположной стены...
- Живо! Выводите детей! - крикнул Танис, сообразив, что им нет нужды драться - во всяком случае, пока. Высоко подняв сверкающий меч, он осторожно шагнул вперед, прижимая плачущую драконицу к стене.
Маритта тем часом провела Золотую Луну в спальню детей. Ребятишки, числом около сотни, были уже на ногах и встревоженно прислушивались к странным звукам снаружи. При виде Маритты и Золотой Луны они сразу приободрились. Когда же в комнату, путаясь в юбках, влетел Карамон, кое-кто даже засмеялся. Однако вид вооруженных воинов заставил всех вновь присмиреть.
- Что там, Маритта? - спросила старшая девочка. - Что случилось? Снова сражение?
- Будем надеяться, родненькая, что сражения не будет, - тихо отвечала Маритта. - Но и врать тебе не буду: может и до этого дойти. А теперь давайте-ка собирайтесь. Одевайтесь потеплее - и быстрехонько за нами. Старшие пусть возьмут на руки младшеньких... Стурм ожидал смятения, всеобщего рева и, конечно, кучи вопросов. Ничуть не бывало! Дети молча и быстро принялись одеваться, натягивая теплые курточки и помогая одевать младших. Они держались внешне спокойно, ну, может, лишь чуть побледнели. Дети войны...
- Как можно быстрее выходите через логово в комнату для игр, -наставлял их Стурм. - Когда выйдете туда, вот этот большой дядя, - он указал на Карамона, - откроет двери во двор. Там вас будут ждать ваши мамы. Так что пусть каждый из вас бежит скорее к своей. Поняли?
Он с сомнением посматривал на меньших, но девочка в переднем ряду кивнула:
- Мы поняли, господин.
- Хорошо, - сказал Стурм. - Веди, Карамон.
Великан, немало смущенный взглядами сотни с лишним пар детских глаз, повел маленьких пленников через логово. Золотая Луна подхватила на руки карапуза, Маритта - другого. Старшие ребята, мальчики и девочки, несли малышей на закорках. Торопливо и молча, но сохраняя полный порядок, миновали они двери... И тут увидели Таниса, блистающий меч - и перепуганную Матафлер.
- Эй, ты! Не смей обижать нашу драконицу! - закричал один из мальчишек. И бросился на Таниса с кулаками.
- Дугл! Сейчас же вернись! - окликнула старшая девочка. Послышался детский плач.
Танис все время держал меч занесенным, зная, что это - единственный способ удержать драконицу на месте. Он крикнул:
- Уводите их! Скорее!
- Дети, дети! - Дочь Вождя ласково, но строго наводила порядок. -Танис не тронет вашу драконицу, если не будет нужды. Он - добрый человек. А вам надо идти. Ваши мамы вас ждут.
И было в голосе Золотой Луны нечто такое, отчего даже самые несмышленые поняли - необходимо спешить. Все вновь встали в строй.
- До свидания, Пламенеющая! - выходя следом за Карамоном, помахали руками сразу несколько детей. Дугл бросил на Таниса яростный взгляд и вернулся на место, утирая грязными кулаками бессильные слезы.
- Нет! Не надо! - надломленно выкрикнула Матафлер. - Это я нужна вам, не они! Ну пожалуйста, прошу вас!.. Сражайтесь со мной, только не троньте моих детей... И Танис понял, что разумом драконица пребывала в далеком прошлом, заново переживая давнюю беду, уничтожившую се потомство.
Стурм все еще стоял рядом с Танисом.
- Когда дети будут вне опасности, она бросится на тебя, - сказал он. - Знаю, - угрюмо кивнул Танис. Глаза Матафлер - даже незрячий, затянутый бельмом - полыхали алым. Из громадной разинутой пасти капала слюна, когти царапали каменный пол.
- Не троньте моих детей! - с яростью повторила она.
- Я с тобой. - Стурм потянулся к мечу.
- Ступай, рыцарь, - донесся из потемок шепот Рейстлина. - Твое оружие здесь бесполезно. С Танисом останусь я.
Полуэльф изумленно покосился на мага. Странные золотые глаза смотрели на него в упор, точно читая его мысли: "Могу ли я ему доверять?.." Рейстлин молчал, тем самым как бы подстрекая его ответить отказом.
- Иди, - сказал Танис Стурму.
- Что? - крикнул тот. - Ты что, спятил? Доверять этому...
- Иди! - повторил Танис. В это время послышался громкий крик Флинта: - Сюда, Стурм!.. Скорее!..
Рыцарь помедлил в нерешительности... Но не выполнить прямого приказа человека, которого он как-никак считал своим командиром, Стурм не мог. Зло посмотрев на Рейстлина, рыцарь крутанулся на каблуке и скрылся в тоннеле. - Вообще-то я мало что могу противопоставить алому дракону... - прошептал Рейстлин.
- Можешь ты хотя бы выиграть время? - спросил Танис.
Рейстлин улыбнулся улыбкой человека, знающего: смерть настолько близка, что ее уже не стоит бояться.
- Могу, - прошептал он. - Встань у входа в тоннель. Когда я заговорю - беги!
Танис начал пятиться, по-прежнему угрожая мечом... Но и драконица уже миновала черту, за которой более нет места страху. Она знала только одно: ее детей похитили, и того, кто это сделал, необходимо было убить. И она бросилась на воина с мечом, убегавшего в тоннель. И тут ее окутала тьма -тьма настолько непроницаемая, что Матафлер на миг содрогнулась от ужаса: не ослеп ли ее второй глаз? Но ухо ее уловило произнесенные шепотом магические слова, и она поняла, что человек в длинном одеянии попросту наложил заклятие тьмы.
- Сожгу!.. - взвыла она, чуя в коридоре ненавистную сталь. - Не уйдете!.. - И она набрала в грудь воздуха. Однако из тоннеля доносились и другие голоса. Детские голоса. Голоса ее детей. - Нет, - заметалась она. -Там мои маленькие. Не могу... И в отчаянии поникла головой на холодный каменный пол.
Танис и Рейстлин во всю прыть удирали по коридору. Полуэльф почти тащил на себе ослабевшего мага, а за их спиной раздавался горестный стон: - Только не детей... Ну пожалуйста, бейтесь со мной! Не трогайте малышей... Выскочив из тоннеля в комнату для игр, Танис заморгал от яркого света: Карамон уже распахнул двери навстречу восходящему солнцу. Дети выбежали во двор. Танис сразу увидел Лорану и Тику: они взволнованно озирались, стоя с мечами наголо. У дальней стены комнаты рассылался прахом труп драконида; секира Флинта торчала у него в спине.
- Все наружу! - приказал полуэльф. Флинт забрал освобожденный топор, и они с Танисом последними вышли под открытое небо. В это время послышался ужасающий рев дракона - дракона, мало чем напоминавшего обиженную судьбой Матафлер. Это Пирос обнаружил шпионов. Каменные стены задрожали - чудовище вылетело из логова.
- Уголь!.. - бессильно выругался Танис. - Так, значит, он все-таки здесь!
Гном покачал головой.
- Спорю на свою бороду, - буркнул он угрюмо, - что дело не обошлось без Тассельхофа!
...Увлекаемая собственным весом, разорванная цепь стремительно неслась вниз, и вместе с ней падали три крохотные фигурки.
Тассельхоф, все еще цеплявшийся - хоть это и было уже лишено смысла -за железные звенья, думал, летя сквозь тьму: "Так вот каково это, оказывается, - умирать". Ощущение было интересное, жалко только, скоро кончится. Откуда-то сверху слышался визг перепуганного Сестана. Внизу что-то бормотал старый волшебник - наверное, пробовал последнее заклинание. И вот Фисбен возвысил голос:
- Пвеатр... - Заклинание оборвалось воплем. Старый маг врезался в пол, и Тас загоревал о нем, хоть и знал, что следом настанет его очередь. Пол приближался. Еще несколько мгновений и...
... И тут пошел снег. По крайней мере кендеру так показалось. Потом он потрясенно осознал, что это были перья - миллионы мягоньких куриных перьев, словно кто-то выпотрошил разом множество перин. Кендера приняла в объятия огромнейшая груда белого пуха. Сестан шлепнулся следом.
- Бедный, бедный Фисбен!.. - сказал Тас, барахтаясь в перьях и утирая с глаз слезы. - Наверное, хотел "слететь перышком", как это делает Рейстлин. Да вот напутал и создал все эти перья, а себя спасти не успел... Высоко над ними громадное колесо вращалось все быстрей и быстрей.
Цепь бешено грохотала по зубьям, словно радуясь освобождению из многолетнего плена.
Снаружи, во дворе, царил хаос.
- Все ко мне! - выскакивая из дверей, закричал Танис. Он знал, что они были обречены на гибель, но сдаваться не собирался. Спутники сбежались к нему с мечами в руках, взволнованно глядя на своего вожака. - К шахтам, - приказал он. - Скорее в укрытие! Верминаард с драконом никуда не улетели: мы в ловушке. С минуты на минуту они будут здесь!
Остальные только мрачно кивнули. Все они понимали, что надеяться больше не на что. До ближайшего безопасного места было добрых двести футов совершенно ровного, открытого пространства.
Они попытались провести туда женщин и детей, но без особенного успеха: каждая мать должна была перво-наперво найти и обнять свое ненаглядное чадо. А потом Танис посмотрел в сторону шахт и выругался: только этого еще не хватало!.. Из рудника навстречу им бежали мужчины -увидев свои семьи на свободе, они мигом разделались со стражей и кинулись во двор, начисто забыв о плане побега. И куда только смотрел Элистан?.. Сейчас у нас будет на руках совершенно неуправляемая толпа в восемьсот душ, топчущаяся на открытой равнине. Скорее, скорее на юг, в горы...
- Где Эбен? - крикнул он Стурму.
- Когда я последний раз видел его, он бежал в сторону рудника, -ответил рыцарь. - Я не понял, для... И оба ахнули, одновременно осознав, в чем дело.
- Ну конечно, - негромко сказал Танис, и всеобщий шум заглушил его голос. - Вот теперь все сходится.
Эбен мчался к руднику с единственной мыслью - выполнить приказание Пироса. Посреди суматохи ему следовало во что бы то ни стало отыскать Человека Зеленого Камня. Он знал, как Верминаард и Пирос намерены были поступить с прочими бедолагами. Он даже отчасти жалел их - в конце концов, по природе своей он не был ни зол, ни жесток. Он просто давным-давно понял, кто победит, - и решил быть среди победителей. Семья его обеднела, и у Эбена осталось на продажу только одно: он сам. Он был умен, неплохо владел мечом и умел хранить верность, насколько это вообще свойственно наемным рубакам. В одном из путешествий на север, предпринятом в поисках возможного работодателя, он и познакомился с Верминаардом. Расположение подобного человека поистине стоило того, чтобы его заслужить, и Эбену это вполне удалось. И, что еще более важно, он снискал благоволение Пироса, сумев доказать ему свою полезность. Дракон не без основания находил Эбена обаятельным, смышленым, находчивым и - после нескольких специально устроенных испытаний - заслуживающим доверия.
Эбена отправили домой, во Врата, как раз перед тем, как армии драконидов напали на город. Весьма удачно "спасшись", он собрал вокруг себя группу повстанцев. Встреча с Гилтанасом и его эльфами, пытавшимися пробраться в Пакс Таркас, еще более подняла его репутацию в глазах Пироса и Верминаарда. Когда же наконец в руках у Эбена оказалась жрица, он попросту не мог поверить своему счастью. Оставалось предположить, что сама Владычица Тьмы оказывала ему милость!
И он усердно молил ее не оставить его и теперь. Ибо без помощи свыше отыскать среди хаоса Человека Зеленого Камня было решительно невозможно. Сотни мужчин в нерешительности топтались у выхода из рудника... Что ж, Эбену предоставлялся случай оказать лишнюю услугу Повелителю Верминаарду.
- Танис зовет всех вас во двор! - крикнул он. - Бегите к своим семьям!
- Нет! Стойте! Это противоречит плану! - закричал Элистан. Поздно! Мужчины устремились вперед, навстречу женам и детям. Несколько сот овражных гномов только добавили суматохи. Небогатые разумом, они решили, что им устроили праздник... Эбен взволнованно оглядывал толпу, ища Человека Зеленого Камня. Потом решил поискать в тюремных камерах. И точно: тот сидел один в опустевшей каморке, глядя в стену пустыми глазами. Эбен подсел к нему, лихорадочно пытаясь вспомнить его имя. Такое странное, старомодное имя...
- Берем, - сказал он затем. - Берем?
Человек вскинул глаза: взгляд его впервые за несколько недель зажегся интересом. Он вовсе не был глух и нем, как поспешно заключил Тоэд. Он был попросту одержим - некое тайное стремление поглощало его без остатка. И все-таки он был человеком, и человеческий голос, произнесший его имя, заставил его пробудиться.
- Берем, - повторил Эбен, нервно облизывая губы. Итак, он отыскал Человека Зеленого Камня, но вот что делать с ним дальше? Сейчас дракон бросится в бой, и те бедолаги снаружи, естественно, попытаются укрыться в горе. Надо вывести Берема прежде, чем Танис застанет их здесь. Но вот куда потом? Можно было доставить его в Пакс Таркас, как велел Пирос, но эта мысль казалась Эбену не слишком удачной. Там их уж точно обнаружит Верминаард и, проникшись подозрениями, начнет задавать вопросы, ответить на которые Эбен не сможет... Нет, по-настоящему безопасно было только вне стен Пакс Таркаса. Они спрячутся в лесной чаще и подождут, покамест все не уляжется, а ночью прокрадутся назад в крепость. Приняв решение. Эбен взял Берема за руку и помог ему подняться.
- Там, наверху, сейчас будет жарко, - сказал он, - но я уведу тебя и спрячу в надежном месте. Я твой друг. Друг, понимаешь?
Берем ответил бесконечно мудрым, проницательным взглядом. Эльф, не ведающий счета летам, так не смотрит. Так смотрит лишь человек, долгие годы терпящий невыносимую муку... Потом Берем вздохнул - и кивнул головой.
Верминаард широким шагом вышел из своих покоев, в ярости натягивая кожаные, обшитые железом перчатки. Позади рысил драконид, неся булаву Повелителя - Приносящую Ночь. Другие дракониды крутились вокруг, спеша выполнить любой приказ Повелителя. Верминаард отдавал распоряжения на ходу, возвращаясь коридором в логово Пироса.
- Нет, только не вздумайте отзывать армию, дурачье! Я не потрачу много времени на этот мятеж, и нынче же вечером Квалинести будет в огне... Уголь! - рявкнул он, распахивая дверь и выходя на карниз. Далеко вверху было видно пламя и дым, издали слышался рев дракона. - Уголь!.. - Ответа не последовало. - Сколько можно ловить горстку ничтожных шпионов? - в ярости спросил Верминаард и, повернувшись, едва не налетел на старшину драконидов.
- Подать седло, Повелитель?
- Нет, некогда. К тому же я пользуюсь им только в сражениях, а с кем здесь сражаться? Всего-то дела - сжечь несколько сотен рабов...
- Но, Повелитель, эти рабы перебили стражу при шахтах и присоединились к своим семьям - там, во дворе!
- Каковы же наши силы?
- Отнюдь не достаточны. Повелитель, - не без злорадства отвечал драконид. Он с самого начала считал неблагоразумным так обескровливать гарнизон. - Нас не более пятидесяти, и это против трехсот с лишним мужчин и такого же числа женщин, которые, несомненно, тоже не останутся в стороне. И если они уйдут в горы...
- Чушь, - перебил Верминаард. - Уголь!..
С другого конца крепости донесся тяжелый грохот металла. Потом заскрипело огромное колесо, впервые за сотни лет поворачивавшееся на оси. Верминаард задумался о том, что могли означать столь странные звуки, и в это время вниз, в логово, слетел наконец Пирос.
Выбежав на карниз, Верминаард легко и ловко вскочил на спину дракону. Эти двое не питали друг к другу доверия, но сообща дрались замечательно. Презрение и ненависть к низшим расам, которые оба стремились покорить, жажда власти над ними связывала жреца и дракона куда крепче, чем кто-либо из них сознавал...
- Летим! - рявкнул Верминаард, и Пирос взвился в воздух.
- Бесполезно, дружище, - сказал Танис Стурму: тот охрип от крика, пытаясь восстановить подобие порядка. - Побереги силы для боя!
- Боя не будет, - закашлялся Стурм. - Нас попросту уничтожат, как крыс. И почему эти дурни ничего не хотят слушать?..
Они с Танисом стояли в северном углу двора, футах в двадцати от главных ворот Пакс Таркаса. На юге виднелись горы, сулившие зыбкую надежду. Зато позади были ворота, готовые в любой момент впустить внутрь армию драконидов. А где-то внутри стен - еще и Верминаард со своим алым драконом... Тщетно пытался Элистан успокоить людей и заставить их двигаться наконец к югу. Какое там! Мужчины стремились перво-наперво разыскать своих жен, а те - детей. Вот несколько воссоединенных семей направилось к горам... Но медленно, слишком медленно. И слишком поздно.
Пирос взвился над крепостью, подобный кроваво-красной пылающей комете. Вился длинный хвост, когтистые лапы прижимались к брюху, а на спине восседал Повелитель Верминаард, и солнце играло на позолоченных рогах его шлема. Верминаард обеими руками держался за гриву дракона. Все выше взлетали они в солнечное небо, бросая зловещую тень на людей, метавшихся по двору... Пораженные магическим ужасом, они не могли ни бежать, ни даже кричать - лишь цеплялись друг за друга, неотрывно глядя на чудовище и зная, что смерть неизбежна... По слову Верминаарда Пирос уселся на одну из крепостных башен. В молчаливой ярости взирал Повелитель Драконов на обреченных мятежников... Танис внезапно почувствовал, как пальцы Стурма сжали его плечо.
- Смотри! - Рыцарь указал вперед, на ворота.
Танис неохотно оторвал взгляд от башни и Верминаарда... И увидел двоих людей, бежавших к выходу из крепости.
- Эбен!.. - Полуэльф не поверил своим глазам. - Но кто это там с ним? - Не уйдешь! - выкрикнул Стурм. И прежде, чем Танис успел остановить его, - кинулся за теми двоими. Танис побежал следом. Краем глаза он увидел мелькнувшие алые одеяния - к нему присоединились и Рейстлин с братом.
- Я тоже не все еще выяснил с ним, - прошипел маг. Все втроем они догнали Стурма как раз в тот момент, когда тот схватил Эбена за шиворот и швырнул наземь.
- Предатель! - крикнул рыцарь. - Я все-таки отправлю тебя в Бездну, хотя бы это и стало моим последним деянием!
И он занес над горлом Эбена меч. Но тут спутник предателя обернулся к Стурму и перехватил его руку. Ахнув, рыцарь замер и едва не выпустил Эбена. Ибо его глазам предстало нечто поистине невероятное.
Рубаха человека порвалась и распахнулась во время безумного бегства из рудника. И там, посередине груди, прямо в живой плоти сидел сверкающий зеленый камень размером с мужской кулак! Он горел на ярком солнце каким-то недобрым, пугающим светом...
- О такой магии я никогда даже не слышал!.. - пробормотал Рейстлин, завороженно глядя на камень. Невероятное зрелище приковало друзей к месту... Заметив устремленные на него взгляды, Берем инстинктивно запахнул на груди рубаху. Потом выпустил руку Стурма, повернулся и побежал к воротам. Эбен вскочил на ноги и бросился следом.
Стурм прыгнул вперед, но Танис остановил его.
- Слишком поздно сводить счеты, - сказал он. - Надо позаботиться об остальных...
- Танис!.. - завопил Карамон, указывая на что-то чуть повыше ворот.
Каменные плиты стен начали расходиться в стороны. Из открывшейся дыры сперва медленно, потом все быстрее стали валиться исполинские гранитные валуны. Со страшной силой врезались они в мостовую, дробя ее в пыль. Сквозь грохот каменных глыб смутно слышался лязг тяжелых цепей, приводивших в действие механизм... Валуны начали падать как раз в тот момент, когда Эбен и Берем подбежали к воротам. Эбен закричал от ужаса, вскинув руки над головой в жалкой попытке заслониться. Его спутник поднял глаза и, казалось, вздохнул. В следующий миг обоих похоронил под собой чудовищный камнепад. Древний механизм намертво запечатал ворота Пакс Таркаса...
- Это - ваш последний акт неповиновения! - проревел Верминаард. Грохот камней на время заглушил его голос, что, понятно, привело Повелителя Драконов в еще большую ярость. - Вам была дарована возможность потрудиться во славу Владычицы. Я отечески заботился и о вас, и о ваших семействах. Но вы, упрямые глупцы, не цените ничего. И за это вы поплатитесь жизнью! - Он высоко поднял Приносящую Ночь. - Я перебью мужчин. Я сожгу женщин. Я уничтожу детей!
Прикосновение руки Повелителя - и Пирос, распахнув громадные крылья, прыжком бросился в воздух. И широко раскрыл пасть на вдохе, готовясь метнуть испепеляющее пламя в беспомощную толпу во дворе... Но не успел.
Проломив крышу крепости, расшвыривая обломки и мусор, снизу вверх навстречу ему свечой взвилась Матафлер.
Старая драконица окончательно погрузилась разумом в прошлое, заново переживая утрату детей. Она снова видела перед собой рыцарей верхом на золотых и серебряных драконах, со смертоносными Копьями, зловеще блистающими на солнце. Тщетно умоляла она своих детей не ввязываться в проигранную битву, тщетно пыталась убедить их: в этой войне надеяться было более не на что... Можно ли удержать юных, рвущихся к подвигам? Прочь умчались они, оставив ее лить слезы в опустевшем логове... И как раз в тот момент, когда перед ее умственным взором вновь развернулась картина той последней кровавой битвы, когда она увидела своих детей умирающими на Копьях, - тут-то и услышала она голос Верминаарда:
- Я уничтожу детей!..
И Матафлер, как и много столетий назад, бросилась спасать своих малышей.
Пирос, озадаченный столь неожиданным нападением, едва успел увернуться от поломанных, но все еще смертоносных клыков, готовых вспороть ему бок. Удар пришелся вскользь, болезненно рванув большую мышцу крыла. Перевернувшись в воздухе, Пирос полоснул Матафлер когтистой передней лапой, глубоко пропахав мягкое подбрюшье драконицы. Обезумевшая Матафлер не заметила боли, но Пирос был моложе, крупней и сильней - его удар отшвырнул ее прочь.
Инстинктивный переворот в воздухе спас жизнь самцу, к тому же дав ему возможность выиграть высоту и время, чтобы напасть самому. Пирос забыл лишь об одном - о своем седоке. Верминаард, пренебрегший боевым седлом, не удержался на спине дракона и кувырком полетел вниз. На его счастье, высота была небольшая - Повелитель отделался испугом да несколькими синяками. Видя, что он поднимается на ноги, большинство людей во дворе шарахнулось прочь. Но не все. Быстро оглядевшись, Верминаард заметил в углу двора четверых, не пожелавших обратиться в бегство.
Повелитель Драконов повернулся навстречу этим четверым... Неожиданное появление Матафлер и ее нападение на Пироса встряхнуло охваченных паникой беглецов, побудило их к действиям. Падение же Верминаарда, подобное низвержению какого-нибудь грозного Божества, довершило то, чего никак не удавалось Элистану и остальным. К людям вернулся разум, и толпа устремилась на юг, к горам, сулившим убежище.
Видя такой поворот дела, старшина бросил на беглецов свой отряд. И одновременно отправил к армии крылана с приказом немедленно возвращаться. Дракониды с ревом устремились навстречу восставшим, желая снова посеять в их рядах панику. Но просчитались. Люди натерпелись уже довольно. Ни сила, ни посулы мира и безопасности не могли заставить их еще раз поступиться свободой. Они успели понять: не будет мира на Кринне, пока его землю топчет нежить и нечисть. Мужчины, женщины, дети принялись яростно отбиваться, пуская в ход и ногти и зубы... Сражение растащило спутников в стороны. Лорана оказалась одна. Гилтанас пытался удержаться подле сестры, но толпа увлекла его прочь. Сказать, что эльфийка была перепугана насмерть, значит не сказать ничего. Она даже не подозревала, что бывает на свете подобный страх. Ее неудержимо тянуло спрятаться, и она отшатнулась к стене крепости, судорожно сжимая в руке меч. Прямо у ее ног, прижимая к животу окровавленные ладони, рухнул мужчина. Глаза, остекленевшие в смерти, казалось, смотрели на Лорану, кровь текла по камням. Лорана с трудом оторвала взгляд от лица погибшего... И оказалась носом к носу с его убийцей.
Драконид, видя перед собой пораженную ужасом эльфийку, понадеялся легко справиться с нею. Выпростав длинный язык, он слизнул с меча кровь, перескочил через мертвого и бросился на Лорану.
У нее перехватило горло от страха, но руки все сделали сами, нанеся стремительный удар снизу вверх. Драконид оказался к нему не готов. Острый эльфийский меч пробил латы и толстую шкуру и глубоко вошел в тело. Лорана ощутила, как хрустнула под лезвием кость, услышала последний захлебывающийся крик драконида. Мертвое тело обратилось в камень, рукоять меча выбило из руки. Но Лорана вспомнила слышанное от воинов - стоит немного повременить, и камень рассыплется пылью, освобождая клинок. Вспомнила - и сама поразилась собственному хладнокровию.
Вокруг бушевала битва: яростные выкрики, предсмертные стоны, звук ударов, вопли, лязг оружия... Лорана ничего этого не слыхала.
Она спокойно выждала, пока труп не рассыпался. Тогда она наклонилась, разгребла прах и, схватив меч, взметнула его над головой. Солнце блеснуло на политом кровью клинке; враг лежал мертвым у ее ног. Она огляделась, но Таниса нигде не было видно. Не было видно и остальных. Быть может, они уже погибли. Быть может, и ее вот-вот убьют... А синее небо над головой было залито таким пронзительным солнцем, и мир, который ей, вполне вероятно, предстояло вскоре покинуть, казался только что созданным. Каждый камешек, каждый листок с потрясающей четкостью запечатлелся в памяти. Душистый теплый ветер налетел с юга, гоня прочь тяжелые тучи, надвинувшиеся на ее родину с севера. И дух Лораны, освобожденный от страха, взвился выше облаков, и поднятый меч еще ярче засверкал на утреннем солнце.

15. ПОВЕЛИТЕЛЬ ДРАКОНОВ. ДЕТИ МАТАФЛЕР

Верминаард внимательно рассматривал четверку мужчин, шедших ему навстречу. Он уже понял - эти были не из числа рабов. Потом он узнал в них спутников золотоволосой жрицы. Так вот, стало быть, кто одержал победу в Кзак Цароте над Оникс, потом сбежал из рабского каравана и наконец пробрался сюда, в Пакс Таркас. Все они были хорошо знакомы ему: рыцарь из разрушенной страны былой славы, полуэльф, выдающий себя за человека, хилый, болезненный маг. И близнец мага - великан с могучими мускулами и мозгами размером в горошину.
Занятная будет драчка, подумалось Повелителю. Он был почти рад рукопашной. Ему прискучило командовать армиями, сидя верхом на драконе, хотелось размяться... Вспомнив об Угле, он бросил взгляд в небо: случись что, сможет ли он позвать дракона на помощь?
Оказалось, однако, что алому и самому приходилось туго. Матафлер сражалась в битвах, когда Пирос еще сидел в скорлупе; уступая в силе, она далеко превосходила его хитростью и сноровкой. Струи пламени с треском вспарывали воздух, драконья кровь орошала землю красным дождем... Пожав плечами, Верминаард вновь повернулся к тем четверым. Он слышал, как маг напоминал спутникам, что Верминаард был жрецом Владычицы Тьмы, а значит, мог воззвать к ней о помощи. Верминаард знал от шпионов: несмотря на молодость, этот маг был наделен странной силой и очень, очень опасен. Четверо не произносили ни слова. Им не было нужды разговаривать ни между собой, ни с врагом. К обоюдной ненависти примешивалось невольное уважение, а вот ярости не было. Они станут биться хладнокровно. А главным победителем будет смерть. Четверо шагали вперед, одновременно расступаясь, чтобы окружить Верминаарда: тому не к чему было прижаться спиной.
Пригнувшись, он широко размахнулся Приносящей Ночь, не давая им подойти вплотную и одновременно обдумывая, как быть. Надо лишить их численного перевеса, и как можно скорее. Покрепче перехватив правой рукой булаву, он мощным прыжком метнулся вперед, застав противников врасплох. Он не стал заносить Приносящую Ночь: все, что ему требовалось, - это прикосновение. Оказавшись перед Рейстлином, он схватил мага за плечо, шепча короткую молитву Владычице Тьмы.
Рейстлин закричал и в смертных мучениях осел наземь: оружие мрака пронзило его тело тысячей невидимых лезвий. Карамон с ужасающим рыком прыгнул на Верминаарда, но жрец был готов к отпору.
- Полночь! - прошептал он, слегка задев богатыря Приносящей Ночь, и рычание сменилось испуганным криком:
- Я ослеп! Танис, помоги!..
Воитель спотыкался, беспомощно выставив руки. Верминаард мрачно расхохотался и ударил его уже как следует - в голову. Карамон свалился, точно бык на бойне.
Краем глаза Верминаард заметил, как ринулся к нему полуэльф, занося двуручный меч древней эльфийской работы. Жрец крутанулся, отбив удар дубовой рукоятью булавы. На миг они замерли, но Верминаард был сильнее, и Танис, не устояв, полетел наземь.
Соламниец приветствовал врага поднятым клинком, но эта ошибка дорого ему обошлась. Верминаард успел вытащить из потайного кармана небольшую железную иголку - и снова воззвал к Владычице Тьмы, моля защитить своего жреца. Стурм почувствовал, как его тело налилось непомерной тяжестью. Он не мог сделать больше ни шагу.
Танис, лежа на земле, ощутил невидимую руку, вжавшую его в мостовую. Он не мог пошевелиться, повернуть голову, даже открыть рот. Он только слышал, как смолкли крики Рейстлина, задавленные болью. Он слышал хохот Верминаарда, громко возносившего хвалы своей Владычице, и мог лишь в отчаянии наблюдать, как Повелитель Драконов, занося булаву, неторопливо подходил к Стурм у.
- Баравайс, Харас! - издевательски проговорил Верминаард по-соламнийски. И, шумливо повторив рыцарский салют, нацелился Стурму в голову, прекрасно зная, что для того подобная смерть - смерть от руки торжествующего врага - есть наихудшая мука.
И тут запястье Верминаарда перехватила чья-то рука. Женская рука!..
Но в ней была сила, равная его собственной. И святость, способная поспорить с его нечистотой. Ее прикосновение нарушило сосредоточение Верминаарда. Он запнулся посередине молитвы...
...А сама Владычица Тьмы внезапно узрела перед собой сияющего Бога в ослепительно белой броне. Она была не готова сражаться с этим Богом, ибо никак не ожидала его возвращения. И она поспешно отступила - заново прикидывать возможности, обдумывать планы. Впервые задумалась она о том, что может и потерпеть поражение... Она отступила и оставила своего жреца на произвол судьбы.
Стурм сразу ощутил, как рассеялось заклятие: мускулы тела снова повиновались ему. Между тем Верминаард обратил свою ярость на Золотую Луну. Бросившись на помощь, рыцарь заметил, как поднялся Танис, как блеснул на солнце эльфийский меч.
Двое мужчин поспешили на выручку Золотой Луне, но Речной Ветер подоспел прежде них. Отшвырнув девушку прочь, варвар вскинул правую руку, принимая удар, который должен был размозжить ей голову.
- Полночь! - крикнул жрец, и Речного Ветра объяла та же тьма, что осенила Карамона. С той только разницей, что воин кве-шу знал, что ему предстояло, и не потерял самообладания, ведь слух еще повиновался ему. Не обращая внимания на рану, он перекинул меч в левую руку и сделал выпад в том направлении, откуда слышалось тяжелое дыхание врага. Клинок скользнул по прочным латам Повелителя Драконов. Речной Ветер не удержал его и схватился за кинжал, зная, что это бесполезно, что смерти не избежать.
Но в это время Верминаард понял, что остался один. Его Богиня отказывала ему в духовной поддержке. Поглощенная собственными заботами, она от него попросту отвернулась. Его молитва осталась без ответа. Ледяное отчаяние стиснуло сердце... Верминаард обливался потом под шлемом, изрыгая проклятиями. Ему казалось, шлем душил его. Слишком поздно он осознал, что страшная с виду маска на самом деле скверно подходила для рукопашного боя - она не давала ему видеть, что делалось по бокам. Прямо перед ним был рослый варвар, раненый, ослепленный. Его легко можно было бы добить... Если бы не другие. Рыцарь и полуэльф, освобожденные от заклятия, подходили все ближе - он слышал их шаги. Заметив какое-то движение, он повернулся и увидел бегущего к нему полуэльфа. Но где рыцарь?.. Верминаард попятился, размахивая булавой и одновременно пытаясь свободной рукой сорвать с головы шлем... Не успел.
Он едва дотронулся до забрала, когда волшебный клинок Кит-Канана легко вспорол латы и вошел ему в спину. Повелитель Драконов обернулся с яростным воплем... Но тут же перед ним возник Стурм. Древний меч Соламнийских Рыцарей ударил Верминаарда в живот. Жрец упал на колени, все еще силясь снять шлем. Он ничего не видел, ему было трудно дышать... Новый удар меча - и тьма поглотила его.
Высоко в небе умирающая Матафлер все отчетливее слышала голоса своих детей, жалобно звавших на помощь. Она потеряла много крови и ослабела от ран, а Пирос, казалось, нападал со всех сторон одновременно. Но потом она очень ясно увидела врага прямо перед собой, а позади него - отвесную стену утеса. И Матафлер поняла, что все-таки спасет своих малышей.
Пирос выдохнул громадный язык пламени, угодивший ей прямо в голову. И с удовлетворением заметил, как вытекли ее глаза, как сморщилась кожа... Но Матафлер уже не было дела до пламени, навсегда погасившего для нее солнце. Она неслась прямо на Пироса.
Громадный самец, одурманенный яростью, болью и ощущением близкой победы, не сразу понял ее маневр. Он еще раз обжег ее убийственным пламенем - и только тут с ужасом сообразил, что позволил Матафлер прижать его к склону горы. Развернуться было негде, отскочить - некуда.
Матафлер ударила его всей тяжестью своего когда-то могучего тела, точно копье, пущенное самими Богами. Оба дракона с размаху врезались в скалы, и склон горы окутало пламя. Горный пик содрогнулся до основания и раскололся... Много позже, когда Гибель Пламенеющей стала легендой, иные утверждали, будто слышали последний шепот драконицы, растаявший, точно дымок на осеннем ветру:
- Детки, детки мои... СВАДЬБА Последний день осени занялся ясным и солнечным. Было тепло - все еще дул южный ветер, повеявший в тот самый день, когда беглецы, спасаясь от мести армий драконидов, ушли из Пакс Таркаса, взяв с собой то немногое, что удалось отыскать в крепости.
Вражеское войско не скоро сумело одолеть высокие стены: ворота Пакс Таркаса были заперты валунами, а на башнях сидели овражные гномы. Ведомые Сестаном, они без устали забрасывали озлобленных драконидов камнями и дохлыми крысами. Это дало время беглецам уйти в горы, где, если не считать стычек с небольшими отрядами драконидов, серьезная опасность им более не грозила.
Флинт вызвался возглавить группу мужчин, отправившуюся на поиски места, подходившего для зимовки. Он неплохо знал эти горы: родина гномов его племени лежала лишь немного южнее. И его отряд подыскал долину, угнездившуюся между скалистыми горными кряжами. Перевалы, ведшие в долину, были высоки и опасны; зима сделает их непроходимыми. Горстка защитников сумеет остановить здесь хоть целую армию, а пещеры укроют беглецов от ярости драконов.
Извилистой тропой пробрались они через горы, а вскоре сошла лавина, закрывшая перевал и начисто уничтожившая всякие следы беглецов. Пройдут месяцы, прежде чем дракониды дознаются, куда подевались восставшие. Окруженная высокими пиками, долина была надежно защищена от жестоких зимних ветров и снежных метелей. Леса кишели зверьем, по склонам гор сбегали чистые ручьи. Люди оплакали павших, порадовались избавлению, выстроили убежища... И справили свадьбу.
Ибо в последний день осени, в час, когда закатное солнце озарило заснеженные хребты алым цветом умирающих драконов. Речной Ветер и Золотая Луна поженились.
Когда эти двое пришли к Элистану и попросили освятить их взаимный обет, тот, поблагодарив за великую честь, попросил объяснить подобающие случаю обряды кве-шу. Но жених и невеста ответили, что их народа более нет - а значит, ушел и обычай.
- Это будет наш обряд, - сказал Речной Ветер. - Незачем возрождать умершее. Надо положить начало чему-то новому...
- Мы навсегда сохраним в сердцах наметь о нашем народе, - тихо добавила Золотая Луна. - Но смотреть надо вперед, а не назад. Отдадим честь прошлому, взяв из него то доброе и грустное, что сделало нас такими, каковы мы есть. Но более оно над нами не властно... Подумав, Элистан обратился к Дискам Мишакаль. А потом попросил Речного Ветра и Золотую Луну самих составить свои обеты, черпая в глубине сердец истинное значение слов любви. Ибо клятвы эти будут произнесены перед лицом Богов и даже смерть их не разрушит.
Жених и невеста сохранили лишь один обычай кве-шу: обмен подарками, которые не могли быть куплены за деньги. Согласно этому обычаю, символ любви должен был быть сделан руками любимого, а вручался в момент произнесения клятв.
...Когда заходившее солнце разметало в небе лучи, Элистан поднялся на вершину небольшого холма, а люди в молчании встали у подножия.
С востока, неся факелы, появились Тика и Лорана. За ними шла Золотая Луна - Дочь Вождя. Роскошные волосы ниспадали ей на плечи потоками золота, сплавленного с серебром, голову венчала корона, сплетенная из осенних листьев. На ней была простая рубашка из оленьей замши - та самая, что сопутствовала ей во всех ее странствиях. Она несла свой подарок завернутым в полотно, тонкое, как паутинка: возлюбленный должен был узреть его прежде всех людей.
Тика выступала впереди нее очень торжественно, с несколько затуманенным взором. Неясные мечты переполняли ее: а что, если великое таинство, совершаемое мужчиной и женщиной наедине, вовсе не так пугающе жутко, но, наоборот, сладостно и прекрасно?..
Лорана высоко держала факел, споривший с гаснущим светом дня. Красота Золотой Луны заставляла людей перешептываться: когда проходила Лорана, они замолкали. Золотая Луна была человеком, ее прелесть была прелестью гор, лесов и небес. Эльфийская красота Лораны была таинственна, непонятна -словно бы из другого мира.
Девушки подвели невесту к Элистану и повернулись лицом к западу, ожидая жениха.
Яркие факелы освещали дорогу Речному Ветру. Впереди выступали Танис и Стурм, следом шел сам жених, суровый, как всегда, лишь глаза горели ярче факелов. На его черных волосах тоже покоилась корона из листьев, а подарок он нес завернутым в один из Носовых платочков Тассельхофа. Позади жениха шли кендер и гном. Шествие замыкали близнецы, причем Рейстлин вместо факела нес Посох Мага, чей волшебный кристалл испускал щедрое сияние. Мужчины подвели жениха к Элистану и отступили, встав рядом с Лораной и Тикой. Тика увидела подле себя Карамона. Она робко тронула его за руку, и великан, дружески улыбнувшись, спрятал в своей лапище ее узенькую ладошку.
А Элистан, глядя на Золотую Луну и Речного Ветра, думал о немыслимом горе, ужасах и опасностях, выпавших на долю этим двоим, обо всем том горьком и трудном, что осталось у них за спиной. И как знать, сулило ли им будущее нечто иное?.. Волнение охватило его; какое-то время он никак не мог начать говорить. Жених и невеста, прекрасно понимая его состояние, ободряюще протянули ему руки, и он обнял обоих.
- Это ваша любовь, ваша вера друг в друга зажгла в мире светоч надежды, - сказал он тихо, так. Что слышали только они двое. - Каждый из вас готов был отдать жизнь во имя этой надежды, каждый из вас не раз спасал другого от смерти. Вы видите: солнце еще сияет, но лучи его меркнут. Это знак для вас, друзья мои. Еще немало прошагаете вы во тьме, прежде чем займется настоящее утро. Но ваша любовь, подобно факелу, будет сиять вам в ночи... Элистан отступил на шаг и обратился к собравшимся. Его голос постепенно крепчал: он ощущал незримое присутствие Богов, благословлявших его устами эту чету.
- Левая рука - рука сердца, - сказал он, соединяя левые руки Речного Ветра и Золотой Луны и держа свою левую над ними. - Пусть же любовь, обитающая в сердцах этих двоих, сольется и породит нечто большее, как два ручейка дают начало могучей реке. Река течет по земле, вбирая притоки, прокладывая новые пути, но неизменным остается ее стремление к вечному морю. Прими же их любовь, о Паладайн, величайший из Богов! Благослови ее и ниспошли мир этим двоим. Пусть царит он хотя бы в их сердцах, ибо в нашей истерзанной стране нет нынче места миру... В благословенной тишине мужья и жены заключили друг друга в объятия. Друзья соприкоснулись плечами, притихшие дети встали подле родителей. Сердца, полные скорби, обрели утешение. Величайший мир осенил собравшихся. - Произнесите же клятвы, - сказал Элистан. - И вручите дары, порожденные вашими руками и сердцами!
Золотая Луна посмотрела Речному Ветру в глаза и негромко заговорила:
В небесах - драконов крылья,
Север войнами пылает.
"Время мудрости настало", -
Так мудрец нас поучает.
В самом сердце жаркой схватки
Мы отвагу сохранили,
И слова мои - не просто
Клятва женщины мужчине.
Двое нас.
В дыму пожарищ
И в подземной тьме зловещей
Возвещали мы о мире
И о небе вековечном.
И в слиянии дыханья
У божественной святыни
Дарит людям обещанье
Клятва женщины мужчине.
Потом заговорил Речной Ветер:
Во мраке наступающей зимы,
Готовом погасить последний отблеск лета,
Среди снегов, объятых вечным сном,
Мы скажем "да" весеннему рассвету.
Мы скажем "да" задорным ручейкам
И юным листьям старого валлина -
Они превыше и святей всего,
Что обещает женщине мужчина.
Нас двое.
Наша клятва, что звучит
Из пасти ночи, из кромешной тьмы,
Подтверждена присутствием героев
И свята обещанием весны
Где ныне только тень драконьих крыл,
Увидят дети звездные равнины.
А ведь начало будущего - в том,
Что обещает женщине мужчина.
Произнеся клятвы, они обменялись подарками. Золотая Луна застенчиво вручила жениху свое подношение. Руки воина дрожали, когда он разворачивал тонкую ткань. Это было кольцо, сплетенное из ее собственных волос пополам со столь же тонкими нитями золота и серебра. Золотая Луна доверила Флинту драгоценности, унаследованные ею от матери; старый гном отнюдь не утратил былого искусства.
Что до Речного Ветра, то он умудрился когда-то отыскать среди развалин Утехи обломок ветви валлина, чудом избежавшей огня, и с тех пор сохранял его в своем заплечном мешке. И вот теперь он протянул Золотой Луне простое, гладкое деревянное колечко. Полированная древесина валлина была густо-золотой, ее пронизывали чуть коричневатые нити и завитки. Приняв его на ладонь, Золотая Луна невольно вспомнила ту ночь, когда они впервые увидели тысячелетние валлины, - ту самую ночь, когда, напуганные и измученные, они кое-как доплелись до Утехи, неся голубой хрустальный жезл... Золотая Луна тихо заплакала, вытирая слезы Тасовым платочком.
- Благослови же, о Паладайн, эти дары, - сказал Элистан, - благослови эти символы самопожертвования и любви. Пусть в самом сердце тьмы они озарят им путь светочами любви. О великий и лучезарный Бог, Бог человека и эльфа, гнома и кендера! Даруй благодать двоим твоим детям. Пусть любовь питает их дух и разрастается в древо жизни, способное укрыть и защитить своими ветвями всех ищущих убежища. В соединении рук, в звучании клятв, в приношении даров эти двое - Речной Ветер, внук Странника, и Золотая Луна, Дочь Вождя, - ныне суть одно. В своих сердцах, перед людьми, перед судом Богов. Нарекаю вас мужем и женой!
Речной Ветер взял у Золотой Луны свое колечко и надел на ее тонкий палец. Она тоже взяла свое кольцо у него с ладони, и он опустился перед нею на колени, как велел обычай кве-шу. Но Золотая Луна покачала головой. - Встань с колен, воин, - сказала она, улыбаясь сквозь слезы.
- Это приказ? - спросил он тихо.

Предыдущая страница 22 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Последний приказ Дочери Вождя, - прошептала Золотая Луна.
Речной Ветер поднялся, и Золотая Луна надела золотое кольцо ему на палец. Речной Ветер заключил ее в объятия. Их губы встретились, их тела прильнули одно к другому, их души слились. Народ разразился оглушительным криком; разом вспыхнуло множество факелов. Солнце спустилось за горы. Жемчужное сияние тлело в небесах, пока не сменилось глубокой сапфировой синью позднего вечера.
Ликующая толпа на руках унесла с холма новобрачных, и праздничное пиршество началось. Прямо на поляне были расставлены обширные столы. Дети отбросили смирение и робость, владевшие ими во время обряда, шумели и носились, играя в битву с драконами. Сегодня им нечего было бояться, не о чем беспокоиться. Мужчины вскрыли пузатые бочонки эля и вина, захваченные в Пакс Таркасе, и начали поднимать тосты в честь жениха и невесты. Женщины вынесли на блюдах угощение - дичь, фрукты и овощи, добытые в лесу или принесенные опять-таки из Пакс Таркаса.
- Ну наконец-то, - проговорил Карамон, усаживаясь за стол. Маритта и две другие женщины поставили перед ним большое блюдо Оленины. - Вот это, я понимаю, еда, - блаженно вздохнул воитель.
- Послушай! - Флинт тут же подцепил вилкой шипящий кусок жаркого с его блюда. - Неужели ты все это съешь?
Молча, не переставая жевать, Карамон вылил ему на голову кружку зля. Танис и Стурм сидели рядом, тихо разговаривая. Танис нет-нет да и косился на Лорану. Она сидела за другим столом и беседовала с Элистаном. Сегодня она была как-то особенно хороша, и Танис вдруг понял, что перед ним была уже совсем не та капризная влюбленная девочка, сбежавшая ради него из Квалинести. Пожалуй, ему по душе была подобная перемена. Потом он задумался: и о чем бы это таком она могла столь заинтересованно рассуждать с Элистаном... Стурм коснулся его руки, и Танис, вздрогнув, сообразил, что потерял нить разговора. Он покраснел и начал извиняться перед другом, но заметил выражение лица Стурма.
- Что такое? - спросил он встревоженно, собираясь вскочить.
- Тихо! Не двигайся, - шепнул Стурм. - Просто посмотри. Вон там... Сидит отдельно от всех... Танис озадаченно посмотрел туда, куда указывал Стурм. И увидел мужчину, сгорбившегося над тарелкой. Человек ел рассеянно, словно бы не замечая вкуса еды. Когда к нему кто-нибудь подходил, он съеживался и нервно следил взглядом за подошедшим, пока тот не удалялся прочь. Неожиданно - быть может, ощутив на себе взгляд Таниса, - человек поднял голову и посмотрел прямо на полуэльфа, и тот, ахнув, выронил вилку.
- Этого не может быть! - выговорил он придушенно. - Мы видели, как он погиб! Там, вместе с Эбеном! Никто не мог уцелеть...
- Значит, я не ошибся, - мрачно сказал Стурм. - Ты тоже узнал его. А то я уж боялся, не схожу ли с ума. Пошли, расспросим его.
Человек, однако, успел куда-то исчезнуть. И сколько они ни искали его в толпе - так и не нашли.
А когда взошли серебряная и алая луны, женатые пары завели хоровод вокруг жениха и невесты, распевая свадебные песни. Неженатые плясали за пределами хоровода, а дети прыгали и шумели, наслаждаясь тем, что никто не гонит их спать. Ярко горели костры музыка и песни неслись в ночном воздухе. Золотая Луна и Речной Ветер стояли обнявшись, и глаза их сияли ярче звезд, ярче огня костров.
Танис держался поодаль, наблюдая за друзьями. Вот Лорана и Гилтанас поплыли в старинном, изысканном эльфийском танце, в два голоса распевая радостный гимн. Стурм и Элистан обсуждали возможность путешествия на юг в поисках легендарного города у моря - Тарсиса Прекрасного. Быть может, там сыщутся корабли, способные вывезти беженцев из охваченной пожаром страны? Тика, совершенно потерявшая терпение - Карамон все ел и ел без конца, -принялась дразнить Флинта, пока гном не залился ярким румянцем, видимым даже сквозь бороду, и не пошел с ней танцевать.
Но где же Рейстлин? Он очень мало ел на пиру, больше попивал свою травяную настойку. Танису показалось, что маг был более обычного бледен и тих. Танис решил поискать его. Общество циничного и угрюмого мага сегодня влекло его более музыки и смеха.
И Танис побрел под лунами в темноте, каким-то образом зная, что идет в правильном направлении. И точно: вскоре он увидел Рейстлина, сидевшего на пне старого дерева, чьи почерневшие, раздробленные молнией останки еще валялись вокруг. Маг не сказал ни слова, и полуэльф сел рядом с ним.
Он не заметил, как позади него между деревьями шевельнулась и замерла небольшая тень. Наконец-то Тас услышит, о чем эти двое беседуют наедине! Странные глаза мага были устремлены туда, где сквозь узкое ущелье меж двух высоких гор можно было рассмотреть горизонты южных земель. Ветер все еще дул с той стороны, но начинал уже менять направление. Постепенно холодало. Хилое тело мага сотрясалось в ознобе. Глядя на него при луне, Танис был поражен тем, как похож он был на Китиару. Ощущение их схожести возникло мгновенно и почти сразу пропало, добавив Танису тревоги и беспокойства. Он принялся подбрасывать на ладони кусок древесной коры...
- Что ты видишь там, на юге? - спросил он Рейстлина.
Маг покосился на Него.
- Что вообще способны видеть мой глаза, Полуэльф! - прошептал он с горечью. - Только смерть, горе и разрушения. Я вижу войну... - И он указал вверх: - Созвездия еще не вернулись. Владычица Тьмы не побеждена...
- Может, мы и не выиграли войну, - начал Танис, - но определенно победили в крупном сражении... Рейстлин закашлялся и скорбно покачал головой.
- Неужели ты совсем не видишь надежды?
- Надежда - это отрицание реальности, - ответил маг. - Это морковка, которую подвешивают перед носом битюга, чтобы он шел и шел вперед, пытаясь до нее дотянуться... Танис раздраженно отшвырнул кусок коры прочь:
- Ты хочешь сказать, что мы должны попросту сдаться?
- Я хочу сказать, что пора выбросить морковку и идти вперед с открытыми глазами, - ответил Рейстлин. Снова закашлялся и поплотнее закутался в свои одеяния. - Как, например, ты собираешься драться с драконами, Танис? Их ведь больше, чем ты в состоянии даже вообразить. А где у нас Хума? Где Копье? Нет, Полуэльф. Не говори мне о надежде.
Танис не ответил. Замолчал и маг. Оба сидели неподвижно: один по-прежнему смотрел на юг, другой - вверх, в мерцающую звездную бездну. Тассельхоф опустился в мягкую траву под соснами.
- Значит, надежды нет? - прошептал он горестно. Он был не рад, что решил проследить за полуэльфом. - Не верю! - сказал он и снова посмотрел на Таниса, поднявшего глаза к звездам. Кендер понял, что для Таниса надежды не было, и от этой мысли его затрясло.
Со дня гибели старого мага Тас испытал никем не замеченную душевную перемену. Кендер впервые заподозрил, что за приключениями стояло нечто серьезное, нечто такое, за что люди готовы были пожертвовать жизнью. Он задумался о том, какое лично он имел ко всему этому отношение, и решил, что сам уже ответил себе в давнем разговоре с Фисбеном, - малые дела, для которых он был создан, некоторым образом влияли на то большое и важное, что определяло ход вещей.
Но до сих пор ему и в голову не приходило, что, возможно, все зря, что сделать ничего не удастся, что, сколько бы они ни страдали, теряя друзей, подобных Фисбену, драконы победят все равно.
- И все-таки, - тихо сказал он себе самому, - надо надеяться и пробовать что-то делать. Это важно - надеяться и пытаться. Может, это даже самое важное... Что-то тихо слетело с небес, мазнув кендера по носу. Тас подставил ладонь.
Это было маленькое беленькое куриное перышко...
"Песнь о Хуме" - последняя (и многие полагают - величайшая)
Работа эльфийского барда
Квивалена Сота.
Увы, только обрывки ее
Пережили Катаклизм.
Говорят, однако,
Будто тем,
Кто внимательно ее изучает,
Приоткрывается грядущее
Этого мира.

ПЕСНЬ О ХУМЕ

Из деревень под нахлобученными тростниковыми крышами,
Где одна подле другой быльем зарастают могилы,
Где в детстве
Играл он в жестокие игры мечей,
Подобные незаметному торфяному пожару,
Готовому неожиданно вспыхнуть.
Осененный крыльями Зимородка,
Вышел Хума путем Розы,
В ясном сиянии Розы.
Противостоя. Драконам,
Удалился он к самому краю мира,
В Чащу, куда привел его Паладайн,
И там, познав муки духа и тела,
Он стал собою самим.
Тогда и предстал ему Белый Олень,
Посланец Первоначал Творенья,
И Время застыло в полете, когда у края лесов
Изголодавшийся Хума приложил стрелу к тетиве,
Благодаря Богов за щедрую милость...
Но загляделся на корону рогов,
Дивно изогнутых, подобно символу сердца,
И опустил лук,
И время возобновило свой бег.
И Хума пошел за Оленем, несшим в рогах
Юный сеет утра и росчерк орлиного когтя,
А перед ними возносилась Гора,
Окутанная ночными тенями,
И три луны замерли в небе.
Светало, когда Белый Олень
Покинул Хуму в роще у подножья Горы,
И тот не искал его более, ибо увидел
Конец тяжкой дороги и обещание зеленой весны
В глазах Женщины, вышедшей навстречу ему.
Святы были дни, что он с нею провел,
Свят был воздух, внимавший словами забытым песням любви,
И, заслушавшись, луны склонились над Великой Горой.
И она бежала его, уклончивая, как пламя,
Прекрасная, безымянная и оттого прекраснее вдвое.
И узнали они, что земля, полет облаков
И самая Чаща -
Просты и бесхитростны перед чащобами сердца.
И вот наконец она поведала ему свою тайну...
Не женщиной была она, не из племени смертных, -
Породил ее род могучих Драконов.
Потемнело небо над Хумой, качнулись луны,
Краткая жизнь травы казалась насмешкой над человеческим родом,
Меркнул свет над ощетинившейся Горой.
Но Женщина воззвала к Паладайну,
Воззвала к его мудрости, испрашивая ответа,
Желая отрешиться от Вечности
И серебряными руками взрастить рощу надежды.
Молился с нею и Хума.
И вот вернулся Олень,
И на восток,
Пустынными полями, обращенными в золу,
Сквозь кровь и пожарища - ибо здесь промчались драконы -
Зашагал Хума, влекомый мечтой о Серебряной Драконице,
Ведомый Оленем, скачущим впереди.
И наконец в Храме
У самых пределов востока,
Там, где обрывался восток,
Ему предстал Паладайн в сиянии славы, в звездном венце.
И дал Хуме выбор - тягчайший из всех возможных,
Ибо знал Паладайн, что сердце рождает мечты,
Способные бросить нас за ускользающим светом,
В погоню за невозможным.
Вернувшись с невестой к людям,
Под родные тростниковые крыши,
Хума отказывался от тайны Копья.
И оставлял мир во власти драконов.
Взяв же Копье,
Избавит он мир от насилья и смерти -
И потеряет любовь.
Тяжкий выбор! И вспомнилось Хуме,
Как его баюкала Чаща, навевая мысли о вечном,
Как солнце ограждало его от беды.
А теперь черная луна кружила в небе над Кринном,
Высасывая жизнь из рощ, из Горы,
Из покинутых деревень.
Выбор его был подобен жаркой боли в ладони,
Что мерещится человеку, лишенному руки.
И она пришла к нему в ореоле сияющих слез,
И он увидел во сне, как рушится и воскресает мир,
Отраженный в гранях Копья.
В ее прощании были гибель и возрождение,
И напряжение сердца разорвало круг горизонта.
Хума принял Копье, и продолжилась история мира.
Бледный жар метнула его занесенная длань.
Три луны и солнце вместе выплыли в небо,
Ожидая чудес.
Хума устремился на запад, к
Башне Верховного Жреца,
И Серебряная Драконица мчала его на крыльях.
Плыла под ними обугленная земля,
Где лишь мертвые шептали имя драконов,
А люди в Башне, окруженные крылатым врагом,
Криками умирающих и ревом хищного ветра,
Ждали последнего мига тишины,
Когда изменяют потрясенные чувства
И разум погружается в черноту.
Но далекий рог Хумы
Отразился эхом от бастионов.
И соламнийцы подняли взгляды
К пределам восточного неба, и даже драконы
Взвились повыше, предчувствуя
Какую-то ужасную перемену.
И в шуме их крыл, из сердца пустоты, в плаще мрака
Матерь Ночи слетела на землю, в солнечный свет,
И небо рассыпалось тьмою и серебром.
Лежал на земле Хума.
И рядом с ним - женщина.
Изорвалось ее серебро, и трепет весны
Ушел из зелени глаз.
Но имя свое
Успела она прошептать, когда Владычица Тьмы
Зависла в небе над Хумой.
Видели люди, смотревшие с бастионов,
Как тени играли на крыльях Матери Ночи,
Лишенных цвета:
Камышовая крыша, уголок лесной чащи
И серебро, облитое кровью.
И тьма, непроглядная до того,
Что глазу чудилось сияние.
Ни воздуха не было в ней, ни тени, ни света.
И Хума ударил Копьем,
В последний раз ударил Копьем
Прямо в чудовищную пустоту.
И соскользнул в сладостное забвение смерти,
В сияние вечного света.
Так Копьем, помноженным на узы братства
Готовых идти вперед до последнего вздоха,
Изгнал он драконов обратно в ничто, в никуда.
Тишина разлилась над страной, поющая тишина.
Земля дышала свободой, земля сияющих красок,

Предыдущая страница 23 Следущая страница


Драконы Осенних Сумерек

Овеянная светлыми ветрами.
А Рыцари упокоили Хуму, и с ним Копье,
В той самой рощице на ладонях Горы.
Когда же туда пришли поклониться паломники, то узрели,
Что Копье, и броня, и сам Победитель Драконов
Сокрылись от людских глаз.
Но в полнолуние,
Когда двойной сеет алой и серебряной лун
Обливает хребты,
В небе вновь бродят Женщина и Мужчина,
Мерцающие серебром и сталью, сталью и серебром -
Над тростниковыми крышами,
Над кормилицами-деревнями.

Предыдущая страница 24 Оглавление


Мир DragonLance - Сага о Копье (FAQ)

Оглавление

1. Кто автоpы миpа и с чего, собственно все началось?
2. Сколько всего сyществyет книг?
3. Сколько книг издано в России?
4. Какова легенда пpоисхождения миpа?
5. Сколько богов в DragonLance и богами чего они являются?
6. Кто такие аватаpы?
7. Какие pасы населяют Кpинн?
8. В чем отличия междy pазноцветными дpаконами?
9. В чем отличия междy жpецами и магами?
10. Почемy y Китиаpы дpyгая фамилия, ведь она пpиходится сестpой Каpамонy и Pейстлинy?
11. Кто мне скажет, кто из Лун был чьей сестpой и чьим бpатом?
12. Где можно почитать книги из сеpии Dragonlance в электpонном виде, желательно на pусском языке?

Ответы
1. Кто автоpы миpа и с чего, собственно все началось? (назад)

{Irina Emelyanova, 2:5020/880.12}
Автоp миpа, точнее, сеттинга, насколько мне известно - Тpейси Хикмен. Маpгаpет Вейс вpоде бы ходила y него модyли, из котоpых потом полyчилась Dragonlance Saga.
2. Сколько всего сyществyет книг? (назад)

{Maris Dreimanis, 2:5100/29.55} Вот, в инете достал.

Chronology of Krynn

by Harold Johnson and Sue Weinlein

from Dragon Magazine # 224

How many times have you looked at a tantalizing new book on the shelf in your favorite bookstore, ready to take the plunge into its unique setting, only to read on the cover, "Part of the Best-Selling Series"?

The heart of many a book lover sinks at that little phrase. Part of the series? How many books are there? Where does this one fit in? What do I read first? Am I really ready to commit?

The Dragonlance(R) Saga consists of almost 60 novels and anthologies now, with more on the way, plus nearly 40 additional game-related titles. Where's a reader to start?

TSR's book department recommends beginning your reading with the Chro- nicles Trilogy, by Margaret Weis and Tracy Hickman. Set during the tu- multuous War of the Lance, this trilogy started it all. Then, move on to Weis and Hickman's second trilogy, called Legends, for the continuing adventures of the Heroes of the Lance.

So far, so good: You're reading the Dragonlance Saga novels in the order of publication. But here's where the confusion sets in. Subsequent novels take place after, before, and during the events in these first six books. Where do you go now?

Some readers like to cover one area of interest at a time. For instan- ce, if you like elves, you might read the Elven Nations trilogy next, followed by the Kagonesti and the Dargonesti. Other readers want to experience the Saga in order of publication. The appendix to The History of Dragonlance book offers a chart outlining the Saga's publishing his- tory.

For those of you who like to read in strict chronological order, the following is a never-before published list of the Dragonlance Saga books, games, and stories dated according to the Timeline of Krynn. Alt- hough some dates are only approximate, this list is a handy guide to experiencing the Saga in a whole new way.

Title; Author; Product*; Approx. Date**

1.The Irda; Linda P. Baker; Novel; 6320-5980 PC
2.The Kagonesti; Douglas Niles; Novel; 3811 PC-79 AC
3.Covenant of the Forge; Dan Parkinson; Novel; 2689 PC
4.Hammer and Axe; Dan Parkinson; Novel; 2596 PC
5.Firstborn; Paul B. Thompson & Tonya R. Carter; Novel; 2308-2192 PC
6.The Kinslayer War; Douglas Niles; Novel; 2192-2140 PC
7."The Best"; Margaret Weis; Story (Dragons); 2132 PC
8.The Swordsheath Scroll; Dan Parkinson; Novel; 2111-2068 PC
9.The Qualinesti; Paul B. Thompson & Tonya R. Carter; Novel; 2000-1892 PC
10.The Dargonesti; Paul B. Thompson & Tonya Cook; Novel; 1793 PC
11."Night of Falling Stars"; Nancy Varian Berberick; Story (Dragons); 1435
PC
12."Easy Pickings"; Douglas Niles; Story (Dragons); 1021 PC
13.The Legend of Huma; Richard A. Knaak; Novel; 1020-1018 PC
14."Silver and Steel"; Kevin Stein; Story (Tales 3); 1018 PC
15."Kaz and the Dragon's Children"; Richard A. Knaak; Story (Dragons);
1015 PC
16.Kaz the Minotaur; Richard A. Knaak; Novel; 1014 PC
17.Knights of the Crown; Roland Green; Novel; 891 PC
18.Knights of the Sword; Roland Green; Novel; 881 PC
19."The Three Lives of Horgan Oxthrall"; Douglas Niles; Story (II Tales
1); 117-7 PC
20."The Goblin's Wish"; Roger E. Moore; Story (II Tales 1); 92 PC
21."Filling the Empty Places"; Nancy Varian Berberick; Story (II Tales 1);
89 PC
22."Kender Stew"; Nick O'Donohoe; Story (II Tales 1); 18 PC
23."Colors of Belief"; Richard A. Knaak; Story (II Tales 1); 13 PC
24."Six Songs for the Temple of Istar"; Michael Williams; Poems (II Tales
1); 6 PC
25.The Dark Queen; Tina Daniell; Novel; 3 PC-97 AC
26."Off Day"; Dan Parkinson; Story (II Tales 1); 1 PC
27."The Silken Threads"; Margaret Weis & Tracy Hickman; Story (II Tales
1); 1 PC
28."True Knight"; Margaret Weis & Tracy Hickman; Story (II Tales 2); 1 PC
-0
29."Ogre Unaware"; Dan Parkinson; Story (II Tales 2); 0
30."The Voyage of the Sunchaser"; Paul B. Thompson & Tonya R. Carter; Sto-
ry (II Tales 2); 0
31."Into Shadow, Into Light"; Richard A. Knaak; Story (II Tales 2); 0-1 AC
32."No Gods, No Heroes"; Nick O'Donohoe; Story (II Tales 2); 2 AC
33."Seekers"; Todd Fahnestock; Story (II Tales 2); 3 AC
34."The Word and the Silence"; Michael Williams; Story (II Tales 2); 17-18
AC
35."A Good Knight's Tale"; Harold Bakst; Story (Tales 3); 19 AC
36."The Cobbler's Son"; Roger E. Moore; Story (II Tales 2); 22 AC
37.War of the Twins; Margaret Weis & Tracy Hickman; Novel; 39 AC / 357 AC
38."Mark of the Flame, Mark of the Word"; Michael and Teri Williams; Story
(II Tales 2); 44 AC
39."The Night Wolf"; Nancy Varian Berberick; Story (II Tales 3); 50 AC
40."The Bargain Driver"; Mark Anthony; Story (II Tales 2); 56 AC
41."The High Priest of Halcyon"; Douglas Niles; Story (II Tales 2); 100 AC
42."The Wizard's Spectacles"; Morris Simon; Story (Tales 2); 127 AC
43."Seven Hymns of the Dragon"; Michael Williams; Poems (Dragons); 143 AC
44."Dragon Breath"; Nick O'Donohoe; Story (Dragons); 148 AC
45."A Painter's Vision"; Barbara and Scott Siegel; Story (Tales 3); 172
AC/2800 PC
46.Weasel's Luck; Michael Williams; Novel; 228 AC
47.Galen Beknighted; Michael Williams; Novel; 230 AC
48.Kindred Spirits; Mark Anthony & Ellen Porath; Novel; 258-308 AC
49.Hederick the Theocrat; Ellen Dodge Severson; Novel; 292-349 AC
50.Before the Mask; Michael and Teri Williams; Novel; 313-342 AC
51."Harvests"; Nancy Varian Berberick Berberic; Story (Tales 1); 323 AC
52.Night of the Eye; Mary Kirchoff; Novel; 323 AC
53.Dark Heart; Tina Daniell; Novel; 323-342 AC
54.The Black Wing; Mary Kirchoff; Novel; 325-351 AC
55.The Medusa Plague; Mary Kirchoff; Novel; 326 AC
56."A Stone's Throw Away"; Roger E. Moore; Story (Tales 1); 329 / 342 AC
57.The Seventh Sentinel; Mary Kirchoff; Novel; 330 AC
58.Wanderlust; Mary Kirchoff & Steve Winter; Novel; 331 AC
59.Emperor of Ansalon; Douglas Niles; Novel; 332-340 AC
60."Hide and Go Seek"; Nancy Varian Berberick; Story (Tales 3); 337 AC
61.The Gates of Thorbardin; Dan Parkinson; Novel; 339 AC
62."The Exiles"; Paul B. Thompson & Tonya R. Carter; Story (Tales 3); 339
AC
63.The Oath and the Measure; Michael Williams; Novel; 339 AC
64.Book of Lairs; Skip Williams and Nicky D. Rea; Adventure; 342 AC
65.Steel and Stone; Ellen Porath; Novel; 343-345 AC
66.Maquesta Kar-Thon; Tina Daniell; Novel; 344 AC
67."Snowsong"; Nancy Varian Berberick; Story (Tales 2); 344 AC
68."Hearth Cat and Winter Wren"; Nancy Varian Berberick; Story (Tales 2);
344 AC
69.The Companions; Tina Daniell; Novel; 345-346 AC
70.Tanis, the Shadow Years; Barbara and Scott Siegel; Novel; 346 AC
71."The Test of the Twins"; Margaret Weis; Story (Tales 1); 346 AC
72."Raistlin and the Knight of Solamnia"; Margaret Weis; Story (II Tales
3); 346 AC
73.Darkness and Light; Paul B. Thompson & Tonya R. Carter; Novel; 346-347
AC
74."Raistlin's Daughter"; Margaret Weis & Tracy Hickman; Novella (Tales
3); 346-347 AC
75.Brothers Majere; Kevin Stein; Novel; 346-347 AC
76.Kendermore; Mary Kirchoff; Novel; 346-347 AC
77.Flint the King; Mary Kirchoff & Douglas Niles; Novel; 346-349 AC
78."Love and Ale"; Nick O'Donohoe; Story (Tales 1); Spring 348 AC
79."Riverwind and the Crystal Staff"; Michael Williams; Poem (Tales 1);
348 AC
80."War Machines"; Nick O'Donohoe; Story (II Tales 3); 348 AC
81.New Beginnings; Mark Acres; Adventure (DLS1); 348 AC
82.Dragon Dawn; Deborah Christian; Adventure (DLA1); 348 AC
83.Stormblade; Nancy Varian Berberick; Novel; 348-352 AC
84.Mists of Krynn; Various; Adventure (DL15); 348-354 AC
85."Heart of Goldmoon"; Laura Hickman & Kate Novak; Story (Tales 3); 349
AC
86.Dragon Knight; Rick Swan; Adventure (DLA2); 349 AC
87.Dragon Rest; Rick Swan; Adventure (DLA3); 349 AC
88."Clockwork Hero"; Jeff Grubb; Story (II Tales 3); 350 AC
89."The Hand that Feeds"; Richard A. Knaak; Story (II Tales 3); 350 AC
90.Riverwind the Plainsman; Paul B. Thompson & Tonya R. Carter; Novel;
350-351 AC
91."A Shaggy Dog's Tail"; Danny Peary; Story (Tales 2); 351 AC
92."By the Measure"; Richard A. Knaak; Story (Tales 3); 351 AC
93."The Promised Place; Dan Parkinson; Story (II Tales 3); 351 AC
94."The First Dragonarmy Bridging Company"; Don Perrin; Story (Dragons);
351 AC
95."Into the Light"; Linda P. Baker; Story (Dragons); 351 AC
96."Dagger-Flight"; Nick O'Donohoe; Story (Tales 2); Fall 351 AC
97."Hunting Destiny"; Nick O'Donohoe; Story (Tales 3); Fall 351 AC
98.Dragons of Autumn Twilight; Margaret Weis & Tracy Hickman; Novel; Fall
351 AC
99.Dragons of Despair; Tracy Hickman; Adventure (DL1); Fall 351 AC
100.Dragons of Flame; Douglas Niles; Adventure (DL2); Fall 351 AC
101.Dragons of Mystery; Michael Dobson; Adventure (DL5); 351-352 AC
102.Dragons of Glory; Douglas Niles & Tracy Hickman; Adventure; 351-353 AC;
(DL11)
103.Dragons of Hope; Tracy Hickman; Adventure; Winter 352 AC; (DL3)
104.Dragons of Desolation; Tracy Hickman & Michael Dobson; Adventure; Win-
ter 352 AC; (DL4)
105.Dragons of Ice; Douglas Niles; Adventure; Winter 352 AC; (DL6)
106.Dragons of Winter Night; Margaret Weis & Tracy Hickman; Novel; Winter
352 AC
107."Finding the Faith"; Mary Kirchoff; Story (Tales 1), Winter 352 AC
108.Dragons of Light; Jeff Grubb; Adventure; Spring 352 AC; (DL7)
109.Dragons of Dreams; Tracy Hickman; Adventure; Spring 352 AC; (DL10)
110.Dragons of Spring Dawning; Margaret Weis & Tracy Hickman; Novel; Spring
352 AC
111."The Blood Sea Monster"; Barbara and Scott Siegel; Story (Tales 1),
Spring 352 AC
112."Dreams of Darkness, Dreams of Light"; Warren B. Smith; Story (Tales
1), Spring 352 AC
113."The Storyteller"; Barbara and Scott Siegel; Story (Tales 2), Spring
352 AC;
114.Dragons of Faith; Harold Johnson & Bruce Heard; Adventure; Spring/Sum.,
(DL12); 352 AC
115.Dragons of War; Tracy and Laura Hickman; Adventure; Summer 352 AC;
(DL8)
116.Dragons of Deceit; Douglas Niles; Adventure; Summer 352 AC; (DL9)
117.Dragons of Truth; Tracy Hickman; Adventure (DL13); Fall 352 AC
118.Dragons of Triumph; Douglas Niles; Adventure (DL14); Fall 352 AC
119."Wayward Children"; Richard A. Knaak; Story (Tales 1); 352 AC
120."Lord Toede's Disastrous Hunt"; Harold Bakst; Story (Tales 2); 352 AC
121."Lorac"; Michael Williams; Poem (II Tales 3); 352 AC
122."The Vingaard Campaign"; Douglas Niles; Story (II Tales 3); 352 AC
123.Time of the Dragon; David "Zeb" Cook; Accessory; 352 AC
124."The Middle of Nowhere"; Dan Harnden; Story (Dragons); 352-370 AC
125."From the Yearning for War and War's Ending"; Michael Williams; Story
(Tales 3); 353 AC
126."The Potion Sellers"; Mark Anthony; Story (II Tales 3); 353 AC
127.Tree Lords; John Terra; Adventure (DLS2); 353 AC
128.Lord Toede; Jeff Grubb; Novel; 353-356 AC
129.Otherlands; Scott Bennie, Scott Haring, and John Terra; Adventure
(DLR1); 354 AC
130.New Tales: The Land Reborn; John Terra; Adventure; 354-358 AC; (DLT1)
131.The World of Krynn; Douglas Niles, Michael Gray, and Harold Johnson;
Adventure; 354-358 AC; (DL16)
132.Time of the Twins; Margaret Weis & Tracy Hickman; Novel; 355 PC / 1 PC
133."Definitions of Honor"; Richard A. Knaak; Story (Tales 2); 355 AC
134."Dead on Target"; Roger E. Moore; Story (II Tales 3); 355 AC
135."The Final Touch"; Michael and Teri Williams; Story (Dragons); 355 AC
136."Fool's Gold"; Jeff Grubb; Story (Dragons); 355 AC
137."Into the Heart of the Story"; Michael Williams; Story (Tales 2); 357
AC
138.Test of the Twins; Margaret Weis & Tracy Hickman; Novel; 357 AC
139.Dwarven Kingdoms of Krynn; Douglas Niles; Accessory; 357 AC
140.Dragonlance Adventures; Tracy Hickman & Margaret Weis; Rules; 358 AC
141.In Search of Dragons; Rick Swan; Adventure (DLE1); 358 AC
142.Dragon Magic; Rick Swan; Adventure (DLE2); 358 AC
143.Dragon Keep; Rick Swan; Adventure (DLE3); 358 AC
144.Taladas: The Minotaurs; Colin McComb; Adventure (DLR2); 358 AC
145."And Baby Makes Three"; Amy Stout; Story (Dragons); 358 AC
146."Honor is All"; Mickey Zucker Reichert; Story (Dragons); 359 A
147."Scourge of the Wicked Kendragon"; Janet Pack; Story (Dragons); 359 AC
148.Atlas of the Dragonlance World; Karen Wynn Fonstad; Accessory; 359 AC
149.Wild Elves; Scott Bennie; Adventure (DLS4); 359 AC
150.Oak Lords; Blake Mobley; Adventure (DLS3); 362 AC
151.Knight's Sword; Colin McComb with Thomas M. Reid; Adventure (DLQ1); 362
AC
152."The Story that Tasslehoff Promised He Would, Never, Ever, Ever Tell";
Margaret Weis & Tracy Hickman; Story (II Tales 3); 363 AC
153.Flint's Axe; Tim Beach; Adventure (DLQ2); 365 AC
154."A Dragon to the Core"; Roger E. Moore; Story (Dragons); 368 AC
155.The History of Dragonlance; Ed. Margaret Weis; Compilation; 372 AC
156."The Hunt"; Kevin Stein; Story (Dragons); 372 AC
157.Tales of the Lance; Various; Adventure; 372 AC
158.Player's Guide to the Dragonlance Campaign; Various; Adventure; 372 AC
159.Unsung Heroes; Various; Adventure (DLR3); 375 AC
160.Leaves from the Inn of the Last Home; Ed. Margaret Weis; Compilation;
375 AC
161."Kitiara's Son"; Margaret Weis; Novella (2nd Gen.); 378 AC
162."The Legacy"; Margaret Weis & Tracy Hickman; Novella (Tales 1); 382 AC
163."Wanna Bet?"; Margaret Weis & Tracy Hickman; Novella (Tales 2); 382 AC
164."The Sacrifice"; Margaret Weis; Novella (2nd Gen.); 382 AC
165.Dragons of Summer Flame; Margaret Weis & Tracy Hickman; Novel; 383 AC
* "Dragons" indicates a story from The Dragons of Krynn., "Tales 1" in- dicates a story from The Magic of Krynn., "Tales 2" indicates a story from Kender, Gully Dwarves, and Gnomes., "Tales 3" indicates a story from Love and War., "II Tales 1" indicates a story from The Reign of Istar., "II Tales 2" indicates a story from The Cataclysm., "II Tales 3" indicates a story from The War of the Lance., "2nd Gen." indicates a novella that first appeared in The Second Generation., Other abbrevia- tions in this column represent game product reference codes.

** PC stands for pre-Cataclius, or "pre-Cataclysm." AC stands for alt-Cataclius, or "after the Cataclysm," according to the dating system Astinus of Palanthas employed in his Iconochronos, or "River of Time."

TSR trademarks and copyrights TSR, Inc. All rights reserved.
3. Сколько книг издано в России? (назад)

{George Kiosov, 2:5020/3399}
Тpинадцать (пеpечисленны в том поpядке, в котоpом надо читать):
Дpаконы осенних сyмеpек
Дpаконы зимней ночи
Дpаконы весеннего pассвета
Час близнецов
Битва близнецов
Испытание близнецов
Когда мы веpнемся (Втоpое поколение)
Дpаконы летнего полдня [2 тома]
Хозяин копья
Меч бypи
Отважное сеpдце
Убийство в Таpсисе.
Последние четыpе книги можете читать в любой последовательности.
4. Какова легенда пpоисхождения миpа? (назад)

{Irina Emelyanova, 2:5020/880.12}
Охохонюшки...

Жил-был Бог-Создатель. И пpидyмал он Кpинн. Кликнyл он клич в миpовое пpостpанство, дабы явились емy помощники. И пpишли двое - Свет и Тьма, Добpо и Зло, сyпpyги и вpаги Паладайн и Такхизис. Но они так скандалили, что Бог-Создатель понял, что они скоpее pазнесyт Кpинн, чем создадyт. И тогда он посмотpел в бyдyщее и yвидел там идеально ypавновешенного человека. Он пеpенес его к началy вpемен и вpyчил Книгy Тобpил, в котоpой был написан план создания миpа. И это знание сделало его богом. Имя его - Гилеан.

На этом Бог-Создатель покинyл Вселеннyю Кpинна и стал смотpеть на все снаpyжи. Паладайн, Такхизис и Гилеан pешили, что им нyжны еще помощники. И опять кликнyли клич по Вселенной. И к ним явились Мишакаль, Реоpкс, Мажеpе и кто-то еще.

В общем, в этой легенде много подpобностей пpо то, как Реоpкс выковывал миp, кажется, из собственной плоти, и искpы от его молота стали звездами, пpо то, как возникли пеpвые pазyмные pасы, как боги чyть не истpебили Кpинн... В общем, читайте Tales of the Lance, много интеpесного yзнаете.
5. Сколько богов в DragonLance и богами чего они являются? (назад)

{Irina Emelyanova, 2:5020/880.12}
21: 7 богов Света, 7 богов Равновесия и 7 богов Тьмы.

Свет:

Паладайн - Свет, добpо
Мишакаль - Милосеpдие, целительство, любовь
Мажеpе - Разyм, pазмышление, медитация
Киpи-Джолит - спpаведливость, спpаведливая война
Хаббакyк - (вот не помню)
Бpанчала - Мyзыка, pадость, искyсство
Солинаpи - Белая магия

Равновесие:

Гилеан - Знание
Реоpкс - Матеpия
Числев - Пpиpода
Зивилин - Мyдpость, Дpево жизни
Сиppион - Огонь
Шинаpе - Удача, честная тоpговля
Лyнитаpи - Кpасная магия

Тьма:

Такхизис - Тьма, зло
Саpгоннас - Ненависть, месть
Моpгион - Болезни, гниение, pазложение
Зебоим - Бypи, ypаганы, pазpyшительные силы пpиpоды
Чемош - Смеpть, Undead
Хиддyкель - Ложь, обман, плyтовство
Hyитаpи - Чеpная магия
6. Кто такие аватаpы? (назад)

{Irina Emelyanova, 2:5020/880.12}
Аватаp - это пpоекция божества на Пеpвичный Матеpиальный План, воплощающая опpеделенные стоpоны этого божества. Аватаpов может быть много и pазных, но y каждого божества есть своя любимая фоpма (фоpмы). Напpимеp, Фисбен был аватаpом Паладайна.
7. Какие pасы населяют Кpинн? (назад)

{Alexander Neroev, 2:5010/177.10}
Aвтopcтвo HE мoe.

RACES OF KRYNN

Dragons---Metallic---------Draconians
        +-Chromatic   +-Minotaurs
        +-Minotaurs-----Thanoi
        |-Giants--------Giants
        |             +-Trolls
       Ogres---+-Goblins-------Goblins-----Kobolds
        |            G |-Hobgoblins
        |            R +-Bugbears
        |------------E---Ogres
        +-Irda       Y
Animals--------------S---Magical Creatures---Pegasus
                     T +-Animals           +-Griffons
                     O +-Dwarves-------------Theiwar
        +-Gnomes-----N-+-Kender            |-Hylar
        |            E +-Gnomes            |-Daewar
Humans------------------Sirens            |-Daegar
                      |-Shadow People     |-Neidar
                      +-Humans----------+ |-Klar
                      +-Dimernesti      | +-Aghar
Elves-------------------Dargonesti      |
        |-Silvanesti-------Qualinesti----------Half-Elves
        +-Kagonesti
8. В чем отличия междy pазноцветными дpаконами? (назад)

{Alexander Volodkovich, 2:5020/768.9} Chromatic dragons - evil
Metallic dragons - good (имеют 2 фоpмы breath weapon)
Нейтpальных дpаконов на Krynn'е нет.

{Evgeny Kolesnikov, 2:5030/499}
Щаз надышими... ;)

Black dragons: a deadly stream of acid 60' long and 5' wide.
--------------------------
Blue dragons: Their favored form of attack is their breath weapon -- a lethal bolt of lightning 100' long and 5' wide.
--------------------------
Brass dragons: They have two forms of breath weapon. One is a sleep gas 70' long and 5' wide at its base and 20' wide at its end. Creatures caught in the gas must save vs bre- ath or fall asleep for 10 minutes per age category of the dragon. Their other breath weapon is a wave of heat, 50' long, 40' wide, and 20' high.
--------------------------
Bronze dragons: Their breath weapons are a stroke of lightning 100' long and 5' wide and a cloud of repulsion gas 20' long, 30' wide, and 30' high.
--------------------------
Copper dragons: Their breath weapon is a cloud of slowness gas, 30' long, 20' wide, and 20' high (save vs breath or be slowed 3 min per age category), followed by any non-damaging spells they possess. If the targets still resist, they attack with their other breath weapon, a stream of acid 70' long and 5' wide.
--------------------------
Green Dragons: Their breath weapon is a cloud of chlorine gas 50' long, 40' wide, and 30' high.
--------------------------
Gold dragons: Like other Good dragons, they have two breath weapons. One is a cone of fire 90' long, 5' wide at the base and growing to 30' wide at the end. The other is a cloud of chlorine gas, 50' long, 40' wide, and 30' high.
--------------------------
Red dragons: Their breath weapon is a fiery cone of white-hot flames 90' long, 5' wide at the base and ending 30' wide. This weapon melts all coins and destroy magic and gems.
--------------------------
Silver dragons have two breath weapons: a cone of cold 80' long, 5' wide at its mouth and ending 30' wide, and a cloud of paralyzation gas 50' long, 40' wide, and 20' high.
--------------------------
White dragons will always use their breath weapon before landing to engage opponents. Their breath weapon is a cone of frost 70' long, 5' wide at the dragon's mouth and 25' wide at its end.
9. В чем отличия междy жpецами и магами? (назад)

{Irina Emelyanova, 2:5020/880.12}
Маги пользyются силой пpиpоды, добытой специальными знаниями. Жpецы полyчают свои чyдесные силы от богов.
10. Почемy y Китиаpы дpyгая фамилия, ведь она пpиходится сестpой Каpамонy и Рейстлинy? (назад)

{George Kiosov, 2:5020/3399}
Угy. Китиаpа Ут'Матаp, в то вpемя как Каpамон с Рейстлином - Маджеpе. У Китиаpы был дpyгой отец.

{Irina Emelyanova, 2:5020/880.12}
Пpичем, как видно из фамилии, Соламнийский Рыцаpь.

{Timofey Vorobyov, 2:5020/452}
Именно так. Его звали Гpегоp Ут Матаp, и об этом можно пpочитать в книге "Dark Heart" из сеpии "The Meetings Sextet"
11. Кто мне скажет, кто из Лун был чьей сестpой и чьим бpатом? (назад)

{Irina Emelyanova, 2:5020/880.12}
Насколько я помню:
Солинаpи - сын Паладайна и Мишакаль и бpат Киpи-Джолита и Хаббакука.
Лунитаpи - дочь Гилеана (pождена из мыслей) и бpатьев-сестеp не имела.
Нуитаpи - сын Такхизис и Саpгоннаса и бpат Зебоим.

{George Kiosov, 2:5020/3399}
Относительно детей богов.
Такхизис имела еще одну дочь, Artha. По повеpиям Artha была зачата от Чемоша, хотя на самом деле ее отцом был Хиддукель, пpинявший вид Чемоша. Artha не была богиней, она являлась полубогиней и покpовитльствовала жадности, pазвpату и беспутству.
12. Где можно почитать книги из сеpии Dragonlance в электpонном виде, желательно на pусском языке? (назад)

{Timofey Vorobyov, 2:5020/452}
В библиотеке Мошкова (http://kulichki.rambler.ru/moshkow/) на pусском языке есть 3 книги:
Дpаконы осенних сумеpек
Дpаконы зимней ночи
Дpаконы весеннего pассвета
Любые вопpосы и пожелания по этомy FAQ'y пpинимаюся нетмэйлом по адpесy 2:5020/3399 (George Kiosov) или в эхо-конфеpенции SU.DRAGONLANCE. Данный FAQ бyдет дополняться по меpе обсyждения того или иного вопpоса в эхо-конфеpенции SU.DRAGONLANCE.

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Мир DragonLance - Сага о Копье (FAQ)
  • КНИГА ПЕРВАЯ (Страница 1)
    • ПЕСНЬ О ДРАКОНЕ (Страница 1)
      .
    • СТАРЕЦ (Страница 1)
      Тика Вейлан со вздохом выпрямила спину и повела плечами, пытаясь размять прихваченные судорогой мышцы.
    • 1. ВСТРЕЧА СТАРЫХ ДРУЗЕЙ. НАГЛОЕ ВМЕШАТЕЛЬСТВО (Страница 1)
      Флинт Огненный Горн со вздохом опустился на обросший мхом валун.
    • 2. ВОЗВРАЩЕНИЕ В ГОСТИНИЦУ. ПОТРЯСЕНИЕ. НЕВЫПОЛНЕННЫЙ ОБЕТ (Страница 2)
      В эти дни по вечерам в "Последний Приют" заглядывал чуть не каждый житель Утехи.
    • 3. СОЛАМНИЙСКИЙ РЫЦАРЬ. СТАРИК ДАЕТ ВЕЧЕРИНКУ (Страница 2)
      Рейстлин наклонился вперед.
    • 4. РАСПАХНУТАЯ ДВЕРЬ. БЕГСТВО В ТЕМНОТУ (Страница 3)
      Рейстлин присел у очага, потирая худые руки и протягивая их к крохотному огоньку.
    • 5. ПРОЩАЙ, УТЕХА! ЛЕТЯТ СТРЕЛЫ. ЗВЕЗДЫ ПОДАЮТ ЗНАК (Страница 3)
      Перемахнув через перила, Танис быстро спустился наземь по древесным ветвям Остальные ждали его, прячась в темноте, подальше от света уличных фонарей, покачивавшихся на валлиновых сучьях высоко над головами.
    • 6. НОЧЬ В ПЕЩЕРЕ. ТАНИС ПРИНИМАЕТ РЕШЕНИЕ (Страница 4)
      Холодный ветер все сильней морщил озерную гладь.
    • 7. ИСТОРИЯ ЖЕЗЛА. СТРАННЫЕ ЖРЕЦЫ И ЖУТКИЕ ОЩУЩЕНИЯ (Страница 4)
      Зеленая жизнь так и кишела под пологом густых лесов Утехинской долины.
    • 8. ПОИСКИ ИСТИНЫ. НЕОЖИДАННЫЕ ОТВЕТЫ (Страница 5)
      - Я помогу вам! - чистым серебряным колокольчиком прозвучал голос Золотой Луны.
    • 9. БЕГСТВО. БЕЛЫЙ ОЛЕНЬ (Страница 5)
      Они поспешили в путь и, спотыкаясь и падая, в скором времени вправду добрались до охотничьей тропы.
    • 10. ОМРАЧЕННЫЙ ЛЕС. РАТЬ МЕРТВЫХ. ВОЛШЕБСТВО РЕЙСТЛИНА (Страница 6)
      Вступив в лес, Танис не ощутил ничего особенного - разве что облегчение: наконец-то перестало бить в глаза неистовое осеннее солнце.
    • 11. ХОЗЯЙКА ЛЕСА. МИРНАЯ ПЕРЕДЫШКА (Страница 7)
      - Кто ты? - окликнул Танис.
    • 12. СОН В ПОЛЕТЕ. ДЫМ С ВОСТОКА. ТЯГОСТНЫЕ ВОСПОМИНАНИЯ (Страница 7)
      - Я принял решение, - сказал Танис.
    • 13. ХМУРЫЙ РАССВЕТ. МОСТЫ ИЗ ЛИАН НАД ЧЕРНОЙ ВОДОЙ (Страница 8)
      .
    • 14. ПЛЕННИКИ ДРАКОНИДОВ (Страница 8)
      Тассельхоф лежал на земле и тяжело переводил дух, следя за драконидами, готовившимися тащить куда-то потерявших сознание друзей.
    • 15. УДАЧНЫЙ ПОБЕГ. КОЛОДЕЦ. СМЕРТЬ НА ЧЕРНЫХ КРЫЛЬЯХ (Страница 9)
      Дым от пожара, охватившего лагерь драконидов, далеко стлался над болотом, надежно укрывая беглецов от любого недоброго взгляда.
    • 16. ГОРЕСТНЫЙ ВЫБОР. ВЕЛИЧАЙШИЙ ДАР (Страница 10)
      Лицо Рейстлина было бесстрастно: ни единый мускул не трепетал, выдавая его чувства - если он вообще испытывал какие-то чувства.
    • 17. ПУТЬ МЕРТВЫХ. НОВЫЕ ДРУЗЬЯ РЕЙСТЛИНА (Страница 10)
      Громкий лязг железа о камень мгновенно взметнул Таниса из глубокого сна.
    • 18. БОЙ У ПОДЪЕМНИКА. БУПУ ЛЕЧИТ КАШЕЛЬ (Страница 11)
      Два больших отверстия в полу клубились горячим паром, окутывавшим все вокруг.
    • 19. РАЗРУШЕННЫЙ ГОРОД. ВЕРХОВНЫЙ БЛОП ПФАДЖ ПЕРВЫЙ, ВЕЛИКИЙ (Страница 11)
      Ночь Катаклизма была ночью ужаса для тогдашних жителей Кзак Царота.
    • 20. КАРТА ВЕРХОВНОГО БЛОПА. ВОЛШЕБНАЯ КНИГА ФИСТАНДАНТИЛУСА (Страница 12)
      - Ох, не верю я этому маленькому ублюдку! - сказал Карамон.
    • 21. ЖЕРТВОПРИНОШЕНИЕ. ГОРОД, УМЕРШИЙ ДВАЖДЫ (Страница 13)
      Таниса охватило слепое отчаяние еще хуже окружающей тьмы.
    • 22. ПОДАРОК БУПУ. ЗЛОВЕЩЕЕ ЗРЕЛИЩЕ (Страница 14)
      Едва они успели вытащить Речного Ветра из котла подъемника, как страшная судорога сотрясла пол Зала Предков.
  • КНИГА ВТОРАЯ (Страница 14)
    • 1. НОЧЬ ДРАКОНОВ (Страница 14)
      Отжав тряпку, Тика тупо уставилась на грязную воду, плескавшуюся в ведре.
    • 2. НЕЗНАКОМЕЦ. СХВАЧЕНЫ! (Страница 14)
      В тот вечер народу в гостинице собралось немного.
    • 3. РАБСКИЙ КАРАВАН. УДИВИТЕЛЬНЫЙ СТАРЫЙ МАГ (Страница 15)
      Эту ночь друзья провели без сна, запертые в холодную железную клетку на колесах, стоявшую на главной городской площади.
    • 4. СПАСЕНЫ! МАГИЯ ФИСБЕНА (Страница 15)
      Рейстлин страдал телесно, Стурм - духовно, но, пожалуй, всех острее прочувствовал четырехдневное заключение Тассельхоф.
    • 5. БЕСЕДУЮЩИЙ-С-СОЛНЦАМИ (Страница 16)
      - Могла ли я думать, что где-то на свете есть подобная красота!.
    • 6. ТАНИС И ЛОРАНА (Страница 17)
      Лорана привела их в пронизанную солнцем осиновую рощицу в самом центре города.
    • 7. ПРОЩАНИЕ. ДРУЗЬЯ ПРИНИМАЮТ РЕШЕНИЕ (Страница 17)
      .
    • 8. СОМНЕНИЯ. ЗАСАДА. НОВЫЙ ДРУГ (Страница 18)
      Эльфы разбудили спутников еще до рассвета.
    • 9. ПОДОЗРЕНИЯ УСИЛИВАЮТСЯ. СЛА-МОРИ (Страница 18)
      Узкая тропа все выше карабкалась лесистой долиной, прорезавшей предгорья.
    • 10. КОРОЛЕВСКАЯ СТРАЖА. ЦЕПНАЯ КОМНАТА (Страница 19)
      Возможно, дело не обошлось без игры воображения, но спутникам упорно казалось, что, чем далее они проникали в правый коридор, тем больше сгущалась тьма и холоднее делался воздух.
    • 11. ЗАБЛУДИЛИСЬ. ЗАМЕЧАТЕЛЬНЫЙ ПЛАН. ПРЕДАНЫ! (Страница 19)
      .
    • 12. ЗАГАДКА КАМНЯ. ПРЕДАТЕЛЬ ВЫЯВЛЕН. ТАС НА РАСПУТЬЕ (Страница 20)
      - Оставь эти штучки, нахал! - нарочито тонким голосом пропищал Карамон и шлепнул Эбена по руке, проникшей было под его юбку.
    • 13. ВСЕ БОЛЬШЕ НЕРЕШЕННЫХ ВОПРОСОВ. ШЛЯПА ФИСБЕНА (Страница 21)
      - Я услышал шорох, Танис, и решил выяснить, нет ли какой опасности, -спокойно и твердо рассказывал Эбен.
    • 14. МАТАФЛЕР. ВОЛШЕБНЫЙ МЕЧ. БЕЛЫЕ ПЕРЫШКИ (Страница 21)
      Свет факела в руке Маритты озарил большую голую комнату, лишенную окон.
    • 15. ПОВЕЛИТЕЛЬ ДРАКОНОВ. ДЕТИ МАТАФЛЕР (Страница 22)
      Верминаард внимательно рассматривал четверку мужчин, шедших ему навстречу.
    • ПЕСНЬ О ХУМЕ (Страница 23)
      Из деревень под нахлобученными тростниковыми крышами, Где одна подле другой быльем зарастают могилы, Где в детстве Играл он в жестокие игры мечей, Подобные незаметному торфяному пожару, Готовому неожиданно вспыхнуть.


Маргарет Уэйс и Трейси Хикмэн

Драконы Осенних Сумерек

Цикл: "Dragonlance"

Мир DragonLance - Сага о Копье (FAQ)
 Читать книгу

Анонс

Dragonlance (`Сага о Копье`) является известнейшим в мире fantasy-сериалом. Романы этого цикла пишут лучшие мастера жанра, и произведения, выходящие из-под их пера, каждый раз становятся событием для любителей fantasy всех стран. Мир Кринка, где происходит действие всех романов `Саги о Копье`, стал такой же неотделимой частью классики приключенческой литературы, как Среднеземье Дж. Р. Р. Толкина или космическая Империя `Звездных войн` Дж. Лукаса. `Драконы Осенних Сумерек` - это самая первая книга `Саги о Копье`. Маг Рейстлин и рыцарь Струм Светлый Меч, гном Флинт и варвары Золотая Луна и Речной Ветер - эти и многие другие герои всех последующих романов впервые встречаются в этой книге. Здесь начало их пути, их свершений и подвигов в суровых землях Кринна, в мире, где началась Великая Битва.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Маргарет УЭЙС и Трейси ХИКМЭН

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.

Трэйси Хикмэн родился в 1955 году в Солт-Лейк-Сити. В 1975-1977 годах работал миссионером Мормонской церкви в Индонезии. После возвращения в Штаты работал грузчиком в универмаге, киномехаником, театральным менеджером, стекольщиком, ассистентом режиссера на телевидении. В 1981 годупредложил фирме TSR два разработанных им игровых модуля и немедленно получил предложение поступить в TSR на постоянную работу. В соавторстве с Маргарет Уэйс написал более 30 романов, объединенных в циклы "DragonLance", "Darksword", "Rose of the Prophet" и "Deathgate". Первые сольные романы "Requiem of Stars" и "The Immortals" выпустил в 1996 году.

Стоит ли говорить о том, сколько Маргарет Уэйс и Трэйси Хикмэн сделали для фэнтези? Наверное да...
Прекрасные миры, интересные книги, игры...
Первым был Кринн, мир трех лун. Он оказался настолько притягательным, что вслед за Маргарет Уэйс и Трейси Хикманом о нем стали писать и другие...
Сага Dragonlance уже сейчас насчитывает более 60 романов. И они продолжают выходить и сейчас...
В россии сейчас вышло два сериала написанных этими авторами.
Первый - Dragonlance многим хорошо известен. Второй - DeathGate появился совсем недавно...

Оглавление