Маргарет Уэйс и Трейси Хикмэн - Драконы Летнего Полдня

Маргарет Уэйс и Трейси Хикмэн

ЧАСТЬ ПЕРВАЯ

1. Высадка. Пророчества. Неожиданная встреча

То утро было жарким - дьявольски жарким, не характерным для ансалонской весны, и напоминало скорее о середине лета. Рыцари в стальных доспехах, сидевшие на корме бота, буквально исходили потом и с завистью смотрели на полуобнаженных гребцов. На черных доспехах рыцарей были изображены череп и мертвая лилия. Освященные Высшим духовенством латы вполне годились для того, чтобы защитить хозяина от всяческих неприятностей - в том числе от капризов дождя, ветра и холода, - но они оказались бесполезными под натиском не по сезону мучительной, изнуряющей жары. Когда бот почти достиг берега, рыцари первыми спрыгнули в воду и попробовали хоть как-то освежиться.
- Будто полощешься в горячем супе, - брезгливо произнес один и вышел на берег, настороженно и внимательно всматриваясь в ближайший кустарник, деревья, песчаные дюны поодаль.
- Больше напоминает кровь, - реагировал второй. - Представь, что ты окунаешься в кровь наших врагов, недругов нашей королевы. Замечаешь что-нибудь подозрительное?
- Нет, - последовал ответ. Не оборачиваясь, рыцарь взмахнул рукой и сразу же услышал за спиной шумные всплески, резкий смех, немелодичную гортанную речь.
- Вытащите бот на берег, - дополнил он свой жест словами. В приказе не было необходимости: гребцы (они же и воины) взялись за борта и, скалясь, тянули бот по мелководью. Легко управившись, они вопросительно уставились на своего командира в ожидании дальнейших распоряжений. Рыцарь, вытирая со лба пот, только подивился (и не в первый раз) силе своих подчиненных. Благодаренье королеве Такхизис, что эти варвары выступали на их стороне. Для всех они были просто "бруты", поскольку слово, которым они сами себя именовали, не относилось к легко произносимым. Название "бруты" (или иначе - дикие) как нельзя более подходило варварам. Они были с востока, континента, о котором лишь немногие населявшие Ансалон хоть что-то знали. Едва ли не каждый брут достигал шести футов, а многие - и семи. Крепкие и мускулистые, как люди, они в то же время могли двигаться с быстротой и изяществом эльфов, но лицами скорее походили на людей или гномов, так как носили густые бороды. Они были выносливыми, как гномы, и, подобно им, любили сражаться. Бились они отчаянно и бесстрашно, доверяли тем, кому подчинялись, и, в сущности, зарекомендовали себя прекрасными воинами пешего строя. К тому же, что их отличало от других - и с весьма необычной стороны, - так это довольно странный обычай: отсекать у поверженного врага различные части тела, а затем хранить таковые в качестве трофеев...
Рыцари меж тем совещались.
- Дадим капитану знать, что у нас все благополучно, что никто не воспрепятствовал нашей высадке. Двое пусть приглядывают за ботом, а остальных отправим в разведку, - сказал один из них. Его товарищ согласно кивнул, а затем вытащил из-за пояса красный шелковый флажок и помахал им над головой. Сигнал предназначался кораблю с носом в виде дракона, стоявшему неподалеку на якоре.
Ответный сигнал не заставил себя долго ждать. Присутствие корабля не означало вторжения, это была всего лишь разведка. Часть дозоров рыцари отправили вдоль береговой линии, другую - в глубь острова, туда, где виднелись лишенные растительности белесые холмы. Их выветренные до скальных пород верхушки напоминали кошачьи лапы с выпущенными когтями. То, что это был остров - к тому же совсем небольшой, - они уже знали. Дозоры должны были вернуться очень скоро.
Отдав распоряжения, рыцари направились к приземистому, неказистому дереву, бросавшему столь же неказистую тень. Они по-прежнему оставались настороже. Под охраной двух варваров приятели устроились в тени и утолили жажду из запасов взятой с собой воды. На лице одного из них появилась гримаса отвращения.
- Проклятье! Да это просто кипяток!
- Ты оставил флягу на солнце - конечно, она будет горячая.
- А где я должен был ее оставить? На этой чертовой посудине неоткуда взяться тени. Кажется, ее вообще больше не существует. Дрянное место. У меня странное чувство - словно это заколдованный остров.
- Понимаю, что ты имеешь в виду, - мрачно согласился его товарищ, продолжая бросать пристальные взгляды по сторонам. - Вот брутов определенно не беспокоят никакие предчувствия. Но на то они и бруты... Знаешь, а ведь нас предупреждали, чтобы мы здесь не появлялись. Рыцарь явно удивился.
- О чем ты? Я ничего не знаю. Откуда у тебя такие сведения?
- От Светлого Меча. А у того - от самого Ариакана.
- Светлый Меч должен быть в курсе всего, ведь он из свиты Ариакана. Хотя я слышал, что он просил перевода в боевой отряд. Плюс ко всему, Ариакан - его крестный... А это не секретные сведения? - слегка волнуясь, поинтересовался рыцарь у своего приятеля.
- Ты, похоже, совсем мало знаешь Светлого Меча, - отвечал тот, напустив на себя важный вид. - Ты думаешь, что он может нарушить клятву или поделиться сведениями, предназначавшимися только для его ушей! Скорее он дал бы вырвать свой язык... Нет. Прежде чем принять окончательное решение, Ариакан открыто обсудил положение дел до всеми полковыми командирами. Говоривший пожал плечами, затем, набрав в ладонь гальки, стал бросать камушки в воду.
- Все началось с Серых Рыцарей. Кто-то из предсказателей открыл им местоположение острова и рассказал, что он довольно густо заселен.
- А от кого исходило предостережение?
- От самих Серых Рыцарей. По тому же пророчеству им не следовало приближаться к этому острову. Они пробовали убедить Ариакана отказаться от затеи; говорили, что это место таит в себе угрозу. Его приятель нахмурился и с видимым беспокойством огляделся по сторонам.
- Тогда почему нас все же послали сюда? - спросил он.
- Причина - предстоящий захват Ансалонского континента. Повелитель Ариакан счел этот шаг необходимым, чтобы обезопасить свои фланги. Серым Рыцарям точно неизвестно, какого рода угроза может исходить от этого острова. Они также не могут сказать, будет ли бедствие обусловлено нашей высадкой на остров. Но, по словам Ариакана, несчастье может обрушиться на нас, даже если мы ничего не будем предпринимать. Поэтому он решил последовать древней мудрости гномов: лучше самим отправиться на поиски дракона, нежели дракону позволить искать нас.
- Разумно, - согласился приятель. Если и присутствуют на острове войска Соламнийских Рыцарей, то лучше связаться с ними теперь же. Хотя не очень-то на это похоже. В подтверждение своих слов он повел рукой по сторонам: ничего вокруг, кроме широкой береговой полосы, дюн, поросших серо-зеленой травой, и - леса, являвшего собой скопище деревьев-уродцев, как будто наткнувшихся, да так и не одолевших пологих склонов холмов.
- Я просто не могу себе представить тут Соламнийцев, не могу вообразить вообще кого-либо, кто захотел бы здесь поселиться. Эльфы и те не стали бы жить на этом всеми заброшенном куске земли.
- А поскольку нет и пещер, то и гномам бы остров не пришелся по вкусу... В другом месте мы бы уже бились с минотавром. Самый последний кендер сразу же попытался бы увести у нас бот и оружие. Гномы-механики набросились бы на нас с какими-нибудь дьявольски хитроумными приспособлениями. И только подобные нам, человеческие существа, способны на такую глупость, чтобы приютиться на этом никудышном островке, - весело подытожил рыцарь и снова загреб пригоршню камушков.
- Ну, разве что шайка бродячих драконидов или хобгоблинов... или людоедов, спасшихся от плена Соламнийских Рыцарей лет двадцать назад, после Войн Копья.
- Да, но они были бы на нашей стороне... А вот и дозорные. Сейчас мы все узнаем. Рыцари поднялись. Посланные в глубь острова бруты возвращались быстрым шагом и при этом широко улыбались. Обычно свои тела варвары раскрашивали в голубой цвет, который, как они полагали, обладает магическими свойствами (например, отражать вражеские стрелы). Сейчас же от обильного потовыделения краска ручьями стекала по их обнаженным телам. Подобия шлемов были украшены пестрыми перьями, которые раскачивались за спинами брутов, когда те с легкостью преодолевали песчаные дюны. По настроению дозорных рыцари поняли, что ни о какой серьезной опасности не может идти речи.
- Что вы узнали? - обратился один из них к вожаку, рыжеволосому гиганту, который был на целую голову выше даже своих соплеменников. И хотя тот, вероятно, без особых усилий мог бы поднять обоих командиров над своей головой, тем не менее гигант держался с ними заметно почтительно, с ненаигранным уважением.
- Люди, - ответил он коротко. Бруты быстро усваивали тот язык, что служил средством общения на Кринне у различных рас. Впрочем, бруты любого, не являющегося их соплеменником, относили к тому, что они называли "люди".
Последовавший затем жест варвара можно было понять как указание на низкорослых людей. Но в равной степени это могли быть и гномы, хотя вероятнее всего - дети.
Затем он поднял руку на уровень талии, что по всей видимости означало "женщины". И в самом деле, гигант обрисовал рукой округлости грудей, покачав при этом бедрами. Варвары, подталкивая друг друга локтями, затряслись от смеха.
- Мужчины, женщины и дети, - заключил рыцарь. - И много мужчин? Есть ли дома? Стены? Город? Очевидно, бруты сочли, что рыцарь говорит нечто смешное, ибо все до одного разразились хриплым гоготом.
- Что вы выяснили? - сердито повторил свой вопрос рыцарь. Бруты мгновенно оборвали смех.
- Много людей, но никаких стен, - отвечал вожак. -Дома... Тут он сделал недоуменное лицо и, пожав плечами, добавил что-то на своем языке.
- Что это значит? - спросил рыцарь своего товарища, поскольку тот и прежде командовал варварами и кое-какие слова научился понимать.
- Он упомянул "собак". Я думаю, он хочет сказать, что такие дома пригодны лишь для того, чтобы держать в них собак. Варвары стали вдруг изображать нечто совсем непонятное: сгорбившись, они начали ходить по кругу, издавая время от времени хрюкающие звуки, затем выпрямились, посмотрели друг на друга и снова загоготали.
- Во имя Королевы Тьмы! Что они этим хотят сказать?
- Я и сам хотел бы знать. Думаю, нам следует самим все сразу выяснить.
- Опасность? - спросил вожака брутов рыцарь, вытаскивая из ножен меч.
Гигант вновь ощерился. Он достал из ножен собственный короткий меч (помимо лука, бруты были вооружены длинным и коротким мечами), вонзил его в ствол дерева и повернулся к нему спиной. Действия варвара в пояснениях не нуждались.
Не мешкая долее, рыцари последовали за своими провожатыми. Берег остался позади. Шагая по звериной тропе, они углубились в лес, состоящий из невообразимо уродливых деревьев. Однако, не пройдя и мили, воины вышли к поселку. То, что предстало глазам рыцарей, превзошло их самые смелые ожидания.
Казалось, они столкнулись с существами, однажды выброшенными на мель бурным течением реки Времени и уже никогда более этим течением не захваченными.
- Святой Хиддукель! - едва слышно проговорил один. - "Люди" - это слишком сильно сказано. В равной степени можно говорить - "звери".
- Это люди, - пояснил другой. - Они жили на Кринне во времена Великих Сумерек... Ты только погляди! У них все сделано из дерева - даже дротики... а уж какие грубые...
- Наконечники тоже из дерева, - наперебой удивлялись приятели.
- Жилища - земляные, посуда - глиняная. Железа и стали нет и в помине.
- До чего же они жалкие... И какую опасность они могут для нас представлять, чем угрожать?
- Ну, разве что своим запахом. Они, определенно, и не мылись с тех самых пор - времени Великих Сумерек.
- Омерзительное сообщество. Скорее обезьяны, нежели люди.
- Не смейся, держись посуровее. Несколько существ (мужского пола), которых, благодаря надетым на них звериным шкурам, иначе и назвать было нельзя, сильно наклонившись вперед, почти задевая болтающимися руками о землю, приблизились к рыцарям. Головы существ представляли собой свалявшиеся волосяные комья, всклокоченные бороды почти скрывали лица. Колени при ходьбе сильно подгибались; взгляд был немигающим, рот оставался все время открытым. Ближайшее к рыцарю существо пробовало было дотронуться до его черных блестящих доспехов.
Но тотчас один из брутов загородил собой командира. Рыцарь отстранил варвара и достал из ножен меч. Блеснула сталь. Коротким взмахом воин отсек ветвь у одного из деревьев, чьи корявые стволы вполне походили на тварей, среди них обитавших.
Полузверь-получеловек, под ноги которому упал отсеченный сук, бухнулся на колени, издавая какие-то булькающие звуки.
- Меня сейчас стошнит, - с отвращением проговорил рыцарь. Самый смердящий овражный гном не так противен, как эти.
- Точнее не скажешь... Знаешь, мы вдвоем вполне могли бы выкосить все племя.
- Могли бы. Но потом вряд ли смыли бы зловоние с наших клинков.
- Так как же мы поступим? Перебьем отребье?
- Не велика честь. Эти калеки, без сомнения, не представляют для нас никакой угрозы. Нам было приказано разведать, кто населяет этот клочок земли.
Из того, что теперь стало известно, можно сделать вывод: племени покровительствует некое божество, чей гнев мы можем навлечь на себя, причинив ему вред. Возможно, Серые Рыцари это и имели в виду.
- По-моему, это не тот случай. Не могу себе представить божество, которое бы покровительствовало тварям, подобным этим.
- Моргион, - предположил один из рыцарей с кривой усмешкой.
- Может быть, - заключил другой. Его приятель фыркнул:
- Не думаю, что мы причинили им большой вред, как следует разглядев их. У Серых Рыцарей претензий к нам не будет. Пошлем брутов дальше осматривать остров, а сами вернемся на берег. Мне необходим свежий воздух... Ожидая возвращения дозорных, они, как прежде, устроились в тени. Говорили о близящемся вторжении на Ансалонский континент, обсуждали достоинства и возможности армады кораблей, которая в данный момент пересекала Куранский океан с тысячами брутов на борту. Почти все было готово к захвату Ансалона с двух направлений. Начало вторжения намечалось на последний день весны. Рыцари Владычицы Тьмы не знали точного места вторжения - такие сведения держались в тайне. Однако они не сомневались в победе. На этот раз Темная Воительница своего не упустит. На этот раз ее армиям будет сопутствовать удача. На этот раз ей был известен секрет успеха... Через несколько часов все дозоры собрались на берегу. Остров не превышал десяти миль в окружности. Никого больше обнаружить не удалось. Племя непонятных существ куда-то сгинуло - вероятно, попряталось по своим земляным норам. Оставаться здесь дольше не имело смысла. Рыцари расположились на корме бота, а бруты столкнули его на воду и повели по отмели. Затем варвары попрыгали в бот и взялись за весла. Черный корабль с вымпелом Королевы Тьмы: череп, мертвая лилия, терновник, - все приближался. Пустынный песчаный берег за кормой становился все меньше и меньше. Но отплытие пришельцев, равно как и прибытие, не осталось незамеченным.

2. Волшебный остров. Собрание, не терпящее отлагательства. Вершитель

Черный, в виде дракона, корабль растаял на горизонте. Подождав еще немного, с деревьев спустились все те же существа - полулюди-полузвери. - Они вернутся? - спросил он. - Ты же слышал. Они доложат, что мы абсолютно безвредны. Но это не значит, - добавила она после минутного раздумья, - что мы в безопасности. Они появятся вновь. Нескоро, но непременно появятся.
- Что же нам делать?
- Не знаю. Мы поселились на этом острове, чтобы хранить нашу тайну.
Возможно, это-то и было ошибкой. Вероятно, нам не следовало всем собираться в одном месте, и может быть, лучше было раствориться среди других рас. Здесь мы слишком уязвимы... Не знаю, - беспомощно повторила она, - последнее слово за Вершителем.
- И то верно, - как бы с облегчением отозвался ее спутник. - Он с нетерпением ждет нашего возвращения. Нам следует поторопиться.
- Только не в таком виде.
- Нет. Конечно нет. Он еще раз с грустью окинул взглядом горизонт.
- Как все это ужасно. Я до сих пор не чувствую себя в безопасности. Мне кажется, что я по-прежнему вижу очертания этого страшного корабля; перед глазами стоят ужасные черные рыцари; я слышу их голоса, произнесенные и непроизнесенные слова; они рассуждают о завоеваниях, сраже-ниях, смерти.
Конечно... Он заколебался:
- Конечно, мы должны предупредить кого-нибудь на континенте. Может быть, Соламнийских Рыцарей?
- Это решать не нам, - холодно ответила она. - Мы должны позаботиться о себе, как делали это до сих пор. Можешь быть уверен, - в ее голосе прозвучала горечь, - в подобных обстоятельствах они бы палец о палец не ударили, чтобы оповестить нас. Пора идти. Вернем себе наш истинный облик. Чуть слышно прозвучали магические слова. Любой маг Ансалонского континента отдал бы и саму душу, чтобы узнать их. Никому до сих пор это не удавалось. Волшебство такой силы не приобретается со временем - оно прирожденное. Существа вдруг преобразились: безобразная, отвратительная оболочка исчезла, и на ее месте возникло нечто феерическое, прекрасное, с трудом поддающееся описанию. Теперь это были необыкновенно красивые и совершенные создания: высокие, стройные, с безукоризненными пропорциями, с большими лучистыми глазами. Впрочем, в мире многое можно счесть прекрасным. Но если одному что-то представляется красивым, то это совсем не значит, что другому оное будет видеться точно таким же.
Гном-мужчина будет считать гнома-женщину с бакенбардами на лице необыкновенно привлекательной, а гладкие лица женщин людского племени он сочтет лишенными какого-либо очарования. Но даже гном признал бы этих людей красивыми, независимо от собственного понимания прекрасного. Они были столь же восхитительны, как только может быть восхитителен восход в горах, лунная дорожка на морской глади, долина, начинающая выплывать из-под простыни утреннего тумана. Произнесено еще одно слово заклинания - и грубые звериные шкуры превратились в тонкие, блестящего шелка одежды. Слово - и само дерево, на котором они скрывались, стало неузнаваемым: сейчас оно было прямым, ветвистым, с густой, зеленой, мелодично шумящей листвой. Другое слово - и все деревья вокруг претерпели чудесное превращение; все вокруг них словно бы закачалось на волнах утонченных цветочных запахов. Наблюдатели покинули берег, молча идя той же тропой, что привела пришельцев к поселку. Возобновить разговор они не пытались. Молчание было их обычным состоянием. Едва ли кто из соплеменников за целые годы употребил столько слов, сколько они произнесли только что. Эрды предпочитали жить в полной изоляции. Они избегали долгого общения даже друг с другом. Чтобы между нашими наблюдателями завязалась беседа, должно было случиться нечто из ряда вон выходящее. Картина, которую эти двое застали по возвращении в поселок, вызвала у них не меньшее изумление, чем та, что предстала глазам рыцарей. Поистине беспрецедентное событие в жизни эрдов: все племя - несколько сотен человек - собралось под гигантского размера ивой.
Заскорузлые, хилые деревца-уродцы уступили место буйно-разлапистым, грациозно-пышным соснам и дубам. Среди деревьев виднелись со вкусом продуманные и аккуратно вписавшиеся в ландшафт строения. Каждое выглядело как-то по-особенному, независимо от его назначения. Однако совсем не многие дома имели более четырех комнат: столовую с кухней, место для медитации, мастерскую и место для отдыха. В тех домах, что состояли из пяти помещений, имелся вдобавок детинец. Обычно ребенок жил с матерью (если позволяли обстоятельства) до поры его вхождения в Пору Одиночества. Затем он или она покидали родительский дом и устраивались совершенно обособленно. Хозяйство любого эрда было автономным и самодостаточным: каждый сам обеспечивал себя продуктами, водой, сам выучивался ремеслам. Взаимообмен не воспрещался и не возбранялся. Его попросту не существовало. Да и подобная мысль никогда бы не пришла в голову эрду. А и приди бы она - тот отнесся бы к ней как к причуде, характерной для менее развитой расы: людям, эль-фам, гномам, кендерам, гномам-механикам или одному из племен с темной сущностью - минотаврам, гоблинам, хобгоблинам, драконидам или тому клану, о котором в среде эрдов никогда не упоминалось, великанам-людоедам.
Только один раз на протяжении жизни эрды вступают друг с другом в интимную связь. Это очень травмирующий опыт для эрдов, так как вступают они в эту связь не по любви. Магическим обычаем, предписанным предками и известным как Валин, они принуждены однажды сойтись, с целью сохранения расы. Суть обычая в том, что душа одного эрда должна овладеть душой другого. От Валина нельзя уклониться, им нельзя пренебречь, он не дает права выбора. Когда наступает момент воздать должное обычаю, эрды обязаны совокупиться, или Валин станет причиной невыносимых страданий и мучений обоих, а порой - и смерти. По зачатии Валин считается выполненным. Он и она возвращаются к прежней жизни, заранее условившись, кто возьмет на себя заботу о чаде. Очень редко ему или ей случается "вкусить" Валин дважды - столь болезненным и опустошительным оказывается предыдущий опыт. Отсюда - малое число детей, и поэтому эрды относительно немногочисленны. В течение веков, с момента своего возникновения, эрды проживали на Ансалонском континенте. И все же не многие из более плодовитых рас знали об их существовании. Столь замечательные создания были зачастую предметом легенд и сказаний... Любой ребенок с малолетства знал о людоедах, которые некогда являлись прекраснейшими из живых существ. Но они возгордились, и боги их прокляли, обратив в безобразных, наводящих ужас монстров. Подобного рода истории служили предостережением, поучением и наставлением.
- Роланд, если ты будешь дергать за волосы свою сестренку - превратишься в людоеда.
- Маригольд, если ты не перестанешь вертеться возле зеркала, то однажды вместо своего отражения ты увидишь нечто омерзительное. Эрды же, по легенде, - это те великаны-людоеды, которым удалось избежать мести богов. Их красота и магические способности остались прежними. Благодаря своему волшебному могуществу и сверхъестественному совершенству в чьем-либо другом благорасположении они не нуждались. И эрды исчезли. А дети, отправляясь в лес, все так же надеялись столкнуться с прекрасным существом, ибо, по легенде, - если поймаешь эрда, будет исполнено любое твое желание. Это настолько же верно, насколько соответствует истине миф или сказка. Однако у спасшихся эрдов так и остался в крови неистребимый страх: окажись эрд в руках другой расы, та непременно воспользуется силой магии, чтобы покончить с ними. Именно этот страх стал причиной того, что эрды жили в изоляции, скрывая свой подлинный образ, избегали контактов с кем бы то ни было. Много лет прошло с тех пор, когда эрды свободно перемещались по Ансалонскому континенту. Отбушевали Войны Копья, и эрдам казалось, наконец воцарится всеобщее умиротворение. Однако их надежды не оправдались. Населявшие Ансалон многочисленные расы не отказались от интриг и никак не могли определить условия мирного соседства друг с другом. Хуже того - разгорелась междуусобица. А тем временем появились слухи, что на севере собираются воедино силы Тьмы. Опасаясь, как бы его народ не вовлекли в новую опустошительную войну, Вершитель дал знать всем эрдам, что необходимо покинуть континент. И вот уже достаточно долго они жили на этом острове в мире, уединении и спокойствии, которые все же теперь были нарушены. Цель собрания всех эрдов заключалась в безотлагательном решении вопроса: как отвести нависшую над ними угрозу. Но даже в общей толпе каждый как бы стоял особняком, недоуменно, рассеянно озираясь. Ветвь, отсеченная холодной сталью рыцарского меча, лежала тут же. В месте соприкосновения стали с плотью ивы сочилась живица. Душа дерева страдала от боли и нанесенного ему оскорбления, и эрды не могли утешить ее. Отлаженное, спокойное существование кончилось. Вершитель обращался ко всем собравшимся.
- Магический экран, до сих пор ограждавший нас от неблагожелателей, уязвлен. Рыцарям Тьмы теперь известно, что мы здесь. Они не заставят себя долго ждать.
- Позволю не согласиться с тобой, Вершитель, - возразил один из эрдов. - Они не вернутся. Наша личина ввела их в заблуждение. Они думают, что мы более чем примитивны, дикари, недалеко ушедшие в развитии от животных. Зачем им возвращаться? Что им с нас взять? Ответ Вершителя был полон печали и горечи, копившихся век за веком:
- Вам известны пути развития рода человеческого. Пока они ничего от нас не хотят. Но придет время, когда их вождям понадобятся солдаты, или они решат, что этот остров - прекрасное место для строительства кораблей, или им вздумается разместить здесь воинский гарнизон. Человеку всегда чего-то не хватает. Он обязательно должен найти применение любому предмету, разобраться в его устройстве; увязать этот предмет с неким смыслом, вложить в него идею или придать ему значимость. С нами будет то же самое. Они вернутся. Эрды, всегда жившие самостоятельно, не испытывали потребности в каком-либо органе, регламентирующем течение их жизни. Тем не менее они понимали, что должен быть некто, кто бы принимал решения от лица всех. И с незапамятных времен из племени эрдов выбирался один-единственный, облекавшийся званием "Вершитель". Звание предполагало средний возраст, кое-какие умственные способности, маломальское владение искусством магии. Такой усредненный Вершитель, принимая умеренные решения, вполне устраивал всех. Нынешний Вершитель значительно опережал своих предшественников в искусстве магии и оказался, в отличие от них, весьма энергичным и напористым. Свое несоответствие стандарту звания он объяснял тяжелыми для племени временами. Какое бы решение им ни принималось, оно непременно было мудрым. По крайней мере, так считало большинство эрдов.
Несогласные предпочитали отмалчиваться - повода проявлять недовольство тихой, мирной жизнью у них не было.
- Во всяком случае, Вершитель, в ближайшем будущем мы их не увидим, - взяла слово свидетельница отплытия корабля. Они уплыли. Корабль нес флаг Ариакана, сына Повелителя Драконов. Как и его отец, Ариакан - приспешник Властительницы Тьмы, Такхизис.
- Чьим бы служителем он ни был - бога или богини, - это ничего не меняет.
Повторяю: они вернутся. Хотя бы просто во славу своей Королевы, если не будет другого повода.
- Они говорили о войне, о вторжении на Ансалон, - подал голос свидетель-мужчина. - Без сомнения, это займет их умы на многие годы.
- Вы слышите? - не без ноток торжества в голосе произнес Вершитель. Снова война. И всегда будет война. По этой причине мы и покинули Ансалон. Я надеялся, что уж здесь-то мы будем в безопасности, что никто нас не побеспокоит. Он глубоко вздохнул. Судя по всему, это не так.
- Что же нам предпринять? Эрды бросали друг на друга вопросительные взгляды.
- Мы могли бы перебраться на другой остров, - предложил один.
- Покинув Ансалон, мы нашли прибежище здесь, - проговорил Вершитель. Но теперь и тут стало небезопасно. И так будет везде, куда бы мы ни подались.
- Пусть они явятся, и мы сразимся с ними и выставим их прочь, - запальчиво произнес молодой эрд, недавно достигший возраста вхождения в Пору Одиночества.
- Я знаю, что эрдами никогда еще не проливалась кровь другой расы, что именно поэтому мы вынуждены жить в отшельничестве. Однако любой имеет право на защиту, следовательно, и мы тоже. При этих словах лица более зрелых эрдов приняли то выражение снисхождения и вынужденной сдержанности, что бывает у взрослых любой расы в момент, когда им приходится слышать от молодежи неудобоваримые или не совсем уместные вещи. И каково же было их удивление, когда Вершитель произнес следующее:
- Да. Ты прав, Авриль. У нас есть право на самозащиту. Мы имеем право жить так, как нам хочется, - жить в мире. И мы должны отстаивать это право. Эрдов настолько поразили слова Вершителя, что сразу несколько голосов раздалось с разных сторон:
- Неужели Вершитель предлагает сразиться с людьми?
- Нет, - отвечал тот, - не предлагаю. Но я и не советую уложить вещи и покинуть остров. Или вы этого хотите? В разговор включился эрд, которого звали Заступник, не раз выражавший свое несогласие с Вершителем. Естественно, он не слыл его любимцем, и стоило Заступнику подать голос, как Вершитель насупился.
- Из всех тех мест, куда мы попадали, это наиболее удобное, наиболее нам полюбившееся. Здесь мы все вместе, пусть и живем особняком. Если вдруг возникнет на то необходимость, всегда сможем помочь друг другу и в то же время не быть докучливыми. Трудно будет оставить остров. И все же... и все же он не кажется теперь таким уютным, как прежде. Полагаю, придется покинуть эти сделавшиеся уже родными места. Заступник указал на опрятные дома, стоящие в окружении аккуратных зеленых изгородей и ухоженных садиков. Ничего не изменилось, и в то же время все стало другим; разница не ощущалась на глаз, но она чувствовалась во всем - в запахах и на вкус, ее можно было слышать. Обычно крикливые и певучие пернатые смолкли. Дикие животные, прежде свободно разгуливающие по поселку, исчезли, попрятались. В воздухе стоял запах стали и крови. Умиротворенность, простодушие были поруганы. И Вершитель предлагал встать на защиту ставшего милым острова. Одна эта мысль пугала. Предложение Заступника начинало обретать сторонников. Вершитель сознавал, что ему нужно действовать иначе.
- Я не говорю о том, что мы должны воевать, - мягко, успокаивающе произнес он. - Насилие нам чуждо. По правде сказать, я давно занимаюсь этой проблемой и предвидел беду. Я только что побывал на континенте и хочу рассказать, что мне удалось увидеть и услышать. На лицах эрдов отразилось неподдельное изумление. К чему может привести полное отсутствие контактов! - они и ведать не ведали, что тот, кто ими руководит, на самом деле странствует где-то в чужих краях. Лицо Вершителя внезапно погрустнело, стало печальным.
- Наш корабль, хранимый магической силой, доставил меня в Палантас, город людей. Я ходил по его улицам, слушал, о чем говорят жители. Затем я отправился в оплот Соламнийских Рыцарей, а оттуда - в Эргот, край мореплавателей. Я прошел из конца в конец владения эльфов, землю Квалинести; побывал в королевстве гномов. Невидимый, словно ветер, я пересек границы окаянной страны Сильванести; прошел Пыльные Равнины, задерживался в Утехе, Кендерморе, Устричном. В конце концов я направил свои стопы к Кровавому морю Истара, а потом проследовал близ Цитадели Бури, твердыни рыцарей Тьмы. Вот уже свыше двадцати пяти лет, в человеческом исчислении, как окончилась Война Великого Броска. Народы Ансалона надеялись на мир, хотя мы все время говорили о несостоятельности таких надежд.
И до тех пор, пока не угомонятся боги, не успокоятся и смертные. Королева Такхизис сильна как никогда со своими рыцарями Тьмы. Предводитель рыцарей Ариакан, сын повелителя Ариакаса, имел мужество и дерзость указать Королеве Тьмы на ее слабое место. "Зло оборачивается злом". Войны Копья Такхизис проиграла из-за корысти и жадности командующих ее армиями. Ариакан, проведший в плену у Соламнийских Рыцарей немало лет, осознал, что их победа явилась результатом следования принципу: самопожертвования ради дела. И примером такой жертвенности стала смерть рыцаря Стурма Светлого .Меча. Вдохновленный своими идеями, Ариакан создал армию, которая душой и телом предана королеве, и ради нее, во имя ее она готова покорить мир. Для победы воины пожертвуют всем: богатством, властью, самой жизнью. Они очень упорны и крайне опасны, учитывая тот факт, что Ансалон раздираем междуусобицами. Эльфы воюют против эльфов. У квалинестийцев новый правитель, мальчик - сын от Таниса Полуэльфа и Лораны, дочери последнего Беседующего-с-Солнцами. Мальчишку вынудили сесть на трон, и, в действительности, он жалкая кукла, которой манипулирует Совет эльфов, ненавидящих все и вся, включая и род Сильванести. Гномы, видя растущую агрессивность эльфов и усиление власти Совета, опасаются нападения с их стороны и готовы наглухо запереться в своем горе. Соламнийские Рыцари заняты возведением укреплений, но не в преддверии вторжения рыцарей Тьмы, а в ожидании возможных атак эльфов. Рыцарей Паладайна поставили в известность о готовящемся захвате Ансалона, но те отказываются верить, что - как гласит поговорка - полосатая шкура тигра может измениться по воле ее хозяина. Соламнийцы по-прежнему убеждены, что зло обернется злом против самих себя. Такое случилось во времена Войн Копья, когда Повелительница Драконов Китиара вступила в схватку со своим же командиром Ариакасом. А черный маг, Рейстлин Маджере, предал их обоих. На этот раз такого не произойдет. Шансы Королевы Тьмы растут день ото дня. И теперь, - Вершитель сделал выразительную паузу, всматриваясь в лица собравшихся, - и теперь я вполне утвердился во мнении, что Такхизис свое возьмет.
- Ну, а Паладайн? А Мишакаль? Мы обратимся к ним за помощью, как делали это раньше. Они нас защитят, - попытался возразить Заступник, и многие согласно закивали.
- Как же в таком случае Паладайн позволил рыцарям Тьмы высадиться у нас на острове? - Голос Вершителя стал тверже.
- Что же он за нас не заступился?
- Вреда они нам не причинили, - напомнил Заступник.
- Все же, - с оттенком угрозы в голосе продолжал Вершитель, - боги, на чью защиту мы долгое время рассчитывали, боги добра, мало чем могут нам помочь.
Случившееся - тому подтверждение. Наше волшебство, их магия не отвели от нас беду. Настало время поискать более могущественное покровительство.
- И по всей вероятности, у тебя уже есть идеи на этот счет. Поведай их нам, - мрачно произнес Заступник.
- Хорошо. Слушайте. Чтобы раз и навсегда защитить себя, нам следует использовать чары самой могущественной из магических реликвий. Вы понимаете, о чем я веду речь, - о Сером Бриллианте Гаргата.
- Серый Бриллиант нам не принадлежит, - упрямился Заступник. - Он не принадлежит никому - и одновременно всем. Это реликвия всего Мира.
- Раньше не принадлежала, - настаивал на своем Вершитель. - Мы ее искали - и нашли. Мы ею завладели и храним, чтобы она не попала в злые руки.
- Мы похитили ее, - упорствовал Заступник. Простак-рыбак, слоняясь по берегу, наткнулся на камень. Его забавляли блестящие, переливчатые грани; ему было приятно хвастать находкой перед соседями. Он не извлек для себя никакой пользы, владея Серым Бриллиантом. Таким образом, и для реликвии рыбак был не больше чем рыбак. Может быть, ему предназначалось стать ее хранителем, и, забрав у него реликвию, мы тем самым (по своему неразумению) расстроили планы богов. Вероятно, поэтому они от нас отвернулись.
- Для кого-то, возможно, это похищение, - произнес Вершитель, пристально глядя на Заступника. Однако, по-моему, мы сослужили миру хорошую службу тем, что взяли Серый Бриллиант под свою опеку. Ведь где бы ни появлялась эта реликвия, она несла с собой разрушение и гибель. Она бы не задержалась долго у простофили-рыбака, такое уже не раз случалось. Но теперь Серый Бриллиант находится в оправе нашей магии, и до тех пор, пока мы храним его, мы служим благу всех.
- Если мне не изменяет память, - твердил свое Заступник, - ты говорил, что чары Серого Бриллианта оградят нас от каких-либо влияний внешнего мира. Но, похоже, это не тот случай. Как же теперь ты можешь утверждать, что магическая сила реликвии защитит нас?
- Я долго вникал, - отвечал Вершитель, - в волшебную суть Серого Бриллианта и пришел наконец к важному выводу: сила, что движет камнем и является причиной его непрестанного блуждания по свету, - присуща не самому камню, а привнесена извне. Сам по себе камень - лишь оболочка, сосуд, удерживающий эту силу. Вне всякого сомнения, высвобождение магических чар, сгустка волшебной воли, даст чрезвычайно мощный эффект, который мы можем использовать в отражении посягательств на наш дом. После этих слов лица эрдов не осветились счастьем или хотя бы надеждой. Они не любили, да и не привыкли действовать решительно. Им нравилось просто созерцать, что-нибудь изучать. Но отважиться на нечто подобное!.. Оставалось только одно: стать немыми, безропотными свидетелями того, как их уютный, лелеянный долгие годы родной дом, их последнее убежище подвергнется надругательствам, будет осквернено. Заступник еще раз попробовал протестовать:
- Если в самом деле внутри Серого Бриллианта заперта столь мощная сила, откуда у тебя уверенность, что мы сможем ею управлять?
- На данный момент мы вполне справляемся с самим камнем, и я не вижу особых трудностей в том, чтобы овладеть силой внутри его и употребить ее в целях защиты. Из-за спины Заступника вдруг раздался голос, резко отличавшийся от мелодичных голосов эрдов.
- Но почему ты так уверен, что Серый Бриллиант тебе подконтролен? А вдруг это он управляет тобою, Вершитель?! Все, как по команде, повернули головы в сторону вступившего в спор. Те, кто заслоняли говорившего, чуть расступились.
Эта была девушка, в возрасте от восемнадцати до двадцати пяти обычных человеческих лет. Эрдам она представлялась безнадежной дурнушкой. Но несмотря на ее невзрачную внешность, а может быть, благодаря ей, они испытывали к ней самые нежные чувства, во всем ей потрафляли, баловали ее. Это отношение не менялось с тех самых пор, как племя удочерило человеческого детеныша...
Немногие бы отважились на такие дерзкие заявления в адрес Вершителя. Девушке следовало быть поосмотрительнее. Внимание сфокусировалось на том, кто был ответственен за ее воспитание, под чьим присмотром она находилась и кого именно по этой причине стали звать "Заступник"... А он, весьма смущенный, что-то говорил своей воспитаннице - очевидно, убеждал ее пойти домой. Вершитель (само терпение) мягко произнес:
- Аша, дитя мое, ты говоришь загадками. Не могла бы ты выразиться яснее?
Что может быть более приятным для девушки, чем то, что она оказалась в центре всеобщего вни-мания? Аша отстранила руку Заступника, пытавшегося было придержать ее, и вышла на середину образованного эрдами круга.
- Откуда ты можешь знать, что Серый Бриллиант сам не управляет тобой?
Наверняка он бы сам тебе этого не открыл, если бы даже мог говорить, - подытожила Аша и, гордая своим аргументом, посмотрела по сторонам. Вершитель оценил затейливый довод, гибкий ум человека и незаметно для всех сдержал улыбку. Мысль, естественно, была абсурдной. Но на то Аша и была человеком.
- Серый Бриллиант ведет себя очень-очень смирно с тех пор, как находится у нас. Он преспокойно лежит на алтаре, что мы для него соорудили, и едва светится. Я сомневаюсь, что он способен на то, о чем ты говоришь. На этот счет, дитя мое, ты можешь не волноваться. На Кринне не существовало более умудренной в искусстве магии расы, нежели эрды. А кое-кто их них - Вершитель в том числе - осмеливались утверждать (правда, шепотом), что эрды превзошли в этом даже богов. Бриллиант был утерян богом Реорксом. Эрды обнаружили его, прихватили с собой и с тех пор хранили. Они знали все историй, связанные с Серым Бриллиантом, - о том хаосе и опустошении, которые ему сопутствовали везде, где бы его присутствие ни замечалось. Как гласила легенда, именно Серому Бриллианту были обязаны своим происхождением кендеры, гномы и гномы-механики. Камень в то время хранился у людей. Чего же еще от них можно ожидать? Собрание продолжалось, поскольку эрды думали вывернуться из сложившейся ситуаций, не прибегая к каким-либо решительным действиям. Как это часто бывает с людьми, Аше собрание скоро наскучило. Она сказала Заступнику, что отправляется домой готовить ужин. Тот с облегчением вздохнул. Идя по лесу, Аша вспоминала свой диалог с Вершителем и досадовала: неужели ее довод только на то и годился, чтобы отнестись к нему с пренебрежением. Она начинала сердиться. Но сердиться - это значит расходовать массу энергии и душевных сил... У нее на уме было другое. Аша уходила все дальше и дальше в лес, но не за тем, чтобы собирать к столу приправы. В конце концов девушка оказалась на берегу. Здесь она отыскала следы, оставленные на песке рыцарями, и с восхищением стала их разглядывать.
Опустилась на колени и приложила свою руку к одному из отпечатков. Какой маленькой на фоне следа выглядела ее рука! Приятное покалывание прошло волной по ее телу, в то время как она рисовала в своем воображении рыцарей - высоких, суровых, мужественных. Впервые в своей жизни Аша увидела человека, такого же, как она сама, - человека-мужчину. Они, конечно, выглядели далеко не красавцами по сравнению с эрдами, но и не такими уж уродами... Грезя, Аша еще долго-долго оставалась на берегу. Тем временем собрание эрдов пришло к единому мнению, что проблему Серого Бриллианта следует взять на себя Вершителю. Как он решит, так и будет. Ограничившись этим, они поторопились разойтись по домам - только бы поскорее уединиться, только бы не слышать больше ни о каких неприятностях. Чего не скажешь о их предводителе. Вершитель попросил трех старейших эрдов остаться, чтобы кое-что обсудить.
- Я не стал говорить при всех, - начал он осторожно, - поскольку знаю, что соплеменники воспримут это болезненно. Необходимо сделать еще один шаг, который бы гарантировал нашу безопасность, наше спокойствие. Владение Серым Бриллиантом, его присутствие - это соблазн, которому невозможно противостоять, огромное искушение для кого бы то ни было, исключая нас, эрдов. Так уж случилось, что в нашей среде есть некто, не являющийся одним из нас... Вы знаете, о ком я говорю. Лица старейшин погрустнели - они знали. Вершитель продолжал:
- К великому сожалению, мы должны избавиться от этой личности. Вы сами хорошо видели и слышали Ашу. В ее жилах течет кровь человека. Присутствие Серого Бриллианта скажется на ней весьма плачевно.
- Можно ли говорить об этом с уверенностью? - последовало кроткое возражение.
- Нам слишком хорошо известно, что бывает в таких случаях, - уже резко парировал Вершитель. - Я тщательно изучил все истории, связанные с Серым Бриллиантом, и убедился, что они истинны. Людей, которые оказываются в непосредственной близости с камнем, начинают обуревать стремления и желания, выходящие из-под контроля. Согласно одному источнику, сыновья Карамона Маджере, героя Войны, едва не стали его жертвами, и лишь вмешательство бога Реоркса их спасло. Возможно, Аша уже находится под пагубным влиянием Серого Бриллианта, которое выражается в ее стремлении посеять среди нас склоки и раздоры. Поэтому и для ее, и для нашего блага будет лучше, если мы удалим Ашу с острова.
- Но она жила с нами с младенчества, - был высказан последний довод.
- У нее же нет другого дома!
- Аша достаточно взрослая, чтобы жить самостоятельно, среди таких же, как она. - Вершитель ослабил нажим на старейшин. Мы и прежде соглашались с тем, что Аше скучно с нами, что она доставляет нам массу хлопот и волнений. Наша размеренная, наполненная учением, размышлениями и созерцанием жизнь не для нее.
Как и для всех людей, чтобы окончательно повзрослеть, ей необходимо вкусить перемен, а мы Аше этого предложить не можем. Этот разрыв просто необходим, повторяю - ради ее и нашего блага.
- Тяжело будет с ней расстаться, - произнес один из старейшин, и, хотя эрды, как правило, не позволяли себе слабостей, - глаза его увлажнились.
- Особенно нелегко будет Заступнику. Он очень сильно привязан к своей питомице.
- Я знаю, - мягко сказал Вершитель. - Это выглядит жестоким поступком с нашей стороны, но чем скорее она покинет остров, тем лучше будет для всех нас, включая и Заступника. Мудрость Вершителя чтили. Эрды заторопились в свои одинокие жилища, а Вершитель отправился известить Заступника о принятом решении.

3. Расставание. Прощальный дар

Аша растерянно глядела на того, кто всегда являлся для нее защитой и опорой.
- Оставить остров? Когда? - потерянно роняла она слова.
- Завтра, - ответил Заступник. Он ходил по комнатам маленького дома, столько лет служившего им обоим кровом, собирал и складывал на постель девушки вещи, которые могли понадобиться в дороге.
- Бот уже готовят к отплытию. В хождении по морю ты весьма и весьма поднаторела. Кроме того, судно освящено магией и не перевернется, каким бы бурным ни было море. Если вдруг наступит штиль, ты все равно будешь продолжать плыть. Идя почти строго на юг, ты окажешься в Палантасе, городе людей. Хода до него часов двенадцать, не более.
- Палантас... - эхом отозвалась Аша, не совсем понимая, что от нее хотят.
Заступник кивнул:
- Я думаю, изо всех городов Ансалона Палантас наиболее подходит для тебя.
Жители его очень терпимы к другим расам. Это само по себе странно. Возможно, причиной тому присутствие хозяина Башни Высшего Волшебства - Даламара. Хотя маг из ложи Черных Мантий... Аша перестала воспринимать слова Заступника. Она знала, что Заст произносит все это только для того, чтобы хоть что-нибудь говорить, - от отчаяния. Молчаливый и трогательный, замкнутый и нежный Заст. Он старался как мог утешить ее и себя. Аша поняла это, когда Заступник прижал к груди куклу, с которой она играла будучи ребенком, прижал с такой же нежностью, как некогда прижимал ее саму. К глазам внезапно подступили слезы, и Аша отвернулась, чтобы он их не видел.
- Так, значит, я отправляюсь в Палантас, да? Отлично. Ты ведь знаешь, я сама этого давно хотела, давно строила планы. Думала плыть в Каламан, но... Аша пожала плечами, - если Палантас - пусть будет Палантас. Какая мне разница. Она вовсе не собиралась ни в какой Каламан. Название города Аша сказала наобум, хотя прозвучало это так, будто она и в самом деле долгое время готовилась к путешествию. В действительности, девушка была напугана - ужасно, жутко напугана. "Эрдам известно, где я была прошлой ночью! - мысленно укоряла она себя. - Известно, что я была на берегу, о чем думала, о чем мечтала!" А грезила Аша о рыцарях: она вновь видела их молодые лица, влажные от пота волосы, сильные, мускулистые руки. Они знакомились, говорили с ней, забирали с собой на корабль. Они клялись ей в любви, ради нее бросали все... Глупо - она и сама знала. Какой мужчина полюбит такое страшилище?! Что уж ей и помечтать нельзя - о том, какая она хорошенькая? Аша зарделась от этих мыслей. Она их стыдилась.
Стыдилась чувств, невольно будивших ее грезы.
- ...Да, настало время покинуть остров, - донесся до нее голос Заступника.
Мы об этом и прежде говорили. Верно. За последние три года не однажды между ними возникали разговоры о ее отбытии; что она составит план, подумает, какие вещи ей потребуются в путешествии длиной в один день. Но время шло, а она все не решалась: то море было слишком неспокойным, то сильный холод, то казалось, бот ненадежен, то предзнаменования не сулили ничего хорошего. Заступник всегда тактично соглашался с ней, как соглашался со всем, что бы она ни говорила или делала. И так раз за разом.
- Ты прав. Я сама этого давно хотела, - быстро проговорила она, надеясь, что дрожь в ее голосе Заст примет за обычное возбуждение перед дорогой. - Я уже наполовину собралась. Аша, с трудом сдерживая слезы, смотрела на того, кто все эти годы был рядом, заботился о ней, воспитал ее.
- Что ты делаешь, Заст? Неужели ты думаешь, что я отправлюсь в Палантас, захватив с собой куклу? Оставь ее в покое. В мое отсутствие она будет тебе утешением... пока я не вернусь.
- Ты не вернешься, девочка, - тихо сказал Заст. Он не смотрел на Ашу, он ласкал порядком потрепанную куклу. Затем молча протянул куклу ей. Аша уставилась на Заступника. Внезапно все в ней словно перевернулось. Дыхание сперло. Она схватила куклу и швырнула ее в другой конец комнаты.
- Меня наказывают! Наказывают за то, что я говорю и не боюсь Вершителя! Он ненавидит меня! Вы все меня ненавидите! Ненавидите потому, что я уродлива... и глупа... и не одна из вас! Отлично! Аша утерла слезы, поправила волосы, сделала глубокий, шумный вдох.
- Я даже и не думала о возвращении. Кому бы пришла такая мысль в голову?!
Кому нужен этот унылый остров, где словно подарок - слово, сказанное однажды за месяцы и месяцы молчания?! Только не мне. Ночью я отплываю! Нет, прямо сейчас!
К дьяволу сборы! Мне ничего от тебя не нужно. Ничего! Теперь она плакала по-настоящему, плакала и... одновременно наблюдала, каким будет эффект от ее слез. Заступник беспомощно замер на месте, что случалось всякий раз, когда она рыдала. Он всегда сдавался, всегда шел на то, чтобы задобрить ее, обласкать, позволить ей все, чего бы она ни пожелала. Эрдам не было присуще выставлять напоказ свои чувства и эмоции. Такое могло иметь место лишь в самых крайних случаях. Поэтому их сбивали с толку бурные проявления человеческого темперамента. Эрдам было невыносимо видеть кого-либо, обуреваемого вспышкой страстей. Это приводило их в замешательство; неуравновешенность, несдержанность, по их мнению - вещи недостойные, неподобающие. По прежнему опыту Аша знала: слезы, приступы раздражительности неминуемо приведут к тому, что она получит желаемое и все будет так, как она хочет... Плач перешел в рыдания, сменившиеся истерическими всхлипами. Она буквально задыхалась от слез и в то же время предвкушала победу. Нет, она пока останется. "Я покину остров, думала Аша с горечью, - но только тогда, когда сама буду готова это сделать!"
Ее приступ достиг кульминации, и она уже подумывала - не пора ли утихомириться и дать возможность Засту принести свои извинения. Каково же было ее удивление, когда она услышала, как закрывается дверь. Аша смолкла и, тяжело дыша, стала вытирать слезы. Наконец она протерла глаза и увидела, что комната пуста. Заст ушел. Ничто не нарушало тишины маленького дома, ставшего Аше родным на много лет, ставшего ее кровом с того самого дня, когда еще совсем крошечную девочку внесли через порог. Одно время она пробовала вести счет годам с даты, которая, по словам Заста, являлась днем ее рождения. На цифре "тринадцать" она бросила.
Если до тринадцатилетнего возраста это занятие было чем-то вроде игры, то в дальнейшем оно перестало ее забавлять. Никто никогда не говорил Аше, кто ее родители и почему их нет рядом. Эрды не любили распространяться о таких вещах.
Всякий раз, когда Аша обращалась к ним с подобными вопросами, их лица тускнели.
В конце концов в пылу задетого самолюбия она отказалась от попыток разузнать хоть что-нибудь и забросила свой счет. Когда же спохватилась - было уже поздно.
Сколько прошло лет? Пять или шесть? А может быть - десять? Не то чтобы это имело большое значение... Вовсе нет. Аша поняла, что на этот раз слезы ей не помогут. На следующий день около полудня эрды собрались вновь, на этот раз - чтобы проводить Ашу. Аша была во всеоружии - во всеоружии досады, обиды и даже злости. Ее слова прощания не отличались равнодушием от тех, которыми сопровождается уход дальнего родственника, случайно нанесшего вам визит.
- Мне все равно. Я только рада, что покидаю вас! Я для вас "ничто" - и вы для меня "ничто", - вновь и вновь повторяла она, хотя, кроме Заступника, ее никто не слышал. Но эрдам было вовсе не все равно, и Заступника подмывало сказать ей об этом. Да, эрды полюбили и по-настоящему привязались к беззаботному, смешливому, непоседливому ребенку, который по-ребячьи бесцеремонно вносил оживление и разнообразие в их серьезную, полную глубокомыслия жизнь, заставлял их сердца и души, лежащие за семью печатями принципов, обычаев, условностей, отзываться теплотой, искренностью, непосредственностью. Они чувствовали себя счастливыми, если была счастлива Аша, и старались делать все, чтобы она такой себя ощущала и дальше. Если они и портили ее, потакая во всем, то уж ни в коем случае не преднамеренно. Заступник смутно понимал, что, возможно, это-то как раз и являлось ошибкой. Миру, в который Ашу попросту говоря - выталкивали, не было никакого дела до нее. Мир совершенно не интересовало, счастлива ли она иди грустна, жива или уже при смерти. Теперь Заступнику становилось ясно, что, наверное, нужно было готовить Ашу к пониманию этого равнодушия, учить ее умению не приходить от этого в отчаяние. С другой стороны, откуда он мог знать, что обстоятельства сложатся именно таким образом. Уже поздно что-либо менять. Хоть какого-то особенного проявления чувств эрды не демонстрировали, подарки, которые они вручали Аше на прощание, говорили о многом. Чувствуя себя неловко, Аша принимала подарки, неуклюже за них благодарила и, едва удостаивая взглядом, запихивала в кожаную сумку. Когда подносивший дар пытался объяснить, чем он особенно ценен и для чего может ей пригодиться, Аша обрывала объяснения. Ей причинили боль, и она, в свою очередь, не хотела оставаться в долгу. По большому счету, Заступник не мог винить ее за это. Вершитель произнес проникновенную речь, на которую Аша отреагировала так, как если бы она была бесстрастным куском гранита. Время трогаться в путь. Ветер и отлив благоприятствовали. Негромко зазвучали молитвы и пожелания доброго пути. С вызовом, не дожидаясь окончания прощальной процедуры, Аша двинулась в сторону берега.
- Ну и пусть! Ну и пусть! Мне все равно, - снова и снова повторяла девушка. Заступник оказался единственным провожатым Аши. Разговаривать с ним она отказалась и как будто вовсе не замечала его. Заст было подумал, что ошибся в своей оценке девушки: может быть, она все же стала похожа на эрдов?... Но на полпути к берегу, когда они остались совершенно одни, Аша вдруг резко остановилась, шагнула к Засту и крепко-крепко, как делала это только в детстве, обняла его.
- Пожалуйста, Заст, не отсылай меня никуда! Не гони меня! Я буду послушной и не причиню больше никому беспокойства! Я тебя люблю! Я всех вас люблю!...
- Я знаю, девочка. Знаю. Глаза Заступника предательски заблестели. Рукой он тихонько похлопывал Ашу по спине. Когда она была совсем малышкой, он, в своих стараниях заменить девочке мать, укачивал ее точно таким же образом.
- Я не могу позволить тебе, девочка, покинуть нас с мыслью, что ты нам безразлична, что мы тобою недовольны. Мы все тебя любим. Верь мне. И мы не стали бы относиться к тебе иначе, чем относились всегда. Я не должен был говорить, но дело в том, что нам... нам предстоит серьезно заняться магией. Мы вынуждены будем привлечь необъятной мощи волшебные силы, чтобы предотвратить новое появление рыцарей Тьма. Я не могу всего объяснить, но эти волшебные силы могут оказаться небезопасны для тебя. Ведь ты не эрд. Отсылая тебя, мы лишь стараемся избежать вреда, который может причинить тебе магия. Это было ложью, хотя и безобидной. В действительности от Аши избавлялись с тем, чтобы само ее присутствие пагубно не сказалось на магическом действе. Для удержания волшебной силы Серого Бриллианта эрды предполагали употребить абсолютно прозрачную структуру, этакую емкость, образованную их общим магическим полем. Аша, не являясь эрдом, следовательно, была дефектом в этой емкости.
- Эта... эта магия, - Аша, шмыгая носом, сглатывала слезы, - она вас предохранит? Отведет от вас зло?
- Да, девочка. К такому выводу пришел Вершитель, и у нас нет оснований сомневаться в его мудрости. Снова ложь. Дважды на дню - невероятно! Заступник сам поражался, что так складно может врать. Аша сделала слабую попытку улыбнуться:
- Спасибо, Заст, за твою искренность. Я жалею, что была столь несносна при прощании. Но ты извинишься за меня перед всеми. Скажи, что я буду сильно скучать. Слезы снова подступили к глазам Аши, но она сдержалась.
- Я им все передам... А теперь пошли - отлив и солнце ждать не будут. Они вышли к берегу. Аша совсем притихла - растерянная, ошеломленная, никак не желающая верить, что все это происходит именно с ней. Большая двухмачтовая шлюпка ждала Ашу. Ее соорудили несколько лет назад для вылазки за Серым Бриллиантом. Затем эрды потеряли к шлюпке всякий интерес. Заступник, получив разрешение, взялся обучить Ашу хождению под парусом. Чутье ему подсказывало, что может настать день, когда Аше такие знания пригодятся. Вдвоем они уложили вещи: объемистую сумку с подарками эрдов и сумку с вещами девушки. На Аше была удобная легкая одежда: светло-зеленые шелковые штаны, свободно сидящие, с подвязками ниже колен; шелковая туника с открытым воротом и поясом золотого шитья; куртка из черного вельвета, с чудесным красочным орнаментом; на голове - невесомая, изумрудного цвета шелковая шаль.
- С этими сумками тебя можно принять за кендера, - сделал попытку пошутить Заступник.

***

- Кендера?! - натянуто рассмеялась Аша. Ты много о них рассказывал. Я увижу их наяву, Заст?
- Да, девочка. Гораздо проще столкнуться с ними, нежели потом от них отделаться. Заступник задумчиво улыбнулся.
- Тебе встретятся и беспечные, скорые на руку кендеры, и мрачные, хмурые гномы, хитрые и ловкие гномы-механики, нахрапистые, нагловато-красивые рыцари, сладкоголосые эльфы. Ты всех их увидишь... Заступник вдруг заметил, что Аша не слушает его. Ее взгляд был прикован к горизонту. Выражение рассеянности, уныния исчезло. Теперь Аша олицетворяла неудержимый порыв, жадную устремленность осязать, обонять, видеть, слышать, вкушать - Жизнь. На горизонте громоздились облака, но Аша вместо них видела залитые солнцем города, светлые и прекрасные.
Заступник подумал: будь вместо воды твердь, Аша, не задумываясь, рванулась бы туда - к горизонту, в неведомое. Наконец-то в девушке возобладал человек. Ее глаза лучились сладостным волнением, дыхание участилось. Она была одновременно и натянутый лук, и стрела. Еще миг, и стрела сорвется с тетивы, унесется вдаль, в будущее, в Жизнь. Заступник вздохнул. Он, поскитавшийся по миру, лучше, чем кто-либо другой, понимал, какие невероятные трудности и опасности предстоит испытать наивной, неопытной девушке. Слова предостережения готовы были сорваться с губ: о жестоких драконидах; омерзительных, злобных гоблинах; людях с продажной душой и каменным сердцем; благостных, елейных священниках, вершащих гнусные дела от имени Моргиона или Чемоша; колдунах-чернорясниках с их кольцами-убийцами; жуликах, ворах, лжецах, обольстителях... Нет, он ничего не стал говорить, не хотел омрачать светлое настроение Аши, разрушать чистоту и прозрачность надежд, невинных желаний. Она сама скоро все узнает. Оставалось лишь надеяться, что боги не бросят ее в трудную минуту, отведут беду, будут хранить ее, как хранят спящих детей, живот-ных, отбившихся от стада, прямодушных кендеров. Заступник помог Аше забраться в шлюпку.
- Магия доведет тебя до Палантаса. От тебя, девочка, только и требуется - держать солнце по левому борту. Шторма не бойся. Пусть волны тебя убаюкают.
Утром, когда ты проснешься, увидишь золотые иглы шпилей Палантаса. Они начали готовить паруса. На лице Заступника все это время отражалась какая-то внутренняя борьба, словно он спорил сам с собой и никак не мог договориться. И все же... Наконец все было готово к отплытию. В руках Заступника непонятно каким образом оказался вдруг свиток пергамента, перевязанный черной тесьмой. Он протянул свиток Аше.
- Что это? - весьма удивленная, спросила она. - Карта?
- Нет, девочка. Это не карта. Письмо.
- Мне? Оно... ее лицо озарило надежда, - о моем отце? О том, почему он бросил меня?.. Ты обещал, что однажды все объяснишь. Заступник сконфузился и густо покраснел.
- Нет, девочка. Я тебе уже рассказывал твою историю от начала до конца.
Мне нечего добавить.
- Ты говорил, что он покинул меня после смерти матери. Он не любил меня?
Ненавидел меня, потому что я стала причиной ее смерти?
- Откуда ты это взяла? - крайне удивился Заступник. - Твой отец очень любил тебя. Ты же знаешь, что случилось. Я тебе рассказывал. Аша вздохнула: и так каждый раз; все беседы о ее родителях заканчивались одинаково - Заст не говорил всей правды. Ну хорошо. Это уже не имеет значения. Скоро она сама узнает, как было на самом деле. Заступник, слегка нервничая, похлопывал свитком по руке. Предмет разговора его явно не устраивал.
- Послание предназначено другому, но, когда ты потеряешь из виду наш остров, можешь его прочесть. Тот, кому ты должна его вручить, вполне вероятно, захочет задать тебе кое-какие вопросы. Ответить на них можешь только ты. Аша была озадачена.
- Тогда для кого оно? Заступник заколебался, но затем, отбросив последние сомнения, сказал:
- В Палантасе живет один очень влиятельный маг. Его имя -Даламар. После того как прочтешь письмо, ты доставишь его Даламару. Он должен знать, что мы собираемся делать на случай... Заступник споткнулся, подыскивая нужные слова, но Аша продолжила фразу:
- ...на случай, если дело примет нежелательный оборот! О-о, Заст! - Она приникла к нему. - Я боюсь! "Это чувство ты не раз будешь испытывать, - думал про себя Заступник. -Это предначертано человеку". Он наклонился и поцеловал Ашу в лоб.
- Молитвы твоей матери и отца будут сопутствовать тебе и охранять. Он вылез из шлюпки, стянул ее с песка и с силой оттолкнул от берега.
- Заст! - крикнула Аша и выбросила вперед руку, будто могла еще дотянуться и ухватиться за него. Однако шлюпку быстро отнесло волнами, а ветер подхватил и наполнил паруса. Последние слова Аши приглушила мягко плещущаяся о берег вода.
Заступник оставался на месте, пока была видна шлюпка. Он продолжал стоять на берегу и после того, как еле видная точка исчезла за горизонтом. И только когда прилив не оставил на песке ни одного отпечатка ног Аши, Заступник снова ожил и зашагал прочь.

4. Письмо к Даламару

Аша в отчаянии наблюдала, как прямой силуэт Заступника становился все меньше и меньше, как мало-помалу ее остров превращался в едва различимую черную полоску. Когда горизонт опустел, Аша не выдержала и повернула руль на разворот.
Однако у нее ничего не вышло, шлюпка продолжала идти вперед: магия эрдов удерживала ее на заданном курсе. Дул устойчивый, крепкий ветер. Аша повалилась на дно шлюпки и целиком отдалась своему горю. Рыдания не облегчили душевной боли, а лишь добавили страданий физических: ее разобрала икота, глаза горели, из носа текло. Пытаясь отыскать платок, она наткнулась на пергаментный свиток.
Без особого интереса развязала тесьму, развернула свиток и принялась читать, полагая, что найдет лишь еще одно извинение за свою высылку. Милая Аша, я пишу, пока ты спишь. Глядя на твое спокойное лицо, лежащую поверх головы руку, спутанные волосы, следы от слез на щеках, я вспоминаю девочку, ребенка, который, однажды появившись в моей жизни, наполнил ее радостью и теплом. Ты еще здесь, а я уже по тебе скучаю! Я знаю, ты негодуешь, тебе больно - тебя выпроваживают одну, неизвестно куда. Поверь, моя дорогая девочка, что если бы я не был убежден в пользе этого шага, то никогда бы не дал на него своего согласия. Вопрос, касающийся влияния на нас Серого Бриллианта, - то, о чем ты спрашивала Вершителя, - задают многие. Мы далеко не уверены, что вскрытие, нарушение внешнего слоя Серого Бриллианта - единственно правильный путь. И согласились с намерением Вершителя только потому, что выбора у нас нет.

Оглавление 1 Следующая страница


Драконы Летнего Полдня

Вершитель объявил, что никто не должен знать о наших планах. Думаю, здесь он не прав. Как долго мы уже живем в изоляции! И что из этого вышло: не раз и не два случалось несчастье. Моя сестра... В этом месте письмо было вымарано. Заст никогда не упоминал о своей сестре. Что с ней случилось? Аша попробовала прочитать затушеванное место. Тщетно. Вздохнув, она продолжала чтение.
Следующий кусок письма был адресован Даламару из Палантаса, хозяину и хранителю Башни Высшего Волшебства. Аша пробежала глазами ту часть послания, которую она определила как "вежливые поклоны и почтительные расшаркивания", а также описание того, как Серый Бриллиант оказался у эрдов. Девушка бессчетное количество раз слышала эти рассказы, и ничего, кроме скуки, они у нее не вызывали. Она стала читать дальше...Серый Бриллиант мы поместили на алтарь, специально сконструированный для его хранения. На первый взгляд камень не представляет собой ничего особенного, тем паче - выдающегося. При более внимательном осмотре камень не может не заинтересовать. Его размеры меняются в зависимости от того, кто его рассматривает. Вершитель утверждает, что камень достигает размеров взрослой кошки, тогда как я могу сравнить его разве только с куриным яйцом. Невозможно определить число граней. Мы все по очереди пробовали пересчитать их, но одинаковой цифры не получили. Характерно, что наши подсчеты расходились не на одну-две грани, а на значительно большее число. В итоге создавалось впечатление, будто все мы имели дело с абсолютно разными камнями.
Мы знаем, что Бриллиант своенравен. Мы знаем, что Реоркс делал неоднократные попытки вернуть Серый Бриллиант, но все они ни к чему не привели. Камень ему не подвластен. С какой стати он будет подчиняться нам? Ответ Вершителя очень прост: бог Реоркс слаб, он несколько рассеян, недостаточно целеустремлен. Может быть, это и соответствует действительности, но меня удивляет, почему другие божества не пытались подчинить своей воле Бриллиант? Не потому ли, что и они не в состоянии это сделать? С другой стороны, разве они не всемогущи? А если допустить, что Серый Бриллиант обладает гораздо большей магической силой, чем кто-либо из них?! Если это так - Серый Бриллиант просто несопоставимо могущественнее нас и, значит, нам не подконтролен. Он водит нас за нос и использует нас. Для чего и с какой целью - никто не знает. Меня это страшит.
Именно поэтому я приобщил к письму историю сотворения мира и Серого Бриллианта, как трактуем ее мы, эрды. Властитель Даламар, ты увидишь, что наше толкование значительно отличается от каких-либо других вариантов, и это одна из причин, по которым я считаю необходимым представить нижеследующую информацию Конклаву.
Возможно, воспользовавшись ей, удастся подобрать ключик к Серому Бриллианту. "Я сыта этими историями по горло и знаю их всех наизусть", - думала Аша, сворачивая свиток. Аша умела читать и писать на языке эрдов. Она также знала язык, на котором эрды говорили крайне редко, но считали полезным знать; к нему обычно прибегали в межрасовом общении. Хотя Аше учение давалось легко, особого удовольствия она от него не получала. В отличие от прилежных в учении эрдов, Аша предпочитала делать, нежели читать о том, как это делается. Перегнувшись через борт, она намочила платок и освежила лицо. Ей ничего не оставалось, как только скулить и хныкать, упиваясь жалостью к себе. Поэтому, чтобы отвлечься от грустных мыслей, Аша решила продолжить чтение. Она и сама не заметила, как увлеклась. Аше казалось, что она вновь сидит за небольшим столом и слушает Заста, который рассказывает ей о сотворении мира.

***

Как гласят наши предания, некогда в бесконечном пространстве обитали три божества: Паладайн, Такхизис и Гилеан. Они происходили от Хаоса, Отца Всего и Ничего. Паладайн являлся старшим среди них, сыном послушным и совестливым.
Гилеан был средним сыном, склонным к раздумьям и созерцательности. Такхизис - младшая и, как считают, самая любимая. Ее отличали беспокойный характер, честолюбие, частые приступы скуки. Такхизис хотелось возвыситься над братьями, но все ее попытки добиться первенства ни к чему не приводили. Воля Паладайна и трезвомыслие Гилеана смиряли ее амбициозность. Таким образом, мы, эрды, думаем, что тот мир, в котором все мы живем, мир Кринна со всеми его обитателями, образовался благодаря интригам Такхизис. Она могла быть обаятельной, была способна здраво мыслить, когда сама этого хотела. Такхизис обратилась к своим старшим братьям с предложением создать мир и населить его одушевленными существами-спиритами. Паладайна она подкупила мыслью о том, что эти спириты внесут порядок, организацию и стройность в окружающее их, полное сумбура пространство. Паладайн уже долгое время мучился сознанием бесцельности и бессмысленности своего существования. Поэтому он и его супруга Мишакаль, заинтересованные идеей, дали свое согласие.
- Конечно, Родитель обо всем этом знает, - то ли вопрошая, то ли утверждая, произнес Паладайн. - Ты получила его одобрение...
- Конечно, дорогой брат, - подтвердила Такхизис. Паладайн определенно догадывался, что сестра лжет. Но желание создать упорядоченный и разумный мир взяло верх. И он закрыл на ложь глаза. Потом Такхизис обратилась к Гилеану. Его она обезоружила перспективой наблюдения и изучения созданий, не имеющих ничего общего с богами: как поведут себя эти одушевленные существа в той или иной ситуации. Гилеану такая возможность показалась очень привлекательной. Так как он не имел супруги, с которой можно было бы посоветоваться (у нас нет сведений, что с ней произошло), Гилеан обратился к богу Зивилину, обитателю запространства. Зивилин существовал во всех планах бытия и во все времена. Он посмотрел вперед, назад; направо, налево; вверх, вниз... И сказал, что идея недурна. Вслед за ним согласился и Гилеан. Заручившись согласием братьев, Такхизис приступила к осуществлению своего намерения.

***

В одном из запространств обитал бог Реоркс. Почти ничего не известно о его прошлом. По слухам, имело место какое-то несчастье, после чего Реоркс избегал общения с кем бы то ни было из Вечных. Он вел одинокую, отшельническую жизнь, проводя все время в кузнице. Реоркс мог творить вещи необыкновенно замечательные и прекрасные, страшные и ужасающие. Творчество было его страстью.
Он не искал применения вещам, которые создавал, и потом просто выбрасывал им сотворенное. Время от времени мы видим эти обреченные на забвение предметы. Мы называем их падающими звездами. Такхизис не обошла похвалами творения Реоркса.
- Только ужасно жалко, что ты их выбрасываешь! - сказала она. - У меня есть к тебе предложение... Ты создашь нечто такое, что тебе никогда не наскучит. Напротив - будет служить источником непреходящего, непрестанного интереса. Ты сотворишь целый мир, и этот мир будет населен живыми существами.
Ты обучишь их всему, что умеешь сам. Реоркса идея пленила: наконец плоды его страстного увлечения найдут применение. Он охотно принял предложение.
- Ты обсудила свой план с Родителем? - спросил он.
- Иначе я бы и не побеспокоила тебя, - ответила Такхизис. Прямой и бесхитростный Реоркс даже представить себе не мог, что Такхизис способна лгать.
Боги сошлись все вместе: Паладайн и Мишакаль, Гилеан с единственной дочерью, Такхизис с супругом Саргоннасом. Присутствовали и их дети. Реоркс установил свою наковальню, поместил на нее раскаленный бесформенный кусок металла, и во мраке вечно длящейся ночи раздался первый удар молота. Тут братья и прозрели, увидев все в истинном свете. Такхизис и думать не думала советоваться с Хаосом, Отцом Всего и Ничего. Более того, она скрывала свой замысел привнесения в Пространство порядка. И братья теперь прекрасно это понимали. Хаос-отец мог бы устроить основательную трепку своим чадам, но, как иногда поступают взрослые, решил, что будет лучше преподнести им урок.
- Пожалуйста, можете создавать свой мир, - пророкотал он, - но и я уж похлопочу, чтобы разгорелись вражда и раздоры между вами и теми, в кого вы вдохнете жизнь. Дело сделано: искры, брызнувшие из-под молота Реоркса, превратились в звезды. От звездного света зародились живые существа. И тут уж фантазия Реоркса не знала удержу. Но очень скоро все почувствовали реальность угроз Хаоса-отца. Такхизис хотела, чтобы созданные существа-спириты находились в полном ее подчинении, выполняли все ее приказания и прихоти. Паладайн желал их видеть под собственной опекой, уж он-то воспитает спиритов и выведет на путь праведности и порядка. Гилеан не одобрял как стремление сестры, так и намерения брата. Ему хотелось сделать существа свободными, имеющими право выбирать то, что им самим нравится. Тогда жить в мире станет гораздо интереснее.
Родственники грызлись и ссорились. В склоку были втянуты их дети и другие боги.
Разразилась Война Всех Святых. Хаос, Отец Всего и Ничего, потешался, и смех его был ужасен. Через некоторое время и Паладайну, и Гилеану стало ясно, что война может привести к полному уничтожению всего ими созданного. Заключив союз, им удалось склонить сестру к переговорам, а затем и к принятию соглашения. Они уговорились управлять новым миром сообща, соблюдая при этом в отношениях между собой своеобразный баланс, борясь тем самым с проклятием Хаоса-отца. Они также решили дать спиритам то, что позволило бы им жить, радоваться и процветать в новом мире. Паладайн наделит их стремлением организовывать, регулировать, контролировать. Это поможет им уменьшить степень зависимости от внешнего мира, поможет упорядочить жизнь. Такхизис поделится с ними честолюбием и неуемным желанием, для того чтобы спириты не ограничивались только подчинением себе мира, но делали его лучше и совершенствовали самих себя. Гилеан предоставит им право выбора: у существ будет свобода принимать свое собственное решение. Все эти вещи сами по себе хороши, но только до того момента, пока не начинают видоизменяться, переходить в свои крайние формы. Стремление упорядочивать, контролировать со временем обращается в боязнь что-либо менять, в нежелание и подавление нового. Честолюбие перерастает в оголтелое желание властвовать, порабощать. Неуемность желаний ведет к одержимости, которая проявляется в жадности, скупости, похоти, зависти. Крайней формой свободы является анархия.
По воле воображения богов спириты обрели физическое воплощение. Любимой, идеальной, расой Паладайна стали эльфы, для которых нет большего удовольствия, чем видеть природу подконтрольной, преобразованной по своему разумению. Живут они долго и почти не меняются с течением времени. Такхизис стала покровительницей расы необычайно красивых созданий, столь же честолюбивых и эгоистичных, как она сама. Это были людоеды-великаны. Чем больше они жаждали и вожделели, тем быстрее утрачивали свою прежнюю исключительную красоту. По мере того как рос аппетит их желаний, красота утрачивала прежнюю исключительность.
Но они были сильными и мощными. Мы, эрды, вполне можно сказать - творение Такхизис, так как изначально сами являлись людоедами-великанами. Мы из числа тех, кто, еще будучи людоедами, видели, что происходит, и обратились за помощью к Паладайну. Он посодействовал нашему разрыву с Королевой Тьмы, но стоило нам это очень дорого. Чтобы снова не впасть в соблазн желаний, нам пришлось исключить какое-либо соседство с другими расами. Нам предстояло стать отшельниками, находящими усладу в таком образе жизни, хранителями одиночества.
Даже общение, необходимое для производства потомства, должно было превратиться в мучительное испытание. Но мы пошли на эти условия, лишь бы не уподобиться участи племени людоедов. И так сложилось, что мир почти ничего о нас не знает, а то, что ему известно, далеко от действительности. Результатом творения Гилеана стали люди. У них самый непродолжительный срок жизни, и они более всех склонны к переменам. Хаос-отец, потехи ради и для большего беспорядка и сумятицы, создал животных. Он немало обескуражил своих отпрысков тем, что многих из этих тварей наделил, в сравнении со спиритами, очевидными преимуществами. Так возникли драконы, долго живущие, чрезвычайно опасные существа, обладающие разумом, большой силой и способностями к магии. С появлением драконов на Крите его обитатели вынуждены были либо сражаться с ними, либо выступать на их стороне. Таким образом, в мире почти установилось равновесие. Эльфы считали себя воплощением "добра", людоеды для всех олицетворяли "зло". (Любопытно отметить, что с точки зрения людоедов все было как раз наоборот.) Люди, оказавшись между этими полюсами, периодически становились союзниками то тех, то других. В итоге люди, совместившие в себе честолюбие, стремление властвовать, необъятность желаний, свободу выбора, - явились теми существами, которые, то с выгодой для себя, то себе во вред, продолжают со времени своего возникновения создавать и разрушать, менять и видоизменять. Это называется прогрессом. Тогда же появляется магия... Дети богов росли вместе и поэтому подружились: Солинари - сын Паладайна и Мишакаль, Нуитари сын Такхизис и Саргоннаса, и Лунитари - дочь Гилеана. Все боги обладают магической силой, но в этих детях наклонности к волшебству проявились особенно ярко, благодаря их самоотдаче и любви к искусству магии. Общее пристрастие их крепко связывало между собой, несмотря на то что во всем остальном они были очень несхожи. С началом Войны Всех Святых дети оказались в затруднительном положении: каждый из родителей требовал себя поддержать. Но молодежь беспокоило то, что война может погубить магию. Они, поклявшись до конца оставаться верными своей страсти и не изменять дружбе, покинули пантеон богов и, приняв образы смертных, объявились на Кринне. Каждый из них нашел среди смертных последователя и наделил его даром творить чудеса. Этот дар мог передаваться от одного другому, и в случае необходимости смертный, им обладающий, имел возможность обратиться к богам за помощью. Вскоре братья с сестрой оставили Кринн, но их влияние на мир не утратилось. Они вознеслись в небо, и каждый немигающим оком наблюдал, как смертные пользуются их дарами.
Прозвали эти неусыпно бдящие "глаза" - три луны Кринна - так: серебряная луна - Солинари, красная - Лунитари и невидимая (ни для кого, исключая последователей) - Нуитари. Мы, эрды, обладаем необыкновенно мощным магическим потенциалом, но не знаем, что является его источником. Мы не имеем никаких дел с волшебниками Кринна, и те числят нас "отступниками". Нас считают угрозой вашим порядкам.
Одной из многих причин, по которой мы напрочь избегаем контактов с другими расами, была и остается наша магия. В жизни эрдов она. играет первостепенную роль. Магия - в нашей крови. Она так же свойственна нам, как слух, вкус, зрение, обоняние и осязание. Никто ведь не спрашивает нас, как мы видим. Зачем в таком случае требовать от нас объяснения, как мы "творим чудеса". Но я отклонился от повествования... Новый мир был столь же юн и необуздан, как и существа, его населявшие. Эльфы с усердием осваивали свою часть созданного пространства, людоеды - с не меньшим рвением - свою. Люди блуждали в поисках себя, не зная, куда приложить свои силы. Одинокий бог Реоркс предложил им свою помощь. Считают, что Реоркс только тогда чувствует себя счастливым, когда нянчится и возится со смертными. Реоркс обучил людей многому из того, что умел сам, в том числе и кузнечному делу. И эльфы и людоеды нуждались в железных орудиях, но ни те, ни другие понятия не имели о том, как их изготавливают. Они шли к людям и покупали инструменты из металла и оружие. Те не на шутку возгордились своим умением добывать металл и делать из него полезные вещи, забыв, что всем обязаны Реорксу. Однажды, когда он, как обычно, появился среди них, одни просто сделали вид, что не заметили его, другие сыпали колкостями относительно его небольшого роста, а третьи принялись смеяться над его пристрастием к ремеслу, которое им же самим приносило выгоду. Реоркса обуял гнев. Он проклял этих людей, лишил всех навыков и способностей, оставив только тягу к изобретательству и конструированию. Он заявил, что отныне эти гордецы, шутники и насмешники сморщатся и усохнут до таких размеров, что сами превратятся в объект для высмеивания. Так появились на свет гномы-механики. В этот период - известный как Великие Сумерки - существовавшее до сих пор равновесие в мире заколебалось. Люди, перестав довольствоваться тем, что имели, обратили свой взор на то, чем располагали их соседи. Подначиваемые Такхизис людоеды воспылали желанием властвовать. Эльфы хотели, чтобы их просто оставили в покое, но сражаться были готовы. Желая усилить свое влияние на людей, подчинить их, Такхизис вовлекла в зреющую интригу бога Хиддукеля - дельца и торговца, продавца и менялу. Хиддукель смекнул, что неустойчивое равновесие - хорошая возможность приумножить собственную силу и укрепить власть. Время войны - это изготовление нового оружия, доспехов, поставки фуража и продовольствия, это, в конце концов, торговля душами павших в этой войне. Из всего можно извлечь выгоду. В надежде посеять еще большую сумятицу Хиддукель отправляется к Чизлев, хозяйке лесов, богине природы. Очень убедительно он внушает ей, что всеобщая погибель не за горами.
- Не сегодня-завтра вспыхнет война, - скорбно произнес Хиддукель. - Что будет с природой?! Леса пожгут, поля повытопчут, источники поотравля-ют. Нам нужно раз и навсегда остановить междуусобицу... во имя природы!
- А какой тебе-то с этого прок? - удивилась Чизлев. - Я никогда не поверю, что тебя волнует судьба зверушек.
- Хоть бы кто-нибудь не усомнился, что и у меня есть сердце, - жалостливо проговорил Хиддукель.
- Еще бы не усомниться...
- Если хочешь знать - война плохо скажется и на финансах. Цена золота упадет. Оно фактически обесценится. Прекратятся фермерские поставки на рынки...
К тому же я очень люблю зайцев.
- Разве что поданных к столу. Чизлев вздохнула.
- И все же кое в чем ты прав. Я обратила внимание на сложность отношений между расами и не могла не обеспокоиться. Я пробовала поговорить с Гилеаном, но что толку! Он не поднимает головы от своей книги - и все пишет, пишет и пишет.
Хиддукель фыркнул.
- Тогда пойди к Такхизис... Либо она с супругом любуется битвой минотавров, либо занята тем, что насылает мор, голод, наводнения. Ей тем более не до нас.
- Что ты предлагаешь? Я думаю, у тебя есть план.
- Ты все правильно понимаешь, моя дорогая подруга, благосклонно относящаяся только к зелененьким деревцам. Согласись: если бы нейтралитет царил в мире, то равновесие никогда бы не нарушалось.
- Ну, допустим, - осторожно проговорила Чизлев, не доверяя Хиддукелю и в то же время видя резон в его словах. - Но я не знаю...
- Полно, Пойди к Реорксу, попроси его создать некий драгоценный камень, внутрь которого была бы помещена квинтэссенция нейтральности, ее сущность.
Камень стал бы своеобразным якорем, удерживающим корабль мира на рейде нейтралитета, дающим гарантию, что его не унесет в море "добра" или "зла"... А гавань благоденствия - вот она, рядом.
- Предположим, Реоркс создаст камень. Что делать дальше? Отдать тебе на хранение?! Хотя Чизлев была мягким, покладистым божеством, но все же нередко подшучивала и ерничала, находясь в компании Вечных. А уж Хиддукеля и подавно не могла не куснуть или кольнуть.
- Силы небесные! Ни в коем случае! - как будто перепугался Хиддукель.
- Зачем мне такое бремя!.. Передадим кому-нибудь из твоих наперсников.
По-моему, это было бы разумно, м-м? Чизлев буквально просвечивала Хиддукеля взгля-дом, но ничего, кроме обезоруживающей невинности и подлинной озабоченности будущим мира, она не обнаружила. Говорят, сама Королева Тьмы, связавшись с Хиддукелем, не раз оставалась в проигрыше. Результатом беседы стало то, что Чизлев, приняв образ смертного, покинула свои леса и отправилась странствовать. Увиденное серьезно встревожило ее. По ночам из кузниц лилось багровое сияние. Эльфы не могли налюбоваться новыми мечами, люди подсчитывали выручку, людоеды упражнялись в отрубании голов. Чизлев поняла, что действовать нужно без промедления. Поначалу она хотела обсудить создавшееся положение с супругом, богом Зивилином. Он способен обозревать любые пространства, переноситься в прошлое или будущее. Однако по своему опыту Чизлев знала - добиться от супруга прямого ответа - "да" или "нет" - очень трудно. Всегда выходило так, что Зивилин, способный видеть последствия того или иного замысла, решения, поступка, в конечном итоге вообще отказывался что-либо делать. И Чизлев, решив действовать самостоятельно, отправилась к Реорксу. Одинокого бога никто никогда не посещал, и ему было необыкновенно приятно видеть у себя Чизлев, гостью особенную - обладательницу утонченной красоты и деликатных манер. В свою очередь Чизлев польстило внимание Реоркса, который мило смущался и смешно суетился, не зная, что предложить гостье к чаю. Чизлев вдруг почувствовала укал совести: Реоркс был таким одиноким, все им так пренебрегали.
И она дала себе зарок отныне наведываться к Реорксу. Допив чай, она изложила свою просьбу. Он почел бы за счастье ее исполнить. Нет ничего проще. Ей нужен камень? - будет камень. Хоть сотня. И самые лучшие. Краснея, Чизлев объяснила, что ей нужен только один камень, но тот, в котором была бы заключена сущность нейтральности. Реоркс, теребя бороду, сдвинул брови, задумался.
- И что это будет, если поточнее? - спросил он. Чизлев замялась:
- Гм... Суть нейтральности...
- Хаос? - предположил Реоркс. Обдумывая свой ответ, Чизлев с опаской посмотрела по сторонам: а вдруг Отец Всего и Ничего, олицетворение Хаоса, их подслушивает.
- Как ты думаешь, можем мы позаимствовать хоть немного этой субстанции?
Только чуть-чуть... Чтобы установился нейтралитет в мире.
- Госпожа Чизлев, считай, что все уже сделано, - с очаровательной самоуверенностью заявил Реоркс. - Кому мне его передать? Чизлев задумалась.
- Отдай его Лунитари. Она ближе всех к смертным и постоянно принимает участие в том, что происходит в мире. Лучшего хранителя не найти. Реоркс согласился. Он поцеловал руку Чизлев, запнулся за ножку дивана, разбил чайное блюдце и с горящим лицом, будто факел, поспешно удалился в кузницу. Чизлев, успокоенная и благодарная, вернулась к себе в леса. Каким образом Реоркс умудрился "позаимствовать немного Хаоса" и заключить его внутрь камня, никто никогда не узнает. Он создал то, что мы теперь зовем .Серым Бриллиантом, и передал его на сохранение Лунитари. Плененная творением Реоркса, Лунитари отвела ему место в самом центре красной луны. Она старалась не упускать его из виду, поскольку Бриллиант имел одно необычное свойство: стоило кому-либо взглянуть на камень, как у него возникало желание непременно завладеть им, Не избежал этой напасти и его создатель - Реоркс, обнаруживший, что у него пропал сон и он грезит о камне днем и ночью. Он вновь нанес визит Лунитари и, робея, попросил вернуть ему Бриллиант. Лунитари отказала Реорксу. Она уже сама прикипела к камню. Ей доставляло огромное удовольствие, проснувшись, любоваться его свечением. Помучившись некоторое время, Реоркс решил возвратить камень иным путем. Он принял образ смертного и появился у гномов-механиков. Среди них он выбрал умеренно рьяного гнома, не до конца беспринципного, и во сне явил перед ним Серый Бриллиант. Что и говорить, тот тут же возжаждал камень. Все прочие желания перестали для него существовать. Впрочем, за одним исключением - больше всего на свете ему хотелось иметь револьверную, с паровым приводом отвертку. Но поскольку с последним желанием у гнома не складывалось, ничего не оставалось, как употребить все силы на то, чтобы заполучить Серый Бриллиант. Как ему это удалось - предмет другого рассказа. Стоит лишь упомянуть, что его дерзкий шаг потребовал технического оснащения в виде волшебной лестницы, всевозможных лебедок, шкивов и блоков, магического сачка и некоторой поддержки со стороны Реоркса. Проныра-гном завладел камнем во время недолгой отлучки Лунитари.
- Это как раз то, что мне нужно, - сказал гном-механик, восхищенно разглядывая Бриллиант. - С его помощью заработает мой ротационный комбинированный резчик для шинковки овощей и фруктов... и для подравнивания бороды. Изобретатель-гном уже собрался было приспособить камень к своему механизму, но тут появился Реоркс, в обличий соплеменника, и потребовал Бриллиант. Пока Реоркс и прощелыга-гном выясняли отношения, камень выскользнул из волшебного сачка и... Этот случай стал первым свидетельством, что Бриллиант представляет собой нечто большее, нежели могли вообразить Реоркс, Лунитари, ушлый гном или кто угодно другой. Реоркс с изумлением наблюдал, как Серый Бриллиант скользит по воздуху. Попытка догнать его, предпринятая им и гномом-механиком, успеха не имела. Камень буйствовал по всему Кринну, оставляя за собой смятение и полную неразбериху. Он преобразил животных и растения, вывернул наизнанку .заклинания магов, всех и .вся переполошил. Боги теперь знали о существовании Бриллианта. Паладайн и Такхизис были в ярости оттого, что Реоркс с ними не посоветовался. Чизлев, глубоко пристыженная, признала свое участие в интриге, не забыв упомянуть и о Хиддукеле. Тот лишь пожал плечами и заржал как жеребец. Его замысел сработал, о равновесии теперь не могло быть и речи. Эльфы намеревались воевать с людьми; те, в свою очередь, готовились к войне с эльфами; людоеды горели желанием сразиться с кем бы то ни было. О перипетиях, связанных с Серым Бриллиантом, можно говорить долго. Буду краток.
Человек по имени Гаргат ухитрился-таки овладеть камнем. Он держал его в своем замке, оснащенном самыми различными магическими устройствами. (Я, однако, придерживаюсь мнения, что Бриллиант сам отдался ему в руки. Кроме того, мне не приходилось сталкиваться с такого рода магией, которая бы могла воспрепятствовать Серому Бриллианту.) Гномы-механики, десятилетиями домогавшиеся камня, искавшие его следы, в конце концов осадили замок Гаргата.
Осада (явно случайно) увенчалась успехом. Но дорвавшиеся до камня гномы затеяли свару: одни хотели тут же сломать "эту штуку", поскольку сгорали от любопытства - что там внутри; другие предлагали забрать камень с собой и тайно от всех хранить в сокровищнице. Внезапно место ссоры залило ослепительное серое сияние.
Когда глаза снова смогли видеть, обнаружилось, что гномы-механики дерутся друг с другом. Но самым поразительным было их преображение: те гномы-механики, которые хотели упрятать Бриллиант вместе с другими сокровищами, превратились просто в гномов, те же, кто интересовался содержимым камня, - стали кендерами.
Посчастливилось тем, кто находился за внешней стеной замка и возился с новым осадным изобретением - вращающимся скорострельным арбалетом Гатлинга (выдумщика звали Луснат Гатлинг). Эти остались сами собой. Они решили, что свет исходил от масляного канделябра, специально созданного для подсветки поля боя в ночное время. Такой канделябр поднимался в воздух с помощью наполненного газом шара.
Газ также являлся последним новшеством. Думаю, нет надобности описывать замысловатый метод получения такого газа, скажу лишь, что для этого были использованы лимонный сок, куски металла, вода... Бриллиант снова исчез из поля зрения. И не только Реоркс делал попытки напасть на его след, но все было напрасно. Время от времени камень оказывается у людей. С какой целью он позволяет им владеть собой? Может быть, ради развлечения. Но когда ему наскучивает их возня, он ускользает вновь. В настоящий момент Серый Бриллиант у нас. Мы будем первыми, кто подчинит его. По крайней мере, так заявил Вершитель.
Этой ночью он расколет камень, чтобы заставить его магическую силу защитить нас, наш остров. На этом заканчивалось послание к Даламару, написанное аккуратным почерком Заста. Чуть ниже была приписка, но буквы уже прыгали, будто рука писавшего дрожала. Она предназначалась Аше. С тобой моя любовь и мои молитвы, дитя не плоти, но души моей. Молись за нас. Аша надолго задумалась над припиской... Ее с самого начала веселили некоторые места истории о сотворении мира. Кроме того, Заст частенько развлекал ее рассказами про гномов-механиков.
Он их называл "сказы о гномах". Иногда у него на лице мелькала улыбка - как правило, при описании невероятных механизмов гномов... Аша улыбнулась, вспомнив о чем-то смешном, но улыбка тут же сошла с лица. Могла ли она понять, откуда надвигается опасность? Нет... Вот Заст понимал и видел ее. И поэтому он дал ей свиток. Эрды в отчаянии. Внезапное появление чужаков, их бесцеремонное, наглое вторжение не на шутку испугало их. И они собрались действовать, чтобы защитить тот уклад жизни, который существует не одно поколение. Аша уронила письмо на колени. Слезы, подступившие к глазам, уже не были слезами жалости к самой себе.
Теперь это были слезы нежности и любви к взрастившему ее человеку. Как считают эльфы, у таких слез другой источник, они идут от сердца. Вызванные болью, они эту боль и успокаивают. Беззвучно плача, утомленная и убаюканная волнами и ровным гудением снастей, Аша уснула.

5. Алтарь и Серый Бриллиант. Гном опаздывает. Камень расколот

Вершитель направлялся к алтарю. Небо было безлунным. Даже Лунитари, по легенде, не потерявшая надежды на возвращение камня, отсутствовала на небосклоне. Все эрды оставались дома. Они погрузились в магию, направляя ее силы в помощь Вершителю. Каждый священнодействовал в одиночку. Эрды полагали, что в одиночестве - источник силы. Когда вместо одного - множество, откуда возьмется собранность, сосредоточенность, энергия. Алтарь, на котором покоился Бриллиант располагался в центре острова, неподалеку от поселка. Впрочем, вряд ли представитель другой расы рискнул бы назвать поселком беспорядочно тут и там разбросанные домики. Эрды не мостили улиц, у них не было базаров, они не открывали клубов по интересам. Не строились замки и дворцы, гостиницы и таверны. Были только жилые домики, раскиданные наугад, возведенные там, где захотелось их владельцам. Алтарь, обшитый полированным деревом, с вырезанными на нем замысловатыми древними символами, был расположен на поляне, в окружении семи гигантских сосен. Эти деревья в свое время с помощью магии переправили с Ансалона, где они росли в неведомом никому месте. Соснам было так много лет, что, вполне вероятно, они застали ту пору, когда Серый Бриллиант в первый раз ускользнул от Реоркса. Казалось, сосны бдительно стерегли камень. И в самом деле, стоявшие тесно, одна к одной, они являли собой прочный заслон из стволов, переплетенных ветвей и сучьев, сквозь который даже божеству не просто было бы пробраться. Вершитель остановился перед деревьями и спросил позволения пройти к алтарю. Сосны пропустили его на священную поляну, вновь сомкнув за ним свои ветви. Разлапистые и густые, они образовали своеобразный навес, сквозь который не просматривалось ни единой звездочки. Отсюда Вершитель не мог видеть ни Такхизис, ни Паладайна, следовательно, и для них был невидим. В столь укромном месте никто не мог помешать эрду. Мрак на поляне был бы полный, если б от камня не исходил слабый мерцающий свет. "Словно он на что-то обижен", - подумал Вершитель. Хотя света камень давал вполне достаточно - Вершителю вовсе и не требовалось столько. Если бы он захотел, то мог бы устроить на поляне светлый день, но в таком случае, возможно, привлек бы к себе чье-либо внимание.
Кто-нибудь из богов наверняка заинтересовался бы происходящим. Максимально собравшись, он подошел к алтарю. Его собранность включала и чувство упоения, что он сейчас - один на один с камнем. И все же Вершитель ощущал в себе и присутствие соплеменников, всех и каждого, посылаемых ими магических токов. Он вбирал в себя эти токи, эту энергию. Вершитель взял камень в руки и стал пристально его рассматривать. Нельзя сказать, что держать Бриллиант доставляло большое удовольствие. Он был одновременно острым и гладким, теплым и холодным.
Казалось, камень хочет высвободиться из рук Вершителя. Сероватое свечение усилилось и в конце концов стало причинять боль глазам. Вершитель направил на Бриллиант поток магической энергии, и свечение ослабло, камень подчинился.
Пальцы эрда ощупывали края и грани реликвии, исследуя, выискивая. Наконец Вершитель обнаружил то, что привлекло его внимание с самого начала и что послужило толчком к дальнейшим действиям: еле ощутимая бороздка, изъян, а точнее - щербина. Проще было почувствовать ее пальцами, нежели увидеть. Как в янтаре можно иногда обнаружить насекомое, так и в структуре Серого Бриллианта в период его образования оказалось нечто чужеродное. Посторонняя субстанция, попавшая в камень (как полагал Вершитель) в момент кристаллизации, сама по себе чем-то особенным не являлась. Но существенным было то, что она теперь представляла собой уязвимую зону. В этой точке камень начнет колоться.
Вершитель положил Бриллиант на алтарь. Древние символы на его обшивке составляли заклятие, державшее, словно узда, камень в повиновении. Вершителю казалось, что в его магических усилиях нет необходимости - Бриллиант без всякого принуждения со стороны эрда оставался на алтаре. Однако ему нужна была полная уверенность, что камень управляем, и он усилил свое магическое воздействие. Бриллиант теперь находился внутри искрящегося объема совокупной магической энергии эрдов. Вершитель взял в руки инструменты - серебряные молоточек и зубило, изготовленные в лунном свете Солинари. На инструментах лежала печать колдовских чар. Вершитель поставил острие зубила на место щербинки и, крепко удерживая инструмент, занес над ним молоточек. Сейчас он вбирал и фокусировал энергетические токи всех эрдов. Затем последовал резкий и сильный удар по зубилу. В нескольких лигах от поселка эрдов к берегу пристал бот. Это было весьма необычное судно, поскольку острова оно достигло не морским путем. Оно спустилось с небес, а точнее - с красной звезды, единственной красной звезды на небе. Ботом правил гном, черноволосый и чернобородый.
Удивительное зрелище, учитывая, что никто и никогда прежде не видел такого гнома, который позволил бы себе путешествие по воздуху. К сожалению - а может быть, как раз на это и рассчитывал воздухоплаватель, - свидетелей его приводнения-приземления не нашлось. В том числе и среди эрдов, мысли которых были сконцентрированы на Сером Бриллианте. Что-то ворча себе под нос, гном выбрался из бота и тут же по колено увяз в сыром песке. Поругиваясь вполголоса, он преодолел линию прибоя и направился к лесу.
- Так вот где это воровское логово, - бормотал он себе в бороду. Мог бы догадаться. Так долго скрывать от меня мое сокровище, мое детище. Но я заполучу его! Что мне Паладайн?! Им придется его вернуть или - клянусь бородой! - мое имя не Реоркс. В ночи раздался звук, ясный и мелодичный, будто металлом ударили о металл. Реоркс, прислушиваясь, замер.
- Хм... Странно. Вот уж не подумал бы, что эрды увлеклись кузнечным делом.
Он потеребил бороду. - Вполне возможно, что я их недооценил. Звон удара донесся вновь. Да, определенно - это кузнечный молот. Но почему в звуке отсутствует глубина?.. Даже обычный гном вряд ли убедил бы себя, что эрды занялись изготовлением подков и гвоздей. Может быть, это работает серебряник? Да.
Пожалуй, это звук серебра. Чайный сервиз? Украшения? В глазах гнома промелькнул свет догадки: это делают оправу для драгоценностей. Бриллиантов... Одного бриллианта. И удар молотка означал... Страх охватил Реоркса - страх, которого он никогда не испытывал. Он буравил взглядом толщу темноты; возможности его зрения были таковы, что в кромешной тьме ночи Реоркс мог увидеть оброненную на улицах города монету, - города, находящегося неизмеримо далеко от него самого.
Но перед заслоном из волшебных сосен его зрение пасовало. Спотыкаясь, цепенея от ужаса, весь в холодном поту, гном двигался вперед. То, чего он страшился, обретало лишь смутные очертания в его сознании. Поводом для страхов было неуловимое, неясное подозрение, о котором он не говорил никому, мучившее, не дававшее ему покоя уже сотни лет. Попробовать понять, доискаться до сути страхов - на это у него не хватало отваги: ответ мог оказаться слишком ужасным.
В голову пришла мысль - не обратиться ли за помощью к Такхизис, Паладайну или Гилеану. Но тогда ему пришлось бы объяснить причину своих страхов. К тому же оставался шанс, что ему удастся помешать эрдам. Если у них не хватит благоразумия отказаться от безумных действий, то у кого тогда хватит?! Была также надежда, что все его опасения напрасны и он попусту беспокоится. Гном ускорил шаг, впереди стал виден серый колеблющийся свет.
- Долго вы от меня не сможете прятаться, - почти выкрикнул он и пошел напролом, не отводя глаз от света, не обращая внимания ни на какие препятствия.
Он цеплялся за выступавшие из земли корни, поскальзывался на влажном мху, продирался сквозь густорастущий кустарник. Гном создавал столько шума, что эрды, выйдя из оцепенения медитации, уже представляли себе закованных в броню рыцарей. Они совсем пали духом и умоляли Вершителя поторопиться. Реоркс вышел к семи соснам. За их тесной оградой находился источник его треволнений. Он попытался с ходу одолеть преграду, но не тут-то было. Сосны напоминали воинов в боевом порядке, плотно сомкнувших щиты. Тяжело дыша, проклиная все и вся, гном кружил вокруг сосен в поисках прохода. Раз от раза интенсивность ударов серебряного молоточка возрастала. После каждого из них свет слабел, но затем вновь усиливался. Реоркс уже понял, что именно происходит за сосновым забором.
И эта определенность только подстегнула чувство страха. Он призывал прекратить безумство, но его не слышали. С трудом дыша, с ног до головы в поту, гном замер перед соснами.
- Клянусь желтым огнем моего горна! Если вы не пропустите меня, я вырву ваши корни, иссушу ветви, сгною сердцевину. Колыхнулись ветви, заскрипели сучья; деревья содрогнулись, давая проход. Боком, краснея от натуги, Реоркс протиснулся между стволами. В тот момент, когда он, шатаясь и жмурясь от яркого света, вышел на поляну, Вершитель нанес по камню последний, роковой, удар. В ночи раздался громоподобный треск. Свечение достигло той степени, которая сравнима лишь с затянувшейся вспышкой молнии. Даже Реоркс, привыкший к огню своего горна (смертным он видится как красная звезда), вынужден был закрыть глаза. Вершитель, стиснув руками голову, пронзительно закричал. Затем оборвал крик и со стоном рухнул на землю около развалившегося на куски алтаря. Свечение внезапно прекратилось. Гном рискнул открыть глаза. Место, где находился алтарь, погрузилось в темноту, но темноту не обычную. Это был глубокий мрак - зловещая леденящая пустота. Реоркс ее узнал: он из нее родился. В охваченном паникой сознании шевельнулась мысль, что, может быть, есть шанс воссоздать камень.
Однако Реоркс не мог сдвинуться с места, сделать хотя бы один шаг. Его ноги весили сейчас столько же, сколько весь сотворенный им мир. Тогда он попытался голосом предупредить обитателей неба о надвигающейся опасности, но язык не ворочался. Он ничего не мог сделать. Оставалось рвать от бессилия бороду и ждать, что последует дальше. Мало-помалу черная пустота перед ним начала оконтуриваться, обретать форму. Она сгустилась наконец до очертаний смертного, человека. Но размеры его были грандиозны - он возвышался над соснами. С ног до головы его облегали доспехи. Шевелюра и борода яркостью могли поспорить с огнем. Глаза - два провала мрака, и во мраке - неистово пляшущее пламя гнева.
Ноги у гнома сами собой подкосились.
- Он! - весь, трепеща, выдохнул Реоркс. Колосс разразился смехом. Круша сосны, он поднял руки. Кончиками пальцев дотянулся до облаков. Все в ужасе замерло.
- Свободен! Наконец-то свободен! - расстался с этой гнусной кубышкой...
Гигант поднял голову к звездам.
- Эй, мои дражайшие детки! - зарокотал он. - Я пришел к вам в гости!
Неужели у вас не найдется для меня ни одного приветливого слова?! Окрестности снова сотряс взрыв хохота. Несмотря на оцепенение и ужас, пользуясь тем, что гигант его еще не заметил, Реоркс на четвереньках подполз к тому месту, где был алтарь. Среди его обломков валялись и две половинки Бриллианта. Эрд лежал тут же, недвижный, но живой. Чем Реоркс мог ему помочь? спастись бы самому. Нужно как-то предотвратить бедствие. Но как? Гном торопливо забросал обломками алтаря то, что когда-то называлось Серым Бриллиантом, и бросился под укрытие сосен.
Колосс почувствовал движение у себя под ногами, наклонил голову и увидел гнома, пытавшегося затеряться в гуще деревьев.
- Рассчитываешь улизнуть от меня, Реоркс?.. Жалкий, неблагодарный божок!
Гигант склонился над съежившимся гномом. Из его бороды на ветви сосен посыпались искры. Почти тотчас в местах падения появились струйки дыма.
- Ну, червь... Обрек меня на плен и думаешь, ты самый умный?! Реоркс робко поднял глаза на гиганта:
- Так... так уж получилось... искренне чтимый, Отцом Всего...
- ...и Ничего, - сделал зловещее ударение гигант.
- Э-это вышло случайно, - заикаясь, продолжал Реоркс. - Я работал с камнем, и мне нужно-то было совсем малую толику хаоса, когда... Я до сих пор не пойму, как это могло произойти, но, похоже, в камне оказался ты.
- Но почему ты не вызволил меня? Гигант гневно дыхнул на гнома.
- Да я бы обязательно вызволил, - кашляя от густевшего дыма, оправдывался Реоркс. - Поверь, я бы освободил тебя и тогда и после того, если бы знал, что на самом деле случилось. Но я не знал - клянусь тебе! Я...
- Не строй из себя наивного идиота. От дыхания исполина вокруг гнома воспламенилась трава.
- Ты и мои неблагодарные чада сговорились заточить меня. Разве я похож на того, с кем может справиться один жалкий божок-замухрышка?! Только все вместе, объединившись, вы могли со мной сладить. Да, вы сумели упрятать меня, но и только. Я порядком насолил и куклам и кукловодам. И все это время я выискивал среди них такую марионетку, которая помогла бы мне выйти из плена. И что же - я нашел ее. Гигант посмотрел на Вершителя. Затем небрежно наступил на него.
Раздался хруст костей, и из-под ноги брызнула кровь: Вершитель превратился в отвратительное дымящееся месиво. Испытывая приступ дурноты, Реоркс отвел глаза от жуткой картины. Он был уверен, что участь Вершителя не минует и его. Колосс догадывался, о чем думает гном. Вид корчащегося Реоркса доставлял ему огромное наслаждение.
- Да. Мне хочется размазать и тебя, но не сейчас. Гигант переключил свое внимание на небо.
- Вы не захотели оказывать отцу должного почтения, - сказал он, потрясая кулаком. - Отказались от моей опеки. Вам вздумалось жить по-своему. Вы "сотворили" мир и расплодили в нем этих дурацких кукол. Ну что ж, детки, - я дал вам жизнь, я ее и заберу. Сейчас я еще слаб, так как вынужден был принять образ смертного. Но силы мои восстанавливаются. Когда я окончательно приду в себя, то разнесу в клочья все, что вы тут "навытворяли". Вы снова уйдете в Ничто, откуда по моей милости появились. Знайте же, мои дорогие чада: Отец Всего и Ничего - вернулся. Хаос-отец обратился к Реорксу:
- Ты отправишься и передашь им то, о чем я сказал. Предупредишь, что их ждет. Уверен, меня позабавят их попытки уйти от возмездия. Расскажи им, что ты увидел. Хаос-отец вырвал огненную прядь из своей бороды и бросил ее на деревья.
Одна за другой сосны занялись пламенем. Предвкушая великий пир, огонь жадно метался. Деревья корчились в агонии. Реоркс беспомощно стоял на коленях среди этого дьявольского беснования пламени. Большому огню необходимо большое количество кислорода; при этом образуются вихревые потоки воздуха, еще больше подстегивающие огонь. Покончив с соснами, пламя переметнулось дальше. Буквально за считанные минуты неистовый шквал достиг поселка эрдов. Среди треска и завывания, среди свистопляски дьявольского пира Реоркс слышал крики сгорающих заживо эрдов. Закрыв лицо руками, он оплакивал гибнущее племя... будущее этого мира.

***

Заступник, как и прочие эрды, знал, что Вершитель мертв. Им овладела полная апатия и безразличие ко всему вокруг. Он слышал гул, похожий на речь, отдельные слова, но смысл их был слишком ужасен и чудовищен для понимания.
Затем из окна он увидел багровое зарево. Очень скоро оно приблизилось. Воздух накалялся. На крышу дома Заступника посыпались искры, горящая хвоя, ветки.
Через минуту она задымилась. Не зная, что предпринять - и нужно ли вообще, - он высунулся наружу. Показалась группа эрдов, пытающихся с помощью магических заклинаний остановить катастрофу. Вызванный волшебством дождь тотчас превратился в пар. Эффект от града был почти столь же недолгим. Тогда эрды сделали попытку использовать ветер, но не правильно выбранное направление привело к плачевным результатам. Заступник наблюдал, как одного за другим эрдов поглотил огонь. Из горевшего поодаль дома выбежала хозяйка. Она кричала, что спастись можно на берегу. Пламя уцепилось за подол ее юбки, и через секунду она была живым факелом. Крыша уже полыхала вовсю. В одной из комнат рухнул потолок.
Заступник кашлял и задыхался. Еще различая сквозь дым кое-какие предметы, он отыскал самую дорогую для него вещь - куклу Аши. Он крепко прижал ее к груди и стал ждать конца.

***

А далеко в море в размеренно скользящей по волнам шлюпке здоровым сном спала девушка. Внезапно с севера суденышко настигли порывы горячего ветра, и оно начало крениться и зарываться носом. Аша, во сне почувствовав перемену в поведении шлюпки, открыла глаза. Первые мгновения она не могла понять, где находится, но, различив паруса, увидев над собой раскачивающееся звездное небо, все вспомнила. Аша уловила отдаленный гром и еще раз окинула взглядом небо, полагая обнаружить признаки надвигающегося шторма. Она, впрочем, не опасалась даже бури - ведь ее хранила магия эрдов. Там на севере, откуда она начала свое путешествие, Аша заметила странные отблески. Бледно-розовые поначалу, они превратились через некоторое время в ярко-красные всполохи. Должно быть, Вершитель в пике своей магической формы. Сон окончательно оставил ее. Аша сидела на корме и не отрывала глаз от багрового колеблющегося пятна на горизонте. Мало-помалу оно стало уменьшаться в размерах, пока не исчезло вовсе.
Аша улыбнулась: ну и силищу, должно быть, объединили эрды. Волшебство такой мощи не может не дать результатов.
- Тебе нечего будет опасаться, Заступник, - с нежностью в голосе произнесла Аша. Неожиданно Аша ясно различила звуки рожков. Она обернулась.
Из-за горизонта показалось солнце, похожее на налившийся ненавистью глаз. На границе воды и неба багрово-золотым отливали шпили Палантаса.

ЧАСТЬ ВТОРАЯ

1. Почетная смерть. Единственный пленник. Роковая встреча

На берегу Торадинского залива лежали тела восемнадцати Соламнийских Рыцарей, - лежали в ряд, вместе со своими оруженосцами. Пали все до одного, и теперь некому было позаботиться об их погребении... кроме врагов. Ветер беспечно прохаживался вдоль берега по нагретому песку, беспокоил траву, бесцеремонно заглядывал под пропитанные кровью рваные плащи, которыми были укрыты павшие. Предводитель рыцарей-победителей следил за точностью исполнения обряда погребения.
- Они достойно бились, - произнес он. Мы застали их врасплох, превосходили их числом, и, отойди они - в этом не было бы бесчестья. Но они вступили в бой, заведомо зная о своем поражении. Повелитель Ариакан распорядился похоронить их со всеми почестями, по одному и с оружием... Тут слишком болотистая земля для захоронения. Мне доложили, неподалеку найдена пещера. Мы похороним их в ней, вход замуруем, выбьем на камне эпитафию, соответствующую их храбрости, мужеству, доблести... Вы осмотрели тела, Светлый Меч. Нашли что-нибудь, благодаря чему мы могли бы узнать их имена?
- Есть один уцелевший, командир, - последовал ответ.
- В самом деле? Я об этом не знал.
- Белый маг, командир. Его захватили уже после стычки.
- Ну, да. Конечно, - не удивился офицер. Маги держались в тылу войска, поскольку им не полагалось носить доспехи, иметь оружие. Находясь позади, они помогали сражающимся своими заклинаниями.
- Странно, что Соламнийские Рыцари стали прибегать к услугам чародеев.
Раньше такого не было. Ну что же - времена меняются. Этот маг должен знать имена погибших. Доставьте его сюда. Мы перечислим их поименно, и это будет нашей данью уважения храбрым воинам. Где он сейчас?
- Он у Серых Рыцарей, командир.
- Пойдите и приведите его, Светлый Меч, - Будет исполнено, командир.
Рыцарь удалился. Поручение у него было совсем не простым. Дамба, где произошло столкновение с Соламний-цами, являлась теперь единственным тихим местом на северо-западном берегу Торадинского залива. На обширном пространстве темных песков обосновалось многочисленное войско и его обоз. Вдоль берега выстроились и терлись бортами корабельные баркасы. С небольшими промежутками подходили все новые и новые. Бруты под начальством рыцарей выгружали из баркасов и сносили на сушу тюки со снаряжением и съестные припасы - все, начиная от громоздких канатных бухт и бочонков с питьевой водой, кончая колчанами для стрел и щитами.
Все снаряжение было помечено клеймом, изображавшим мертвую лилию, - знак отличия рыцарей королевы Такхизис. Лошадей на берег доставляли паромами; коноводы успокаивали животных, обещая им скорый конец путешествия. С воздуха высадка прикрывалась голубыми драконами, хотя Ариакан почти не опасался помех затеянному предприятию. Разведчики докладывали, что немногие жители ближайшего рыбацкого поселка - и те сгинули. Конечно, о его вторжении станет очень скоро известно, но, пока соберутся силы, способные противостоять ему, пока они доберутся до побережья - его и след простынет. С окончанием высадки он намеревался скорым маршем двинуться на запад, чтобы захватить глубоководный порт Каламан. С его падением появится возможность высадиться другой части его армии. Ее снаряжение сейчас заканчивалось в Цитадели Бури, неприступной крепости, расположенной далеко на севере за Бурным океаном. Тогда количество войск будет достаточным для осуществления броска вдоль реки Вингаард и дальше - в глубь Соламнийского Поля.

***

Основная цель Ариакана - овладеть тем местом, которое никогда еще никто не завоевывал, в котором он провел столько лет в качестве пленника - пусть и почетного, - оно так часто являлось ему в снах. И он не сомневался, что завоюет его. Будучи узником, он понял, в чем секрет силы Соламнийцев. (Он уже знал, в чем заключается их слабость.) Ариакан захватит Башню Верховного Жреца, а затем и весь мир... Светлый Меч не без трудностей преодолевал скопление людей, животных, снаряжения. Окрики командиров, ругань и проклятия тяжело нагруженных брутов, испуганно-ошалелое ржание лошадей, доносившийся сверху рев драконов - от всего этого можно было оглохнуть. Солнце уже вовсю припекало. Погода стояла необычно жаркая для начала лета. Светлый Меч еще раньше снял часть доспехов, оставшись в нарукавниках и нагруднике с мертвой лилией. Он летал на драконе и поэтому в стычке на земле участия не принимал. По окончании столкновения Светлый Меч получил приказ позаботиться о погибших с обеих сторон. Поручение нисколько его не смущало, так же как оно не смущало его командира, которому выпало возглавить процедуру погребения. Характерной чертой рыцарей Властительницы Тьмы было неукоснительное соблюдение дисциплины, что бы они ни делали. Светлый Меч решил уточнить месторасположение Серых Рыцарей, воинов Торна, и после расспросов мысленно порадовался тому, что они обосновались в небольшом лесу неподалеку. "Этого следовало ожидать, - с улыбкой подумал он. - Я еще не встречал такого мага, который бы отказал себе в малейшем удобстве".
Светлый Меч оставил за собой перегретый и перенасыщенный движением и звуками берег и окунулся в весьма относительную лесную прохладу. Он помедлил с минуту, наслаждаясь тишиной и тенью, а затем продолжил путь. Ему хотелось поскорее выполнить поручение и покинуть это место, каким бы прохладным и приветливым оно ни казалось. Он начинал чувствовать обычные в таких случаях неуверенность и беспокойство, какие испытывает человек, не имеющий дара магии, в обществе того, кто им обладает. Рыцарей Торна он нашел на уютной сосновой поляне. Часть ее занимали большие деревянные ящики, испещренные кабалистическими значками и символами. Прислужники занимались содержимым ящиков, сверяя его со списками на пергаменте. От ящиков исходил липкий, тошнотворный запах, и рыцарь предпочел бы обойти их стороной. Его поразило, как сами работники выносят столь жуткое зловоние, - видимо, сказывалась привычка. Рыцари Торна никогда не признавали иную колдовскую утварь, кроме своей собственной. Светлый Меч с отвращением поморщился, когда из одного ящика резко ударил в нос сладковато-едкий запах гниения. Короткого взгляда внутрь было достаточно, чтобы вызвать чувство омерзения. Он поспешно отвернулся, выискивая того, под чьим началом находились "эти навозные жуки". В тени деревьев он увидел серо-белое пятно. В воображении Светлого Меча оно обрело сходство с белыми облаками, забеременевшими грозой.
Должно быть, это тот, кого он ищет. Вполне уверенный в себе, но чуть волнуясь, Светлый Меч приблизился к магу высокого звания, оказавшемуся женщиной. Звали ее Черная Госпожа. Он отсалютовал:
- Госпожа, я - рыцарь Светлый Меч. Послан своим командиром, рыцарем Тревалином, со следующей просьбой. Ему нужен на некоторое время ваш пленник, белый маг, с чьей помощью мы могли бы установить имена погибших врагов. Кроме того - узнать, на самом ли деле их было только восемнадцать. Тревалина порадовали бы сведения, что кому-то удалось спастись и кто-то, может быть, затаился с намерением подстрелить рыцаря высокого ранга. Черная Госпожа никак Не отреагировала на приветствие рыцаря, и можно было с уверенностью сказать, что и просьба не доставила ей удовольствия... Ее возраст, вероятно, приближался к пятидесяти. Лилит когда-то принадлежала к Ложе Черных Мантий, но, как только появилась возможность, она сняла с себя обеты верности Ложе и стала служить Торну. Маги Ансалона считали ее отступницей и перебежчицей, в том числе и Черные Мантии. Кому-то это может показаться путаницей, ибо все чародеи были в услужении у Властительницы Тьмы. Но Черные Мантии в первую очередь служили Нуитари, богу черной магии, и только потом его матери - Такхизис. А Рыцари Торна состояли на службе только у Властительницы. Черная Госпожа пристально посмотрела на Светлого Меча.
- Почему Тревалин послал именно тебя?
- Потому что именно я оказался под рукой, - ответил рыцарь, удивляясь странному вопросу. Черная Госпожа свела брови.
- Иди и скажи своему командиру Тревалину, чтобы он послал кого-нибудь другого. Светлый Меч недоуменно пожал плечами:
- Прости, госпожа, но я подчиняюсь приказам Тревалина. Если ты хочешь, чтобы я последовал твоему указанию, - прежде напрямую свяжись с моим командиром. Я подожду здесь, пока ты будешь этим заниматься. Черная Госпожа еще больше сдвинула брови, но стоящий перед ней рыцарь, как выяснилось, хорошо знал тонкости воинского этикета и субординации. Ей придется послать оруженосца с просьбой отрядить кого-нибудь взамен, и Тревалин наверняка ничего не станет слушать: если с поручением может справиться один, зачем нужен другой.
- Должно быть, это воля Властительницы, - пробормотала Черная Госпожа, сверля рыцаря своими зелеными глазами. - Пусть будет так. Я подчиняюсь... Вот маг, который тебе нужен. Светлый Меч понял только последние ее слова; спросить, что означали другие, желания у него не нашлось.
- Для чего он понадобился Тревалину? - спросила Черная Госпожа. Рыцарь, не теряя терпения, еще раз объяснил:
- Необходимо опознать тела погибших. Белый маг - единственный уцелевший.
Пленник при этих словах поднял голову. Он был почти столь же бледен, как и лежавшие на берегу воины. Затем он резко встал и иступленно выкрикнул:
- Это не так!.. Это не так!.. Светлый Меч уважительно и с достоинством - как его учили - отсалютовал. Относись с уважением ко всем, кто имеет звание, титул, ученость, - пусть даже они твои враги. Особенно если враги. Всегда уважай своего врага - это поможет верно оценить его силы.
- Мы полагаем, что уцелел только ты один, хотя наверняка утверждать этого не можем. Мы хотим похоронить павших с почестями, указав их имена. Ты один можешь в этом помочь.
- Отведи меня к ним, - проговорил молодой маг. Лицо его пылало лихорадочным румянцем. Накидка была забрызгана кровью, вероятно, частью - своей собственной. На голове мага зияла рана. Принадлежавшие ему вещи лежали рядом.
Если кому-то вдруг вздумается порыться в его сумках, - любопытный рискует обжечься в прямом смысле слова. Пользоваться находящимися в них предметами мог только маг его Ложи... Немедленного применения магические трофеи, как правило, не находили, даже несмотря на то, что рыцари Торна были способны усваивать волшебную силу и от белой луны, и от черной, и от красной. Но любая магия реагирует на присутствие чуждой ей силы, и часто весьма бурно. Рыцари Торна смогли использовать реликвию, освещенную Солинари, но только после Долгого и тщательного изучения ее особенностей. Предметы, подобные вещам молодого мага, отдавались на сохранение с целью их дальнейшего исследования или последующего обмена... Светлый Меч заметил, однако, что при маге оставался посох. Он был деревянный и имел серебряное навершие: лапа дракона, сжимающая многогранный кристалл. Рыцарь достаточно повидал такого рода предметов, чтобы заключить: посох, несомненно, магический - реликвия, вероятно, очень ценная. Его не могло не удивить, почему Белому магу позволили эту вольность.
- Думаю, маг может идти, - с неохотой проговорила Черная Госпожа. - Но я буду сопровождать его.
- Конечно, госпожа. Светлый Меч с трудом скрыл свое изумление. Что такого особенного в этом молодом маге? Ясно, что он низкого ранга, поскольку маг высокого ранга никогда бы в плен не сдался. Лилит возглавляла Орден Торнских Рыцарей, а обращалась с молодым человеком так, словно это - сам повелитель Даламар, хозяин Башни Высшего Волшебства. Маг, закусив губу и тяжело опираясь на посох, двигался еле-еле. На лице застыло выражение муки и боли... Так им и к утру не добраться. Тревалин будет недоволен. Стил взглянул на женщину: пленник ее, ей бы первой и предложить помощь... Черная Госпожа наблюдала за ними не скрывая неудовольствия, к которому, как это ни странно, примешивалось любопытство. Она словно хотела знать, как поведет себя Светлый Меч в такой ситуации. Что ж, он поступит в соответствии с рыцарским этикетом, независимо от того, понравится ей это или нет...
- Обопрись на мою руку, - проговорил Светлый Меч бесстрастно и одновременно уважительно. - Тебе будет легче идти. Белый маг удивленно посмотрел на рыцаря.
- Ты шутишь? - спросил он.
- Вовсе нет... Тебе больно передвигаться... Я просто хочу помочь. Маг выглядел озадаченным.
- Но разве ты не в ее подчинении?
- Если ты имеешь в виду Властительницу Такхизис - тогда ты прав, - твердо проговорил Светлый Меч. - Я служу Такхизис и принадлежу ей душой и телом. Но это не значит, что я человек без принципов и отнесусь без должного уважения к тому, кто его заслуживает... Я прошу тебя, обопрись на меня. Путь неблизкий, а ты ранен. Молодой маг вопрошающе глянул на Черную Госпожу, словно ожидая протеста с ее стороны. Но она хранила молчание, и лицо ее ничего не выражало.
Не без колебания, все еще подозревая подвох, думая, что с ним решили позабавиться перед расправой, пленник оперся на рыцаря. И был удивлен, что с ним ничего не случилось. Они пошли быстрее и скоро оказались под палящим солнцем. Картина высадки, ее размах повергли мага в глубокое уныние.
- Сколько же здесь войска... вырвалось у него.
- Оказанное нам сопротивление делает вам честь, - вставил Светлый Меч.
- Все же... - продолжал Маг сквозь стиснутые от боли зубы, - если бы у меня было больше сил... Он пошатнулся и, казалось, сейчас потеряет сознание.
Рыцарь поддержал его.
- Почему ты не показала его врачевателям, Черная Госпожа? - спросил Светлый Меч.
- Он сам от них отказался, - небрежно отозвалась Лилит. - К тому же они служат Повелительнице, и вряд ли их услуги оказались бы действенными. Что мог сказать на это Светлый Меч... Ему почти ничего не было известно о способах лечения, применяемых жрецами Такхизис. Впрочем, он имел собственные навыки врачевания ран.
- Я дам рецепт припарки, - пообещал он, вновь поддерживая раненого. - Ему научила меня моя мать... Он сделал паузу и поправился:
- Женщина, которая меня воспитала... Травы отыскать очень просто... Ты ранен в грудь? Молодой маг кивнул. В месте ранения белая накидка насквозь пропиталась кровью.
- Пика, - пояснил маг. - Прошла вскользь... Мой брат... Он внезапно замолк. "Вот почему с Соламнийцами был маг, - подумал рыцарь. - Один брат воюет, другой помогает ему магией. И поэтому он так стремится увидеть своих погибших. Надеется на невозможное... хотя в душе знает, чему станет свидетелем.
Может быть, подготовить его? Впрочем, нет. Возможно, он нечаянно проговорится о чем-нибудь, что могло бы нам быть полезным". Стил Светлый Меч не был ни черствым, ни бессердечным. Но он не мог понять волнения мага относительно судьбы своего брата. Что может быть достойнее смерти на поле брани!.. Ему как родственнику - не убиваться, а гордиться бы надо... Хотя по правде сказать, маг еще молод. Вероятно, это его первое сражение. Этим объясняется многое... Пока они шли по бурлящему движением берегу, их провожали недоуменно-любопытные взгляды. Черная Госпожа держалась позади рыцаря и пленника, и Светлый Меч мог поклясться, что даже сквозь сталь доспехов он ощущает жжение от зеленых глаз спутницы. К полудню, когда они добрались до места стычки, солнце распалилось не на шутку.Если восход был демонстрацией зловеще-красных и торжествующе-пурпурных тонов, то теперь с неба лился солнечный дождь ослепительно желтого цвета. Ночь вряд ли даст прохладу и отдохновение; воздух над песками станет тяжелым влажным одеялом, насильно укутывающим усталых воинов. Светлый Меч отконвоировал наконец белого мага к своему командиру Сикору Тревалину.
- Командир, как ты и приказывал, я доставил пленника. Взгляд Тревалина скользнул по изможденному дорогой магу и остановился на Черной Госпоже. Рыцарь не мог скрыть своего удивления фактом столь необычного сопровождения. Поскольку Черная Госпожа была по рангу выше его, он отсалютовал.
- Благодарю тебя за помощь, госпожа.
- Мне не приходится выбирать, воля Повелительницы для меня священна.
Удивление на лице Тревалина сменилось недоумением. Естественно, Такхизис в курсе всего происходящего, но не настолько же она вдавалась в подробности, чтобы ее волновала церемония опознания тел погибших врагов?! Хотя эти маги довольно странные субъекты, а уж Черная Госпожа и подавно. Пойди пойми, что она имела в виду. Тревалин не стал уточнять смысл фразы, произнесенной женщиной, а сразу перешел к делу.
- Досточтимый маг, если ты назовешь нам имена павших рыцарей, мы позаботимся о том, чтобы они не были забыты. Молодого мага, изнуренного болью, долгой ходьбой и немилосердным солнцем, вконец ошеломило зрелище мертвых товарищей, Он смотрел на них так, как будто убитые ему были совершенно незнакомы. Светлый Меч почувствовал, как дрожит рука на его плече.
- Может быть, сэр, предложить ему воды или чуть-чуть вина? - сказал он.
- Конечно, - согласился Тревалин и налил из своей фляжки немного бренди.
Пленник отрешенно выпил, и щеки его слегка порозовели. Глоток бренди и короткий отдых, похоже, возвращали ему силы. Он отстранился от Светлого Меча и, закрыв глаза, что-то шептал. Рыцарь уловил имя Паладайна и решил, что это молитва.
Собравшись с духом, маг нетвердо шагнул к первому из ряда, наклонился и приподнял с лица плащ. Когда он произносил имя и титул, в голосе его слышались и глубокая печаль, и еле уловимая надежда.
- Левелин Элсар, Рыцарь Розы из Санкриста... Он двигался вдоль ряда тел с большей выдержкой и хладнокровием, чем от него ожидали.
- Оран Девиштор, Рыцарь Венца из Палантаса; Йори Бек, рыцарь Венца из Каргота; Персиваль Нелиш... Писец, затребованный Тревалином, аккуратно записывал сведения о погибших на грифельной дощечке. Осталось опознать два тела. Молодой маг колебался. Он пересчитал всех заново, замер и вдруг закрыл лицо руками. Стил подошел к Тревалину:
- Он что-то говорил о своем брате. Командир молча кивнул. По поведению пленника было ясно, что спастись не удалось никому. Все необходимое Тревалин теперь знал. Маг встал на колени, дрожащей рукой открыл лицо предпоследнего и сдавленным голосом что-то проговорил.
- Извини, - обратился к нему писец, - я не расслышал. Как его имя?
- Маджере, - шепотом произнес пленник. Стурм Маджере. А это... он открыл лицо другого рыцаря, - Танин Маджере... Склонившись, он поцеловал обоих в лоб и добавил:
- ...мои братья.

2. Двоюродные братья. Долг чести. Смертный приговор. Жесткие условия

- Маджере? - Стил Светлый Меч внимательно смотрел на пленника. Маджере...
Я знаю это имя. Маг, поглощенный своим горем, не слышал рыцаря. Однако реакцией на его слова Светлого Меча заинтересовалась Черная Госпожа. Она шумно вздохнула и сузившимися глазами впилась в рыцаря. Не обращая на нее внимания, Стил подошел к магу. Пленник был строен, пропорционально сйожен, хотя и лишен мощной мускулатуры своих братьев. Каштанового цвета волосы ниспадали на плечи. Руки... скорее напоминали руки женщины, нежели мужчины. Неожиданно Стил понял, что молодой человек был похож не только на убитых рыцарей, но и на того, кто однажды спас ему жизнь.
- Маджере... Карамон Маджере... А это, должно быть, два его старших сына... Ты же младший? Ты - сын Карамона Маджере?
- Я - Палин, - отрывисто произнес маг, убирая со лба брата слипшиеся от крови волосы. Другой рукой он крепко стискивал посох, словно перенимал, брал у него силу, чтобы вынести обрушившееся горе.
- Сын Карамона Маджере и племянник Рейстлина Маджере! - с присвистом прошептала Черная Госпожа. До сих пор Тревалин был занят мыслями о перевозке тел к пещере, о выделении солдат для погребения. Он почти перестал замечать пленника. Но когда до его слуха донесся шепот Черной Госпожи, он повернулся в сторону мага и воззрился на него с неподдельным интересом.
- Племянник Рейстлина Маджере? - повторил он.
- Вот это трофей, - сказала Черная Госпожа. Весьма ценный... Его дядя был непревзойденным магом Ансалона. Говоря о Палине, она по-прежнему не сводила глаз со Светлого Меча, но рыцарь не замечал ее настойчивого внимания. Судя по выражению его лица, он что-то серьезно обдумывал. Маг вышел из оцепенения и поднял на рыцаря глаза, в которых стояли слезы.
- Тебя зовут Стил... Стил Светлый Меч? Ты - сын Стурма... От звучания имени, принадлежавшего и его брату, у Палина перехватило горло.
- Эта встреча мне кажется довольно странным совпадением, - проговорил Стил.
- Нет здесь никакого совпадения, - категорично отрезала Черная Госпожа, - Я сделала попытку предотвратить ее, но вынуждена была подчиниться воле Властительницы. Интересно, что она означает? Предзнаменованием чего станет эта "случайность"? Стил сердито посмотрел на женщину... Вообще-то он с большим уважением относился к магам - ко всем тем, кто занимался волшебством. В отличие от Соламнийских Рыцарей, придававших этому "ремеслу" второстепенное значение, магия в войске Такхизис занимала почетное место. Магам давались звания, у них существовала своя иерархическая пирамида, соответствующая рыцарским отличиям.
Время от времени, правда, между двумя кастами возникали недоразумения, несмотря на все попытки повелителя Ариакана исключить таковые. Рядовому рыцарю-воину, привыкшему иметь дело с жестко поставленной целью, трудно было понять мага, видевшего те же самые вещи всесторонне, всеобъемлюще. Среди Торнских рыцарей Черная Госпожа любому могла дать фору в способности предвидеть и предсказывать, искать и находить значение, смысл самого, казалось бы, пустякового факта или события. Тревалин и его рыцари не раз сходились во мнении, что сотрудничать с Черной Госпожой было очень и очень не просто... Совпадение - не более. И что уж здесь такого особенного: Соламнийские Рыцари и их брат-маг пересеклись со своим двоюродным братом, рыцарем Такхизис. Вполне вероятно, что рано или поздно они встретились бы... Стил был благодарен судьбе за то, что к смерти семьи Маджере он не имел отношения. Впрочем, в любом случае он выполнил бы свой долг. Хотя сознавать себя непричастным к их смерти - все же немалое облегчение. Он повернулся к Тревалину:
- Командир, прошу сделать мне одолжение: позволь тела этих двух рыцарей доставить на родину. Одновременно я могу препроводить пленника и получить за него выкуп. Тревалин поразился. Палин, не веря своим ушам, в изумлении замер.
Черная Госпожа фыркнула и, качая головой, зашевелила губами.
- И... и куда же ты хочешь отправиться? - спросил Тревалин.
- В Утеху...Это центральная Абанасиния, к северу от Квалиноста. Его отец содержит там гостиницу.
- Но это далеко на, территории врага. Это чрезвычайно опасно... Я бы не стал препятствовать, если бы речь шла о какой-то особой миссии, связанной с Великим Проектом, но что касается твоей просьбы... Нет, Стил. Ты слишком хороший солдат, чтобы подобным образом тобой рисковать. Я не могу дать своего согласия на эту акцию. - Тревалин с любопытством посмотрел на своего подчиненного:
- И что тебя так разобрало, Светлый Меч? Что тебе за резон?
- Карамон Маджере - мой дядя. Они мои двоюродные братья... К тому же в стычке, имевшей место в Башне Верховного Жреца, Карамон Маджере спас мне жизнь, и я перед ним в долгу... Повелитель Ариакан считает, что долг чести следует возвращать при первой возможности. Почему бы мне не воспользоваться предоставившимся случаем? - твердо, бесстрастно и убедительно говорил Светлый Меч.
- Карамон Маджере спас тебе жизнь?.. Да, я припоминаю эту историю... А это его сыновья?.. Тревалин был в затруднении. Он мысленно оценивал положение Светлого Меча: идет ли его просьба вразрез с Великим Проектом, задуманным Властительницей Тьмы? Каждого, кто жалован рыцарским званием, посвящают в этот замысел, дают ему ясное представление о том, как нить его судьбы вплетается в тот грандиозный гобелен, название которому Великий Проект. Ему ничего не может быть противопоставлено, даже долг чести. Однако до сих пор все шло согласно чаяниям Властительницы. Прежде чем двинуться на запад, воины Ариакана будут заняты укреплением захваченного плацдарма. Каких-то особых дел, где бы Стил мог оказаться незаменимым, не предвиделось. С другой стороны, рыцарь мог заполучить ценные сведения о враге.
- Я даю тебе разрешение, Светлый Меч. Путешествие будет опасным. Но чем опаснее предприятие, тем больше славы!.. Ты доставишь тела рыцарей на родину...
Что же касается молодого мага - его судьба в руках Черной Госпожи. Тревалин взглянул на кудесницу. Поскольку никто до сих пор не удосужился поинтересоваться ее мнением, Черная Госпожа просто кипела от негодования.
Конечно, она не имела права голоса в вопросе об отлучке Светлого Меча. Но белый маг - ее пленник, и она сама решит, что с ним делать. Она задумалась, очевидно выгадывая - то ли держать пленника при себе, то ли попробовать получить за него выкуп. Но может быть, ее что-то еще беспокоило? Черная Госпожа перевела взгляд с Палина на Стила.

Предыдущая страница 2 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Магу предстоит умереть, - резко произнесла она.
- Как?.. Почему?.. На каком основании? - удивился Тревалин. - Как пленный он имеет право на освобождение за выкуп.
- Условия выкупа ему были предъявлены, - пояснила Черная Госпожа. Он отказался. Следовательно, его судьба предрешена.
- Это действительно так, молодой человек? - обратился Тревалин к магу. Ты отказался от возможности обрести свободу?
- От меня потребовали того, на что я не могу согласиться. Он крепко сжал посох, и присутствующим стало ясно, какой ему предложили обмен.
- Эта вещь не моя... Мне ее дали на время.
- Речь идет о посохе? - поразился Тревалин. - Это все, что тебе нужно?..
Так забери у него эту ерундовину!
- Я попыталась, - сказала Лилит и показала свою правую руку: на ладони темнело уродливое пятно сильного ожога.
- Это твоя работа, маг? - спросил Тревалин.
- Какая разница, сэр?.. Я только хранитель реликвии. Мне оказали высокое доверие. Она никому не принадлежит. Но я с ней не расстанусь... по крайней мере для того, чтобы спасти свою жизнь. Ответ молодого мага произвел впечатление на обоих рыцарей. Но только не на Черную Госпожу. Сердито глядя на воинов, она потирала саднящую ладонь.
- Занятная ситуация, - сказал Тревалин. - Человека нельзя принудить отдать в качестве выкупа ту вещь, которая не является его собственностью. Он может попросить родственников собрать нужную сумму, но он не в состоянии украсть у них деньги... Молодой человек, отказываясь отдать за свою жизнь посох, заслуживает уважения... Таким образом, ты, госпожа, вправе распоряжаться судьбой пленника... Впрочем, сдается мне, что твое намерение не сообразуется с буквой Великого Проекта... Черная Госпожа полоснула Тревалина зеленым лезвием глаз. Она хотела возразить, что ссылки на Великий Проект стали повсеместными и слишком частыми, но ждала, когда Тревалин закончит свою тираду.
- Согласно Проекту, мы должны всячески способствовать делу нашей Властительницы. Какую пользу мы извлечем, если отнимем жизнь у молодого человека?! Душа его вознесется к Паладайну... Вот кто окажется в выигрыше. Ну а если мы обменяем его на какую-нибудь волшебную вещицу, которой располагают маги Вайрета?.. Выражение лица Черной Госпожи смягчилось. Во взгляде, что она бросала попеременно то на Палина, то на Стила, присутствовало теперь откровенное любопытство.
- Вероятно... Вероятно, в этом причина, - вполголоса сама себя убеждала Черная Госпожа. - Ну что ж, хорошо, - уже громко проговорила она. - Я пасую перед твоей рассудительностью, Тревалин. Но в качестве выкупа мы можем принять только одно... Последовала многозначительная пауза.
- И что же это, госпожа? - не вытерпел Тревалин, которому не терпелось вернуться к своим прямым обязанностям.
- Нам нужно, чтобы маги открыли Врата Бездны.
- Но... но это невозможно! - выкрикнул Палин.
- Возможно это или нет - решать не тебе, молодой человек, - холодно осадила Черная Госпожа. - Ты подчиняешься Тайному Совету Магов, решение зависит от него. Одно дело - посох Магиуса, другое дело - то, о чем я говорю: открыть или не открыть Врата Бездны - вопрос полномочий Конклава. Палин отрицательно покачал головой:
- То, чего ты требуешь, не может быть выполнено. Уж лучше мне тотчас расстаться с жизнью. Тем более что... достойнее компании мне не найти, - с нежностью докончил он фразу, гладя плечо мертвого брата.
- Черта подведена, молодой человек, - не терпящим возражений голосом подытожил Тревалин. - Ты пленник и должен исполнять нашу волю. До Башни Вайрета тебя будет сопровождать рыцарь Светлый Меч. О содержании выкупа ты поставишь в известность Конклав. Если их решение будет отрицательным, тебя доставят назад и ты умрешь. Палин, похоже, смирившись со своей участью, только пожал плечами.
- Ты, Светлый Меч, берешь на себя ответственность за пленника. В случае его бегства тебя лишат жизни.
- Понимаю, командир, - отозвался Стил. - Я принимаю эти условия.
- В твоем распоряжении две недели. Ты должен отрапортовать о своем успехе или неудаче в первый вечер двух лун - красной и серебряной. Если упустишь пленника - докладывать без промедления. Светлый Меч отсалютовал и отправился готовить к путешествию своего синего дракона. Тревалин приказал оруженосцу сделать все необходимое для транспортировки погибших братьев Маджере. Палин вызвался помочь ему в этом. Тела прочих рыцарей начали грузить на повозку.
Черная Госпожа осталась наблюдать за магом. Вероятно, она просто искала ответ на мучившие ее вопросы: почему из всех живущих в мире магов именно этот оказался участником недавней драмы, почему он один уцелел, и самое главное каковы могут быть последствия "случайной" встречи Светлого Меча и Палина Маджере? Она попробовала представить братьев в другой обстановке... На самом деле внешнее сходство напрочь отсутствовало. Стил Светлый Меч являл собой образец воина: высокий, крепкий, пружинистый; с красивым мужественным лицом, обрамленным длинными черными кудрями; с большими темными глазами, открытым и приятным взглядом. Необыкновенно привлекательный мужчина. Однако женщина, однажды увидевшая его и воспылавшая чувством к юноше, через короткое время понимала, что душа и сердце Светлого Меча принадлежат лишь одной подруге и госпоже - Войне.

***

В ней одной он находил подлинную утеху и наслаждение. Его внешняя холодность и даже высокомерие исчезали в преддверии схватки, самим собой он становился по-настоящему лишь в атаке и сражении. Любимой музыкой его был лязг оружия, вызов на поединок - единственной песнью любви, которую он умел исполнять. Контрастом ему представлялся Палин Маджере. Его внешность характеризовалась двумя словами: утонченность и изящество - телосложения, черт лица, манер. Он очень походил на своего дядю. Черной Госпоже только раз довелось видеть Рейстлина, но достаточно было беглого взгляда на Палина, чтобы обнаружить фамильное сходство. Уже одними руками - их чувственностью, умелостью - оно громко заявляло о себе. Да, в жилах Светлого Меча и Палина текла одна кровь... Хотя братья разнились не только внешне: Стил хорошо знал свои силы, Палину лишь предстояло познать свои. Как обернуть их на пользу делу Властительницы? Определенно должна быть причина, основание для их встречи...
Нет. Никакого совпадения не могло быть. Факт встречи должен иметь отношение к предстоящим событиям. Какое - Черная Госпожа понять пока еще не могла. Однако она не сомневалась: ответ будет найден, нужно лишь набраться терпения. И она ждала... и наблюдала...
- Это моя вина, Танин, - безутешный, с дрожью в голосе говорил Палин. - Я виноват в твоей смерти. Я знаю, ты простишь меня... Ты всегда и все мне прощал.
Но как прощу себя я сам? Будь я искуснее, сильнее в магии, не охвати меня страх, что я забыл все, чему учился, - вас не ждал бы такой конец. Походи я больше на дядю... Лилит слышала слова мага. Ее вдруг осенило, она осознала помыслы Властительницы с той ясностью, на которую только способен разум смертного: сомнения и неуверенность в своих силах одного и высокомерная кичливость и самоуверенность другого станут крахом для обоих. В этом была суть!
Черная Госпожа не доверяла Светлому Мечу с тех самых пор, как узнала его родословную. Она долго противилась присвоению ему высшего рыцарского отличия - предзнаменования были неблагоприятными, камни провидения пророчили беду...
Белый камень слева - его отец, Стурм Светлый Меч, Соламнийский рыцарь, уважаемый и чтимый за свою жертвенность даже врагами. Черный камень справа - мать, Китиара Ут Матар, предводительница драконьего войска, прославившаяся бесстрашием и полководческим талантом. Мертвые - Черная Госпожа это чувствовала, - они продолжали влиять на сына, пришедшего в этот мир по воле случая. На вид ровный и непоколебимый в своей преданности Властительнице, приверженности ее делу, Стил (как полагала Лилит) внутренне представлял собой бушующее море страстей. У нее были основания так думать. Светлый Меч носил меч Соламнийского Рыцаря - меч отца. Более того, он хранил (тайно от всех) некий драгоценный камень, называвшийся "звездным". В сущности, это был всего лишь талисман, подаренный любимому: в период Войн Копья королева эльфов Сильванести, Эльхана Звездный Ветер, преподнесла драгоценность Стурму Светлому Мечу. Дух мертвого отца, по словам Стила, передал камень ему... Итак, белый камень - слева, черный камень - справа, а в центре - камень с меткой "крепость". На него падает другой, с меткой "огонь". Лилит было ясно: дух рыцаря раздирают противоречия, которым суждено обернуться катастрофой. Что, собственно, еще может означать "крепость, охваченная огнем"?.. Черная Госпожа долго противилась и стояла на своем, но никто ее не слушал. Даже могущественная старая-престарая Жрица Черепа, якобы любимица Такхизис, - и та поддержала посвящение Светлого Меча в высший рыцарский ранг. "Да, он хранит звездный камень, - прошипела старушенция беззубым ртом. Этот камень - единственная трещина в стальной броне его духа. Мы будем использовать это, чтобы знать, что делается у него в душе и что на уме у наших врагов!" Старая вздорная бестия. Теперь Черной Госпоже все было абсолютно ясно. Она мысленно, как это делала с камнями провидения, бросила на черную материю сознания идею. Что из этого выйдет?.. Тщательно подбирая слова, Черная Госпожа приблизилась к магу и заговорила.
- Ты упомянул своего дядю, - глядя сверху вниз на Палина, начала она. Ведь ты никогда не видел его? Конечно нет. Ты слишком молод. Палин хранил молчание, крепко сжав посох Магиуса. Для своих братьев он сделал все, что мог. Оставалось самое горькое, самое болезненное: доставить на родину их тела, принести отцу и матери трагическую весть. Он очень ослабел от пережитого и был как никогда уязвим. Черной Госпоже ничего не стоило с ним справиться.
- Рейстлин покинул этот мир еще до твоего рождения... Палин поднял голову, и, хотя по-прежнему промолчал, в его мимолетном взгляде Черная Госпожа прочла все, что было нужно.
- Покинул мир и выбрал Бездну, где наша суровая Властительница подвергает его мучениям...
- Нет, - не выдержал маг. - Это не правда. За его жертву ему были дарованы успокоение и вечный сон. Паладайн известил об этом моего отца. Лилит встала на колени рядом с Палином. Она все еще не потеряла привлекательности и, когда хотела, могла быть обаятельной настолько, насколько может быть обаятельной змея.
- Так говорит твой отец... Вернее, так говорил? Она почувствовала, что молодой человек в смятении, и ее саму охватило волнение. Он не смел взглянуть на нее. Он и прежде думал об этом, веря и в то же время не веря отцу. Это сомнение - щель в доспехах его разума. Сквозь нее Черная Госпожа направит отравленное лезвие мысли.
- А если твой отец ошибается и Рейстлин Маджере на самом деле жив? - Лилит еще ближе придвинулась к Палину. - Он взывает к тебе, не так ли? Это было всего лишь предположение, но проницательная чародейка тотчас поняла, что попала в точку. Палин, вздрогнув, потупил глаза.
- Будь он жив, ты бы стал его учеником - учеником величайшего мага за все существование Ансалона. Ты уже обладаешь одним из его драгоценных даров... И чего бы только не сделал дядюшка для своего любимого племянника?! Лилит заметила огонь, зажегшийся в глазах молодого человека. Она знала: этот огонь в конце концов поглотит его. Черная Госпожа, довольная собой, поднялась и отошла прочь. Теперь она. могла не беспокоиться за пленника: на нем были прочные путы соблазна. И его двоюродный брат будет барахтаться в этих же путах. Именно с тем Властительница и свела их вместе. Лилит сунула руку в мешочек из черного вельвета и наугад достала пригоршню камушков. Бормоча заклинание, она бросила камушки на землю... и вздрогнула: ее догадки были верны. Такхизис должна забрать к себе обоих... и очень скоро. Они обречены.

3. Палантас. Утомительные, но не совсем бесплодные поиски

Полуденное солнце над Бранкальским заливом не знало пощады. Час, когда шлюпка Аши влилась в толчею гавани Палантаса, был самым суматошным. Она в отчаянии крутила головой, не привыкшая к шуму порта, его особенной, непонятной на первый взгляд суете. Огромные торговые галеры терлись о борта не меньших размеров судов-рыболовов. Небольшие портовые баржи, снующие там и сям, то и дело сталкивались с другими судами и суденышками. Столкновения сопровождались отборной, отчаянной бранью и, время от времени, падением с борта или ящика с рыбой, или ведра для трюмной воды. Как нарочно, в этот момент в гавань вошел пароход гномов-механиков, что еще больше усилило неразбериху. Капитаны других судов шарахнулись кто куда, лишь бы подальше от этого смердящего чудища.
Портовый лоцман в особого цвета боте виртуозно лавировал среди всех и вся.
Держа в одной руке рупор, а другой вытирая с лысины пот, он изрыгал проклятия в адрес не желающих ему повиноваться "недоумков" - капитанов. Аша чуть было не повернула обратно. Грубая ругань минотавров, которых она видела впервые, ошеломила ее; судно гномов-механиков, с его страшно коптящими трубами, и вовсе нагнало на нее жути. Она растерялась, не зная, что делать, в какую сторону двигаться. В стороне от портовой толкучки, в маленьком ялике мирно покачивался и удил рыбу пожилой человек. Он заметил растерянность Аши, бросил удить и взялся за весла...
- Не приходилось бывать здесь раньше? - спросил он, подплывая к безвольной шлюпке Аши. Девушка поняла вопрос, утвердительно ответила и в свою очередь спросила, где бы она могла пристать и оставить шлюпку.
- Только не у этих пирсов, - сказал мужчина, посасывая видавшую виды трубку. Затем достал ее изо рта и указал на баржи:
- Дьявольски много фермеров.
В этот момент с кормы на Ашу навалилась скула какого-то судна. Его капитан, свесившись через борт, пообещал вдребезги разнести "коры-то", мельтешившее у него перед носом. Аша в панике схватилась было за весла, но пожилой рыбак остановил ее. Не обращая внимания на то, что ялик немилосердно бросало на волнах, мужчина встал во весь рост и вступил в диалог с капитаном-минотавром.
Из переговоров Аша почти ничего не поняла, так как речь шла в основном о ломке, крошении и перетирке костей, выдергивании конечностей, выворачивании наизнанку... Но в итоге капитан-минотавр ворча дал команду отвернуть руль.
- Задиры и горлодеры, - вновь усаживаясь, заключил мужчина. - Но дьявольски хорошие мореходы. Уж я-то знаю. Ходил с ними... Он с любопытством оглядел шлюпку Аши:
- Отличная работа... Если не ошибаюсь, сделана минотаврами... Где скиталась? Аша уклонилась от ответа. Заступник наказал никому ничего о себе не рассказывать. Она притворилась, что не слышала вопроса, благо ничего не было проще среди царившего вокруг шума - ударов весел о воду, доносившейся отовсюду ругани, криков в рупор портового лоцмана. Поблагодарив мужчину, Аша снова полюбопытствовала, где можно пристать к берегу.
- В восточной части гавани, - сказал мужчина и указал трубкой направление.
- Там есть причал общего пользования... Обычно берут плату за стоянку, но с такими глазками и личиком, - мужчина поцокал языком, - тебя даром пустят. Аша покраснела от стыда и досады и, как ей показалось, едко парировала: да, мужчина был добр, помог ей и заслужил право подтрунить над ее внешностью, но в отношении "платы" и "даром" - ей непонятно, что он имел в виду... Девушка уже разглядела сквозь частокол мачт причал, который в сравнении с общей суматохой представлялся тихим и мирным. Она еще раз (но несколько прохладнее) поблагодарила пожилого человека и повела шлюпку в нужном ей направлении. У причала общего пользования было вполне свободно, поскольку правила ограничивали размеры судов, имеющих право на стоянку. В основном здесь болтался флот, предназначенный для увеселения толстосумов. Аша убрала паруса и подошла к пирсу на веслах. Собрала вещи, одну сумку привязала к поясу, другую взяла на плечо.
Кажется, ничего не забыла. Вылезла на причал, но уходить не спешила. Теперь только шлюпка связывала ее с домом, Заступником, с теми, кто был ей дорог.
Покидая шлюпку, она оставляла за собой целую жизнь. Она вспомнила ночное зарево, и ей вдруг не захотелось никуда идти. На глаза навернулись слезы. Аша все еще держалась за швартов - связь с домом, с прошлым... Переборов себя, она решительно шагнула прочь и тут же на что-то наткнулась. Примерно с уровня ее талии раздался голос.
- Куда это ты собралась, малышка?.. Как насчет стояночной таксы? Аша, смутившись, что ее застали плачущей, торопливо вытерла слезы. Перед ней стоял гном, с серой от пыли бородой, обветренным лицом, глазами-щелками - особенность тех, кто много времени проводит у воды, кому постоянно приходится щуриться от солнечных бликов.
- Таксы?.. Я не совсем понимаю, - сказала Аша, отводя глаза, пряча наивное любопытство, хотя из историй Заста знала о существовании расы гномов.
- Платы за стоянку! Или малышка думает, в Палантасе такие услуги оказывают из любезности... по доброте сердечной!.. Обычная плата, размер которой зависит от срока стоянки. Как долго шлюпка будет находиться у причала - день, неделю, месяц?
- Я... я не знаю, - беспомощно ответила Аша. У эрдов не существовало понятия "деньги". Всем необходимым - а это не так уж много - они обеспечивали себя сами, либо используя ремесленный труд, либо применяя магию. Они никогда ничем не обменивались. Такой поступок приравнивался к грубому, бесцеремонному вторжению во внутренний мир другого. Аша напрягла память, пытаясь воспроизвести подробности рассказов Заста.
- Ты хочешь сказать, я могу оставить шлюпку только в обмен на что-то?
Глаза гнома, ехидно смотревшего на девушку снизу вверх, сощурились еще больше.
- В чем дело, малышка? Тебе напекло голову?.. Голос у гнома вдруг изменился; он стал похож на фальцет капризничающего, настаивающего на своем ребенка.
- Да-а-а. Маленькая девочка дает душке-гному холодный кусочек металла, и добрый душка-гном позволяет оставить шлюпку у причала. Если девочка отказывает душке-гному в холодном кусочке металла, этот добрый душка-гном просто конфискует ее дурацкую посудину. Я-ясно? Аша покраснела, у нее не было с собой металла. Она толком и не поняла, что от нее требовалось... Вокруг девушки и гнома тем временем начали собираться зеваки - кучка ухмыляющихся, наглых физиономий. Аша хотела лишь одного - поскорее отделаться от "добряка" - гнома.
Порывшись в карманах, она достала первое, что попалось ей под руку, и протянула зануде.
- У меня нет металла, но, может быть, это подойдет? Гном взял предмет и принялся его разглядывать. Его обычного прищура как не бывало. Затем, заметив, что интерес к вещице возник не только у него одного, он поспешно сжал кулак.
- Клянусь бородой Реоркса, оно платиновое... и с рубином, - непроизвольно вырвалось у него, хотя не настолько громко, чтобы услышали стоявшие рядом. Ну что разинули рты, - загавкал он. Проваливайте отсюда!.. Займитесь своими делами, если не хотите, чтобы я позвал гвардейцев повелителя. Обладатели гнусных рож оскалились и, лениво отреагировав двумя-тремя скабрезностями, стали расходиться. Гном ухватил Ашу за рукав и вынудил ее пригнуться. Теперь он был значительно вежливее.
- Госпожа, тебе известно, что это?
- Кольцо, - ответила Аша, в свою очередь удивляясь неосведомленности приставалы.
- Ага-а, - протянул гном, облизывая губы, жадно ощупывая глазами сумку девушки. - Кольцо... Может... может быть, там найдется что-нибудь еще? Аше его взгляд не понравился.
- Этого хватит, чтобы ты присмотрел за шлюпкой? - спросила она, придерживая рукой сумку.
- О да, госпожа, и столько времени, сколько тебе будет нужно. Я позабочусь о ней. Может быть, выскоблить настил? Очистить от ракушек днище? Привести в порядок паруса?
- Делай, что хочешь, - уже на ходу бросила Аша, направляясь к набережной, где виднелся ряд больших строений.
- Когда ждать твоего возвращения? - семеня за девушкой, спросил гном.
- Не знаю, - ответила она как можно беспечнее и беззаботнее. - Пока шлюпка здесь, зачем мне торопиться.
- Куда же ей деться, если я при ней... Но могут появиться дополнительные расходы... Аша лишь пожала плечами и ускорила шаг. Из-за спины еще раз донеслось:
- Платиновое... с рубином! Аша проигнорировала портовую таможенную службу единственно по причине незнания, что таковые существуют, что положено объяснить - кто ты и зачем ты здесь. Она прошла мимо охраны с такой уверенностью и невозмутимостью, что никто не успел ее остановить. Ее невозмутимостью на самом деле было не что иное, как наивность, а под уверенностью скрывалось сильное волнение и страх неизвестности. Следующие несколько часов она провела блуждая по пыльным и душным улицам Палантаса. На каждом шагу ей попадалось что-то, что изумляло или пугало, приятно поражало или отталкивало. Куда пойти? Что делать?.. Одно она знала наверняка - необходимо найти повелителя Даламара. А потом можно будет и отдохнуть. В рассказах Заступника иногда звучали выражения типа - "гостиничные номера", "работа", "зарабатываете денег" - но не более того. Его рассказы о контактах с людьми не отличались содержательностью, носили ограниченный характер. Даже о таком простом понятии, как "зарабатывать себе на хлеб", он имел очень слабое представление. Что уж говорить об Аше... Девушка наивно глазела по сторонам, и выражение лица у нее то и дело менялось.
Помпезные здания, столь непохожие на маленькие одноэтажные жилища эрдов, подавляли своими размерами. Она чувствовала себя потерянной в этих мраморных кущах. А количество людей! За одно короткое мгновение она увидела их столько, сколько не видела эрдов за всю свою жизнь. И все они, похоже, невероятно спешили - порывисто двигались, работали локтями, уклонялись друг от друга, разгоряченные, запыхавшиеся. Сначала Аша решила, что городу угрожает враг и он на осадном положении. Она обратилась с вопросом к девушке, несшей из колодца воду, и выяснилось: в Палантасе базарный день, а из-за духоты на улицах - просто безлюдье. Жара усугублялась близостью воды. В порту, по крайней мере, ощущалось дуновение бриза, город же изнемогал от зноя. Горожане буквально барахтались в тугих, плотных волнах отраженного от мостовой тепла. В домах и лавках было и того хуже. Владельцы магазинов, борясь с дремотой, обмахивались кто чем мог. Тень от деревьев стала уютнейшим местом для тех, кто победнее. Кто побогаче, пользовались прохладой отделанных мрамором апартаментов, лениво сетуя на погоду. Время от времени в нос ударял запах мусора и отбросов, но, кроме Аши, его никто не чувствовал. В Палантасе в летнюю пору иначе и не пахло. А она все бродила и бродила... Раз девушка оказалась около огромного здания, которое, как ей пояснили, было городской библиотекой. Аша припомнила, что Заступник с большим уважением отзывался о ней как о месте средоточения знаний обо всем на свете. В связи с этим последовал нехитрый вывод: не спросить ли там о местонахождении повелителя Даламара. Навстречу Аше шагал молодой человек в коричневых одеждах, которому она и задала вопрос. У монаха округлились глаза.
Он как-то судорожно махнул рукой вдоль улицы и заторопился дальше. Следуя в указанном направлении, Аша вышла к угрожающего вида башне, чье основание терялось в густой листве деревьев. Еще пять минут назад ей было невыносимо жарко, теперь же у нее по коже бегали мурашки. Под деревьями повисла холодная, угрюмая тишина. Казалось, она предостерегает... Аша, вся дрожа, бросилась прочь и испытала истинное облегчение, вновь ощутив на себе жгучее прикосновение солнца. "Очевидно, монах что-то перепутал, - подумала она. - Кто захочет жить в таком неуютном, нагоняющем тоску и жуть месте..." Девушка миновала красивое и величественное сооружение, которое, судя по надписи, являлось храмом Паладайна.
Она проходила мимо однообразно роскошных особняков знати (Аша приняла их за музеи), магазинов, где можно было увидеть все - от сверкающих драгоценностей до оружия и доспехов. И всюду толпы людей. Совершенно растерянная, не понимающая, зачем нужно было посылать ее в этот объятый сутолокой город, Аша колесила по улицам. Она чувствовала себя усталой, разбитой от долгой ходьбы и нещадного солнца. И до нее не сразу дошло, что она привлекает внимание, что некоторые при виде ее просто замирают в изумлении. Иные же - по преимуществу хорошо одетые мужчины - снимают свои украшенные перьями шляпы и при этом улыбаются. Аша отнесла эти знаки внимания на счет своей внешности и восприняла их как насмешку и издевательство. Изрядно запыленная, обиженная, раз-несчастная, девушка не переставала удивляться, как Заступник мог отправить ее в этот ненавистный каменный лабиринт. Однако мало-помалу она поняла, что все эти взгляды и поклоны - знаки восхищения. Может быть, путешествие изменило ее внешность?.. Чтобы убедиться в верности догадки, она остановилась перед витриной магазина и стала изучать свое отражение. Неровное стекло чуть искажало лицо, но ведь то же самое происходило и дома, где зеркалом могла служить лужица или вода в пруду... Нет, она ничуть не изменилась: волосы по-прежнему были цвета серебра, глаза - с тем же странным оттенком, черты лица - правильные. Но всему этому недоставало отточенности, завершенности, доведенной до совершенства, - красоты, свойственной эрдам. Аша в своих собственных глазах, как и прежде, оставалась невзрачной и неприглядной. "До чего же все-таки они странные", - сказала она себе, после того как засмотревшийся на нее юноша налетел на дерево. К тому времени, когда солнце наконец стало садиться и тени значительно удлинились, когда появился намек на прохладу, - подошвы на обуви девушки практически отсутствовали. Людей на улицах поубавилось. Матери созывали детей к ужину.
Кое-где через окна можно было видеть семью в полном сборе. А она, одинокая, замученная и обессиленная, без приюта и зверски голодная, продолжала по инерции идти вперед. Заступник собрал ей в дорогу кое-что из пищи, но с ней Аша расправилась еще до прибытия в Палантас. На свое счастье, однако, девушка забрела в квартал с торговыми рядами. Промыкавшись весь день по суетливому городу, Аша никак не могла взять в толк, каким образом горожане принимают пищу.
Теперь она поняла: ее выставляют прямо на улицу. Способ показался ей немного чудаковатым, но по большому счету - все здесь было чудным. Продавцы уже сворачивали торговлю... Девушка подошла к прилавку, на котором еще оставались фрукты. Конечно, палящий зной дня не мог на них не сказаться, но по мнению Аши, они выглядели очень аппетитными. Она взяла несколько яблок. За одно принялась тут же, а прочие положила в сумку. Затем она остановилась перед прилавком с выпечкой и дополнила содержимое своей поклажи хлебной булочкой. Еще не мешало бы и вина. Но поднялась какая-то возня, вокруг Аши все вдруг разволновались.
- Держи вора!.. Лови ее!.. Стра-а-ажа!..

4. Нападение. Арест. Тассельхоф удивлен

Перед недоумевающей девушкой нелепо вытанцовывал высокий худой человек в кожаном переднике.
- Воришка! Она украла мои фрукты! - тыча в Ашу пальцем, кричал он.
- Она стащила мой хлеб, - вторила ему женщина, вымазанная мукой. Вон он - у нее в сумке... Верни хлеб, дерзкая девчонка! Булочница потянулась к сумке, но девушка перехватила руку.
- Мерзавка! - возопила женщина. Она покушается на меня! Праздношатающиеся и разного рода отребье, без чьего присутствия не обходится ни один базар и кто слоняется в надежде на заваруху, дыша перегаром дешевого вина, - все были тут как тут. Перед глазами Аши замелькали помятые, ухмыляющиеся рожи. Девушка почувствовала, что ее ухватили за рукав.
- Берусь обыскать ее! - выкрикнул гнусного вида тип. - Сдается мне, яблочки выпирают у нее из-под блузки. Под общий гогот кольцо вокруг нее уплотнялось. Аше не приходилось бывать в подобной ситуации. Избалованная, изнеженная, она выросла в среде тех, кто никогда не повышал голоса и, уж тем более, не пускал в ход руки. Девушка буквально остолбенела. Оружия при ней не было. Воспользоваться чем-либо из подаренного эрдами ей просто не пришло в голову. Впрочем, Аша и не знала, как обращаться с магическими вещами, ведь наставления, прощаясь, она пропустила мимо ушей. Гнусный тип все не отцеплялся.
Приятели его подбадривали. Блузка затрещала, и девушка ощутила прикосновение ненавистных рук. И тут паника уступила место яростному сопротивлению. Аша стала отчаянно отбиваться. Ненавидя всех и каждого, весь этот нелепый город, она рвала чьи-то волосы, кусалась, царапалась... Лишь после того, как ее рука была до боли вывернута, красный туман ненависти в ее глазах начал рассеиваться. Аша услышала твердый властный голос.
- Полегче... полегче, любезная! Прекрати это. Девушка перестала сопротивляться и, тяжело дыша, стала озираться по сторонам. Ее держал высокий мускулистый человек, одетый в тускло-алую тунику и такого же цвета гамаши. С его появлением толпа начала рассасываться. Публика, словно плевки, бросала на ходу язвительные и цветистые реплики в адрес испортившей забаву стражи.
Приставший тип, скорчившись и постанывая, лежал на земле.
- Кто зачинщик потасовки? - задал вопрос стражник.
- Она, ваша честь, украла хлеб с моего прилавка, - заголосила булочница. - А потом грозилась разделаться с нами...
- И мои яблоки, - присоединился к ней продавец фруктов. Взяла и преспокойно пошла прочь, как будто так и надо...
- Я не думала ничего красть, - всхлипывая, возражала Аша (слезы всегда выручали ее в спорах с Застом). - Я решила, хлеб и фрукты может брать кто угодно... И я не собиралась ни с кем разделываться... Я устала и голодна... Я заблудилась... а этот человек - он полез... Жуткое воспоминание вызвало настоящие слезы. Стражник попытался утешить девушку:
- Ну ладно... Ладно, не плачь. Похоже, от жары мозги у тебя совсем набекрень съехали. Заплати им, и будем считать, что вы квиты... Не правда ли? - добавил стражник и сверкнул глазами в сторону продавцов. Те зыркнули в ответ и, нехотя, кивком подтвердили согласие.
- У меня нет денег, - сглотнув слезы, сказала Аша.
- Бродяжка! - отрезал продавец фруктов.
- Хуже... Еще хуже, - хмыкнув, пробурчала булочница. А по заморскому одеянию и не скажешь... Посадить ее в колодки и высечь! Стражнику, видимо, не пришлась по вкусу такая идея. Однако он не мог не видеть валявшегося на мостовой хлеба, раздавленных переспелых яблок.
- Судья с этим разберется... Пойдем, любезная... И вы тоже... если хотите засвидетельствовать свои претензии. Они тронулись. Аша и стражник шли впереди, продавцы следом: булочница - негодующе прямая, продавец яблок - озабоченно пришаркивающий, ломающий голову над тем, будет ли это ему стоить денег или нет.
Вконец измученной Аше было уже все равно, куда ее ведут. Понурившись, она шагала рядом со стражником, ни на что не обращая внимания. Аша едва заметила, что они подошли к большому каменному зданию с огромными деревянными дверями.
Вход охранялся часовыми, одетыми в те же тускло-алые туники, что и у ее конвоира... Помещение, куда привели девушку, оказалось, не в пример улице, уютно полутемным и освежающе прохладным. Аша огляделась. Продавцы о чем-то спорили со стражником - ей было наплевать. Все, что ее окружало, являлось частью невыносимого, ужасного города, который она собиралась покинуть, как только доставит письмо. За столом сидел толстый человек и со скучающим видом что-то писал в изрядно потрепанной книге. Казалось, его нисколько не занимала проблема кражи. За ним находилось обширное пространство, отгороженное барьером из железных прутьев. Камера была заполнена людьми, которые либо сидели, либо спали прямо на каменном полу.
- Тюремщик, вот тебе еще... Мелкая кража. Посади ее вместе со всеми до утреннего судебного разбирательства, - произнес стражник. Толстяк поднял голову, посмотрел на Ашу, и глаза его округлились.
- Ну, если Воровская гильдия набирает таких хорошеньких рекрутов, я готов сам в нее вступить, - сказал он вполголоса стражнику. Так, госпожа, свою поклажу оставишь у меня.
- Как?.. Почему?.. Не трогайте это! - прижала Аша к себе сумки.
- Скорее всего их вернут, - пожав плечами сказал стражник. - Здесь лучше не скандалить. Ты уже и так влипла. Девушка продолжала держаться за свои вещи.
Толстяк нахмурился и предложил взять их силой.
- Не прикасайтесь ко мне! - крикнула Аша и бросила сумки на стол перед тюремщиком. Только предупреждаю вас, - добавила она со злостью, - некоторые из вещей - магические, и с ними нужно обращаться бережно. К тому же там имеется свиток, который я должна вручить какому-то Даламару. Мне не известно, кто он, но я уверена, этот человек будет не в восторге, узнав, что ему предназначенное побывало в чужих руках. Аша хотя и надеялась, но все же не предполагала, что ее слова произведут какое-то особое впечатление. Но тюремщик, рывшийся в поклаже, внезапно отдернул руки, как если бы почуял наличие хитроумного, способного взорваться устройства (гномы-механики были мастаки на такого рода штучки).
Продавец фруктов - со словами "я отказываюсь от обвинений" - поспешно покинул здание суда.
- Ведьма - я так и думала... Сжечь ее на костре, - упорствовала булочница.
- Мы больше этого не делаем, - проговорил потрясенный, побледневший толстяк. Я не ослышался: ты сказала - Даламар?
- Да, именно. Аша очень удивилась, что это имя так на всех подействовало, и решила воспользоваться удобным моментом.
- Со мной вам тоже нужно обращаться должным образом, иначе повелитель Даламар, я в этом уверена, будет недоволен. Стражник и тюремщик чуть слышно переговаривались.
- Что нам делать? - шептал толстяк.
- Послать за леди Йенной. Ей лучше знать, - последовал совет.
- Посадить ее в камеру?
- А что, позволить разгуливать ей здесь?! В конце концов Аша была препровождена за барьер из железных прутьев. Она поразилась, обнаружив там детей. Что они могли такого совершить? Однако в этот момент девушка услышала ругань тюремщика:
- А ну, прочь, кендеры проклятые!.. Эй, где мои ключи?.. Ах ты, негодяй!
Верни мне их сейчас же!.. Найди себе место, милочка, - крикнул толстяк, отбиваясь от кендеров. - С тобой скоро все разъяснится... Что ты делаешь с моей трубкой?.. Ах ты, подлец, отдай табакерку... О, Гилеан!.. С руганью и проклятиями толстяк выбрался из камеры и облегченно вздохнул лишь тогда, когда снова уселся за свой стол. Так вот они какие - кендеры! У Аши была мысль познакомиться с существами, которых Заст называл "потешными воришками Кринна".
И, как выяснилось, знакомство не заставило себя долго ждать, поскольку для любопытных кендеров появление в "их" камере чужака всегда являлось событием.
Они облепили девушку со всех сторон. Все разом задавали вопросы, хихикали, дотрагивались до нее, беспрерывно тараторили. Жара, шум и суета, голод и страх - это было уже слишком. У Аши все поплыло перед глазами. Очнулась она на полу и первое, что увидела, - озабоченное лицо кендера. По сравнению с остальными этот выглядел старше, под глазами имелась меточка морщин, и: уголки рта окаймляли линии, говорившие, впрочем, скорее о смешливости кендера. Длинные, прочерченные сединой волосы на затылке были стянуты в хвостик. В целом его лицо оставалось таким же открытым и дружелюбным, как лицо ребенка или любого другого кендера.
Сразу стало ясно, что собратья его почитают и уважают: все, кто находился в "отстойнике", держались теперь от них на определенной дистанции.
- Что произошло? - пытаясь привстать, спросила Аша.
- Ты упала в обморок, - объяснил кендер. - Я думаю, тебе нужно еще полежать. Самому мне никогда не приходилось падать в обморок. По крайней мере не припоминаю, чтобы со мной такое случалось. Я бы не отказался попробовать...
Как ты себя чувствуешь? Стражник сказал, что ты нездешняя и что ты голодна.
Скорее всего это так и есть. Ты проголодалась? Где-нибудь через час будут давать суп и хлеб. Кормят здесь вполне сносно. В Палантасе хорошая тюрьма - одна из лучших на Ансалоне. Какие удивительные у тебя глаза - со странным золотистым оттенком. У кого-то я уже такие видел... Мы не встречались прежде?
Ты не бывала в Утехе?
- Не думаю, - устало отвечала Аша. Болтовня кендера действовала успокаивающе, но многочисленные вопросы смущали ее. Никогда не слышала об Утехе. Девушку мутило от головной боли и пустоты в желудке. Заст предупреждал:
Ашу быть с кендерами поосторожнее. Но этот - один за весь день говорил с ней с расположением, по-доброму. Еще она заметила, что вместо подушки у нее, судя по зеленому цвету брюк кендера, подложена его накидка. Девушка была благодарна ему за это.
- Кто ты? - пытаясь улыбнуться, спросила она. Кендера вопрос удивил и огорчил одновременно.
- Неужели я не представился? Думаю, нет... Хотя я собирался, но в этот момент ты потеряла сознание. Он протянул маленькую и коричневую, словно орех, руку.
- Мое имя - Тассельхоф Непоседа. Друзья зовут меня просто - Тас. А как твое имя?
- Аша, - пожимая протянутую руку, ответила девушка.
- Просто Аша?.. Насколько мне известно, у большинства людей двойное имя.
- Просто Аша.
- В любом случае - хорошее имя, пусть даже и одно... Знаешь, Аша, ты мне кого-то напоминаешь, - вглядывался в лицо девушки Тас. - И я все думаю - кого?
Ей было. все равно. Чувствуя себя под защитой нового друга, она незаметно уснула. Но сквозь навалившийся на нее сон Аша уловила изумленный шепот кендера:
- Я понял!.. У нее такого же цвета глаза, как у Рейстлина.

5. Чародейка. Госпожа Йенна поражена

Ашу разбудил запах горячего супа. После короткой дремы ей стало гораздо лучше. Затем, сидя у стены, она поглощала куриный суп из обшарпанной глиняной миски и думала о том, что с ней будет дальше. Утешало, что по крайней мере проблема ночлега разрешилась. Наступила ночь. В камере было темно, только у входа в здание, на стене, горели факелы. Новый знакомый быстро покончил с супом, но свой ломоть хлеба предложил Аше:
- Вот возьми; по тебе не скажешь, что ты насытилась. Свою горбушку девушка проглотила столь молниеносно, что едва успела ощутить ее вкус.
- Ты в самом деле не хочешь? - колеблясь, спросила она. Кендер потряс головой:
- Нет. Все в порядке. Если я вдруг проголодаюсь, то найду что-нибудь в своих котомках, - сказал он.
- Как тебе удалось остаться при вещах? - хмурясь, спросила Аша. - Мои забрали.
- О, это обычное дело, - пожал плечами Тас. - Не знаю почему, но у нас, кендеров, они никогда ничего не отбирают. Может, все из-за того, что им негде держать наше барахло. Или, может, потому, что утром трудно будет разобраться - кому какие вещи принадлежат. Нас это особенно не волнует. Мы делим все, - заключил он, показывая рукой на своих собратьев, которые в данный момент перебрасывались хлебными шариками.
- Мы тоже всем делимся:, - неосторожно отозвалась Аша.
- Кто мы?.. Откуда ты?.. Ясно, что не из здешних мест. Говоря эти слова, Тас так энергично мотнул головой, что косичка, описав дугу, хлопнула его по носу.
- А чем я отличаюсь от прочих? - увильнула от прямых ответов девушка.
- Ну-у... - Тас на секунду замолк, собираясь с мыслями. - Во-первых, ты одета иначе. Говоришь ты тоже по-другому, хотя, казалось бы, слова те же самые.
Ты гораздо красивее всех тех, кого я видел. Исключение - супруга Таниса, Лорана... Хотя ты, наверное, не знаешь, о ком я говорю... Не думаю, что знаешь.
Да... и Тика, жена Карамона. Слышала о нем? У него есть брат-близнец, Рейстлин.
Тас пристально посмотрел на Ашу. Но ей ни о чем не говорило это имя. Разве что она слышала его из уст самого кендера перед тем, как уснуть.
- А что касается моей наружности... - не нужно мне лгать. Думаешь, не знаю, какая я на самом деле, - сказала девушка и тяжело вздохнула.
- Я лгу!.. Кендер никогда не лжет! Не веришь мне, спроси тех людей, там, в углу... Что они о тебе думают... Впрочем, лучше тебе с ними ни о чем не говорить. Это скверный народец... Воры! - добавил он, скорчив гримасу.
- А ты разве не вор? - удивилась Аша.
- Нет, клянусь бородой великого Паладайна! - воскликнул с негодованием Тас..
- Тогда почему же ты здесь?
- По ошибке, - со смешком ответил он. - Хочешь - верь, хочешь - не верь, но с нами, кендерами, каждый день случается что-нибудь этакое... Конечно, им известно об ошибке. - Он кивнул в сторону тюремщика. Они всегда поутру нас отпускают. Затем в течение дня они нас отлавливают и сажают на ночь сюда.
Получается, все заняты делом... Понятно? Нет, понятно не было, и Аша думала, как бы разговорить кендера, не вызвав у него на свой счет подозрений.
- Тас, объясни мне кое-что... Там, откуда я родом, люди живут почти так же, как вы. У нас все поровну, мы всем делимся. А здесь все... жадные... Я проголодалась и взяла у одного человека пару яблок, совсем завядших; он бы наверняка их выбросил... Почему же этот человек так взбеленился?.. А женщина...
Ее хлеб к утру покрылся бы плесенью.
- Да-да, понимаю. Это всегда касается вещей... Людей очень привлекают вещи, они любят владеть ими. А когда они им надоедают, их не выбрасывают, но хотят обменять на другие. Хорошо это помни и никогда не попадешь впросак...
Кстати, откуда ты родом, Аша? Вопрос был задан непреднамеренно. Кендер просто любопытствовал. Но девушка не забывала предупреждение Заста: никому не говори, что жила среди эрдов.
- Отовсюду понемногу, - ответила Аша, искоса наблюдая за реакцией кендера.
- Странствую и там и сям, никогда долго не остаюсь на одном месте.
- Ты знаешь, Аша, - восхищенно произнес Тас, - из тебя получился бы отличный кендер... А в Утехе, ты говоришь, не была?
- Может, и была. Разве все места упомнишь?
- А я помню все. Я могу делать карты. Но об Утехе я спрашиваю по другой причине. Просто ты очень похожа.:. В этот момент в двери камеры заклацал ключ.
Вошел тюремщик. На этот раз при нем была палка, чтобы отгонять кендеров.
- Ну, где тут новый арестант? - вглядываясь в сумрак камеры, проворчал он.
Наконец он заметил Ашу.
- Эй, ты. С тобой хотят поговорить.
- Со мной? - недоуменно откликнулась девушка.
- Да, с тобой... Шевелись - у леди Йенны не так много времени. Аша посмотрела на кендера в надежде на его пояснение.
- Леди Йенна - маг из Ложи Красных Мантий. Она - владелица лавки, торгующей магической утварью. О-о, это прелюбопытное местечко в городе!
- А что ей нужно от меня?
- Если у тюремщика возникают сомнения насчет конфискуемой вещи - вдруг она обладает магическими свойствами, - он обращается за ее помощью. Среди твоих есть нечто подобное?
- Возможно, - кусая губу, ответила Аща.
- Эй, воровка яблок, - уже раздраженно позвал толстяк-тюремщик, орудовавший вокруг себя палкой. - Сию минуту выходи!
- Ну, давай, Аша, - предлагая руку, подбодрил Тас. - Не бойся. Леди Йенна - премилый человек. Мы с ней старые приятели. Сколько раз меня вытуривали из ее лавки... Девушка поднялась, но предложенной руки не приняла. С выражением полной беспечности на лице она прошествовала к двери. Тюремщик пропустил Ашу, но преградил дорогу Тассельхофу, вознамерившемуся проскользнуть за спиной девушки.
- Куда это ты собрался, господин Непоседа?
- Засвидетельствовать свое почтение госпоже Йенне. С моей стороны было бы нелюбезным обратное.
- Ну, еще бы!.. Будь послушным и вежливым и отправляйся назад. Толстяк пихнул Таса за решетку и громыхнул дверью. Кендер прилип к прутьям.
- Здравствуйте, госпожа Йенна, - высоким голосом закричал он, махая маленькими ручками. - Это я - Тассельхоф Непоседа, один из Героев Копья! У стола тюремщика стояла женщина, одетая в красную с капюшоном рясу. Она обернулась на крик, слегка улыбнулась и коротко кивнула. Затем вновь сосредоточила внимание на вещах Аши, аккуратно разложенных на столе.
- Вот, госпожа Йенна, это она интересовалась Хранителем Башни. Женщина сдвинула капюшон назад. Холодное, будто высеченное из белого мрамора, лицо было тем не менее привлекательным. Темные глаза напряженно изучали Ашу. У девушки заныло в животе, ноги подкосились, во рту пересохло. Она поняла, что женщина все о ней знает. Что с ней теперь будет? Заст ей говорил: люди относятся к эрдам не .лучше, а может быть, и хуже, чем к людоедам-великанам. А с людоедами они расправлялись безжалостно.
- Подойди ближе, дитя, - сказала женщина, сопроводив слова взмахом изящной точеной руки. - Встань к свету. Йенна по годам была не намного старше Аши, но от нее веяло такой силой и таинственностью избранницы ложи Красных Мантий, что она выглядела неизмеримо опытнее и умудреннее. Аша храбро шагнула вперед, решив не выказывать своего страха. Девушка вышла на свет. Глаза Йенны расширились, когда она в свою очередь сделала шаг к Аше.
- Да благословит нас Лунитари, - прошептала она. Быстрым движением Йенна надвинула капюшон и повернулась к тюремщику.
- Освободишь арестованную под мою ответственность. Она пойдет со мной. Я заберу и то, что ей принадлежит. Затем Йенна начала осторожно складывать дары эрдов в сумку Аши.
- Значит, я был прав, госпожа, - они магические, - косясь на предметы, проговорил тюремщик.
- Ты правильно сделал, позвав меня. Приятно сознавать, Торг, что моя наука обращения с подобного рода вещами пошла тебе на пользу. Не просто было снять заклятие, что ты однажды навлек на себя. Толстяк вздрогнул.
- Обещаю, госпожа Йенна, повторения не будет... Ты можешь забрать ее, но необходимо оставить расписку. Если она снова ограбит фруктовый лоток...
- Никого и ничего она грабить не будет, - отрезала женщина, беря в руки поклажу Аши. Пойдем, дитя... Кстати, как тебя зовут?
- Аша... Но отдайте мне мои вещи, - резче, чем сама того хотела, сказала девушка. Густые, красиво очерченные брови Йенны приподнялись. Аша вспыхнула и закусила губу.
- Они же мои. Я их не украла, - сердито добавила она.
- Мне это известно, - отвечала Йенна. - Такие ценные, с магическим ореолом предметы не дадут себя так просто украсть. А кто окажется настолько глуп, что попробует это сделать, - не избежит проклятия. Чародейка бросила взгляд на тюремщика. Тот покраснел, съежился и уткнулся в свою замусоленную книгу. Йенна отдала сумки Аше, и они направились к выходу.
- Я благодарна тебе за свое освобождение, госпожа. Может, я могу быть чем-нибудь полезна? Где находится твоя лавка? Возможно, я как-нибудь загляну в нее...
- Конечно, заглянешь, - сказала улыбаясь Йенна, - прямо сейчас... И не нужно волноваться: я веду тебя туда, куда ты сама стремилась.
- И куда же? - с упавшим сердцем спросила девушка.
- На свидание с Даламаром, разумеется. Хранителю Башни будет небезынтересно с тобой познакомиться.
- Это уж точно! - раздался за спиной пронзительный крик. Передайте привет от Тассельхофа... Послушай, госпожа Йенна, тебе не кажется - Аша дьявольски похожа на Рейстлина?! Чародейка внезапно замерла на месте и какое-то время оставалась неподвижной. Затем она медленно повернулась и зашагала обратно к столу. Аша тем временем лихорадочно соображала - не следует ли ей дать деру. Но куда бежать? И как? - у нее не было сил. Йенна подошла к тюремщику:
- Отпусти и кендера.
- Ты этого хочешь, госпожа? - пробормотал насупившийся Торг. Он же само недоразумение...

Предыдущая страница 3 Следущая страница


Драконы Летнего Полдня

- Хочу, - со сталью в голосе сказала Йенна. Торг достал ключи, подошел к камере и отпер дверь. Тассельхоф с бодрым видом зашагал к Йенне; хвостик волос болтался из стороны в сторону, о бока терлись котомки.
- Еще раз, здравствуй, госпожа. Кажется, официально я не был тебе представлен: Тассельхоф...
- Ты мне знаком. Думаю, Даламар хотел бы с тобой побеседовать.
- Просто замечательно!.. Я не виделся с ним целую вечность. Верно ли, что он твой любовник?.. Не смотри на меня так. Карамон сказал, что вы оба...
- Перестань болтать и шевели ногами, - мрачно оборвала кендера Йенна. Они вышли на улицу.
- Аша идет рядом со мной, а ты ступай впереди, так, чтобы твои руки были на виду.
- Я буду во главе? - разволновался Тас.
- Можешь считать, что так, - отозвалась Йенна. - Нет, не в эту сторону. Мы идем за городскую стену, к моему обиталищу.
- А я думал, мы собираемся посетить Башню Высшего Волшебства! - захныкал Тас. - Один раз я оказался неподалеку - и это действительно жуткое место...
Карамон едва не расстался с жизнью... Ну пожалуйста, пойдем через Рощу.
- Не мели ерунды, - осадила Йенна. - Кому может прийти в голову мысль о прогулке в Шойкановой Роще, и особенно ночью, - разве что кендеру!.. Даже я никогда не хожу этой дорогой, хотя была в свое время ученицей Даламара. Я проведу вас иначе, но сначала мы зайдем в лавку. Тас ненадолго сник, но затем встрепенулся вновь и засеменил впереди с прежней энергией.
- Ну ладно. По крайней мере мы попадем в Башню. Вот будет весело! - оглядываясь на Ашу, добавил Тас. Хотя он был уже далеко не молод, жизнерадостности в нем было хоть отбавляй. Башня Высшего Волшебства - неописуемые ощущения! Давненько мне не приходилось там бывать. Она прямо-таки нашпигована волшебством. Правда, по преимуществу - это черная магия, и очень большой силы. Даламар - маг из Ложи Черных Мантий, самый могущественный на всем Ансалоне. Темный эльф. Впрочем, ты и сама это должна знать, если хочешь с ним встретиться. Аша внезапно остановилась:
- Черная Мантия? Темный эльф? Но... этого не может быть! Заст ни за что не послал бы меня к такому магу. Я в этом уверена. Может... есть еще один Даламар?
Вместо ответа она увлышала смх, похожий на звон серебряных бубенчиков.
- Идем-идем, - стараясь скрыть удивление, торопила Йенна. - И запомни, дитя: существует только один Даламар.

6. Башня Высшего Волшебства. Трапеза. Сюрприз не из приятных

Если и в дневное время Палантасская Башня являлась местом, которое все избегали и которого панически боялись, то ночью в ее окрестностях можно было испытывать только одно чувство: смертельный страх. Когда-то на Ансалонском континенте насчитывалось пять таких башен, теперь осталось лишь две. Одна находилась в Вайретском Лесу, и добраться до нее не было никакой возможности - если только местные маги сами того не захотели бы. В этом случае волшебные силы Леса служили проводником. Башня Высшего Волшебства в Палантасе также считалась недоступной. Ее окружала Шойканова Роща - преграда из деревьев, за которыми обитали бессмертные духи-стражи. Большинство людей начинали испытывать страх уже при одном только виде Рощи - столь сильным было ее магическое поле. Поэтому войти в Рощу мог либо сторонник Владычицы, либо тот, у кого имелся амулет, полученный из рук Даламара. Но даже им не представлялось возможным запросто пройти в Башню. Для делового визита или такого посещения, как в случае с Йенной и ее спутниками, визитеры, как правило, пользовались более безопасными путями - волшебными тропами. Йенна и ее арестанты вышли за обводную стену. Палантас был построен гномами в Век Силы и делился на две части: Новый город и Старый. С высоты Старый город напоминал колесо с располагавшейся в центре ступицей; - дворцом правителя, от которого радиально отходило восемь проспектов. Само собой, разраставшемуся Палантасу становилось тесно в границах Старого города, этим объясняется его нынешнее деление на две части. Новый город был стихией торговли и ремесел, являясь одновременно местом обитания для тех, кто ими занимался. Лавка Йенны находилась в одном из лучших кварталов торговой части Палантаса, и нужно сказать - к большому неудовольствию соседствующих дельцов.
Они с нескрываемой неприязнью относились к ней самой и ее таинственной клиентуре. Однако все знали, что Даламар, Хранитель Башни Высшего Волшебства, оказывает Йенне особые знаки внимания. И, учитывая такие исключительные отношения, недовольные соседством с чародейкой лишь глухо роптали. На лавке магической утвари красовалась вывеска с изображением трех лун: серебряной, красной и черной. Первое, что сделала Йенна еще до того, как они переступили порог дома, - связала руки кендера шелковым жгутиком (не лишняя предосторожность). Затем она сняла заклятие, хранящее лавку в ее отсутствие, и пригласила гостей внутрь.
- Неужели это так необходимо? - с негодованием вырвалось у Аши. - Ты ведь знаешь - он не вор. Брови у Йенны чуть дрогнули, и она пристально посмотрела на девушку. Аша покраснела и закусила губу.
- Я, в общем-то, не против, - бодро произнес Тас. - Мне не привыкать.
- Это для его и для нашего блага, вовсе не потому, что я беспокоюсь о пропаже денег, - пояснила Йенна. Затем она что-то прошептала, и в лавке зажглась лампа. Ты не знаешь их повадок? Аша решила притворяться и дальше, хотя эта игра ей казалась пустой тратой времени.
- Что за вопрос! Я все о них знаю, да и найдется ли на Ансалоне хоть кто-то, кто с ними незнаком.
- К сожалению, есть и такие. Именно поэтому я и спросила... Проходите сюда... Поставь это на место! - последовал резкий окрик после того, как Аша поднесла к глазам изящную бутылочку. Если хоть одна капля попадет на твое тело, кожа превратится в лохмотья. Ни к чему не прикасайся ради собственной безопасности!.. Ты не лучше кендера... Идемте за мной. Аша робко поставила бутылочку на полку. Решив ничего больше не трогать, она для верности спрятала руки за спину. Старясь все замечать, она, в итоге, мало что увидела. Основным впечатлением от лавки остался запах - манящий и в то же время отталкивающий.
Баночки и склянки с пряностями и травами соседствовали с чашечками и кувшинчиками с какой-то гнилью. От полок с колдовскими книгами пахло затхлостью и плесенью. На свету в стеклянных вазах оживали драгоценные камни.
- В подвале у меня лаборатория, - сказала Йенна и открыла дверь с начертанными на ней странными символами. - Здесь тоже ни к чему не смейте притрагиваться. Глазам открылась лестница. Йенна и Тассель-хоф спускались первыми, причем леди ухватила косичку кендера (опять же из предосторожности), и, если тот останавливался, следовал резкий бесцеремонный рывок.
Сверхъестественный, словно дымка, свет в лаборатории слабо освещал лестницу, и Аша предельно осторожно шагала со ступеньки на ступеньку.
- Теперь ждите... И не двигайтесь с места! - приказала Йенна, как только они ступили на пол. Затем она растворилась в сумраке, и вскоре до гостей донесся полушепот, полубормотание, как будто хозяйка с кем-то переговаривалась.
Любопытный Тассельхоф уже поднял ногу, чтобы ринуться в направлении звуков, но Аша успела схватиться за воротник его зеленой рубашки.
- Она же сказала не двигаться! - прошипела девушка.
- Извини, я не хотел. Ноги мне не подчиняются, - искренне сокрушаясь, шептал Тас. - Я им приказываю, увещеваю, требую... но все бесполезно - мои приказы и увещевания не доходят до них... Все это так будоражит: взгляни туда!
- у Таса перехватило дыхание. Это человеческий череп?! Мне кажется, Йенна не стала бы возражать, если я...
- Нет. Я уверена, она бы непременно возразила, - сердилась Аша. Стой, где стоишь. В действительности девушка удерживала Таса не потому, что ее беспокоило неповиновение кендера, - ей просто нужен был хоть кто-нибудь рядом.
- Хорошо, что она взяла тебя, - взволнованно добавила Аша. Хотя мне непонятно - зачем? Нельзя сказать, чтобы твое присутствие ей очень уж нравилось.
- Ей не пришлось выбирать, - пожал плечами Тас. - После того как я упомянул о Рейстлине...
- В чем тут дело? Что значит - "похожа на Рейстлина"? Ничего не пойму...
Кто он?
- Кто такой Рейстлин? - воскликнул Тассельхоф, забыв, что говорил шепотом.
- Ты первая на всем Ансалоне, кто ничего не знает о Рейстлине! Аша, видя, что сплоховала, негромко и коротко хохотнула.
- А-а... этот Рейстлин! О нем я слышала, просто запуталась, какого именно ты имеешь в виду. У меня на родине имя "Рейстлин" довольно распространенное.
Только в нашем поселке живет несколько человек, носящих это имя. Он - эльф?
- Не думаю... Нет, Рейстлин не был эльфом. То же самое - и Карамон. Из него может получиться целых три эльфа. Кроме того, они - близнецы, а насколько мне известно у эльфов не бывает близнецов... Прошло уже довольно много времени с моего последнего посещения Квалинести... Они не пустят меня через границу, хотя я и знаю нового Беседующего-с-Солнцами. Это сын Таниса - Гил... Ну, а о Танисе Полуэльфе, надеюсь, ты слышала...
- Кто же о нем не слышал! - вдохновенно соврала Аша. По крайней мере, она теперь наверняка знала, что речь идет о "нем" и что этот "он" имеет какое-то отношение к Карамону. Девушка поздравила себя с тем, как она искусно выведала нужные ей сведения, не проговорившись сама, и уже обдумывала следующий вопрос, когда из сумрака возникла Йенна.
- Она знает, кто такой Рейстлин, кендер, просто морочит тебе голову...
Теперь приготовьтесь. Я обсудила нашу встречу с Даламаром и...
- С Даламаром? Он здесь?.. Даламар! Это я - Тас, - закричал кендер. - Ты помнишь меня? Я...
- Здесь его нет, - холодно оборвала Йенна. - Он в Башне. Но у нас есть способы для связи друг с другом... Видите соляной круг на полу? Какое там! В этом мерцающем свете даже пол не был виден. Но неожиданно лампа ярко вспыхнула, и круг под ногами отчетливо проступил.
- Шагните в круг, - наставляла Йенна, - старайтесь не наступить на соль.
- Я знаю, - взволновался Тас. - Я видел, как Пар-Салиан проделал такое же с Карамоном. Тогда я как-то случайно превратился в мышь. Понимаешь, Аша, я был в Башне Вайрета и нашел там белое с двумя красными камушками кольцо. Я его надел и...
- Во имя Гилеана, перестань болтать! - осадила Йенна. - Или я сама превращу тебя в мышь, а себя в кошку!
- А ты могла бы?.. В какую? - снова затараторил Тас. - Может, лучше - меня? Я еще никогда не был кошкой...
- Держитесь за мои руки, - предупредила Йенна. - Закройте глаза, и вас не будет тошнить... и, что бы ни случилось, не отцепляйтесь от меня. Пол вдруг стал уходить из-под ног. На отсутствие опоры тут же отреагировал живот. У Аши появилось чувство, что в лицо бьет ветер. Предупреждение - не отцепляться - было напрасным: девушка мертвой хваткой вцепилась в руку Йенны. Затем Аша ощутила под ногами твердую почву. Чуть приоткрыв глаза, она вновь зажмурилась от яркого света.
- Открывай, не бойся - мы прибыли... Мы в Башне Высшего Волшебства. раздался голос Йенны. Аша робела. По словам кендера, Башня - отвратительное место, прибежище зла. Однако сам Тассельхоф уже бойко с кем-то разговаривал.
Собеседник вежливо отвечал, но было ясно - думал он о другом.
- Открой глаза, Аша, - повторила Йенна. Все еще щурясь, она повиновалась... Девушка думала, что очутилась в темнице, угрюмом подземелье, с прикованными к стенам узниками, но вместо этого глазам предстала роскошно убранная комната. Стены покрывали прекрасно сработанные, поражавшие многоцветием гобелены с причудливыми животными. Полы были застланы мягкими, с замысловатыми рисунками коврами. Аше никогда не приходилось видеть такого количества мебели в одной комнате.
- Добро пожаловать, Аша... Добро пожаловать ко мне в Башню. Девушка повернулась на голос. Она ожидала увидеть эльфа (Заст неоднократно описывал их), но это был высокий и стройный человек, облаченный в черную шелковую рясу с вышитыми на ней кабалистическими символами. Черты лица - по мягкости и правильности - вполне могли соперничать с чертами эрдов.
- Я - Даламар, - произнес он. Чистый, приятный, мелодичный голос напоминал звук флейты. Даламар приблизился к Аше. Движения были плавны и грациозны.
Волосы мягкого темного цвета доходили до плеч. Все в нем вызывало расположение, и девушка была очарована. Они встретились глазами, и тут Ашу охватил страх: его взгляд завораживал, подчинял, не отпускал. Она попыталась отвести глаза... и не смогла.
- Мне кажется, твоя ноша не слишком легка. Я приму ее, - проговорил Даламар. Девушка беспрекословно повиновалась.
- Ты дрожишь, дитя... Ничего не бойся. Я не причиню тебе вреда и, может быть, даже помогу... Присядь... Не желаешь ли вина? Или ты голодна? Он указал рукой на стол, и с этим жестом исчезло наваждение от его взгляда. Аша повернула голову. Закрытые блюда и горшочки не могли удержать соблазнительных запахов.
Яркий свет от канделябра делал еще более аппетитными разложенные в чашах и вазах фрукты. Тассельхоф уже приподнимал крышки и блаженно принюхивался.
- Это выглядит сногсшибательно... Как я голоден... Кто бы мог подумать!..
А ты не желаешь подкрепиться, Аша?.. Ведь мы только час назад ели. Хотя тюремный суп в животе долго не задерживается... Нет, я не хочу сказать, что там плохо кормят, - добавил Тас, беспокойно глядя на Даламара. - Не нужно передавать им мои слова. Пища вполне съедобная, и не хотелось бы обидеть тюремного повара.
- Я не обмолвлюсь ни словом, - с мрачной улыбкой пообещал Даламар. - Остается надеяться, что мои кушанья не хуже: жаркое, хлеб, фрукты, подслащенные орешки, засахаренные фрукты... Боюсь, это все, что мне по силам в столь поздний час. Аша внезапно ощутила, насколько она проголодалась.
- Все просто великолепно, - сказала она и в следующий момент уже сидела за столом, накладывая на тарелку еду. В жизни не была такой голодной, - призналасьь она кендеру.
- Я тоже, - промычал он, делая невероятные усилия, пытаясь целиком засунуть в рот большое печеное яблоко.
- Думаю, причиной всему - волнение, - после глубокого удовлетворенного вздоха заключил Тас и снова потянулся к тарелке.
- Должно быть, - согласилась Аша, терзая хрустящую, подрумяненную грудь цыпленка. Вкус был изумительный, он дурманил голову. Девушка с Наслаждением разделалась с одной порцией жаркого и с неослабевающим аппетитом принялась уплетать другую. Только тогда она заметила, что Даламара и Йенны в комнате нет.
- Куда они могли деться? - беспечно спросила Аша. Глотнув пряного подогретого сидра, она решила, что не пила ничего более восхитительного, и за первой пробой последовали два полных бокала.
- Не знаю, - сквозь зубы отозвался Тас. - Я не видел, как они вышли. Но дело обычное: вот они есть - и вот их уже нет... Маги!.. Послушай, и твои котомки исчезли.
- И вправду... Аше это показалось забавным, и она покатилась со смеху. Не удержался и Тас. Смех разбудил жажду, и они вновь выпили сидра. Вино разожгло аппетит, и они снова набросились на лакомства. Наконец, пресыщенная, Аша откинулась на стуле, вытерла о салфетку руки и обратилась к Тасу:
- Расскажи мне еще об этом Рейстлине. Тем временем в соседней комнате Йенна разложила перед Даламаром вещи Аши. Внимательно, ни к чему не прикасаясь, маг изучал их.
- Это все, - сказала Йенна.
- А что в другой сумке?
- Шелковое белье, и больше ничего.
- Ты говорила, у нее какое-то послание ко мне...
- Она сказала о нем тюремщику. И либо она лжет, либо держит его в голове, либо послание при ней.
- Сомневаюсь, чтобы лгала, - подумав, сказал Даламар. - С какой целью?..
Не вижу смысла. Ясно, что она представления не имеет о том, кто я такой. Йенна презрительно фыркнула.
- Утверждает - знать ничего не знает о Рейстлине Маджере.
- С учетом всего этого - вполне вероятно. Даламар по-прежнему разглядывал предметы. Держа над ними руку, он чуть слышно забормотал, и одна за другой вещи засветились, причем некоторые довольно ярко. Маг опустил руку и удовлетворенно вздохнул.
- Ты права: они магические, а кое-какие обладают большой силой. Любопытно, что реликвии не имеют отношения ни к одному из существующих магических орденов.
Ты со мной согласна, любовь моя?
- Абсолютно. Йенна положила руку на плечо мага и прикоснулась губами к его щеке. Даламар улыбнулся, но продолжал оставаться сосредоточенным.
- Хотелось бы узнать, какого рода заклятия они на себе несут, - нетерпеливо произнес он. Маг подошел к самой неприметной на вид вещице - кусочку янтаря, вправленному в фигурку оленя. Словно зная, что должно произойти, он состроил на лице гримасу и кончиком пальца коснулся вещи.
Последовала голубая вспышка, сопровождаемая шипением, и Даламар, охнув, отдернул руку. Йенна, сжав губы, потачала головой:
- Это нетрудно было предположить. Реликвиями может пользоваться только один человек.
- Я и сам в этом почти не сомневался... и все же следовало попробовать.
Они обменялись взглядами. Напрашивался только один вывод.
- Работа эрдов?
- Никакого сомнения, - ответил Даламар. - Нельзя не признать качества изготовления и, - он тряхнул пораненной рукой, - эффективности воздействия.
- Для нас они не представляют интереса, но, очевидно, ими может воспользоваться девушка. Хотя по ней не скажешь, чтобы она владела искусством магии.
- Все же эта Аша должна обладать необходимыми задатками, если она та, за кого мы ее принимаем.
- У тебя сомнения? - удивилась Йенна. - Ты не мог не обратить внимания на ее глаза цвета расплавленного золота! На Кринне только у одного человека такие глаза. Даже кендеру стало ясно.
- Тассельхофу?.. Неужели!.. А я все думал, зачем ты взяла его с собой... И что он говорит?
- Слишком много и слишком неосторожно. К его болтовне стали прислушиваться.
- Значит, и она тоже, - задумчиво произнес Даламар и подошел к окну, за которым безмолвно, но абсолютно властвовала ночь. - Неужели легенда не лжет?
- А как иначе это все объяснить?.. Девушка явно выросла вдали от Ансалона.
У нее очень ценные реликвии эрдов... Ее признал кендер, и, помимо всего прочего, - ее глаза... По возрасту она подходит... А тот факт, что ее препроводили сюда... Эта мысль не доставила удовольствия Даламару.
- Я еще раз тебе напоминаю, что Рейстлин Маджере - мертв, - хмуро сказал Даламар. - Его нет в живых уже больше двадцати лет.
- Да, мой дорогой... Не расстраивайся, - Йенна запустила руку в его мягкие волосы и коснулась губами уха. - Но все же был этот случай с Посохом Магиуса.
Ведь он хранился в лаборатории Башни, его стерегли бессмертные духи-стражи, и даже ты не имел права доступа... И где сейчас посох? У кого он?.. У Палина Маджере, племянника Рейстлин а.
- С таким же успехом он мог быть подарен самим Магиусом, - отстраняясь от Йенны, раздраженно произнес Даламар. - Скорее Магиусом, поскольку он был другом рыцаря Хумы. Всем из-вестно, что братья Палина готовились к посвящению в рыцарство... Все это я объяснил Конклаву...
- Да, любовь моя, - сказала Йенна и опустила глаза. Ты по-прежнему единственный, кто отказывается верить в совпадения... Как еще можно назвать то, что эта девушка здесь.
- Возможно, ты права, - подумав, ответил Даламар. Он подошел к стенному, с витиеватой рамой, зеркалу. Йенна встала рядом. Их собственное отражение исчезло после того, как маг провез рукой вдоль поверхности зеркала. Теперь они могли видеть Ашу и Тассельхофа, ублажающих себя кушаньями и сидром, смеющихся по поводу и без повода.
- Как все-таки; странно, - чуть слышно проговорил Даламар. - Я все время думал, что это не более чем легенда. И вот она перед нами.
- Дочь Рейстлина, - тихо добавила Йенна. - Мы нашли дочь Рейстлина.

7. Таверна "Последний Приют". Разговор старых друзей

В Утехе вечер, но нагретые за день земля, дома, деревья все еще пышут теплом. Хорошо уже то, что нет над головой разгневанного, беспощадного небесного ока. Вечер - время, когда можно облегченно вздохнуть и покинуть хоть ненадолго удушливую атмосферу дома. В Утехе никто не помнил такого жаркого и сухого лета. Земля растрескалась, а над долиной стояло марево из мельчайших частичек пыли. Обычно раскидистые, тенистые валлины превратились в застывшие, безобразные мумии. Сама жизнь в Утехе перевернулась с ног на голову. Не видно было, чтобы кто-нибудь в дневное время спешил на базар, работал в поле, занимался хозяйством. Даже детей жара вынудила сидеть дома и изнывать от скуки, лишила их обычных забав. Зной иссушал, изнурял, испепелял. Базар почти пустовал. Ручьи пересохли, став мутными лужами. Вода в озере Кристалмир была неестественно теплой, а по его берегам валялась дохлая рыба. Какое-либо движение днем прекращалось. Относительно прохладные свои жилища люди покидали только с заходом солнца.
- Будто летучие мыши, - мрачно сказал Карамон Маджере, обращаясь к своему другу Танису Полуэльфу. - Днем спим, ночью оживаем.
- И это называется оживаем? - сокрушенно проговорила Тика, обмахиваясь подносом. -Даже во время войны наши дела не были так плохи... Для путников, застигнутых в дороге сумерками, таверна "Последний приют" всегда являлась вожделенным маяком. Как всегда, ее окна были ярко освещены, обещая прохладный эль или подогретое вино, медовый напиток или терпкий яблочный сидр... и конечно, всем известный, приготовленный с особыми специями картофель Отика. Но этим вечером таверна пустовала, как она пустовала уже много вечеров кряду. Тика даже не разводила огонь в очаге. Отсутствовали и завсегдатаи бара - места, где обменивались последними новостями, где можно было услышать самую невероятную историю времен Войны Копья... Зато ходили слухи о междуусобице среди эльфов, о том, что гномы Торбардина призвали соплеменников возвращаться в свои земли.
Могло получиться так, что гномы, боясь нападения эльфов, заблокируют их крепость в горах, превратив таким образом в заложников своих же собратьев.
Пустынными стали дороги, которыми обычно пользовался мелкий торговый люд. Не слышно было криков лудильщиков о починке посуды, не давали больше представлений бродячие музыканты. Кто еще не перестал странствовать, так это кендеры, но, как правило, ночлег они обретали не в тавернах, не на постоялых дворах, а в местных кутузках.
- Народ нервничает, выбитый из колеи, - произнес Карамон, тем самым как бы объясняя полное отсутствие постояльцев и привычных посетителей таверны. - Все идет к войне... А если не опадет жара, погибнет урожай; тяжело будет зимой с пропитанием.
- Все так, дорогой, все правильно. Тика положила поднос на стойку, обняла мужа за мускулистые плечи, прильнула к нему. - Это я ворчу, не обращай на меня внимания.
- Как же я могу не обращать на тебя внимания, - лаская жену, сказал Карамон. Нелегко приходилось им все эти годы. Они любили свое дело, хотя содержание таверны отнимало очень много сил. Пока постояльцы спят, Тике нужно было приготовить завтрак, в течение дня убрать комнаты, накормить клиентов обедом, кому понадобится - обстирать, встретить новых посетителей с гостеприимной улыбкой на лице. С наступлением позднего вечера Тика убиралась в баре и строила планы на следующий день. Карамон по-прежнему был могуч и силен, хотя заметно раздался в поясе. Он относил это на счет пагубности своей неотъемлемой обязанности снимать пробу с приготовляемой пищи. Его виски посеребрились, а на лбу появились глубокие морщины, которые он называл не иначе как - "моих раздумий отметины". Карамон был приветлив, радушен и добросердечен, жизнь воспринимал трезво, гордился сыновьями, не чаял души в дочерях, обожал жену. Печалился и горевал он лишь об утрате брата-близнеца, ставшего жертвой честолюбия и темных сил души. Скорбь свою Карамон носил в сердце. Двадцать пять лет замужества и воспитание пятерых детей не лишили Тику привлекательности.
Головы клиентов до сих пор поворачивались вслед женщине, плавно пересекающей бар. Конечно, она раздобрела, и руки ее стали красными и морщинистыми, но улыбка очаровывала как прежде, а в роскошных, огненного цвета волосах не проглядывалось ни единой серебряной ниточки. Чего не мог сказать о себе Танис.
Ему казалось, что кровь человека в ней уже недостаточно горяча, а эльфийская кровь греет мало. Впрочем, сил было еще с избытком, владеть мечом он не разучился, хотя надеялся - до войны не дойдет. Вероятно, волнение, горечь и тревоги последних месяцев стали причиной того, что он начал быстро седеть.
- Танис, ты имеешь прямое отношение к тому, что нам нечем сегодня заняться, - не выпуская из объятий мужа, сказала Тика. - Когда они должны объявиться?
- Думаю, После того, как окончательно стемнеет, - посмотрев в окно, ответил Танис. - Во всяком случае, таковы были намерения Портиоса... Все зависит от состояния Эльханы.
- Собраться в дорогу по незнакомой дикой местности, в такую жару, в ее-то положении... Что с вас, мужчин, взять! Она выпрямилась, легонько хлопнув мужа по макушке.
- За что? Чем я провинился? - картинно обидевшись, спросил Карамон.
- Я в этом деле сбоку припека.
- Все вы хороши - вот за что, - не утруждая себя объяснениями, сказала Тика. Она крутила в руках передник и не сводила глаз со все более и более чернеющего окна. "Женщина средних лет, - подумал про себя Танис. - Странно, я не замечал этого раньше. Может быть, потому, что прежде думал о Тике Вейлан только как о дерзкой рыжеволосой девушке, способной сковородкой отбиться от драконидов. Я привык к этому образу, но сегодня увидел другую Тику - с морщинками вокруг рта, сутулыми плечими, страхом в зеленых глазах".
- Что-то случилось с мальчиками, - вдруг проговорила она. Что-то дурное...
Я знаю...
- Ничего с ними не случилось, - мягко возразил Карамон. - Ты просто устала... Это все из-за жары.
- Ничего я не устала, и жара здесь ни при чем, - вспыхнула Тика. - Я никогда так себя не чувствовала. Она положила руку на грудь. Словно что-то давит... Я не могу вздохнуть, и сердце ноет... Пойду приготовлю комнату для Эльханы.
- После твоего появления она то и дело бегает наверх, - произнес Карамон, провожая взглядом жену. Весь день беспокойна и ведет себя очень странно...
Вчера ночью видела страшный сон... Они теперь ей часто снятся... Все началось с тех пор, как мальчики стали рыцарями... Она очень гордилась этим... Ты помнишь, Танис? Ты присутствовал на церемонии... Танис улыбнулся - да, он помнил.
- Тика все глаза выплакала, когда мы остались одни, - покачав головой, продолжал Карамон. - Я напомнил ей, что когда-то она отчаянно и храбро билась с драконидами. Но Тика назвала меня "болваном". Сказала - что было, то прошло, и что мне никогда не понять сердца матери... Ох, уж эти женщины!
- И где теперь молодой Стурм и мой тезка? - спросил Танис.
- Из последней весточки мы узнали, что они держат путь. на север, в направлении Каламана. Похоже, Танис, Саламнийцы начинают воспринимать тебя всерьез - по крайней мере в том, что касается рыцарей Такхизис. Карамон понизил голос, хотя в зале они были совершенно одни.
- Палин написал, что они будут обходить обзором побережье.
- Палин вместе с ними? Маг? - поразился Танис и забыл на время свои собственные проблемы.
- Неофициально... Рыцари никогда не дали бы согласия на присутствие мага, но, поскольку, по словам командиров, планировалось обычное патрулирование, Палину позволили сопровождать братьев. Мальчик решил, что это - нечто большее, чем простой дозор.
- Почему?
- Одна из причин - смерть Юстариуса.
- Что? - изумился Танис. - Юстариус мертв?
- Ты не знал?
- Откуда?.. Я дни и ночи напролет скитаюсь по лесам, делая все возможное, чтобы предотвратить войну между эльфами. С тех пор как оставил Сильванести, я забыл, когда спал в нормальной постели... Что случилось с Юстариусом? И кто теперь возглавляет Конклав?
- А ты не догадываешься?.. Наш старинный приятель, - мрачно произнес Карамон.
- Даламар?.. Ну, конечно, - он. Это можно было предвидеть... Но Юстариус...
- Детали мне неизвестны. Палин многого просто не может сказать. Но маги трех лун, в отличие от всех остальных на Ансалоне, серьезно отнеслись к твоим предупреждениям об амбициях темных рыцарей. Юстариус решил предпринять магическую разведку в Цитадель Бури. С небольшим количеством людей он проник в крепость. Они едва уцелели, но Юстариусу от Серых Мантий живым уйти не удалось.
- Глупцы, - с горечью сказал Танис. - Чародеи Ариакана - тертые орешки.
Они берут магическую силу от всех трех лун - по утверждению того же Даламара...
А тут кучка магов из Вайрета вознамерилась пошуровать в Серой Башне!.. Иначе как бедой это не могло обернуться... Не могу себе представить, чтобы Даламар ввязался в такую авантюру.
- Ну, он-то выпутался, - сухо произнес Карамон. - Остается лишь гадать, на чьей он стороне. Ведь Даламар, ко всему прочему, является слугой Темной Воительницы.
- В первую очередь он слуга магии - так говорил его шалафи. Танис улыбнулся: шалафи на языке эльфов означало - наставник, учитель; брат Карамона был шалафи Даламара. И хотя взаимоотношения между Рейстлином и Даламаром привели к плачевному результату, разрушению и гибели всего Кринна, - нынешний глава Конклава многому научился у своего шалафи. Даламар, впрочем, всегда признавал, что он в неоплаченном долгу у Рейстлина.
- Конечно, темного эльфа ты знаешь лучше, чем я, - сказал Карамон. - Он тоже принимал участие в вылазке и вернулся невредимым. Палин намекнул - и Даламар получил хорошую встряску. Он сам позаботился о теле Юстариуса, но мне кажется, только потому, что связан большой дружбой с дочерью покойного - Йенной. Как все произошло, Даламар говорить отказался. В любом случае магам здорово досталось, и Юстариус - чародей высшего ранга - был не единственным, кто погиб в этой бездарной авантюре... Теперь Даламар возглавляет Конклав.
- Думаешь, это он отправил Палина вместе с рыцарями?
- Так или иначе, сын должен был получить разрешение не присутствовать на занятиях, - проворчал Карамон. - Сейчас у магов все строже, нежели раньше.
Взять, к примеру, Рейстлина.
- Рейстлин был сам себе голова, - зевая, произнес Танис. Он уже жалел, что вспомнил о постели. Ему представлялись чистые простыни, мягкий матрас, взбитая подушка... Мне нужно будет встретиться с Даламаром. Наверняка он знает что-то более существенное об этих темных рыцарях.
- Так он тебе и скажет, - с иронией отреагировал Карамон.
- Если это будет в его интересах, - парировал Танис. - Портиос поживет у тебя несколько недель - Эльхане понадобится отдых. Да и сам он нуждается в восстановлении сил, хотя и не признается в этом. У меня будет время нанести визит Даламару... Я не знаю, как тебя благодарить, Карамон. Давая прибежище Портиосу и Эльхане, ты подвергаешь опасности себя. Вдруг об этом станет известно... Ведь они изгнаны, они темные эльфы, а значит, на этом можно погреть руки...
- Полно, - прервал его Карамон. - В Утехе слышать не слышали о размолвке эльфов. Даже если предположить обратное, это мало кого волнует... Так говоришь, Портиоса и Эльхану выслали, навесив им ярлык "темных эльфов"... Если они не станут вдруг пурпурного цвета, никто не заметит разницу: для нас все эльфы - просто эльфы.
- Тем не менее и Квалинести и Сильванести охотятся за Портиосом и Эльханой. - Танис вздохнул. - А ведь еще недавно они были правителями двух наиболее сильных королевств Ансалона. Их брак мог вылиться в союз эльфов, который бы позволил им играть одну из главных ролей в жизни континента. Впервые за столетия их ребенок наследует оба королевства. Но уже нашлись такие, кто поклялся умертвить дите! Танис сжал кулаки. Большинство эльфов хочет мира... и не только друг с другом, но и с соседями. Лишь сторонники крайних мер в обоих королевствах настаивают на обособлении, закрытии границ, уничтожении любого, кто к ним приблизится. И основная масса эльфов молчаливо следует за этим меньшинством: так проще, нежели открыто не соглашаться, пытаться противостоять.
Именно это больше всего угнетает.
- Я не думаю, что убийцы посмеют сюда сунуться, - продолжал Танис, - но сейчас такое время... можно ждать чего угодно.
- Мы пережили войну с драконами - переживем и эльфов, и засуху, и что бы там ни было, - подбадривая друга, сказал Карамон.
- Надеюсь, дружище... надеюсь, - мрачно отозвался Танис.
- Коли речь зашла о Квалинести... Как поживает Гил? Танис ответил не сразу. Душевная боль, вызванная побегом сына, не утихала. Квалинестийские эльфы обвели мальчика вокруг пальца, заморочили ему голову, и он убежал из дома, чтобы стать "правителем"... Ни Танис, ни Лорана не верили, что у них мажет появиться ребенок, хотя и страстно желали этого. Беременность Лораны протекала очень трудно. Она захотела, чтобы ребенка назвали Гилтас, что созвучно с именем ее несчастного брата Гилтанаса. Мальчик родился слабым; казалось, не выживет...
Танис понимал, что они с женой чрезмерно опекают сына. Ему отказывали даже в посещении родных мест его отца и матери - никто не знал, как примет ребенка со смешанной кровью расколотый расовыми условностями мир. Стоило Портиосу - Беседующему-с-Солнцами Квалинести - отправиться на помощь собратьям Сильванести, как радикалы объявили его изменником и решили избрать нового правителя. Выбор пал на Гилтаса. Его мать приходилась сестрой Портиосу, но, выйдя замуж за Таниса Полуэльфа, свое право на трон утеряла. Радикалы от Квалинести уговорили юношу покинуть отчий дом. Они были уверены, что смогут помыкать королем-куклой, поскольку считали полукровку Гила недоумком со слабым здоровьем. Но юноша оказался тверже характером, нежели представляли себе приближенные к трону. Тогда последовали угрозы расправиться с Эльханой Звездный Ветер, королевой Сильванести, которая в тот момент находилась в руках квалинестиицев. И тем самым Гила вынудили принять сан Беседующего. Танис с помощью Даламара предпринял попытку вызволить сына, но потерпел неудачу. С другой стороны, Полуэльф тешил себя мыслью, что в конечном счете эльфы только выигрывают, как-никак Гил правил на благо всем Квалинести. От него зависело, будут ли расстроены планы стремящейся к обособлению верхушки, воцарится ли мир между эльфами. Но тоска по сыну со временем не ослабела... Сейчас Танис прилагал усилия к тому, чтобы не разгорелась война между Квалинести и Сильванести: разгневанный, обуянный жаждой мести Портиос собирал силы против квалинестийцев...
- Насколько мне известно, у Гила все в порядке, - вполне овладев собой, отвечал Танис. - Но ничего конкретного я сказать не могу. Мне категорически запрещено видеться с сыном... под страхом смерти. Лицо Карамона выражало полную симпатию и сочувствие.
- Лорана уже несколько месяцев ведет переговоры с Квалинести. В последнем письме она сообщает: есть признаки, что квалинестийцы стали меньше упорствовать. Наверняка Гил имеет к этому отношение, и я не могу не радоваться за него, но, Карамон, ты не представляешь, как я по нему скучаю. Карамон подумал о своих сыновьях... Нет, он прекрасно понимал своего друга. Однако была существенная разница: сыновья Карамона вскоре вернутся домой, а мальчик Таниса фактически являлся пленником своего же народа... Друзья еще долго говорили о прошлом и настоящем, пока вдруг их беседу не прервал легкий стук в дверь.
Карамон вскочил со стула и весь напружинился.
- Кто это может быть? В такую пору... Клянусь Бездной, я не слышал, чтобы кто-нибудь поднимался по лестнице!
- И не услышишь, - тоже вставая, произнес Танис. - Это люди Портиоса. Даже в сравнении с эльфами они все делают абсолютно бесшумно, могут перемещаться столь же бесшумно, что и лунный свет. Танис подошел к двери и взялся за ручку, но, помня об убийцах, прежде негромко свистнул. Снаружи донесся ответный свист, после чего стук повторился. Танис отпер дверь. Из ночи появился воин-эльф.
Моментально окинув взглядом зал, он удовлетворенно кивнул и обратился к Танису:
- Все спокойно?
- Да, все тихо... Знакомьтесь: хозяин таверны - Карамон Маджере; Самар - телохранитель Эльханы. Самар холодно оценил Карамона... Вполне оформившееся брюшко хозяина, его открытое лицо не произвели на эльфа сильного впечатления.
Добродушная ухмылка, неторопливость мысли Карамона, как правило, вводили в заблуждение тех, кто впервые его видел. Его принимали за простака. Друзья хорошо знали, что Карамон отнюдь не был тем человеком, каким мог показаться на первый взгляд. Он никогда не торопился с ответом, не изучив, не обдумав досконально вопрос. Но, все взвесив, принимал порой из ряда вон выходящие решения. От испытывающего взгляда эльфа тем не менее не укрылись его полная уверенность в себе, решительность и хладнокровие. Карамон был далеко не робкого десятка. Самар чуть улыбнулся:
- Карамон Маджере - Герой Копья... "Человек с большим сердцем" - как говорит моя повелительница... Я приветствую тебя от имени ее величества.
Карамон смущенно заморгал и, отвечая на приветствие эльфа, неловко кивнул.
- Да-да, Самар... Рад оказать услугу Эльхане... то есть, я хочу сказать... гм-гм... ее величеству... Можешь передать - все готово и ей не о чем беспокоиться... Но где Портиос? Я думал...
- Не говори при нем о Портиосе, - наступая на ногу другу, прошептал Танис.
- Потом все объясню.

***

Танис поторопился сменить предмет диалога:
- Он скоро прибудет, дружище, и со своим сопровождением... Вы быстро добрались, Самар... Мы не ждали...
- Ее величеству нездоровится, - не дал договорить Самар. - Прошу извинить, уважаемые, но я должен вернуться к королеве. Готова ли для нее комната? На лестнице появилась взволнованная Тика:
- В чем дело, Карамон? Я услышала голоса... Она увидела Самара:
- Ах... здравствуйте.
- Моя жена - Тика, - со значением произнес Карамон, и после двадцати пяти лет супружества считавший себя счастливейшим из смертных, а свою подругу - самой красивой женщиной на свете. Самар отвесил изящный, хотя и несколько торопливый поклон.
- Сударыня... Но я еще раз прошу простить меня: королева плохо себя чувствует.
- У нее начались схватки? - обмахиваясь передником, спросила Тика. Самар сконфузился: у эльфов не принято было при посторонних затрагивать подобные темы.
- Сударыня, я не могу сказать...
- Отошли околоплодные воды? - длила пытку Тика.
- Сударыня! - вспыхнул Самар. Он был так шокирован, что даже Карамону стало не по себе. Танис откашлялся.
- Тика, я не думаю...
- Эх вы - мужчины, - проникновенно вырвалось у нее. Она сдернула с вешалки плащ. Интересно, как вы собираетесь нести ее в дом? Летать она не умеет... Роды вот-вот начнутся... Самар посмотрел на длинную лестницу, ведущую к таверне.
Этого он не учел.
- Я не сказал бы... Тика, надевая плащ, отдавала распоряжения:
- Танис, ты разожжешь в очаге огонь и поставишь кипятиться воду...
Карамон, сбегай за Дерзой... Она у нас акушерка, - пояснила Тика для Самара.
Она подошла к эльфу и, взяв его за рукав, потянула к выходу.
- Дерзу я предупредила... Ну, пойдем, Самовар... или как там тебя...
- Госпожа, это невозможно! Тебе нельзя со мной... Мне было приказано...
Тика не мигая смотрела на Самара, на скулах играли желваки. Карамон и Танис переглянулись: похоже, предстояла бурная сцена.

Предыдущая страница 4 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Гм... Ну, я пошел, дорогая, - буркнул Карамон и шагнул мимо жены за порог. Танис, ухмыляясь в бороду, поспешил на кухню. До него донесся голос Тики:
- Если ты не отведешь меня к Эльхане, я встану посреди базарной площади и начну кричать... Самару приходилось иметь дело со всякими противниками - от людоедов до драконидов, - но тут он спасовал.
- Нет, госпожа! - взмолился он. Прошу... Никто не должен знать, что мы здесь. Я отведу тебя к королеве.
- Благодарю. - Тика вновь была сама вежливость и любезность. - Давай поторопимся.

8. Полет на драконе. Стил и Флер беседуют. Конвоир и подконвойный

Синий дракон с седоками покинул Валкинор сразу после захода солнца. Они летели над Ансалоном, погруженным в темноту и безмолвие. В ночном небе было прохладно. Стил снял свой шлем в виде черепа и с удовольствием подставил ветру вспотевшую голову. Он избавился от большей части доспехов, оставшись в стальном нагруднике и кожаных обтяжках на руках и ногах. К седлу были приторочены лук, колчан со стрелами и дротик. О бедро терся меч отца - старинный меч Рыцаря Соламнии. Рука по привычке лежала на эфесе. Стил всматривался вниз, в темноту, пытаясь хоть что-нибудь разглядеть. Увидел красный свет: то ли деревушка, то ли в озере отразилась красная луна - сказать трудно.
- Где мы, Флер? - прервал молчание рыцарь. - С тех пор как мы оставили лагерь на побережье, я не заметил ни огонька.
- Не думаю, что это так уж важно, - ответил дракон. Кто бы нам ни повстречался - мы для него враги. "Ну, об этом мы позаботимся", - про себя подумал Стил. Тревалин твердил о "чрезвычайной опасности миссии", но на самом деле вероятность "влипнуть в историю" была невелика. Основная угроза могла исходить от серебряных и золотых драконов, в небольшом количестве оставшихся на Ансалоне, в отличие от прочих, которые вернулись на Драконий Остров. Хотя, по некоторым источникам, они находились на севере континента и охраняли рубежи Соламнии. В этих краях мало кто рискнул бы вступить в схватку с темным рыцарем и синим драконом. Вообще-то Флер была самкой, молодой, небольших для ее разновидности размеров - немногим больше десяти метров. Однако в битве она превращалась в необузданное, свирепое чудовище. В большинстве своем синие драконы отлично владели и магией, но Флер в их число не входила: ей мешала порывистость и недоставало терпения хотя бы для того, чтобы произнести заклинания. Она предпочитала действовать клыками и когтями, а ее огненное дыхание сжигало деревья, разрушало крепостные стены. Флер была невысокого мнения о магах и не скрывала своего неудовольствия, что ей придется одного из них нести на себе. Чтобы она согласилась на это, Стилу понадобились все его красноречие и... внушительная оленья ляжка.
- Хорошо, но он сам не захочет, - ухмыльнулась Флер, кромсая челюстями лакомый кусок мяса. - Стоит ему увидеть меня, и он тут же запачкает свою белую рясу. Стил опасался, что так оно и будет. Самый отважный воин цепенел от ужаса при встрече с драконом. Действительно, Палин смертельно побледнел, увидев монстра - его сверкающий синий панцирь, горящие глаза, страшные ряды зубов, с которых еще капала кровь после вкушенного угощения. Поначалу Стил решил, что они будут вынуждены воспользоваться другим, не столь быстрым способом передвижения. Но Палин переборол себя; вид привязанных к седлу тел его братьев придал ему мужества. Стиснув зубы, он решительно приблизился к дракону и с помощью Стила забрался ему на спину. Рыцарь мог почувствовать, как дрожит молодой маг. Однако держался он с достоинством, и Стилу это импонировало...
- Не думай, что мы сбились с пути. Я представляю, где мы, - сказала Флер.
- Я уже пролетала здесь однажды... с Сарой... той ночью, когда она предала тебя и переметнулась к Карамону Маджере. Стил хорошо помнил ту ночь, но разговора не поддержал. За спиной время от времени вздрагивал и что-то бормотал Палин.
Треволнения последних часов настолько вымотали его, что даже страх перед драконом не помешал ему провалиться в сон. Порой он громко вскрикивал и начинал биться в седле.
- Утихомирь его, - посоветовала Флер. -То, что ты не видишь внизу признаков жизни, вовсе не значит, что ее там нет. Мы летим над Халькистовыми горами, где обитают гномы. Они бдительны и сметливы, а нас очень хорошо видно на фоне освещенного звездами неба. Они быстро смекнут, кто мы и откуда, и не замедлят оповестить соседей.
- Они извлекли бы из этого большую пользу, - отозвался Стил, но, понимая, что не стоит сердить дракона, повернулся и придержал мечущегося Палина. Тот, тяжело вздохнув, затих... Седло было рассчитано на двоих. В битве один рыцарь орудовал мечом, а присутствие другого могло оказаться необходимым в случае магической атаки противника. Седло, сделанное из легкого дерева, обитое кожей, снабжалось крепежом и подсумками. Это давало возможность рыцарям иметь при себе не только оружие, но реликвии и предметы, используемые при заклинаниях. Седоков разделяло приспособление, похожее на полку, в ячейках которого могли храниться свитки, провиант или личные вещи. Даже во сне одной рукой Палин сжимал прикрепленный к седлу Посох Магиуса.
- Он вновь переживает бой, - сказал Стил и, видя, что маг успокоился, повернул лицо навстречу ветру. Драконица мотнула головой и скептически хмыкнула.
- Какой там бой... Это была резня.
- Соламнийцы выказали доблесть, - настаивал Стил. - Никто не побежал, никто не пожелал сдаться. Флер тряхнула гривой, но воздержалась от дальнейших колкостей. Стил, со своей стороны, также не стал спорить... Двадцать шесть лет назад Флер участвовала в Войне Драконов. В то время сражавшиеся за Темную Воительницу не упускали случая посмеяться над противником и всячески его третировали. Любой, кто осмелился бы превозносить или просто хвалить, подобно Стилу, Соламнийских Рыцарей, - неминуемо лишился бы своих отличий, а вполне вероятно - и жизни. Флер, как и большинство верных Такхизис драконов, с трудом воспринимала новые порядки. Она разделяла точку зрения повелителя Ариакана, что не следует загодя недооценивать врага, но ее сознание противилось каким бы то ни было похвалам... Стил подался вперед и похлопал дракона по шее, давая понять, что он уважает чужое мнение и не будет настаивать на своей правоте.
Флер была очень привязана к своему вожатому, и более того - она любила его, поэтому, чтобы еще раз выказать полное к нему расположение, решила сменить предмет разговора. Впрочем, синие драконы никогда не отличались большим так-том, что проявилось в том, какую тему затронула Флер.
- Слышал ли ты что-нибудь о судьбе Сары? - спросила она.
- Нет, - ледяным тоном ответил Стил. - И вообще, тебе не следовало упоминать о ней.
- Мы же одни... Кто нас может услышать?.. Возможно, оказавшись в Утехе, мы что-нибудь разузнаем о ней.
- Я ничего не желаю о ней знать, - сказал Стил все с теми же ледяными нотками в голосе.
- Думаю, ты прав. Случись нам разнюхать, где она скрывается, нас заставили бы выловить ее и доставить куда следует. Повелитель Ариакан может сколько угодно превозносить своих врагов, но с изменниками он не церемонится.
- Она не изменница! - воскликнул Стил, холодная сдержанность которого не устояла перед горячностью и пылкостью нрава. Она могла предать нас бессчетное количество раз, но всегда оставалась верной...
- Тебе, - не дала ему докончить Флер.
- Когда родная мать бросила меня, она занималась моим воспитанием... Она любила меня...
- Ты тоже любил ее, - смягчилась Флер, чувствуя, как Стил от волнения ерзает в седле. - И я любила Сару, если допустимо говорить, что дракон может любить смертного. Она относилась к нам как равным себе: считалась с нами, справлялась о нашем мнении, прислушивалась к советам... Как правило. Но однажды, когда я могла ей помочь, она этим шансом не воспользовалась. Флер вздохнула. Жаль, Сара никогда не понимала нашего общего дела. Ей нужно было дать возможность проникнуться Предвидением. Я говорила об этом, но Ариакан оставил без внимания мое предложение.
- Насколько мне известно, даже моя родная мать плохо разбиралась в нашем деле, - едко проговорил Стил.
- Высокочтимая Китиара? - хохотнула Флер. Да... она была себе на уме.
Такхизис неумолимо подминала стоящих у нее на дороге... Но зато как она билась!
- искусно, бесстрашно, с упоением... Я была в числе тех, кто сражался с ней у Башни Верховного Жреца.
- Подвиги не обеляют ее, - сухо парировал Стил.
- Пусть ее планы рухнули, но она свергла Ариакаса и завладела Короной Власти.
- Что и привело нас к краху. "Зло неминуемо оборачивается против самого себя". Зависть и предательство влекут за собой крушение... Так было раньше.
Теперь мы едины, и знамя нашего единства - Предвидение. Мы пожертвуем всем, чтобы воплотить Его.
- Стил Светлый Меч, ты никогда не делился тем, какова твоя роль в воплощении, - заметила Флер.
- Мне это не позволено. Сам до конца ее не понимаю. Я обращался по этому поводу к Ариакану, но он ничего не смог мне ответить. Он сказал лишь, что я не должен с каждым встречным-поперечным беседовать на эту тему.
- Я не "встречный-поперечный"! - вознегодовала Флер.
- Конечно-конечно, - сказал Стил, вновь похлопывая Флер по шее. Но Повелитель запретил обсуждать это с кем бы то ни было... Я вижу огни. Должно быть, мы приближаемся?
- Это огни Оплота. Нам еще нужно пересечь Новое море, и мы будем в Абанасинии - совсем близко к Утехе. Флер окинула взглядом небо:
- Скоро рассветет... Я ссажу вас на окраине поселка.
- Где ты думаешь затаиться? Нельзя допустить, чтобы тебя кто-нибудь увидел.
- В Кзак Цароте... Город до сих пор заброшен. Люди считают, он населен призраками... На самом деле это обиталище гоблинов. Я ими позавтракаю перед тем, как отдохнуть... Мне самой тебя найти, или ты подашь сигнал?
- Я дам сигнал. Неизвестно, как все будет складываться. Их беседа звучала так отстранение, будто они не находились далеко на территории врага, будто их не подстерегала каждую минуту опасность... А рассчитывать на чью-либо поддержку не приходилось. В Ордене Такхизис состояли рыцари, которые уже давно жили на Ансалоне. Они собирали нужные сведения, странствуя из королевства в королевство, и рекрутировали Повелительнице сторонников. Но в любом случае Стил не мог надеяться на их помощь - они бы рисковали выдать себя. Провидение им определило свою задачу, у него была своя. Вот только он не вполне ясно сознавал - какая. Земля осталась позади. Они летели над водами Нового моря. Красная луна все еще маячила на небосклоне, но рассвет уже основательно приглушил блеск Лунитари...
- Стурм... - застонал во сне Палин. Странное совпадение: брата молодого мага назвали этим именем в честь отца Стила.
- Стурм... - снова проговорил Палин. Рыцарь резко обернулся.
- Просыпайся, - сказал он. Ты уже почти дома. Ни Стил, ни Палин понятия не имели, что приземлились на лужайку, которая много лет назад стала местом встречи двух друзей... В сущности, прошлое мало чем отличалось от настоящего: как и тогда, было мирное время, как и тогда, многие думали, что мир будет длиться вечно. Хотя имелось одно маленькое отличие - та давняя встреча состоялась осенью... Палин Маджере, выбравшись из седла, тяжело присел на валун, что некогда послужил местом ожидания Флинту Огненному Горну. А Стил Светлый Меч, осматриваясь, прохаживался той же тропинкой, которая привела когда-то на свидание Таниса Полуэльфа. Палин смотрел вниз, на долину...
Поселок, располагавшийся на ветвях гигантских валлинов, обычно от взора скрывала густая листва. Но теперь дома отчетливо просматривались даже с большого расстояния. Немилосердное солнце сорвало зеленую вуаль с долины; листья осыпались, открыв взору вялое, заторможенное зноем течение жизни Утехи.
Она понемногу просыпалась. Таверна "Последний приют" была самым большим строением в поселке, первым, что бросалось в глаза, если смотреть на долину сверху. Два желания боролись в душе Палина: броситься к дому и убежать прочь, отдалить, насколько возможно, тот момент, что неуклонно приближался. Завернутые в грубую материю тела братьев лежали на волокуше, которую Стил смастерил из сучьев. Ему оставалось связать несколько звеньев, чтобы начать их траурный спуск в долину.
- Готово, - сказал рыцарь и попробовал волокушу в действии. Она вполне выдерживала груз, оставляя след на земле и хвост пыли в воздухе. Палин отводил глаза от этой рвущей сердце картины.
- Ты можешь идти самостоятельно? - отрывисто, грубовато спросил рыцарь, хотя в голосе улавливались и нотки сочувствия. За них Палин был благодарен, но сам вопрос показался молодому магу унизительным: братьям не понравилось бы, что он выглядит слабым и подавленным в глазах врага.
- Я в порядке, - солгал Палин. - Мне помогли и сон и припарка. Он поднялся с валуна и, опираясь на Посох Магиуса, зашагал вниз по склону холма. Стил с волокушей последовал за ним. Палин мог слышать, как дребезжат доспехи на трупах братьев. Он оглянулся и, запнувшись, едва не потерял равновесие. Стил вытянул руку и поддержал мага.
- Лучше, если ты будешь смотреть вперед, - произнес он. Нельзя изменить того, что уже случилось.
- Ты говоришь так, будто я миску с молоком разбил! - вознегодовал молодой человек. - Ведь это мои братья... Я никогда больше не услышу их голосов, смеха, их... К горлу Палина подкатил ком, на глаза навернулись слезы. - Не думаю, что ты когда-нибудь переживал утрату. Темным рыцарям на все наплевать, единственное, о чем они могут сожалеть, - отсутствие возможности убивать. Стил сдержался и промолчал, хотя слова Палина задели его за живое. Он продолжал без особых усилий тащить волокушу. Из-под нахмуренных черных бровей он то и дело бросал по сторонам настороженные взгляды.
- В чем дело? - тоже озираясь, спросил Палин.
- Среди этой поросли и кустарников можно устроить отличную засаду, - ответил рыцарь. Нахлынувшие воспоминания немного отвлекли молодого мага от физической и душевной боли.
- Ты прав. Именно здесь некто Младший Командир Тоэд, хобгоблин, подстерег Таниса Полуэльфа, Флинта Огненного Горна и Тассельхофа Непоседу. Его интересовал голубой хрустальный жезл. Этот случай изменил всю их жизнь... Палин замолк, думая о тех страшных минутах, которые опрокинули его жизнь и оказались последними для его братьев...
- Веришь ли ты в рок, маг? - неожиданно спросил рыцарь. - Ты говоришь, тот случай... та засада изменили жизнь Полуэльфа?.. То есть не будь ничего этого, все сложилось бы иначе? Ну а если так должно было случиться, так было предрешено... А хобгоблины лишь олицетворяли собой предопределение... Что если, - взгляд темных глаз Стила остановился на Палине, - твоим братьям предначертано было умереть там, на берегу? У молодого человека перехватило дыхание, как если бы ему нанесли удар в живот. Казалось, мир перевернулся и не существовало долгих лет учебы... Неужели и его судьба предопределена и невидимый, безжалостный, неумолимый рок скоро заявит о себе? Неужели он всего лишь букашка, жалко бьющаяся в паутине судьбы и напрасно силящаяся из нее выбраться?..
- Нет, я не верю в рок. - Глубоко вздохнув, Палин почувствовал себя лучше, сознание прояснилось. Боги нам предлагают выбор. Братья сами решили стать рыцарями, никто их к этому не обязывал. Они не были Соламнийцами и не могли унаследовать рыцарское звание. Путь к нему был труден...
- Значит, они выбрали смерть. Ведь они могли спастись бегством, но не стали этого делать.
- Да, не стали, - тихо повторил Палин. Его поразили слова рыцаря, и теперь он силился понять, что за ними стояло. Молодой человек пристально посмотрел на своего спутника и на какие-то мгновения под холодной, неуязвимой уверенностью и решимостью увидел сомнения, искания, страдания. Что заставило его задать такой вопрос? Потребность в успокоении? Необходимость что-то понять?.. Желание хоть чем-нибудь помочь потеснило собственные горести в душе Палина. Ему захотелось сказать нечто утешительное... но в этот момент рыцарь перехватил взгляд мага, и лицо его вновь окаменело.
- Они сделали правильный выбор - пали с честью.
- Их выбор не был верным, равно как и мой, - вскипел Палин. - Какая в этом честь! - воскликнул он и указал рукой на тела братьев. - Как я появлюсь с этим на глаза матери, что скажу ей... Они оставили место, где Танис впервые услышал о голубом хрустальном жезле.
- Все же это превосходное место для засады, - задумчиво проговорил рыцарь за спиной Палина. Звук волокуши, царапавшей землю, надрывал сердце молодого мага.

9. Предупреждение. Эльфы хватаются за оружие. Тика берется за сковороду

Солнечный луч просочился в ромбовидное окно сторожевой будки Таниса и упал ему на лицо. Протирая глаза и щурясь, он с досадой вспомнил, что намеревался бодрствовать всю ночь, а вместо этого, словно хмельной гном, забылся беспробудным сном. Из будки была видна комната, где за столом, обложившись картами, сидел изгнанный король эльфов - Портиос. Под рукой - фляжка с вином и стакан. Он что-то писал - вероятно, распоряжение или письмо союзнику, извещение о планах, последних новостях, событиях. Танис заметил про себя, что поза Портиоса не изменилась с тех пор, как его начало клонить в сон, вот только количество вина во фляжке поубавилось. Они были родственниками, хотя и не кровными: Танис состоял в браке с сестрой Портиоса, Лораной. Росли и воспитывались они вместе. Портиос, как старший, унаследовал корону и к своим обязанностям правителя относился всегда серьезно. Замужества сестры он не одобрял и неизменно смотрел на Таниса как на получеловека. Портиосу очень недоставало обаяния своего отца, последнего Беседующего-с-Солнцами. Он был жестким, неулыбчивым, чересчур прямым, презирал дипломатическую уклончивость и манерность. Людям, его не знавшим, он казался надменным и самонадеянным. Вместо того чтобы попытаться выработать в себе терпимость и обходительность отца, Портиос замкнулся, отстранился от своего окружения, включая даже тех, кто его любил, кто им восхищался. Он и на самом деле заслуживал восхищения как искусный и опытный предводитель, отважный воин. Когда на Сильванести обрушилось несчастье и в королевстве погиб каждый десятый, Портиос отправился на подмогу и вступил в единоборство со Страшной Грезой Лорака... Предательство квалинестийцев невероятно озлобило его, и Танис не мог винить свояка в желании отомстить. Раздор среди эльфов наложил отпечаток и на внешность короля-изгнанника. Ноша горечи и злобы пригнула плечи некогда стройному, с царственной осанкой мужу. Портиос изрядно поседел, что считалось у эльфов крайне редким явлением. Одежда обветшала - вытерлась, вылиняла и расползалась по швам. Кожаный панцирь, плотно облегавший тело, потрескался. Лицо превратилось в застывшую маску с выражением ожесточения и непримиримости. И лишь временами под ней угадывался прежний король, пекшийся о своих подданных, пусть он и собирался двинуться на них войной. К Танису, тяжело переступая и позевывая, подошел Карамон и устроился в будке напротив.
- Я заснул, - сказал Танис и поскреб бороду.
- Да, я слышал твой храп, - ухмыльнулся Карамон. - Окажись поблизости враги, они остались бы без барабанных перепонок.
- Почему ты не разбудил меня? Я должен был стоять на часах!
- Не видел в этом смысла. - Карамон снова зевнул и взъерошил волосы.
- Разве нас осаждают полчища хобгоблинов?.. Ты весь день провел в дороге и нуждался в отдыхе.
- Не в этом дело. Похоже, что-то назревает. Танис посмотрел на свояка и по его лицу и напряженной позе догадался, что тот о нем мог думать сейчас: недоделок! полуэльфишка! Карамон проследил за взглядом друга, затем пожал плечами.
- Мы оба прекрасно знаем - прободрствуй ты хоть всю жизнь, его отношение к тебе не изменится... Не переживай. Пойдем умоемся. Они спустились по лестнице на землю. День обещал быть необычайно жарким. Казалось, сам воздух вот-вот воспламенится. Прямо под таверной стояла бочка. Заглянув в нее, Карамон вздохнул: она была наполовину пуста.
- А что с колодцем? - спросил Танис.
- Пересох... Почти у всех к концу весны колодцы пересохли. Люди носят воду с озера Кристалмир, а это далеко. Прошлым вечером бочка была полнехонька.
Кое-кто уже сторожит воду по ночам. Карамон, зачерпнув ковш воды, протянул его другу.
- Ну уж никак не ты, - улыбаясь, проговорил Танис, чье внимание привлекли следы, оставленные на еще влажной земле. Чтобы обеспечить таверну, ты каждый день таскаешься за водой на озеро. И всякий раз у тебя остается только половина... Соседи поворовывают. Карамон ополоснул лицо.
- Вовсе нет. Я сам предложил им пользоваться моим запасом в случае необходимости. Но некоторым стыдно. Это почти то же самое, что побираться. В Утехе, Танис, никто и никогда не побирался... Даже в послевоенные времена мы обходились без воровства. Карамон шумно выдохнул и рукавом рубахи утер лицо.
Только теперь Танис заметил, что среди следов вокруг бочки были и детские отпечатки. Он экономно умылся и повесил ковш на вбитый в дерево крюк. Они не стали сразу же подниматься к дому - гостиный зал таверны, где расположились мрачные эльфы из свиты короля, в одночасье лишился уюта.
- Что Портиос - всю ночь не спал?
- Я даже не заметил, чтобы он хоть раз моргнул, - ответил Карамон, поглядывая вверх, на окно комнаты гостя. - Но его можно понять: жена вот-вот разродится... Я тоже не спал, когда у Тики принимали роды.
- Все это так, - веско заметил Танис. - Но Портиос больше похож на того, кто готовится к решающей битве, нежели на возбужденного таинством рождения супруга. Думается, он даже не справился, как дела у Эльханы.
- Ну, в этом нет особой необходимости, - неторопливо произнес Карамон. - Тика держит его в курсе - заглядывает к нему поминутно. Я долго наблюдаю за ним и думаю, ты ошибаешься на его счет. Сейчас для Портиоса нет вещей важнее, чем Эльхана и ее ребенок.
- Хотелось бы в это верить. Как мне кажется, он отказался бы от обоих, только бы вернуть назад королевство... Внезапно над головами друзей закачался и заходил из стороны в сторону канатный мост. С их помощью в Утехе соединялись дома.
- Во имя Бездны! Что там еще приключилось? По мосту бежал воин-эльф и, судя по выражению лица, нес дурные вести. Друзья переглянулись и поспешили наверх. К тому моменту, когда они, запыхавшиеся, ввалились в таверну, эльф уже докладывал Портиосу о причине своего появления. Говорил он на языке Квалинести.
- Ну что?.. Что случилось? - обратился к другу чуть замешкавшийся на лестнице Карамон. Лицо его от напряжения побагровело, грудь вздымалась. - О чем они говорят? Танис жестом заставил друга замолчать. Услышанное явно его встревожило. Дождавшись конца донесения, он увлек Карамона за стойку бара.
- Их дозорные обнаружили воина, по снаряжению похожего на темного рыцаря.
Он направляется в Утеху... Но что важнее, Карамон, - Танис стиснул руку друга, - его сопровождает маг в белой рясе... Молодой маг.
- Палин! - догадался Карамон. - Но кто с ним?.. Как ты думаешь?
- Если описание верно - это Стил Светлый Меч.
- Один?.. О, боги! Что ему здесь надо?.. И вместе с Палином. Танис умолчал о деталях, сообщенных Портиосу: о том, что странный пришелец тянул за собой волокушу с необычным грузом, напоминавшим тела двух рыцарей. Ему казалось, он догадывается, что это за страшный груз. Все же Танис очень надеялся на ошибочность своего предположения и молил о том Паладайна. Все имевшиеся в распоряжении Портиоса эльфы взялись за оружие - оголяли мечи, доставали из колчанов стрелы. Карамон с тревогой следил за их приготовлениями.
- Танис, что они собираются делать? Ведь там, вероятно, Палии!
- Знаю... Я возьму это на себя, - сказал он и направился к королю-родственнику.
- Извини, что вмешиваюсь, Портиос, но очень похоже, тот молодой маг - сын Карамона Маджере... гостеприимного хозяина таверны, - подчеркнуто добавил он. - Молодой человек состоит в Ложе Белых Мантий... Зачем все эти сборы?
- Нападать на них мы не будем, - чеканя слова, произнес Портиос. - Мы их просто обезоружим, а затем допросим. Он окинул недобрым взглядом друзей и, перейдя на понятный Карамону язык, добавил:
- Может быть, сын хозяина и в самом деле белый маг, но он в компании рыцаря зла...
- Что ты имеешь в виду? - начиная не на шутку сердиться, спросил Карамон.
- Портиос, - вновь заговорил Танис. - Тебе отлично известно - темный рыцарь не даст себя обезоружить. Он будет драться:.. Завяжется схватка и...
- Моему сыну никто не причинит вреда... Ты пожалеешь... Карамон, сжав кулаки, шагнул к Портиосу. Квалинестийцы мгновенно загородили собой короля, ощетинившись мечами.
- Чем это здесь занимаются мужчины? - раздался вдруг голос Тики с нотками плохо скрываемого презрения. Бледная от негодования она обозревала разыгравшуюся в ее отсутствие сцену. Затем пересекла зал и из-за стойки бара, откуда-то снизу, извлекла старую чугунную сковороду, которой некогда обхаживала головы драконидов. Держа на весу нехитрое оружие, Тика угрожающе надвинулась на ближнего эльфа.
- Вы что, все с ума посходили?! - прошипела женщина. А ты... Сковорода указывала на Портиоса. - Твоя жена рожает, и я уверяю - ей очень нелегко! У этих эльфов такие узкие бедра... ну и все такое... А они тут клацают мечами и ведут себя хуже маленьких детей! Я не позволю... Слышите - не позволю!
Сковорода с грохотом обрушилась на подвернувшийся стол. Никто не сдвинулся с места. Эльфы по-прежнему держали мечи наготове, хотя к выражению суровости и решимости на их лицах добавилась гримаса растерянности. Карамон стоял не разжимая кулаков, и Тике оставалось лишь крепче стиснуть рукоятку своего оружия. Танис протиснулся к Портиосу и вполголоса проговорил:
- Твои разведчики сказали, что темный рыцарь тянет за собой волокушу.
Возможно, трупы на ней - это тела сыновей хозяев таверны. Неужели ты позволишь омрачить их сон? Для Портиоса это был очень веский довод: сами эльфы были долгожителями и поэтому благоговейно относились к смерти и чтили мертвых.
Король уже не без колебаний взглянул на Карамона. Танис не ослаблял нажим:
- Я могу ошибаться, но, кажется, мне знаком этот темный рыцарь. Разреши переговорить с ним и молодым магом. Если мои предположения верны, то у рыцаря, чьим бы воином он ни был, - достойная и благородная миссия, ради которой он рискует собой. Дай мне возможность выяснить все до конца, пока не пролита кровь, не обесчещены мертвые.
- Мои люди будут тебя сопровождать, - взвесив "за" и "против", сказал Портиос.
- Это вовсе не обязательно... Послушай, самое большое, что может произойти, - меня убьют, - подбросил Танис еще один довод для Портиоса. Одна сторона лица Портиоса искривилась - король улыбнулся.
- Хочешь - верь, хочешь - не верь, Полуэльф, но меня бы это огорчило. Ты мне всегда нравился. Бывало, я даже тобой восхищался. Просто я считаю тебя неподходящей партией для сестры. Портиос взглянул наверх, в сторону комнаты, где Эльхана в этот момент боролась за свою жизнь и за жизнь его ребенка.
Печаль, мука, предельная усталость отразились на лице короля.
- Отправляйся, Полуэльф, - сказал он негромко. Иди потолкуй с этим отродьем зла... Делай как знаешь. Ты неисправим... Но все же, - сверкнув глазами добавил Портиос, - мои люди будут тебя сопровождать. В каком-то смысле это была победа, и Танис поостерегся настаивать на большем. Даже эта незначительная уступка со стороны Портиоса вряд ли была бы возможна при других обстоятельствах - слишком устал он за последнее время, слишком много всего пережил. Пристегивая к поясу меч, Танис подумал, что, может быть, непреклонный эльф и вправду любит свою жену. Интересно, любила ли его Эльхана, королева Сильванести, которая вышла за Портиоса главным образом из политических соображений.
- Все уладилось, - подходя к Тике и Карамону, сказал Танис. - Портиос согласился, чтобы я действовал на свое усмотрение... Тика, тебе лучше пойти к Эльхане. Так ничего и не поняв, но успокоенная, Тика скорчила презрительную мину, бухнула сковороду на стойку бара и поспешила к роженице. Танис уже был у выхода, когда заметил, что Карамон снимает с себя фартук, собираясь, очевидно, составить компанию своему другу. Полуэльф поспешно вернулся и, положив руку на могучее плечо, произнес:
- Доверь это мне. Ты можешь понадобиться здесь. Карамон отрицательно покачал головой:
- Ты прав. По всей вероятности, это Палин. А если это так, значит, случилось что-то непредвиденное. Танис решил подойти к Карамону с другой стороны:
- Ты должен остаться, чтобы приглядывать за эльфами. Портиос в отчаянии, он загнан в угол, и от него можно ожидать чего угодно... Может пролиться кровь.
Карамон, заколебавшись, посмотрел на бывшего короля.
- Если это Палин, я о нем позабочусь, - продолжал Танис. - Как о родном сыне, - дрогнувшим голосом добавил он, вдруг вспомнив, что уже давным-давно не видел Гила и не получал от него никаких известий. Карамон пристально посмотрел на Таниса:
- Ты мне что-то не договариваешь. Полуэльф покраснел:
- Карамон, я... Богатырь, вздохнув, пожал плечами:
- Ну, хорошо. Думаю, ты позаботишься о мальчике... и Стиле, если это действительно он. Может быть, он решил перейти к нам. Я пригляжу за этой "хмурой тучей", - кивнув в сторону Портиоса, согласился Карамон.
- Вот и отлично, - торопливо проговорил Танис и заспешил к выходу, пока Портиос или Карамон не передумали.

10. Превосходное место для засады

Палин и Стил решили устроить привал на окраинах Утехи. Впрочем, отдых нужен был только Палину: вновь дала знать о себе рана, лишавшая молодого человека последних сил. До дома - рукой подать, это верно, но предстояло еще самое трудное: сказать родителям о гибели Стурма и Танина. Палин присел на пень. - Вот, глотни, - сказал Стил и бросил спутнику фляжку с водой. Палин чуть пригубил: за время патрульного рейда с братьями он научился экономно утолять жажду.
- Спасибо... Наверное, свою я потерял там... на берегу, - проговорил он и протянул флягу рыцарю. Однако Стил уже не видел и не слышал его... Они находились на небольшой поляне, которую, судя по разбросанным игрушкам, для своих игр облюбовали дети. Стил напряженно всматривался в темный предмет правильной формы, видневшийся на одном из деревьев. Заметил его и Палин, и... память вернула его в детство.
- Не беспокойся. Это всего лишь лесной форт, - сказал он. Я и мои братья, когда мы были маленькими, играли на этой поляне в войну. Да, играли... Они изображали воинов-рыцарей, а я - мага. Когда они "погибали", я прибегал к "магическим заклинаниям", чтобы вернуть их к жизни...
- Так ты говоришь, здесь резвятся дети, - громко произнося слова, прервал его Стил. Он опустил руку на плечо Палина и с силой сдавил его пальцами.
Сначала маг удивился, поскольку на выражение симпатии это не походило, но потом понял - рыцарь предупреждал его о чем-то.
- Продолжай говорить, - тихо произнес Стил. Левая рука рыцаря скользнула под темно-синюю накидку, и Палин краем глаза уловил блеск кинжала. Он напрягся и потянулся к сумке с магическими реликвиями, но затем вспомнил: ведь он в Утехе. Святая наивность! - он же дома. Не очень уверенно он поднялся с пенька.
- Это, вероятно, местная детвора...
- Это не детвора, - полыхнул глазами Стил. - Эльфы... Не мешайся под ногами и делай, что я скажу.
- Эльфы!.. Такого быть не... Стил до боли сжал плечо Палина.
- В радиусе пятидесяти лиг здесь не встретишь ни одного эльфа, - понизив голос до шепота, сказал маг.
- Заткнись, - зло осадил рыцарь. Ты готов произнести заклинания? Палин чувствовал себя обескураженным.
- Я... В общем, нет. Мне и в голову не могло прийти... Послушай, я у себя дома!.. Последовал чуть слышный шелест, и в пень, где сидел Палин вонзилась оперенная стрела. С деревьев один за другим мягко спрыгнули пять воинов-эльфов.
Почти незаметно для глаза молниеносными движениями они изготовились к стрельбе: луки подняты, тетива натянута. Четверо взяли на себя рыцаря, один прицелился в Палина. Молодой маг обмер. Единственной мыслью, которая еще блуждала в его смятенном сознании, было то, что он опять опростоволосился. Даже если бы он вспомнил какие-то магические заклинания, они, как ему казалось, не дали бы никакого результата. Начни он их произносить - и В следующее мгновение они будут утыканы стрелами. Стил убрал руку с плеча Палина, засунул кинжал за пояс и вытащил из ножен меч.
- Мы не знаем, кому ты служишь, но ты принадлежишь злу, - сказал один из эльфов, обращаясь к Стилу. - Мы могли убить тебя еще по дороге сюда, но разговор между тобой и белым магом заинтересовал нас. Кроме того, с вами тела Соламнийских Рыцарей. Должно быть, то, что мы слышали, - верно. Моему королю будет любопытно побеседовать с тобой. Стил с вызовом сорвал с себя накидку - череп и мертвая лилия не оставляли сомнения в его принадлежности к воинству Такхизис.
- Увидевший эту эмблему враг может прощаться с жизнью... Я - рыцарь Владычицы Тьмы. Мне наплевать на то, что вы там прослышали. А ваш король... да провались он в Бездну! Тетива на луках эльфов натянулась до своего смертоносного предела.
- Если ты, маг, собираешься что-нибудь предпринять, то сделать это лучше сейчас, - мрачно проговорил Стил. Палин облизал пересохшие губы и вымолвил одно-единственное слово, пришедшее ему на ум: "Ширак!" Хрустальный шар на конце Посоха Магиуса вспыхнул неестественно-ярким светом. Эльфы зажмурились и отвернули головы.
- Недурная работа! - воскликнул Стил и, не чувствуя тяжести меча, устремился вперед.
- Нет! Подожди! - крикнул Палин и ухватил рыцаря за руку. Свечение шара ослабло, и эльфы снова проворно зарядили луки. Одна стрела прошила рукав рясы Палина, другая, попав в нагрудник Стила, отскочила ему под ноги. Следующие должны были попасть в цель.
- Астанти! - раздался резкий окрик на языке Квалинести. Эльфы замерла с поднятыми луками и стали недоуменно озираться.
- Всем опустить оружие, - вновь последовала команда, но уже на Общем языке. - И Стил Светлый Меч в том числе. Рыцарь поразился, услышав свое имя. Он оглянулся и увидел, что количество врагов увеличилось. Меч он не опустил. На поляну в сопровождении шести воинов вышел Танис Полуэльф. Взгляд его скользнул по телам на волокуше, задержался на Палине и Стиле, после чего остановился на эльфах, устроивших засаду.
- Ваш король послал меня во всем разобраться, - сказал он на Общем, чтобы Палин и, особенно, Стил слышали, о чем идет речь. - Ваши товарищи могут это подтвердить. Один из сопровождающих Таниса эльфов коротко кивнул.
- Я знаю их обоих, - подойдя вплотную к магу и рыцарю, продолжал Танис. - Думаю, вы неверно рассудили их намерения.
- А какие намерения могут быть у поборника Тьмы? - Сеять смерть.
- Я как раз и хочу это выяснить, - сказал Танис. Он положил руку на плечо Стила, как бы предупреждая, чтобы тот не горячился. - Верь мне, - тихо проговорил Полуэльф. - Доверься, как это было в Башне Верховного Жреца. Я не предам... Кажется, я знаю, почему ты здесь. Рыцарь попробовал отстранить Таниса: у него взыграла кровь - он жаждал схватки.
- Не успеешь управиться со всеми, - так же тихо продолжал Танис. - Пропадешь зазря. Неужели твоя Королева этого хочет? Велико было искушение ринуться в бой, но огонь азарта в глазах Стила мало-помалу потускнел, они опять стали темными и холодными. Неловко он сунул меч в ножны.
- Теперь ваша очередь, - обратился Танис к эльфам. Уныло, с большой неохотой они опустили луки. Все могло выйти иначе, не будь с Танисом эльфа - доверенного Портиоса.
- Оставьте нас одних и продолжайте наблюдение, - приказал Танис. Эльфы отошли в тень деревьев, оставаясь при этом на расстоянии полета стрелы.
- Расскажи же, мальчик. Расскажи, что случилось, - обратился к Палину Танис. Знакомое лицо и теплота в голосе, бремя пережитого - все это сказалось на нервах Палина: дыхание у него сперло, глаза затуманились слезами.
- Ну-ну, держи себя в руках, - подбодрил его Полуэльф. - Какой прок в слезах... Один стыд. Поверь мне, сейчас не время для стенаний. Я должен знать, что все это значит и как вы оказались вместе. Говори до конца, чтобы потом мне не попасть в двусмысленное положение. Молодой маг вдруг услышал шепот. Мужайся, мальчик. Я рядом. Я с тобой. По спине Палина пробежала дрожь... нет - скорее благоговейный трепет. Он знал этот голос так же хорошо, как голос своего отца, а может быть, даже лучше. Уже давно ему не приходилось слышать его. Очень давно. "Это определенно знак", - подумал Палин. Глаза прояснились, и он окунулся в события минувшего дня, казавшиеся теперь такими далекими.
- Сначала мы направились в Каламан, с тем чтобы выяснить, насколько надежны его укрепления в случае нападения с севера. Всего нас было около пятидесяти человек, считая оруженосцев, слуг и простолюдинов, занятых повозками и поклажей. В Каламане мы провели несколько месяцев, наблюдая за работами по усилению оборонительных линий, стен, фортов. Оттуда двинулись на восток, чтобы добраться до Северной Крепости. Это произошло в пути... Палин на секунду умолк, тяжко вздохнул и продолжил рассказ:
- Мы продвигались вдоль берега. На ночь разбили лагерь. Море было спокойным и пустынным. На рассвете увидели первый корабль.
- Но ведь вас прикрывали драконы... Как они проглядели...
- С нами не было драконов, Танис, - произнес Палин, на щеках которого выступил лихорадочный румянец. - В Башне Верховного Жреца не посчитали это необходимым.
- Простаки? - с горечью вырвалось у Таниса. - Вас следовало усилить драконами, а вместо жалкой горстки из двадцати рыцарей нужно было снарядить пятьсот. Я им говорил... Я их предупреждал!
- Они не поверили ни единому твоему слову, - грустно сказал Палин. - Нас послали, чтобы только "ублажить" тебя... Извини, Танис, так нам сказал командир. Никто из нас не принял всерьез патрулирование, к нему отнеслись как к приятной прогулке. Танис покачал головой и взглянул на завернутые в грубую ткань трупы.
- Почему вы не дали знать о вторжении гарнизону Северной Крепости?
- Поначалу мы думали, что корабль только один... Рыцари посмеивались, балагурили; говорили, что устроят трепку непрошеным гостям, как это было двадцать шесть лет назад.
- Простофили, пробормотал в бороду Танис.
- В ожидании высадки мы следовали вдоль береговой линии. Шутили, пели песни, а затем... - Голос Палина дрогнул. - Затем показался второй корабль, третий... В конце концов мы сбились со счета.
- И вы решили сразиться! Зачем? Что это могло дать?
- Нас наверняка видели с кораблей, - беспомощно оправдывался Палин.
- Как мы могли ретироваться?.. Как бы это выглядело?
- Может быть, здраво... Палин покраснел. Взглянул на братьев, закрыл руками глаза. Танис поскреб бороду.
- Погибли все? - тихо спросил он. Палин кивнул:
- Уцелел только я.
- Твои братья Стурм и Танин... Палин показал рукой на волокушу.
- Паладайн принял их к себе, - произнес Танис. Обняв Палина, он почувствовал, как дрожит молодой маг. - Тебя взяли в плен? Палин кивнул.
- Теперь все более или менее ясно, - продолжал Танис, глядя на рыцаря. - Только вот зачем здесь ты, Стил Светлый Меч? Не ты ли причина их гибели? - Голос Полуэльфа зазвучал резче. Стил ухмыльнулся:
- Какая разница. Мы же воины. Война есть война. Думаю, они хорошо себе представляли, на что идут, решив стать рыцарями.
- Поверь мне - разница есть, - сказал Танис. - Вы двоюродные братья...
Спрашиваю еще раз: ты убил их?
- Нет, не он, - вмешался Палин. - Нас атаковали чужеземные воины-варвары.
Они были раскрашены в голубой цвет... Но командовали ими рыцари.
- Я тоже рыцарь. Участвую в сражениях вместе со своим драконом, - гордо произнес Стил. - Соламнийцы пали от пехоты.
- Понятно, - задумчиво проговорил Танис, суммируя в голове услышанное.
Сведения являлись весьма ценными. Следовало нанести визит в Башню Верховного Жреца и побеспокоить предводителя Соламнийских Рыцарей.
- Все же не ясно - для чего ты здесь. Чтобы получить выкуп, сгодился бы просто посыльный.
- За мной долг чести... Соламнийцев должны были захоронить в общей усыпальнице, - начал объяснять Стил, - и, конечно, со всеми почестями. Дрались они отменно и не пустились наутек, как некоторые могут присоветовать. Но об их гибели родственники еще не скоро узнают. Случайно мне стало известно имя молодого мага и то, что его братья пали. Я решил воспользоваться возможностью вернуть долг их отцу, Карамону Маджере. Пусть их похоронят на родине.
- Ты сопровождаешь мертвых с риском расстаться с собственной жизнью?
- с большим сомнением в голосе произнес Танис. Стил пожал плечами:
- Честь превыше.
- Est Sularus oth Mithas, - пробормотал Танис. - "Жизнь моя - честь моя".
Это девиз твоего отца. Стил помрачнел. Рука сжала эфес меча.
- Я - рыцарь Такхизис, - холодно сказал он. Я чту память об отце... но и только. Моя жизнь - служение Владычице. Танис изучающе взглянул на шею рыцаря... Отец оставил ему не только меч. Стурм носил на шее заветный талисман - Камень-Звезду, символ любви и добра. И эта драгоценность каким-то таинственным, чудесным образом перекочевала к сыну. Человеку с черной душой нельзя было касаться Звездного Камня и уж тем более - носить его. Но Танис своими собственными глазами видел однажды талисман на груди Стила Светлого Меча. Неужели он - под доспехами, с отвратительной эмблемой смерти и разрушения - носил Камень-Звезду... Или, отрекшись, бросил на кровавый алтарь Владычицы Тьмы? Стил открыто, не смущаясь, смотрел на Полуэльфа. "Опасный человек, - подумал про себя Танис. - Если все рыцари Такхизис такие, как он, нам действительно придется туго".
- Войско идет на Каламан? - сверля рыцаря глазами, спросил Танис.
- Да... А в настоящий момент, я думаю, осаждает Северную Крепость... Я не собираюсь водить тебя за нос. Повелитель Ариакан сам хочет, чтобы Соламнийцы знали, как они будут уничтожены. В тягостном молчании воины еще какое-то время смотрели друг на друга. Затем Танис обратился к Палину, который был уже на грани обморока.
- Мы все обсудим позднее, - сказал он. - Прежде тебе нужно добраться до дома. Я помогу сообщить родителям о смерти твоих братьев. Они сами в прошлом воины. Конечно, будут горевать, но...
- Осталось кое-что еще, Танис, - сказал Палин. Полуэльф догадывался об этом "кое-что". - За тебя требуют выкуп?
- Да. Без него моя жизнь предрешена.
- И как велик выкуп?.. Впрочем, неважно, - поспешно добавил Танис. - Какой бы ни была сумма, мы ее соберем. Я охотно посодействую. Так сколько?
- Им нужны не деньги, Танис, - торопливо произнес Палин. - Все-таки я - маг.
- Ученик, - поправил Полуэльф, не задумываясь, что может задеть достоинство Палина. У Таниса было дурное предчувствие относительно того, о чем пойдет речь, и он оттягивал неприятный момент. Танис взглянул на Стила:
- Да, молодой маг - всего лишь ученик, недавно прошедший Испытание.
Конклав, конечно, может дать за него с полдюжины вещиц, имеющих отношение к магии, - но совершенно пустячных. Рыцарей, я думаю, гораздо больше устроили бы деньги.
- Пусть Палин Маджере ученик мага, но его дядя Рейстлин Маджере - настоящий чародей, - сухо парировал Стил. - Он одарил племянника достойной реликвией. Рыцарь указал на Посох Магиуса.
- У меня нет ни малейшего сомнения - Рейстлин пожертвовал бы большим, узнай он, что жизнь молодого человека в опасности.
- Но при чем здесь Рейстлин?! - воскликнул Танис. - Он мертв вот уже двадцать или более лет... И не Рейстлин вручил посох Палину. Он получил его из рук Даламара. Стил буравил Таниса взглядом.
- Что мы ходим вокруг да около. В чем заключается выкуп? - спросил Танис.

Предыдущая страница 5 Следущая страница


Драконы Летнего Полдня

- Они требуют открыть Врата, - спокойно сказал Палин. - Серые Рыцари хотят проторить дорогу в Бездну.
- Когда Врата будут открыты, - проговорил Стил, - в мир шагнет Темная Воительница... И благодаря нам этот мир будет у ее ног!

11. Выкуп. Комната Рейстлина. План Палина

Тика схватилась за сердце после слов Таниса о гибели ее старших сыновей.
- Я знала это! Благословенный Паладайн, я это знала!.. Я чувствовала... О, боги!.. Но почему? Почему?.. Она стиснула перед собой руки и начала взад-вперед раскачиваться на стуле. Стил стоял чуть поодаль - отстраненный, бесстрастный, недвижный. Палин обнял мать.
- Прости, - срывающимся голосом проговорил он. Прости... По правую руку от Тики, словно окаменев, сидел Карамон.
- Мои мальчики, - шептал он. - Мальчики мои... Из горла Карамона вырвался всхлип. Он притянул к себе Палина.
- Хоть ты жив... Танис терпеливо ждал, пока убитые горем родители немного придут в себя; ждал, чтобы еще раз огорчить и без того несчастных Карамона и Тику. Пусть молодого мага миновала участь братьев, жизнь его висела на волоске.
Наконец Палин вытер слезы и взглянул на Таниса.
- Скажи им, - чуть слышно произнес он.
- Сказать?.. Что вы еще не сказали? - весь напрягшись, трясясь мелкой дрожью, спросил Карамон.
- Палин попал в плен к темным рыцарям. Они требуют выкуп.
- Ну конечно, мы заплатим... Если понадобится, мы все продадим, - заверил Карамон.
- Им нужны не деньги, - начал пояснять Танис. - Они хотят, чтобы маги открыли Врата в Бездну... чтобы тем самым освободить королеву Тьмы. Карамон поднял искаженное мукой лицо. Его невидящий взгляд скользнул по Танису и Палину и остановился на Стиле.
- Но... это же вздор! Это издевательство! Чародеи никогда не дадут на это своего согласия... Это же смертный приговор!.. Ты его не получишь! Не получишь!
Никто не успел остановить Карамона, ринувшегося на Стила. Внезапность порыва и превосходство в весе позволили гиганту припечатать рыцаря к стене.
- Карамон, прекрати, - крикнула Тика. Танис и Палин попытались оттащить Карамона, который в слепой ярости тянулся к горлу рыцаря. Не прибегая к оружию, Стил отвел в сторону руки бывшего воина и отбросил его в объятия сына и Таниса.
- Я понимаю горе отца, - сказал он, учащенно дыша и не сводя глаз с Маджере. - Но в следующий раз скидок не будет.
- Карамон! Дорогой мой! - Тика прильнула к мужу. - Все обойдется. С нами Танис. Он нам поможет. Он не отдаст им Палина... Правда, Танис? Глаза Тики выражали отчаяние, мольбу, безутешность. Как хотелось бы Танису сказать ей то, чего она так жаждала услышать! Но что он мог сделать? Ноги больше не держали Тику, и она рухнула на стул. Потрясенная, ничего не чувствуя, кроме всеохватывающей немоты, женщина застыла в оцепенении.
- Отец, - тихо произнес Палин. - Нам нужно поговорить.
- Бери меня, будь ты проклят! - воскликнул Карамон. - Моя жизнь - в обмен на жизнь сына...
- В тебе говорит отец, - сказал Стил. - Ты отлично понимаешь, что это не возможно. Наши маги знают цену племяннику Рейстлина Маджере. Они полагают, что могущественнейший из чародеев мог бы принять участие в судьбе молодого человека.
- Брат?! - изумился Карамон. - Но его нет! При чем здесь он?
- Отец! - прошептал Палин, дергая его за рукав. - Нам нужно поговорить!
Карамон не обращал на сына внимания. На лице Стила проступила язвительная усмешка:
- Будем надеяться, он что-нибудь придумает. В противном случае, - усмешка исчезла, - ты потеряешь и третьего сына. Чтобы не закричать, Тика впилась зубами в руку и тихо застонала. По лестнице бесшумно спустилась Дезра. Оттеснив Таниса, она обняла хозяйку и стала ее утешать.
- Полно, милая. Пойдем со мной. Поднимемся наверх. Тебе нужно отдохнуть.
Тика взглянула на Дезру так, будто видела ее впервые. Затем уткнулась ей в грудь и горько зарыдала. Дезра, готовая тоже расплакаться, обратилась к Танису:
- Можно сказать этому королю эльфов - время его жены почти настало.
Чувствует она себя нормально, и настроение хорошее. Думаю, и с ней и с ее ребенком все будет в порядке.
- Боги благословенные!. - опомнился Танис. - Портиос совсем забыл об Эльхане... Он ждет на улице... Пойду скажу ему.
- Что же это он забыл о ней? - сердито спросила Дезра. - Ему следует быть рядом.
- Это я уговорил его выйти. Мы здесь едва не сцепились, чуть не начали рубиться. При упоминании о Портиосе Стил положил руку на эфес меча, губы искривила ухмылка.
- Рубиться! - воскликнула Дезра. - В этот грустный мир, в этот мир печали идет новая жизнь... Может быть, было бы лучше ему совсем не родиться!
- Не говори так, Дезра, - внезапно выйдя из оцепенения, крикнула Тика.
Появление новорожденного - это надежда, что мир изменится... станет добрее. Мы должны в это верить. Ведь жизнь моих сыновей что-то да значила!
- Да, дорогая... Прости, я не подумала... Я с тобой согласна. Пойдем наверх. Ты мне могла бы помочь, если чувствуешь себя в состоянии...
- Новая жизнь, - пробормотала Тика. Одни уходят, другие только вступают...
Да, я могу помочь. Я в порядке...
- Отец, - произнес Палин после ухода матери. - Мы должны поговорить... тотчас же. Карамон обернулся, удивленный твердостью в голосе сына. На смертельно бледном лице Палина резко выделялись черные тени под глазами.
- Извини, сын, - ероша волосы, едва слышно, проговорил Карамон. - Кровь слишком сильно бросилась мне в голову... Тебе следует прилечь, отдохнуть.
- Я прилягу, отец, - терпеливо продолжал Палин, беря Карамона за руку.
Идем со мной... поговорим. Ничего, если мы побеседуем наедине? Вопрос был адресован Стилу, который тут же согласно кивнул:
- Ты дал мне слово, что не сбежишь.
- Я его сдержу, - твердо сказал Палин. - Пойдем, отец. Пожалуйста...
- Иди, Карамон, - в тон Палину сказал Танис. - Паладайн принял твоих старших под свое покровительство, а Палин сейчас нуждается в тебе.
- Я ничего не понимаю, Танис, - с мукой в голосе, недоуменно произнес Карамон. - Рейстлин мертв! Чего они еще могут хотеть от него?.. Я не понимаю.
Танис имел сомнения на этот счет. Действительно ли Рейстлина не было в живых?
Может быть, и у Серых Рыцарей Такхизис имелись основания считать по-другому?
Полуэльф догадывался, что Палин знает нечто, чем не может поделиться. "Я должен увидеться с Даламаром, - сказал себе Танис, когда Палин и Карамон вышли. И с главой Ордена Рыцарей. Мы в беде. В большой беде". Но это все потом, а сейчас ему предстоял разговор с Портиосом. Вот-вот на свет должен был появиться его ребенок. Одни уходят, другие только вступают в этот мир. Существовала ли надежда? В данный момент Танис этого сказать не мог.

***

Много лет назад на зависть всей Утехе Карамон выстроил для Тики дом. Он был достаточно просторным, чтобы большая, растущая семья не ощутила однажды тесноты. В течение долгого времени дом оглашался смехом и криками трех сыновей-проказников. Позднее родились две дочери. Палин часто повторял, что родители обзавелись девочками специально для того, чтобы они дразнили братьев и всячески им надоедали. Ко времени, когда семья окончательно сформировалась, Тика и Карамон стали полными хозяевами и владельцами таверны "Последний приют".
Мальчикам скоро предстояло вступить в период зрелости, пору самостоятельной жизни. Дом находился на некотором расстоянии от таверны, и супругам приходилось ежедневно совершать вынужденные прогулки. Карамон, кроме того, зачастую делал и внеочередные, поскольку Тике, вдруг проснувшейся среди ночи, казалось, что таверна объята пламенем пожара. Это им в конце концов надоело, и они решили продать дом и поселиться прямо в таверне. Одна из комнат в старом доме звалась "комнатой Рейстлина". Она пустовала с тех пор, как Рейстлин Маджере надел Черную Мантию и обосновался в Башне Высшего Волшебства в Палантасе. Карамон не терял надежды, что брат рано или поздно одумается, поймет свою ошибку и вернется в Утеху. После смерти Рейстлина Карамон хотел хоть подо что-нибудь приспособить жилище брата, но так и не сподобился вплоть до продажи дома.
Разумеется, у Карамона и в мыслях не было называть какую-либо из комнат таверны "комнатой Рейстлина". Но как-то раз он стал невольным свидетелем разговора своих дочерей и очень удивился, услышав, что "комнатой Рейстлина" они называют небольшой чулан. Тика отнеслась к этому как к причуде дочерей, желанию девочек поскорее обжить новое место. Карамон согласился с ее соображениями, но с тех пор у них тоже вошло в привычку звать чулан "комнатой Рейстлина". Как-то в таверне остановился странствующий маг, и так получилось, что в беседе хозяев была упомянута "комната Рейстлина". Маг принялся буквально умолять показать ему место, где когда-то жил знаменитый чародей. Как ни пытался Карамон разубедить красного мага, как ни доказывал, что при жизни Рейстлина этой части таверны вовсе не существовало - все было напрасно. И Карамон позволил ему осмотреть чулан - все же тот являлся постоянным клиентом и платил не зубами ящерицы, а чеканной монетой. Кудесник нашел "комнату" довольно милой, хотя и несколько захламленной. Он попросил хозяина - "в знак уважения великого мага" разрешить ему оставить в обители Рейстлина магическое кольцо. Карамон и тут не мог отказать. Так на пустой бочке из-под эля появился первый магический предмет.
Карамон не стал тревожить кольцо. Он достаточно всякого навидался, чтобы у него пропало желание даже прикасаться к подобного рода вещам. "Возьми что-нибудь этакое в руки и превратишься... к примеру - в ящерицу", - подумал он. А месяц спустя таверну посетили два белых мага. Как выяснилось, они прибыли в "Последний приют" исключительно для того, чтобы увидеть "святыню". Оказалось, что первому, красному, магу после остановки в таверне стало невероятно везти, и в своем везении он усмотрел добрую волю Рейстлина. Естественно, он не мог умолчать о том, что явилось причиной его удач. Белые маги изъявили желание пополнить святилище и своими знаками почитания знаменитого Рейстлина. Ими стали пергаментный свиток и пузырек с таинственным настоем. Чародеи пробыли в таверне двое суток, не скупясь на деньги, с огромным удовольствием слушая рассказы Карамона о брате, о былых временах. Еще через месяц в "Последний приют" пожаловала женщина-маг из ложи Черных Мантий. За время своего недолгого пребывания она не произнесла ни слова, если не считать ее вопроса о местонахождении "комнаты". Она не осталась на ночлег, но заказала лучшее вино и заплатила за него чеканной монетой. Вскоре таверна превратилась в место паломничества магов всего Ансалона. Одни приносили реликвии насовсем, другие оставляли на время, чтобы усилить их волшебные свойства. Впоследствии они клялись, что магическая сила предметов и впрямь многократно возрастала. Тика язвила по поводу необыкновенности и исключительности "комнаты", смеялась над тем, что чулан может обладать какой-то чудесной атмосферой. Карамон был с ней согласен, но только до тех пор, пока в старых бумагах Отака не обнаружил план таверны-предшественницы, разрушенной еще драконами во время Войн Копья. Из чистого любопытства он просматривал план и поразился, когда увидел, что "комната Рейстлина" (этот чулан) располагалась как раз над тем местом, где любил сидеть, греясь у камина, его брат. Карамон рассказал о необычном совпадении Тике, отчего (как она сама призналась) у нее по спине побежали мурашки. После этого Маджере освободил чулан от лишнего барахла, оставив только бочку, на которой скопилось множество разнообразных вещиц. Карамон составил подробный список предметов. Мысль что-либо из них продать никогда не приходила ему в голову, но часто он просто отдавал вещи тем магам, которые оказались в трудном положении, или еще совсем молодым, готовящимся пройти Испытание в Башне Высшего Волшебства. (Вступление в сословие магов представляло собой довольно жестокую процедуру, а бывали случаи, когда Испытание заканчивалось и смертью претендента.) Карамон чувствовал, что побывавшие в "комнате" предметы обладают особенно магической силой и ценностью. Пусть Рейстлин совершил немало ошибок, но он всегда питал расположение к слабым и униженным и приходил им на помощь.
Именно в эту комнату Палин привел своего отца. С годами в ней все переменилось.
Бочка из-под эля продолжала стоять на своем месте, но для многочисленных волшебных колец, брошей, оружия, кошелей специально были приобретены деревянные с резьбой сундуки. На одной из полок лежали свитки, аккуратно перетянутые белой, красной или черной тесьмой. На стеллажах помещались книги с заклинаниями, а наиболее опасные по своему воздействию реликвии занимали дальний, затемненный угол комнаты. Солнечный свет проникал сквозь маленькое окошко. Для магов, впрочем, было более важным то, что через это оконце струился по ночам свет красной или серебряной луны, а также - невидимый - черной. Стол украшал всегда свежий букет цветов. Посреди комнаты стояло уютное кресло для тех, кто приходил медитировать или порыться в книгах. Кендеров к "святилищу" и близко не подпускали. Карамон и Палин вошли в "комнату Рейстлина". Отец уселся в единственное кресло. Он был настолько потрясен, что совершенно не понимал, куда и зачем его привели. Палин - наоборот, несмотря на рану и крайнюю изнуренность, ощутил, что к нему возвращаются силы. Возможно, причиной тому была успокаивающая атмосфера комнаты, которую он всегда любил; а может быть, на него столь благотворно повлиял голос, все еще звучавший в голове, - голос, который он никогда не слышал наяву, но который так хорошо знал.
- Мой долг найти его, даже если мне придется шагнуть в Бездну.
- Что? - Голова Карамона дернулась. Хмуря брови, он воззрился на сына. - Что ты сказал? До Палина дошло: сам того не сознавая, он говорил вслух. Маг хотел сначала подготовить отца к тому, о чем собирался вести речь. Но раз уж так вышло, не имело смысла оттягивать нелегкую беседу.
- Я хочу, чтобы ты знал, отец... У меня есть план, который я собираюсь осуществить. Не думаю, что ты его одобришь. - Палин заколебался на мгновение, но затем твердо продолжил:
- В любом случае ты должен знать о моих намерениях... В Башню Вайрета я не пойду...
- Вот это славно, мальчик! - с облегчением воскликнул Карамон. - Мы что-нибудь придумаем. Ради твоего спасения я готов помериться силами с самой Такхизис. Я не позволю эти ублюдкам-рыцарям отнять у меня...
- Отец, прошу тебя! - оборвал Палин. - Я не собираюсь идти в Башню Вайрета, потому что намерен отправиться в Палантас и пробраться в Башню Высшего Волшебства. Я хочу проникнуть в Бездну и попробовать отыскать дядю. У Карамона отвисла челюсть; его изумлению не было границ.
- Мальчик мой, но Рейстлина нет в Бездне. Его жертву принял Паладайн и даровал ему вечное успокоение.
- Отец, ты не можешь утверждать это со всей определенностью.
- Я видел его мертвого так же, как вижу теперь тебя.
- Тебе это снилось... ты сам потом признался. По легенде, Рейстлин - узник Бездны, день за днем истязаемый Такхизис; день за днем он выносит ужасные муки, за которыми следует агония смерти; день за днем все повторяется сначала.
Карамон поднялся с кресла. Он был уверен в своей правоте.
- Я, знаю легенду. Она также гласит, что Стурм Светлый Меч отправился в долгий путь к красной луне... Все это чушь! Рейстлин мертв! Спит вечным сном...
Я запрещаю идти в Палантас. Ты останешься дома. Мы попробуем договориться с Ариаканом. Танис нам поможет.... От Посоха Магиуса исходило тепло, Палин это явственно ощущал. Оно придавало смелости, как после доброго глотка горячего, терпкого вина.
- Просто тебе хочется думать, что Рейстлина нет. Полагать иначе - значит сказать себе, что ты отрекся от него, покинул, бросил... Слова Палина словно камнепад обрушились на отца. Карамон побледнел, дыхание участилось, могучее тело затряслось. Он пытался что-то выговорить... и не мог. Палин закусил губу и крепче сжал посох. Ему самому стало страшно от своих слов. Все произошло помимо его воли, и теперь он не мог вернуть сказанного, равно как не мог вдохнуть жизнь в окоченевшие тела братьев.
- Неужели ты в самом деле так думаешь? - чуть слышно, с дрожью в голосе спросил Карамон.

***

- Нет, отец. Нет... Прости. Я знаю, ты чем угодно пожертвовал бы ради Рейстлина. Я понимаю, что твое убеждение - это своеобразное лекарство. Ты искренен в своем убеждении... Но все-таки ты можешь ошибаться, отец. Ты можешь ошибаться... Эти слова эхом отозвались в голове Палина; они обрели размеры, форму, цвет настолько явственно, что молодой маг мог видеть, как они полыхают перед ним. Карамон сделал судорожный вдох и потряс головой. Очевидно, он подыскивал контраргументы. "Он хочет отговорить меня, - подумал Палин. - Нельзя ему этого позволить. Меня не так сложно разубедить. В Башне во время Испытания такое случилось. Это было внушение, но страх и ужас я почувствовал взаправду".
- Я все обдумал, отец. Стил Светлый Меч обещал составить мне компанию. Ом отведет меня в Башню... Я встречусь с Даламаром и постараюсь убедить его...
Может, он позволит мне сделать попытку миновать стражей А если нет, то я сам...
Один раз призрак-страж уже пропустил меня.
- Тогда тебе просто пригрезилось! - начал сердиться Карамон. - Это все штучки магов - ты сам знаешь. Тебе потом объяснили...
- А это, отец? - Палин вытянул Посох Магиуса. - Это мне тоже грезится? Или посох вовсе не моего дяди? Карамон как-то робко взглянул на реликвию и промолчал.
- Посох хранился в лаборатории Рейстлина, там же, где находятся Врата в Бездну. Даже Даламар не имеет туда доступ. И тем не менее посох оказался вне стен лаборатории: он у меня. Я попробую в нее пробраться и разыскать дядю. Он научит меня всему, что знает сам. И никто больше не пострадает, не погибнет из-за моего неумения, неспособности в нужный момент прийти на помощь.
- Ты хочешь сам открыть Врата? Но как ты это сделаешь один? Ты что - забыл? Войти во Врата способен только настоящий маг и в сопровождении жреца...
Именно поэтому твоему дяде нужна была госпожа Крисания...
- Я не собираюсь открывать Врата, отец, - задумчиво произнес Палин. - Они будут открыты с другой стороны.
- Рейстлином?! - вскричал Карамон. - Ты думаешь, их отворит для тебя он?!
- Маджере потряс головой. - Темные рыцари требуют невыполнимого. Ты им ничего не должен. Ни о чем не беспокойся, - сурово добавил он, - Я и Танис разберемся с этим Светлым Мечом.
- Я дал слово чести, что не сбегу. Палин был резок. Ты хочешь, чтобы я нарушил его? Ведь ты сам учил меня всегда держать данное слово. Карамон не сводил глаз с сына; на ресницах у него блестели слезы.
- Считаешь себя умником-разумником, Палин? Моими же словами загоняешь меня в угол... В этом ты копия своего дяди. У него это отменно получалось... Он всегда поступал по-своему, даже если при этом доставлял боль другим... Что ж, делай как знаешь. Я не сумел остановить Рейстлина, не смогу остановить и тебя.
С этими словами Карамон вышел. Оставшись один, Палин приуныл. Да, благодаря своей способности соображать чуть быстрее, чем отец и братья, ладно говорить - он часто одерживал над ними верх. В спорах Палин напоминал собаку, которая наскакивает с разных сторон на медведя, привязанного цепью к столбу. Они всегда ему уступали. Палин долго упрашивал братьев - несмотря на их разумные доводы - взять его в Каламан. Он молил, спорил, всячески хитрил. В конце концов они уступили. Когда произошла стычка, братья больше думали о том, как защитить Палина, нежели о себе. И вот их нет... Сердце Палина вновь заныло. Уставившись в одну точку, он вспомнил, как все было.

***

Ускользнуть, ретироваться - это здраво и благоразумно, когда перед вами целое войско, а вас всего лишь жалкая горстка. Рыцари помнили и о такой возможности. Черные корабли становились на якорь неподалеку от берега, чтобы баркасами высадить первый десант. В небе над флотом кружили синие драконы.
- Если мы покажем спину, нас рассеют и перебьют поодиночке, - старался перекричать шум прибоя предводитель Соламнийцев.
- И куда мы денемся от драконов? - включился в разговор Танин. - Они будут гоняться за нами, пока не переловят одного за другим. Неужели мы дадим повод для насмешек и обвинений в трусости?.. Мое слово - остаться и дать бой.
- Мы остаемся, - в тон брату произнес Палин.
- О тебе речь не идет, - возразил Танин. Ты налегке. Лошадь у тебя резвая.
Здесь тебе не место... Вернешься в Каламан и предупредишь о надвигающейся опасности.
- Что? Мне бросить своих братьев? - возмутился Палин. - И ты думаешь, я мог бы так поступить? Стурм и Танин переглянулись. Стурм покачал головой и перевел взгляд на море - на приближающиеся баркасы, до отказа наполненные непрошенными гостями. Времени было в обрез. Танин подъехал к Палину и взял его за руку.
- Послушай, мы с братом знали, чем рискуем, вступая в рыцарский орден. Но у тебя другое положение...
- Я вас не покину, - упрямствовал Палин. - Вы всегда отсылаете меня домой... что бы ни случилось. На этот раз у вас ничего не выйдет. Танин подался вперед; лицо его побагровело:
- Проклятье!.. Палин, данная ситуация отличается от той, когда мы дразнили соседского бычка. Нам предстоит умереть. Что будет с роди-телями, когда они узнают о смерти троих сыновей, в особенности - младшего. Палин какое-то время молчал. Он представил, как скачет прочь, как, краснея, говорит отцу и матери:
"Я не знаю, что стало с братьями..." Палин поднял голову:
- А ты смог бы бросить меня. Танин?
- Нет, но... Палин продолжал:
- По-твоему, если я - маг, то менее связан долгом и честью?.. Мы тоже даем клятву - именем Магии, именем Солинари... Я остаюсь и буду сражаться вместе с вами. Стурм криво усмехнулся:
- Как он тебя подловил, Танин. Тебе и возразить нечего. Танин раздумывал.
Ответственность за младшего брата, как он считал, лежала на нем. Внезапно Танин вытянул руку:
- Решено. Сегодня мы идем в бой во имя Паладайна, - он едва заметно улыбнулся, - и во имя Солинари. Они пожали друг другу руки и направились к товарищам, занявшим позицию вдоль берега... Это Палину запомнилось наиболее отчетливо. Схватка была короткой, яростной, беспощадной. Попрыгав из баркасов и дико завывая, варвары в голубой раскраске ринулись на берег. Словно приливная волна, нахлынули они на рыцарей, дрались, не чувствуя боли, со свирепым азартом. Однако Соламнийцы, более искусные, более хладнокровные и организованные, выкосили подчистую первые ряды атакующих. Заклинание-молния Палина ударило в самую гущу варваров, рассекая, разрывая, раскидывая обожженные и дымящиеся тема. Но затем накатились вторая... третья волна. Рассвирепевшие варвары вынуждены были преодолевать вал из трупов соплеменников, чтобы добраться до рыцарей. Палин помнил, что братья прикрывали его собой. По крайней мере ему казалось, что он это помнил. Затем последовал удар в голову, вероятно, копья, - удар, силу которого успел ослабить кто-то из братьев. Больше он их живыми не видел. Когда Палин очнулся, все было кончено. Два темных рыцаря сторожили его. Ему хотелось узнать, что с остальными, но он страшился услышать горькую правду. Потом появился Стил, и все разъяснилось само собой... Палин вздохнул, подошел к двери, выглянул в коридор. В доме стояла тишина. Внизу, кроме Стила, никого не было. Прямой и суровый рыцарь сидел на стуле, не позволяя себе расслабиться, отказывая во сне, хотя, должно быть, дьявольски нуждался в отдыхе. Палину вдруг стало ужасно тоскливо. Как ему не хватало братьев, их смеха, подначиваний, некогда доводивших его до белого каления. Он променял бы здоровье всего Ансалона, лишь бы услышать, как Танин читает ему очередную нотацию, а Стурм в это время язвительно подхихикивает. Палин тосковал и по сестрам, чье поддразнивание так злило его., Еще до появления эльфов Тика и Карамон, боясь возможных неприятностей, отправили девочек в племя кве-шу - погостить у Золотой Луны и Речного Ветра, вождей кве-шу. Хорошо было то, что Лаура и Дезра не увидят похорон братьев. Бедные девочки - их детство кончится в тот самый момент, когда они, вернувшись домой, найдут могилы Стурма и Танина...
По лестнице поднимался Танис Полуэльф.
- Карамон говорит, ты решил ехать? Палин кивнул.
- Где отец?
- С матерью... Дай ему опомниться, Палин, - ненавязчиво посоветовал Танис.
- Пусть он придет в себя.
- Я не хотел... - начал было Палин и запнулся. Затем продолжил:
- Танис, я должен это сделать. Отец меня не понимает... Никто не понимает. Его голос... Я слышу его голос... Танис сочувственно смотрел на Палина.
- Ты останешься на похороны? - спросил он.
- Конечно, - отвечал Палин. - Но затем мы без промедления тронемся в путь.
- Прежде чем вы соберетесь в дорогу, и тебе, и Светлому Мечу необходимо основательно отдохнуть, - сказал Танис. - Думаю, мне удастся убедить Стила, что никто не будет кормить его отравленной пищей и покушаться на него, пока он спит... Как все-таки он похож на своего отца!
- добавил Танис, когда они с Палином вошли в зал. - Сколько раз я видел Стурма в той же самой позе, смертельно усталого, старающегося, однако, не показывать вида... Стил поднялся им навстречу - то ли из уважения к Танису, то ли из предосторожности. По лицу нельзя было определить, о чем он думает, что чувствует - все та же суровость, отстраненность, неприступность.
- Пора в дорогу, - глядя на Палина, сказал он.
- Сядь. Не спеши, - проговорил Палин. - Мы двинемся только после того, как тела братьев будут преданы земле. А пока восстанавливай силы. Мясо, правда, холодное, но эль добрый. Я приготовлю тебе комнату. Переночуешь здесь. Стил помрачнел.
- Я не нуждаюсь...
- Нуждаешься, - прервал его Палин. - Тебе понадобятся силы... В любом случае ночью двигаться безопаснее, дорога в Палантас будет нелегкой.
- В Палантас? - поразился Стил. - Зачем нам идти в Палантас - твердыню Соламнийских Рыцарей?.. Если это ловушка...
- Нет, не ловушка, - снова не дал договорить Палин, устало присаживаясь к столу. - Мы идем в Палантас, потому что Врата находятся в Башне Высшего Волшебства.
- Мы же договорились, что Врата должны открыть маги. Такой шаг противоречит первоначальному плану, условиям выкупа, - возразил Стил.
- Я сам открою Врата, - сказал Палин. - С помощью дяди, - добавил он, видя недоумение на лице рыцаря. Стил молча обдумывал неожиданное предложение Палина.
- Наше путешествие будет опасным, - продолжал молодой маг. - Я намерен не только открыть Врата, но и войти... войти в Бездну. Я хочу разыскать дядю. Ты можешь не ходить со мной... но я подумал, - как бы между прочим добавил Палин, - что тебе самому не захочется упускать возможность побеседовать с Королевой лично... В глазах Стила внезапно вспыхнул огонек - пламя азарта. Броня неприступности оказалась уязвимой. Слова Палина достигли цели.
- Добро. Двигаем в Палантас, - кратко, в свойственной ему манере произнес Стил. Палин вздохнул: он одержал две трудные победы. Теперь можно расслабиться, отдохнуть. Молодой человек вдруг почувствовал, как страшно он устал - не было сил даже на то, чтобы подняться к себе в комнату. Он уронил голову на стол и, уже закачавшись на волнах сна, услышал шепот:
- Браво! Молодец!.. Я жду твоего прихода.

12. Аша входит в роль. Даламар сомневается. Немаловажные сведения

- Это было умопомрачительно! В жизни не ел ничего подобного, - произнес Тассельхоф Непоседа. - Я заполнен до отказа. Откинувшись на стуле и положив ноги на стол, Тас рассматривал одну за другой изящные серебряные вилки. Они были довольно примечательные - замысловато сделанные, и на каждой имелись инициалы. "Работа эльфов", - догадался кендер.
- А инициалы, должно быть, Даламара, - сонно изрек Тассельхоф. Сказать, что он объелся, - ничего не сказать, но как тут удержаться, если все такое вкусное! Кендер любовно поглаживал вилку. Хотел бросить ее на стол, но против его воли рука сама собой опустила вилку в карман. Тас от души зевнул.
Восхитительное угощение! Аша была того же мнения. Она окончательно размякла, осоловела; голова безвольно моталась из стороны в сторону, глаза слипались.
Девушка испытывала полное блаженство.
- Никогда так не объедалась! - позевывая, сказала она.
- Я тоже, - отозвался Тас, изо всех сил стараясь держать глаза открытыми.
Пока ему это удавалось. Своим хохолком на голове, тем, как неестественно смыкались и размыкались веки, он напоминал сейчас филина. На появление Даламара и Йенны пресыщенные гости отреагировали ленивыми улыбками. Чародеи заговорщически переглянулись. Желая убедиться, все ли на своих местах, темный эльф окинул взглядом комнату.
- Не хватает только вилки, - заметил он. - И это после того, как кендер пробыл здесь почти час. Подумать только! Это что-то невероятное... невообразимое. Даламар извлек вилку из кармана Тассельхофа.
- Я нашел ее на полу, - сказал Тас первое, что пришло в голову. Затем свое оправдание от подкрепил обычно употребляемыми в таких случаях фразами:
- Я и сам не знаю, как она там оказалась... Что - вилка в самом деле твоя?.. Я думал, она тебе больше не пригодится... Сами же ушли и все побросали... Я хотел просто помыть ее...
- Благодарю, - сказал Даламар, кладя вилку на стол.
- Да что там - пустое! - снисходительно улыбаясь, проговорил Тас и закрыл глаза. Даламар повернулся к Аше, на чьем лице блуждала глупая ухмылка.
- Потрясающий ужин, - сказала она.
- Благодарю... Насколько я понимаю, у тебя для меня письмо.
- Да, конечно. Оно где-то здесь, - чуть оживая, сказала Аша и принялась шарить по карманам своих шелковых шаровар. Она достала свиток и помахала им.
- Любовь моя, что ты подмешал в сидр? - обращаясь к Даламару, прошептала Йенна. Она приняла из рук Аши свиток.
- Это именно то письмо, дитя мое? Ты уверена?
- Я вовсе не дитя, и, тем более - не твое. Ты немногим старше меня. Брось изображать из себя важную даму.
- Чья же ты? - подчеркнуто небрежно спросил Даламар забирая свиток у Йенны. Маг не торопился читать письмо. Пока что его больше интересовала сама девушка, в чертах лица которой он выискивал сходство со своим шалафи. Этим человеком он восторгался и восхищался, боялся его, любил и ненавидел.
- А как ты думаешь? - сказала Аша, искоса взглядывая на мага.
- Не знаю, - ответил Даламар и присел на стул рядом с девушкой.
- Я жила в местности, которую называют Пыльные Равнины, - начала Аша.
- Ты там не жила, - отрезал Даламар, словно стегнул хлыстом. - Не лги мне, девочка. Аша, вздрогнув, выпрямилась на стуле и с опаской посмотрела на мага.
- Я не лгу...
- Нет, лжешь. Эти магические предметы, - Даламар бросил ей на колени сумку, - принадлежали эрдам. Их не спутаешь ни с какими другими. Не сомневаюсь, что письмо все объяснит.
- Нет, не объяснит, - возразила Аша. Ей уже разонравились и комната, и ее хозяин в черной рясе. Поручение она выполнила, самое время распрощаться. - Это просто история об одном бриллианте. Не возьму в толк, почему Заст придает этому такое значение. - Аша поднялась со стула, голова немного кружилась. - Ну, я пойду. Спасибо за угощение... Йенна положила руку на плечо девушки.
- Отсюда так запросто не выйти, - постукивая свитком по подбородку, произнес Даламар, - если только мне самому этого не захочется... Садись, Аша.
Ты моя гостья. Ты и кендер... Ну вот, так-то лучше... А теперь расскажи мне о своих родителях, - все так же спокойно, но уже с легким раздражением настаивал маг.
- Мне ничего о них не известно, - растерянно отвечала девушка. Уверяю тебя... Я - сирота. Меня подобрали эрды, когда я была еще совсем маленькой.
Йенна присела к Даламару на подлокотник.
- Трудно поверить, что они ничего тебе не рассказывали.
- Ничего, - оборонялась Аша. Правда, кое-что я узнала сама... Приходилось ли тебе слышать о Валуме?
- Валине, - поправил ее Тассельхоф, любопытство которого вело неравную борьбу со сном. Чтобы не впасть в забытье, он вынужден был время от времени щипать себя. - Правильно сказать - Валин...
- Да, знаю-знаю, - пресекла дальнейшие объяснения Аша, сердито посмотрев на кендера. Затем повернулась к Даламару:
- Конечно, Валин. Это, должно быть, из-за сидра я путаюсь... Так вот, однажды ночью, когда я была уже в постели, к нам пришел гость. С эрдами такое случается очень редко, поэтому я решила узнать, в чем дело... Гостем оказался эрд, которого в племени зовут Вершителем.
К моему удивлению, он и Заст говорили обо мне.
- Многое в их разговоре я не поняла. Они упоминали и Валина. Говорили о том, как моя мать, эрд по рождению, покинула племя и пустилась странствовать по свету; как однажды в таверне она познакомилась с магом: там к ней пристали какие-то головорезы, и маг со своим братом...
- Близнецом... хотел было пояснить Тассельхоф, но слова спасовали перед чудовищным зевком.
- ...Маг, увидев мою мать, подумал, что в жизни не встречал такой красивой женщины. То же самое подумала о маге моя мать, и между ними случился Валин.
- Объясни, что это за Валин! - попросил Даламар. Аша свела брови:
- Ты же сказал, что знаешь...
- Нет, - возразил Даламар. - Ничего подобного я не говорил.
- Давайте я объясню! - встрепенулся Тас, выбрасывая вверх руку.
- Не нужно, Тассельхоф, - осадил кендера Даламар. - Для меня предпочтительнее версия эрдов.
- Ну, Валин - это... то, что происходит между мужчиной и женщиной, - заметно розовея, продолжала Аша. - Он сводит их вместе... -Девушка пожала плечами. - Заст мне почти ничего не рассказывал о Валине. Он лишь сказал, что со мной подобного не случится.
- Это почему же? - деликатно поинтересовался Даламар.
- Потому, что я наполовину человек.
- В самом деле? И кто же твой отец?
- Тот маг из таверны, - небрежно бросила Аша. - По имени Рейстлин...
Рейстлин Маджере.
- Ну, я же говорил... подал голос Тассельхоф. Даламар сжал губы.
Похлопывая свитком по щеке, он долго и пристально смотрел на девушку. Аше стало не по себе, она занервничала, не зная, куда спрятаться от пронизывающего взгляда мага. Наконец темный эльф поднялся со стула и сделал несколько шагов вдоль стола. Девушка вздохнула с таким облегчением, словно ее только что выпустили из темницы.
- Вот - рекомендую: превосходное вино, - взяв в руку графин, сказал Даламар. - Поухаживай за гостями, чародейка Йенна.
- В чем дело? - тихо спросила Йенна, подходя вплотную к магу. Даламар разлил по хрустальным бокалам золотистое вино.
- Я ей не верю, - шепотом ответил маг. Она лжет.
- О чем это вы здесь секретничаете? - вклиниваясь между чародеями, полюбопытствовал Тассельхоф. - О чем вы тут шепчетесь? Йенна, не скрывая своего неудовольствия бесцеремонностью кендера, запустила руку в мешочек, висевший у нее на поясе, вынула горстку песка и бросила в лицо Тасу.
- Драуши, - проговорила она. Тассельхоф попятился, чихнул раз... другой и плюхнулся на стул. Затем уронил между тарелками голову и мгновенно заснул.
- Я не верю тому, что она рассказала, - повторил Даламар. - Все это девочка услышала от кендера. Напрасно мы их оставили вдвоем.
- А ее глаза... цвета золота?
- Возможно, у всех эрдов такие глаза, - не сдавался Даламар. - Почем мы знаем. Мне не приходилось встречать эрдов. А тебе?
- Не нервничай, дорогой, - ласково сказала Йенна. - Мне тоже не приходилось. Да и кто на Ансалоне их видел... О чем говорится в письме? Даламар сдернул со свитка черную ленточку, развернул его и быстро пробежал глазами.
- Излагается история возникновения мира, - фыркнув, сказал он. - Похоже, здесь нет ответа на наш вопрос. Маг бросил письмо на стол рядом с похрапывающим кендером, смахнул с кружевной скатерти крупинки песка.
- Все же, я думаю, у нас есть возможность докопаться до истины.
- Можно проверить - есть ли у нее магические способности, - угадала Йенна ход мысли Даламара. - Попробуй... а я постараюсь вникнуть в содержание послания - ведь не просто так эрды отправили его с девушкой. Даламар подошел к Аше, калачиком свернувшейся на диване, и потряс ее за плечо.
- Ну что... Оставьте меня в покое... - промямлила девушка, поворачиваясь спиной к магу и зарываясь лицом в подушки. Даламар с силой сжал плечо.
- Ой, больно! - воскликнула Аша, приподымаясь и недоуменно глядя на мага.
- Так ты дочь Рейстлина Маджере?
- Да, - потирая плечо, ответила девушка.
- Тогда ты должна была унаследовать его талант.
- Какой талант? - насторожилась Аша.
- К древнему искусству... магии. Рейстлин был одним из самых искусных и могущественных магов Ансалона. Обычно способности к магии передаются по наследству, как, к примеру, их получил племянник Рейстлина, Палин. Ну а дочь его просто обязана обладать большой магической силон.

Предыдущая страница 6 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Так оно и есть, - сказала Аша ерзая среди подушек.
- Тогда, будь любезна, покажи мне и госпоже Йенне свое умение.
- Я бы с удовольствием, но мне запретили эрды. Я еще очень плохо рассчитываю свои силы. Мне бы не хотелось, чтобы твои апартаменты пострадали каким-либо образом.
- Я готов пойти на риск, - сухо сказал Даламар.
- Ну, что ты... зачем? - невинно глядя на мага, упорствовала Аша. Заст меня предупредил: никогда...
- Всемогущая Лунитари! - внезапно воскликнула Йенна. - Благословенная покровительница красной луны! Если это правда... Даламар повернулся к Йенне:
- Что - правда? Йенна протянула ему письмо:
- Любовь моя, ты не потрудился дочитать послание до конца. Прочти... Маг углубился в письмо.
- Серый Бриллиант у эрдов, - проговорила Йенна.
- Если верить этому... задумчиво согласился Даламар. - Что тебе известно, девочка?
- О чем? - не поняла Аша. До сих пор своим тихим голосом с характерным для эльфов пришепетыванием, манерами, обхождением Даламар напоминал дремлющую на солнце змею, апатичную, безразличную ко всему. Но потеряй жертва бдительность, окажись она на достаточно близком расстоянии - тут же последует молниеносный бросок и укус...
- Не строй из себя дурочку! - крикнул Даламар и метнулся к Аше. Что ты знаешь о Сером Бриллианте?.. Только не вздумай утруждать себя разного рода выдумками... Девушка облизала губы:
- Я ничего не выдумывала, - робко проговорила она. Я ничего о нем не знаю... Только раз и видела его.
- Что он из себя представляет?
- Такой... серый камень. Густые черные брови мага сошлись на переносице, миндалевидные глаза зловеще мерцали. Аша набрала воздуха в легкие и продолжала:
- У него очень много граней, и их невозможна сосчитать... От него исходит сероватый мерцающий свет. Не могу сказать, что мне было приятно смотреть на камень. Я как-то странно чувствовала себя в этот момент: мне вдруг захотелось куда-то мчаться, сотворить какую-нибудь глупость, сделать то, что обычно считается безрассудным, сумасбродным... Заст объяснил, что так камень влияет на людей.
- И эрды собираются его расколоть? - допытывался Даламар.
- Да, - ответила Аша, съеживаясь под взглядом мага. - Они потому и отослали меня. Вершитель сказал - пусть я лишь наполовину человек, но мое присутствие может неблагоприятно отразиться на их магических действиях...
- А что если они уже вскрыли Серый Бриллиант? - предположила Йенна.
- К чему это может привести?
- Не знаю... Да и кто может знать. Не уверен даже, что боги ведают о том.
- Даламар испытывающе посмотрел на Ашу. - Заметила ли ты что-нибудь необычное перед тем, как тронуться в путь... или, может быть, позже?
- Ничего, - ответила девушка... -Хотя... я видела зарево на небе, словно бушевал пожар. Я решила, что это имеет отношение к магии эрдов... Даламар не задавал больше вопросов и, казалось, потерял к Аше всякий интерес. И она была этому только рада, испытывая лишь одно желание - спрятаться куда-нибудь, чтобы не привлекать внимания. Темный эльф мерил шагами комнату. Йенна обеспокоенно за ним наблюдала. Тассельхоф, время от времени вздрагивая во сне, преспокойно похрапывал. Наконец Даламар принял решение.
- Я соберу Конклав... сегодня же. Мы должны как можно быстрее добраться до Вайрета... Мне все это не нравится, - мрачно добавил он. - Невыносимая жара, сушь... прочие необъяснимые вещи. Вполне вероятно, что все это неспроста.
- А что будем делать с девчонкой и кендером? Берем с собой?
- Нет. Все, что могла, она уже рассказала. Если Конклаву станет известно, что по Ансалону разгуливает дочь Рейстлина, возможны осложнения в отношениях между магами. Тогда мы ничего не успеем сделать. Самое лучшее - держать ее пока здесь... вместе с кендером. Он друг Карамона Маджере и наверняка проболтался бы о девчонке. Даламар и Йенна направились к двери.
- Подождите! - крикнула Аша и спрыгнула с дивана. - Вы не можете так поступить! Я не хочу здесь оставаться... Я буду кричать! Обернувшись, Йенна бросила в Ашу горстку песка. Девушка зажмурилась, потрясла головой, стала протирать глаза.
- Говорю вам, я не останусь...
- Надо же - на нее не подействовал мой заговор. Интересно, сама она способна сопротивляться или на ней предохраняющие чары?
- Что бы это ни было, нам нужно торопиться, - произнес Даламар и щелкнул пальцами. Аша, покачнувшись, рухнула на диван; глаза закрылись, и она тотчас погрузилась в сон. Даламар открыл дверь, и чародеи очутились на винтовой лестнице. Узкие каменные ступени вели вверх, в лабораторию Башни - помещение, куда войти не имел права даже Хранитель. Спускаясь по этим ступеням, можно было попасть в комнаты, которые служили местом занятий и обитания учеников Даламара.
А еще ниже находился Чертог Созерцания... Серебряным ключом хозяин Башни закрыл дверь своих апартаментов.
- Кендера это не остановит, - заметила Йенна, - а сонный заговор перестанет действовать еще до нашего возвращения.
- Согласен, - на замок надежды мало. Но можно вполне положиться на кое-что другое. Даламар произнес несколько слов на каком-то паучьем языке; его голос напоминал хруст льда, ломающегося под ногами. В ответ на слова мага в темноте Башни возникли два белых бесплотных глаза. Призрак приблизился к Даламару:
- Что хочет мой господин?
- Стереги эту комнату: никого не впускай и никого не выпускай. Если те двое попытаются улизнуть, плохого им не делай, но уйти не позволяй...
- Непростая задача, - проговорил призрак, - но я повинуюсь, господин.
Даламар стал произносить слова заклинания, благодаря которому они могли попасть в Башню Вайрета. Йенна чуть замешкалась, думая о том, справится ли призрак с заданием.
- Ну, где ты там? - прерывая заклинание, раздраженно проговорил маг.
- Дорога каждая минута.
- А вдруг она все же говорит правду? - вкрадчиво сказала Йенна - Тогда и призрак не сможет ее удержать.
- Ее магической силы не хватило даже на то, чтобы украсть гнилые фрукты, - сердито парировал Даламар. - Либо она хитрющая бестия, либо - несусветная дуреха.
- Но для чего ей нужно разыгрывать из себя чародейку? Она же понимает - так или иначе мы ее раскусим.
- Однако пока мы ее не раскусили, согласись?.. Эрды умны, умудрены и искусны в магии. Кто знает, что они замышляют. Может, она послана шпионить...
Немного погодя я ею основательно займусь и все в конце концов выясню. Но думаю, девчонка запирается и сильна в магии не более кендера. Хотя, если ты сомневаешься в моей проницательности...
- Нет, любовь моя, не сомневаюсь, - становясь рядом с Даламаром, проговорила Йенна. В ожидании поцелуя она откинула голову назад. Но кое-что в тебе сомнения все же вызывает. Маг рассеянно поцеловал ее в губы.
- Я всегда остаюсь верным тебе, дорогая... по-своему.
- В том-то и дело, что "по-своему", - грустно вздохнув, отозвалась Йенна.
Перекрестив руки, они одновременно произнесли заклятие, и темнота поглотила их.
А зачарованные Тас и Аша продолжали спать. Девушке снились сны, окрашенные в багровые тона. Ей было страшно, но вырваться из объятий колдовских чар она не могла. Что касается кендера, то даже во сне его руки находили себе занятие - они неутомимо блуждали по столу. И не удивительно, что понравившаяся Тасу серебряная вилка вновь оказалась у него в кармане.
- А я боялся, что потерял ее, - пробормотал он сквозь сон.

13. Осада Каламана

Наступило раннее утро. Каламан, суетливый портовый город, расположенный к востоку от Палантаса, еще спал. Хотя размерами он уступал Палантасу и не был столь монументальным, каламанцы утверждали, что практичностью их город намного превосходил чопорного, кичащегося своим аристократизмом соседа. Если Палантас считался городом знати, рыцарей и магов, то в Каламане преобладал торговый и ремесленный люд, так называемый средний класс, набравший силу и прочно вставший на ноги после окончания Войн Копья. Городом управлял Совет Гильдий, из членов которого избирался губернатор. Любой житель Каламана - будь то человек или эльф, гном или гном-механик, - житель, имевший свое дело, - принадлежал, к какой-нибудь гильдии: серебряников, оружейников, содержателей гостиниц, пивоваров, портных, обувщиков, ювелиров... Существовала даже такая, единственная на Ансалоне, - Гильдия розыскников, которая состояла под началом кендера. Растяпа-горожанин, потерявший какую-либо вещь, первым делом обращался за помощью именно в эту гильдию. Город располагал своим ополчением-милицией, формировавшимся из числа каламанцев и наемников из окружных мест. Отряды милиции возглавляли воины-ветераны. Наемники не были просто авантюристами, сорвиголовами, которые сегодня ради развлечения иди за галлон вина берутся помочь вам отбиться от гоблинов, а назавтра (за то же вознаграждение) уже сражаются на стороне гоблинов. Каждый, помимо жалованья, обеспечивался жилищем.
Наемники имели также и собственную гильдию, обладали правом голоса на выборах.
Таким образом, они превращались в полноправных горожан, напрямую заинтересованных в защите Каламана. Но при всех своих достоинствах - хорошей выучке, щепетильном отношении к службе, готовности выполнить свой долг - отряды милиции не представляли собой сколь-нибудь серьезной силы, способной противостоять регулярной армии. Под лучами солнца, выглянувшего из-за горизонта, восточная стена отливала алым. Восход восторженно приветствовали петухи, но город еще спал. Караул гавани ожидал скорую смену, предвкушая желанный отдых.
- Вижу корабль, - произнес один из стражей. Чье прибытие предполагалось к этому часу? Напарник сверился с журналом прихода-ухода судов.
- Не исключено, что это "Леди Джейн" их Устричного. Была договоренность - судно становится под погрузку зерном... Оно дошло слишком быстро - ранее полудня его не ждали.
- Должно быть, попутный ветер, - предположил первый и оглянулся, в надежде увидеть наконец долгожданную смену. Затем он посмотрел на море и удивился, обнаружив на горизонте второй парус, - Странно, - приговорил он. Еще один... И еще... Клянусь Хиддукелем, это целый флот! Дай-ка мне подзорную трубу! Напарник исполнил просьбу и в свою очередь сам прильнул к глазку.
- Четыре, пять, шесть... взволнованно считал караульный. - Четыре корабли, носовая часть в виде дракона... Никогда прежде таких не видел. Под каким они флагом?
- Их вообще не видно... Это мне не нравится. Думаю, нужно поднимать тревогу.
- Подождем немного. Необходимо удостовериться... Семь, восемь. Корабли шли на всех парусах, ветер им сопутствовал. По поверхности моря восходящее солнце расплескало красный цвет и всевозможные его оттенки.
- Смотри: флагман поднял вымпел... с черепом и мертвой лилией. Бей тревогу... Я пошлю Хейза к губернатору. Утреннюю тишину порта прорезал звук набатного колокола. Отражаясь от воды, он достиг домов, расположенных на дамбе, вырвал из сна людей, селившихся вблизи гавани. Набат подхватили другие колокола города, имевшиеся на башнях зданий гильдии и храмов, где поклонялись многочисленным богам Кринна. Губернатор, стряхивая с себя остатки сна и одеваясь прямо на ходу, поспешил в гавань. К тому времени, как он поднялся на восточную стену, над черными кораблями уже ясно были различимы силуэты драконов. Шестнадцать монстров летели боевым порядком, мерно взмахивая крыльями. Лучи солнца отражались от синих панцирей... И корабли, идущие на всех парусах, и ровный строй драконов над ними - все это представляло собой впечатляющее, захватывающее зрелище, но по сути являлось предвестником одного - смерти.
- Ополчению - боевой сбор, - скомандовал губернатор. Свой пост он занимал в течение трех лет и до избрания состоял в Гильдии серебряников.
- Может быть, они пройдут стороной, - с надеждой в голосе предположил караульный. Возможно, они идут на Палантас...
- Нет, они держат курс на Каламан, - опуская подзорную трубу, тихо произнес губернатор. За его спиной был опыт Войны Копья, и он знал, что им предстоит, что ожидает город и его население в ближайшие часы. Несколько торговых суденышек уже покидали гавань, торопясь выйти на спасительный простор открытого моря. В повседневной жизни губернатор редко прибегал к молитвам, но сейчас он готов был молиться какому угодно богу, лишь бы тот отвел от города смертельную опасность. Единственное, на что он мог надеяться, - это оборонительные сооружения, возведенные после Войны, реконструированные и усиленные за последние несколько месяцев. Кроме того, в распоряжении милиции имелись две катапульты и четыре баллисты, которые могли держать под обстрелом вход в гавань. Ополченцы гордились своими метательными машинами, холили их и лелеяли. Наготове также стояли брандеры - специальные суда для блокирования входа в порт. Они были пропитаны жиром и поджигались в том случае, если бы вражеские корабли вдруг попытались пройти мимо них. Тем временем набат подхватили все колокола Каламана. Мужчины спешили занять свои места на крепостных стенах. Для тушения пожаров запасали воду - в ведрах, бочках и прочих емкостях. Старики и дети прятались в погреба и подвалы... Губернатор наблюдал, как черные корабли убирают паруса и становятся на якорь. "Что если пришельцы действительно не собираются нападать на нас?" - подумал было он, но в этот момент к нему подвели плачущую девушку.
- Войско, - захлебываясь слезами, проговорила она. - На нас идет войско голубых гигантов. Они разрушили и сожгли нашу ферму. Убили моего отца. Девушка была на грани истерики. Я чудом спаслась... ускакала от них.Они уже близко...
- Голубые гиганты? - недоверчиво переспросил губернатор. Успокойся...
Расскажи все по порядку... Дайте ей глоток вина. Бедняжка затрясла головой:
- Я же говорю: эти воины огромного роста. Они обнажены и раскрашены в голубой цвет. Они... Подскакал посыльный и обратился к губернатору:
- Ведено вам передать: по главной дороге к городу приближается войско. У них есть осадные машины, которые тянут какие-то невиданные животные!.. На крепостную стену упала тень дракона, вселяя страх в томившихся тревожным ожиданием защитников. Полдень. С борта флагманского корабля, в окружении помощников и адъютантов, повелитель Ариакан следил за ходом осады. На мачтах флагмана то и дело поднимались и остужались сигнальные флажки. С их помощью передавались приказы председателя на другие корабли н командирам отрадой на берегу. Ариакан чувствовал, как под тяжелыми доспехами по телу струится пот.
Солнце стояло в зените. "Плевать на жару, - думал он, - кто сейчас действительно обливается потом - так это жители Каламана". Драконы низко кружили над городом, к атакам пока не прибегали, а лишь нагоняли жути на горожан. Время от времени какое-нибудь из чудовищ забавлялось тем, что рушило башенку или, извергая из пасти огонь, поджигало дом, мастерские, склады. Приказ "пока не атаковать" они выполняли неукоснительно. Легионы брутов взяли город в плотное кольцо. Они неторопливо, но расторопно установили осадные машины, немало подивившись, что противник не сделал ни единой попытки им помешать.
Бруты стучали мечами о щиты, выкрикивали угрозы, пускали стрелы в того, кто осмеливался показаться на стене в открытую... но и только. Им тоже было приказано - не атаковать. Весь флот держался вне досягаемости выстрелов баллист и катапульт, за исключением двух фрегатов, посланных расчистить вход в гавань.
Баллисты ударили по ведущему кораблю, как только он оказался на достаточно близком расстоянии. Валуны обрушились на среднюю часть судна, снося рангоут, но не причиняя большого вреда. Команда тут же бросилась устранять полученные повреждения. Стрельнули и катапульты, но неудачно. Фрегаты сблизились с уже подожженными брандерами. Тем временем на батарею баллист и катапульт налетели драконы.. После недолгой борьбы метательные машины и обслуга были сброшены в воду. Фрегаты взяли на буксир пылавшие брандеры и потащили их в море, освобождая тем самым вход в гавань. В три часа дня пополудни Ариакан решил, что хватит топтаться на месте, хватит тешиться, - город уже должен был почувствовать его силу. Дав своему адъютанту-герольду наставления, он послал его на переговоры с жителями Каламана. Герольд и три сопровождавших его рыцаря, с белым флагом, без оружия, подъехали к главным воротам города. Их не впустили, но губернатор согласился вести разговор прямо с крепостной стены. Рыцари, понимая, что брутам ничего не стоило снять его с одного выстрела, оценили мужество, дружно ему отсалютовав.
- Что вы хотите?.. Что за нужда привела вас под стены мирного города?
- вопрошал губернатор.
- Нас послал тот, кто вскоре станет повелителем всего Ансалона.
Предводитель рыцарей Такхизис, Ариакан, требует сдачи Каламана.
- В недалеком прошлом приверженцы Такхизис тоже претендовали на Ансалон, и где они теперь? Служат своей Королеве в Бездне. Именно туда я с удовольствием препроводил бы и вашего господина. Губернатор своими словами хотел подбодрить тех, кто преодолел страх перед драконами, кто сохранил присутствие духа, не отказался от мысли защитить родной город. Хотя сам он не чувствовал ничего, кроме растерянности, подавленности, отчаяния. Мощь обложившего город войска была очевидной. Каламан не мог противостоять такой силе - атакам с моря, воздуха, натиску с суши.
- Каковы ваши условия? - сухо спросил он. Герольд не замедлил с ответом:
- Вы открываете ворота, беспрепятственно пропускаете войска, складываете оружие. Население Каламана присягает на верность повелителю Ариакану. Мужчинам, способным носить оружие, будет предложено вступить под знамена армии Такхизис.
Отказавшиеся от предложения станут пленниками. Если вы принимаете эти условия, городу ничего не грозит. Женщин, стариков и детей оставят в покое... Если вы находите условия неприемлемыми и попытаетесь оказать сопротивление - от города не останется камня на камне; мужчины будут обращены в рабство, дети - умерщвлены на глазах матерей, женщин отдадут на потеху варварам. До захода солнца вы должны сделать выбор.
- Какие гарантии, что этот ваш Ариакан сдержит свое слово? - спросил губернатор.
- Повелитель Ариакан - рыцарь Такхизис, - надменно ответил герольд. Его слово - его честь. То, что он обещает, - он выполняет. Вы сдаетесь, и мы расходимся с миром; пытаетесь защищаться - сровняем ваш город с землей...
Герольд развернул коня и поскакал прочь. Почетный эскорт рыцарей последовал за ним. Губернатор сошел со стены и направился в здание, где обычно заседали члены Совета Гильдий. Синие драконы продолжали выписывать в небе круги, стараясь тем самым лишить защитников остатков мужества.
- Если есть шанс, что этот Ариакан сдержит свое слово, мы должны принять его условия. Иначе мы обречем город на погибель. Члены Совета уныло согласились. Ответ на свой ультиматум Ариакан получил гораздо раньше захода солнца. Ворота были открыты, и войска в походных колоннах вступили в город.
Жители с затаенным страхом ожидали расправ, резни, надругательств... Всех крепких, более или менее здоровых мужчин отсортировали и согнали на площадь, где рыцарь-офицер произнес речь, восхваляя Ариакана, его победы и славное будущее. Под конец своей речи он предложил каламанцам пополнить ряды воинства Такхизис, чтобы подвигами во имя Владычицы Тьмы приумножить славу рыцарей Ариакана. Желающих, однако, не нашлось. Тогда согнанных на площадь сковали цепями; часть из них отправили на корабли, а часть отконвоировали валить деревья и строить плоты, с тем чтобы армия могла подняться по реке в глубь континента. Остальным приказали разойтись по домам. Флот вошел в гавань. Без всякой помпы Ариакан со своей свитой сошел на берег и сразу занялся делами. На улицах появились патрули, состоящие из рыцарей в черных стальных доспехах.
Следующий день не принес жителям Каламана ничего неожиданного. Более того, проснувшись, они обнаружили, что и драконы, и варвары исчезли. Город действительно остался нетронутым. Новый правитель распорядился возобновить работу рынка, открыть магазины. Ошеломленные поначалу горожане мало-помалу стали возвращаться к своим повседневным заботам. Видимой разницей между "вчера" и "сегодня" было лишь присутствие патруля на улицах и дозорных в черных латах на городских стенах. Зато в домах жены рыдали по своим мужьям, угнанным в рабство; плакали оставшиеся без отцов дети; скорбели, потеряв сыновей, отцы. Но и только... Каламан пал, не пискнув. А в бывшей резиденции губернатора, в прежнем его кабинете, за его столом сидел Предводитель. Перед ним лежала карта Ансалона. Ариакан обдумывал план захвата Палантаса.

14. Похороны

Тем вечером до захода солнца Тика и Карамон похоронили своих сыновей. В Утехе издавна существовал обычай сажать на свежей могиле молодое деревце. Люди верили, что душа усопшего вселяется в саженец и потому никогда не умирает. По этой причине жители Утехи очень бережно относились к лесу и никогда не срубали здоровые деревья. Местом захоронения Стурма и Танина, их последним приютом, должен был стать кусок земли, принадлежавший семье Маджере и находившийся неподалеку от таверны. Здесь уже покоился старинный друг Тики и Карамона, Отик.
Здесь же надеялись найти вечное отдохновение и сами супруги. Кто бы мог подумать, кто мог бы представить себе, что сыновья лягут в землю раньше них. В Утехе трудно было что-либо утаить, и, когда Карамон начал копать могилу, один за другим к нему стали подходить соседи со словами утешения, с предложением о помощи. Работали молча и по очереди - на жгучем солнце очень быстро уставали.
Тень от деревьев едва-едва освежала. На Портиоса и его воинов, стоявших в охранении вокруг таверны, никто не обращал внимания, равно как и они, казалось, не замечали того, что делалось по соседству... На весть о близящихся родах женщины Утехи откликнулись со свойственной им сердечностью и великодушием. Они несли Тике одежду для ребенка, скромные подарки, выпечку. Вещи для новорожденного Тика складывала отдельно. Она решила вручить их Эльхане тайком, в отсутствие Портиоса, так как знала, что тот никогда не согласится принять "человеческие обноски".
- У них же ничегошеньки нет, - оставшись наедине с Дезрой, посетовала Тика. - Во что Эльхана будет пеленать ребенка? Что она на него наденет?
Завернет его в листья?.. Хозяйка таверны суетилась с раннего утра. Везде нужно было поспеть: помочь повитухе, приветить постояльцев, подготовиться к поминальной трапезе.
- Как мне ни тяжело, сегодня я постараюсь воздержаться от слез, - сказала она Дезре. - Выплакаться я еще успею. Палин проспал весь день без задних ног.
Он не проснулся даже тогда, когда отец переносил его из гостиного зала к себе в комнату. Что касается Стила, он долго не поддавался на уговоры Таниса пойти отдохнуть. Сдался лишь после того, как Полуэльф в сердцах заключил, что своим отказом рыцарь бросает тень на доброе имя Маджере, на честность самого Таниса.
Перед тем как забраться в постель, Стил положил рядом с собой меч, а перед дверью поставил (на всякий случай) свой нагрудник. Заснул он мгновенно. Танис в течение дня не отходил от Портиоса, и не потому, что ему было приятно в компании родственника. Скорее эльфа раздражало присутствие большого количества людей и он мог сорваться. День выдался невероятно жарким. Одного из добровольных помощников Карамона хватил солнечный удар, и его перенесли в таверну. В гостином зале было полно женщин. Обмахиваясь, они говорили о плохих видах на урожай, о том, как трудно будет пережить зиму. Грустным, печальным выдался день... Дети, хотя ничего и не понимали, сами собой присмирели и жались к матерям. Эльфы, стараясь не терять бдительности, мечтали о возвращении в родные края. Похороны состоялись на закате. Палин, Тика и Карамон стояли у края могильной ямы. Жрица Мишакаль взывала к богам о благословении. Завернутые в саван тела осторожно опустили на дно ямы. Люди медленно проходили у могилы и либо кидали в нее какую-нибудь вещь - в память о земной жизни, либо просто поминали братьев добрым словом. Только закончилась эта церемония, как внимание собравшихся было привлечено появлением Портиоса в сопровождении неизменной охраны. С теплотой, удивившей всех (а еще больше - Тику и Карамона), он выразил свое соболезнование и затем, подойдя к краю могилы, затянул песню-плач...
Пускай никто не понимал слов - мелодия, интонации голоса Портиоса были более чем красноречивы. Песня-плач вышибла слезу даже у мужчин. Тика не могла больше сдерживаться и горько разрыдалась в объятиях мужа... Когда песня кончилась, мужчины взялись за лопаты. Обычно на этой стадии погребального ритуала присутствовавшие на похоронах бросали в могилу цветы, но свирепствовавшая засуха заставила забыть об их существовании. Жрица уже произносила последнюю молитву, когда в толпе показался Стил Светлый Меч. Люди неохотно расступились перед ним. Некоторые сочли вызовом появление рыцаря и потребовали его ухода.
Глаза Портиоса вспыхнули недобрым огнем. Его воины потянулись за оружием. Стил, ни на кого не обращая внимания, подошел к могиле.
- Рыцарь, - обратилась к нему жрица, - твое присутствие оскорбляет мертвых! Стил не реагировал на слова жрицы, как не замечал угроз, раздававшихся с разных сторон. В руках он держал узел. Карамон недоуменно взглянул на сына, который лишь пожал плечами. В напряженном молчании все ждали, что будет дальше.
Стил встал на колени и развязал узел. Лучи заходящего солнца упали на обломок меча, принадлежавшего Танину, и кусок древка от копья Стурма. Рыцарь бережно положил остатки оружия на могилу. Затем, все так же стоя на коленях, склонив голову, он стал монотонно проговаривать слова на странном, незнакомом для всех языке. Жрица быстро подошла к Танису и дернула его за рукав.
- Нужно остановить его черные заклинания! - взволнованно сказала она.
- Не беспокойся, - тихо отозвался Танис, глаза которого увлажнились, а сердце приятно заныло от воспоминаний. Он говорит на старосоламнийском... Это заупокойная рыцарская молитва.

***

Да обретет у Хумы на груди сей муж, За высью неба беспристрастно хладной, - Покой. От дымки каждодневных ратных нужд Избавь предсмертный взор его.
Отрадным Пусть будет миг воителя суровый, Блеск звездный зрящего - зазывный, светлячковый. И вздох, что раз и навсегда излит, Пусть частью станет вечного дыханья - В дали, что выше воронов порханья, Где только ястреб мертвых чтит.
Пусть к Хуме дух его взнесется бестелесный, Туда, за беспристрастно хладный свод небесный.

***

Пока звучала молитва, никто не произнес ни слова... Поднявшись с колен, темный рыцарь оголил меч и отсалютовал: поцеловал рукоять, а затем, вытянув руку, прочертил оружием невидимую дугу. Поклонился застывшим в изумлении Тике и Карамону, развернулся и шагнул в толпу. Люди посторонились, давая ему проход.
Около Портиоса Стил остановился. На губах заиграла высокомерная улыбка.
- Хочу сказать, что вражда между Квалинести и Сильванести прекратится сама собой, поскольку уже совсем скоро эльфы станут слугами одного господина - повелителя Ариакана. Портиос выхватил из ножен меч, но вмешался Танис:
- Очнись, Портиос, - ты на похоронах... Подумай об Эльхане, - взывал он к эльфу. - Это все слова... бравирование... бурление молодой крови. Тебе уже не раз приходилось слышать подобное. Не обращай внимания... Скорее всего, Портиос проигнорировал бы увещевания Таниса, но в этот момент со стороны таверны донесся крик новорожденного. Король эльфов еще раз пронзил рыцаря взглядом и, оттолкнув его, поспешил к Эльхане. Охрана, откровенно разочарованная такой развязкой, последовала за ним. По-прежнему улыбаясь, Стил повернулся к Палину:
- Палин Маджере - ты все еще пленник. Прощайся с родителями. Пора в дорогу.
- Палин! - вскричала Тика, заключая сына в объятия.
- Все будет хорошо, мама, - произнес он и украдкой взглянул на отца: они договорились, что матери не скажут ни слова о его намерениях. Маги согласятся на выкуп. Я скоро вернусь. Палин поцеловал мать в щеку.
- Будь осторожен, - упавшим голосом проговорила Тика. Не все в Рейстлине было плохо. Пусть мне многое в нем не нравилось, но может быть, это оттого, что я его никогда не понимала. Возможно... Тика сделала вдох и севшим голосом добавила:
- Возможно, ты и прав... Делай, как задумал. Палин растерянно посмотрел на мать. Затем перевел взгляд на отца - Карамон не меньше его самого был удивлен словами Тики.
- Я не сказал ей ни слова, - проговорил он. Тика печально улыбнулась.
- Я всегда знала, когда Палин собирается напроказить. Помнишь?.. Ты и братья... она не договорила - из глаз ее хлынули слезы. - Да хранит тебя Паладайн, сынок!..
- Береги себя, - произнес Карамон. - Если я чем-нибудь могу помочь...
- Спасибо, отец... За все спасибо... До свидания! Боясь расчувствоваться, Палин быстро отвернулся. Впрочем, он тут же овладел собой.
- Все ли при тебе, что может понадобиться? - не без легкой иронии обронил Стил. Палин вспыхнул - его магические атрибуты уместились в небольшой сумке, хотя то, что он захватил, вполне соответствовало его рангу в иерархии магов.
Палин был все в той же белой рясе, а в руке крепко сжимал Посох Магиуса.
- Я готов, - сказал он. Стил кивнул; почтительно и вместе с тем прохладно отсалютовав Тике и Карамону, он зашагал прочь. Не оглядываясь, Палин двинулся следом. Вскоре они пропали из виду. В тот же вечер Тика и Карамон посадили на могиле сыновей два саженца. Эльхана Звездный Ветер, изнуренная тяжелыми и продолжительными родами, спала. Все обошлось, ей ничего не угрожало, ребенок родился здоровым. Улучив момент, когда они остались одни, Портиос нежно и благодарно поцеловал спящую супругу. Затем он вернулся в гостиный зал, где своего короля дожидались воины-эльфы. В этот вечер Портиос поклялся уничтожить любого, кто попытается помешать его плану объединения двух королевств. Танис, не мешкая, отправился в Башню Верховного Жреца, чтобы поставить предводителя Соламнийских Рыцарей перед фактом: армии Такхизис снова пришли в движение. А в колыбели с широко открытыми глазами лежал новорожденный эльф. Как удивителен, как странен был мир, в котором он очутился...

15. Стил клянется отомстить. Палин слышит знакомый голос

Путь в Палантас Флер, как и обещала, провела ночь среди руин Кзак Царота.
В городе давно не осталось ни одного жителя, однако здесь ничего не стоило наткнуться на банду гоблинов или драконидов, облюбовавших развалины, повстречать гномов, оказавшихся в сточной канаве жизни. Стил и Палин довольно быстро отыскали Флер. Драконица выковыривала из зубов кусочки мяса, которые еще час назад были гоблинами. Надменно щерясь, Флер сообщила своему вожатому, что по части пищи она очень разборчива и никогда не опустилась бы до какого-нибудь занюханного, худосочного гнома. Флер была рада видеть Стила целым и невредимым.
И вообще, в меру подкрепившись, драконица находилась в прекрасном настроении.
Пока рыцарь изучал по карте предстоящий путь на север, Флер вздумалось позабавиться над Палином, немного попугать его. Расправив крылья, она стала делать легкие взмахи, будто бы с целью освежить себя и Стила. Рыцарь, однако, пожаловался, что создаваемый Флер ветер мешает работать с картой. Тогда она, словно обозлясь, затрясла гривой, забила из стороны в сторону хвостом, принялась рвать зубами землю... И все это время Флер исподтишка наблюдала за реакцией Палина. Он намеренно стоял рядом с драконом, делая вид, будто ему все равно, будто чудовище - вовсе не чудовище, а какой-нибудь индюк. Но Флер видела, как поминутно менялся цвет лица мага, как он весь напрягся, как побелели костяшки пальцев, сжимавших Посох Магиуса.
- Если тебе уже прискучило дурачиться, мы можем начать наше путешествие, - обращаясь к Флер, произнес Стил. Она, притворившись обиженной, зафыркала, оскалилась. Стил потрепал ее за гриву, расстелил перед ней карту и стал показывать маршрут, который, как ему казалось, был наиболее для них приемлем.
Палин смахнул с лица капельки пота и, опираясь на посох, подошел к ним.
- Не могу с тобой не согласиться, ответил он на вопросительный взгляд Стила. - Лететь над Абанасинией куда безопаснее, чем над Соламнией... После окончания Войны Копья Рыцари Соламнии пользовались большим авторитетом по всему Ансалону. Для семьи среднего достатка - не говоря уже о богатой - стало обычным делом, когда хотя бы один сын становился рыцарем. Ряды Соламнийцев многократно пополнились, казна больше не пустовала. Обветшавшие, разрушенные крепости восстановили или отстроили заново, разместили в них гарнизоны. Обретя союзника в лице серебряных драконов, Соламнийцы могли быть спокойны и за свои воздушные границы... Если прежде к рыцарям относились с пренебрежением, а порой и откровенно оскорбляли, то теперь в них видели свою защиту и опору. Принятый в незапамятные времена рыцарский устав, которому следовали с религиозным тщанием и зачастую - просто бездумно, был пересмотрен, обновлен, приведен в соответствие с днем настоящим. Раньше, бывало, вступивших в поселок рыцарей встречали камнями - теперь на них смотрели как на желанных, почетных гостей, не чурались их помощи, совета, не скупились на пожертвования Ордену... И дракон, и вожатый хорошо знали о возросшем влиянии Соламнийцев. Ариакан провел у них в плену несколько лет и мог без преувеличения сказать, что годы эти не прошли для него даром. Он не только хорошо познал их образ жизни, обычаи, но постиг и военную тактику и стратегию, выведал местонахождение ключевых форпостов. Он понял их сильные стороны и, что еще важнее, - осознал слабые... Танис Полуэльф впервые столкнулся с рыцарями Такхизис пять лет назад и незамедлительно известил Соламнийцев о надвигающейся опасности.
- Ариакану известно о вас все, - предостерегал он. И какого цвета ваше нижнее белье, и какова специфика ведения боя. Он знает, какие крепости восстановлены, а какие - лишь для отвода глаз, знает и численность гарнизонов.
Его рыцари - думающие, выносливые, хорошо обученные воины. Они не продажны, как это было в последнюю войну, а всецело преданы Королеве Тьмы; им свойственны взаимовыручка, чувство локтя, бесстрашие. Для достижения своих целей рыцари Ариакана готовы пожертвовать всем. В своих действиях, господа, вы должны исходить именно из этих обстоятельств, иначе преимущество будет полностью на стороне Ариакана, его многочисленного, монолитного, маневренного войска.
Предводители Соламнийцев вежливо выслушали Таниса и с готовностью с ним согласились. Однако стоило ему уйти, как в его адрес посыпались презрительные реплики, насмешки, издевки: уж они-то знали, что прислужники Темной Воительницы были и остаются корыстолюбивыми, жадными и завистливыми; для них не существовало понятий "честь", "долг", "самоотверженность". Соламнийцы не могли себе представить, что за столь недолгий срок в воззрениях приверженцев Такхизис произошли такие решительные перемены... Стил водил пальцем по карте.
- Мы пересечем пролив Шэлси... в этом месте, минуя Кэргот, поскольку Соламнийцы поставили там крепость... Забираем на восток - Костланд остается справа. Таким образом, проходим в стороне от форта Телгаард... Затем следуем вдоль береговой линии... чтобы Вингаардские горы оказались между нами и Башней Верховного Жреца... К Палантасу выходим с севера.
- В таком виде тебе нельзя показываться в городе, - сказал Палин. - Но я предусмотрел это: у меня с собой есть кое-какая одежда отца...
- Я не собираюсь разгуливать по Палантасу в одеяниях содержателя постоялого двора, - отрезал Стил. - Я не могу уронить достоинство рыцаря Такхизис... И не подумаю маскироваться.
- В таком случае мы могли бы просто отправиться в Башню Верховного Жреца и попросить, чтобы нас бросили в один из ее казематов, - парировал Палин. - Благодаря твоему апломбу мы именно этим и кончим.
- Почему мы? - с легкой усмешкой спросил Стил.
- Как только выяснится, что мы вместе, - пояснил Палин, - меня тут же арестуют... Рыцари недолюбливают магов.
- И все же ты пошел с ними в бой.
- С братьями... уточнил Палин.
- Не волнуйся, Маджере, - насмешливо глядя на Палина, сказал Стил. - Мы просочимся в Палантас...
- Но нам еще нужно будет пройти Шойкановой Рощей...
- Или иначе - проклятой рощей?.. Я видел ее... правда, издалека... Тебе отец не рассказывал?.. Я вырос в Палантасе... Жил в нем до двенадцати лет, пока не пошел служить к повелителю Ариакану... Можешь себе представить, какое искушения для любого сорванца эта Шойканова Роща. Сколько раз мы бились об заклад: кто сумеет подойти к ней как можно ближе. Но стоило нам увидеть эти страшные гигантские деревья - мы давали оттуда деру. Я до сих пор помню, что мы испытывали в тот момент, как боялись... Он вдруг смолк; нахмурился, словно воспоминания были для него тягостны, а затем с нарочитой живостью продолжил:
- Говорят, любой смертный, рискнувший войти в Рощу, обречен - к какой бы касте, какому бы ордену он ни принадлежал. Но тебе-то наверняка известна некая безопасная стежка-дорожка... не так ли, маг?
- Перестань меня называть "магом", - серди-то отозвался Палин. - Я еще у истоков овладения искусством магии, на самой низшей ступени - пеший воин. В его голосе явно слышалась горечь.
- Все мы, Маджере, начинаем с самого низа, - серьезно сказал Стил. - В этом нем ничего зазорного. Десять лет ушло на то, чтобы я стал тем, кем являюсь сейчас. И до вершины еще далеко.
- Ты говоришь в точности, как мой брат Танин... Нет, безопасной тропинки я не знаю, но, возможно, поинтересуюсь - есть ли такая... Даламар неплохо ко мне относится... Услышав имя, Стил вдруг напрягся, лицо побагровело. Палин не заметил этой перемены. Он просчитывал возможность выведать безопасный проход через проклятую рощу.
- Нет, - проговорил он, - я не могу обратиться к нему с такой просьбой.
Мне придется объяснить, для чего я хочу попасть в Башню. И если он будет знать причину заранее, то не позволит... Палин наконец обратил внимание на выражение лица Стила; оглянулся, думая, что на них опять собираются напасть, - однако все было спокойно.
- Что случилось? - спросил он.
- Ты говоришь о Темном Даламаре?
- Да, подтвердил маг. -Хранителе Башни...
- Он убил мою мать, - произнес Стил, нервно кладя руку на эфес меча.
- Мне будет о чем с ним побеседовать. Палин слышал эту историю: темный эльф, обороняясь, убил свою бывшую любовницу... Но Китиара сама первая напала на него... Хотя для сына это был не довод.
- Не знаю, нужно ли напоминать, что Даламар - самый искушенный маг Ансалона, - осторожно сказал Палин. - Одним лишь взмахом руки он может вывернуть всего тебя наизнанку.
- И что из этого? - зло отозвался Стил. - Ты думаешь, я дерусь только с теми, кто слабее меня?.. Мой долг - отомстить за смерть матери. "Благословенный Паладайн, почему я не подумал об этом раньше, - размышлял в смятении Палин. - Стил найдет свою погибель в Палантасе. Даламар решит, что с помощью рыцаря я хочу убить его... Тут он и со мной покончит..." Рассчитывай на меня, - услышал голос Палин. - Даламара я возьму на себя. Молодой маг вздрогнул, по спине пробежал холодок. Сейчас он наверняка мог сказать, что голос вовсе не был его галлюцинацией. Голос обращался к нему, направлял его, руководил им! Страх исчез. Напряжение спало.
- Сперва нужно добраться до Палантаса, не оплошать там, пройти через Шойканову Рощу. Если мы прорвемся в Башню...
- Прорвемся, - безапелляционно заявил рыцарь. - У меня появилось более чем веское основание желать этого. В кровавом свете Лунитари они вскарабкались на дракона, взмыли в небо и начали свой полет на север, в направлении Палантаса.
Никем не замеченные, они летели всю ночь, и лишь на рассвете дракон забеспокоился.
- Чувствую - серебряные где-то близко, - сказала Флер. С минуту посовещавшись со Стилом, Флер пошла на снижение и приземлилась у подножия Вингаардских гор.
- Не будем искушать судьбу: подождем до начала сумерек, - заключил Стил. - В Палантасе днем нам делать нечего. Палина задержка не вдохновила. Он был уверен, что дядя жив - его лишь нужно вызволить из Бездны... Рана почти не беспокоила его. Чувствовал он себя вполне сносно. Бездействие удручало, но спорить с Флер или Стилом он не решился.
- Может быть, одному остаться бодрствовать? - спросил Палин, видя, что рыцарь отвязывает от седла два матраса.
- Нам обоим необходимо отдохнуть, - сказал Стил. - Дракон нас покараулит.
Осмотревшись, они обнаружили в скале неподалеку некое подобие ниши, которая вполне могла служить временным укрытием. Наскоро перекусили тем, что Тика, при всей своей занятости, успела собрать в дорогу. Стил уснул довольно быстро: дисциплинированному воину всегда следовало пользоваться предоставившейся возможностью набраться сил - кто знал, когда она появится вновь. С неохотой улегся и Палин, думая о том, что вряд ли сможет заснуть, а если так - предстоит целый день томиться в ожидании вечера. Проснулся он перед заходом солнца.
Светлый Меч уже был на ногах и седлал дракона. Судя по многочисленным оленьим костям, Флер очень недурно подкрепилась. Разминая затекшие конечности, Палин вдруг осознал, что на протяжении долгого времени ни разу не спал столь крепко, не чувствовал себя таким отдохнувшим...
- Похоже, ты превращаешься в бывалого служаку, - проворчал Стил, почти без усилий забрасывая тяжелое седло на спину дракону. Храпишь - уж точно как ветеран. Палин смущенно извинился... Он понял причину своего здорового сна: никогда прежде он не испытывал такого внутреннего спокойствия. И ему было стыдно перед родителями, перед братьями...
- Не стоит извиняться, Маджере. Все правильно: силы нам ой как пригодятся этой ночью... Шойканова Роща. Жуткое, леденящее душу место. Попытка Карамона пройти по ней едва не стоила ему жизни. Но Палину теперь она была не страшна, как не внушал страх и Даламар - Рейстлин обещал свое содействие. Палин буквально сгорал от нетерпения. Он пытался представить, что будет после того, как они минуют проклятый лес, - в Башне... Используя восходящие потоки нагретого воздуха, Флер поднималась все выше и выше в темнеющее небо. Через несколько часов показались огни Палантаса. Они обходили Новый город справа.
Крепостная стена Старого города напоминала обод колеса. Ее главные ворота освещались факелами... Знаменитая библиотека была погружена во мрак, свет горел лишь в одном окне. Вероятно, это припозднился Астинус, занятью составлением летописи, скрупулезно записывающий все сколько-нибудь важные события. Некоторые даже полагали, что Астинус - это не кто иной, как сам Гилеан, Бог Книги. Может быть, как раз в этот момент он писал о них и, возможно, очень скоро засвидетельствует их смерть. Мысль эта закралась к Палину непроизвольно, в тот миг, когда он обозревал внизу темное, холодное пятно Шойкановой Рощи. Он поспешно отвел глаза от этого черного провала... А вот и Башня Высшего Волшебства; свет горел в основном в окнах нижнего яруса, помещениях, где ученики Даламара зубрили заклятия. Палин отыскал и окно самого Хранителя - свет в нем отсутствовал. Напротив Башни виднелся Храм Паладайна. Его стены из белого мрамора, словно пропитанные лучами Солинари, рассеивали в ночь бледный призрачный свет... Прямо под ними - Палин сразу догадался - проплывал купающийся в огнях дворец правителя Палантаса. Должно быть, Его Светлость устраивал бал. "Как они могут веселиться? - возмущенно думал Палин. - Убиты мои братья... Пали многие другие... За что?.. Чтобы Правитель и приглашенные накачивались до бесчувствия контрабандным вином "от Сильванести"?!" Палин попробовал представить, что бы произошло, если бы дракон ссадил его где-нибудь в дворцовом парке и он заявился бы в своей окровавленной рясе на празднество; крикнул: "Да, раскройте же свои глаза... Подумайте, что вас ждет!" "Наверное, ничего бы не произошло. Слуги просто выставили бы меня". Фантасмагория огней дворца осталась позади... а затем и Новый город... Они летели над водами залива. Освещенный город и абсолютно черное водное пространство - какой ошеломляюще резкий контраст! Крохотные огоньки караульных постов лишь еще больше подчеркивали густую и вязкую тьму бухты. Караульные, должно быть, бессовестно спали: никто не всполошился, никто не заметил, как на берегу приземлился синий дракон.

16. Башня Верховного Жреца. Неутешительные известия

Башня Верховного Жреца была построена Винасом Соламном в Эру Силы. Она являлась своеобразным часовым, стерегущим вход в ущелье: единственная дорога, соединявшая Палантас с другими землями Ансалона, частью проходила среди громоздящихся пиков Вингаардских гор. Это было мощное, грандиозное сооружение, хотя его необычная конструкция стала предметом ерничанья. Флинт Огненный Горн однажды заявил, что создатель Башни либо имел склонность к выпивке, либо попросту был сумасшедшим. Но поскольку Башню строили люди, к словам гнома следовало в первую очередь относиться как к выпаду против всей человеческой расы. Кроме того, потешаясь над странной конструкцией, Флинт знать ничего не знал о необычной фортификационной системе Башни. Спустя некоторое время после его "заявления" крепость подверглась нападению драконов повелительницы Китиары.
Именно тот бой стал последним для Стурма Светлого Меча. Вряд ли удалось бы тогда отстоять башню - не будь жертвы Стурма, помощи кендера и девушки-эльфа, а также имевшегося в распоряжении рыцарей камня Глаза Дракона. Своими размерами цитадель потрясала воображение. Ее высота достигала трехсот метров, хотя в сравнении со снежными вершинами Вингаардских гор, окружавших Башню с севера, запада и востока, казалась смехотворно низкой. Она так и осталась неприступной, поскольку ее защитниками всегда были люди веры, долга и чести. Цитадель представляла собой каменный восьмиугольник, каждый угол которого увенчивала башенка. Верхний край внешнего восьмиугольника оканчивался зубцами. В центре цитадели стояла еще одна башня, но уже круглая. Что сбило с панталыку Флинта Огненного Горна, так это наличие шести огромных стальных ворот, дававших доступ и на Соламнийское Поле, и в центр Башни. Любой мало-мальски сведущий гном сказал бы, что нормальная крепость должна иметь один вход. Но и рыцари, в свою очередь, могли бы ущипнуть Флинта, сказав, что у него напрочь отсутствует воображение, что ему недостает чутья. В действительности, Башню Верховного Жреца без обиняков можно было назвать шедевром фортификации, верхом хитроумности. Все ворота вели в закрытые изолированные дворы - этакое пространство для бойни, - поскольку с высоких стен рыцари могли прицельно уничтожать оказавшегося внутри врага. Пробившихся к центральной башне подстерегали всевозможные ловушки. Знакомые с историей Войн Копья должны помнить, что у цитадели существовало и другое название: "Ловушка-для-Драконов".
Посреди зала центральной башни Соламнийцы помещали магический камень Глаз Дракона, и все проходы и коридоры сходились именно к нему. С помощью камня драконы заманивались внутрь, после чего входы и выходы перекрывались. Рыцари, сами будучи недосягаемы, хладнокровно расправлялись с очередной жертвой.
Немалое число драконов было истреблено в башне-западне. Но с тех пор секрет перестал быть секретом, и наивно полагал тот, кто думал, что драконы забыли политые их кровью пол и стены каменного капкана и что они вновь поддадутся на ту же уловку. После войны цитадель претерпела некоторые конструктивные изменения, утратила отчасти свои оборонительные функции. Магические камни были утеряны, что почти на нет свело действенность защиты от монстров. Рыцари не могли не признать справедливость слов Флинта: "...ворота годятся теперь только для того, чтобы как можно больше врагов пригласить на чай". Поэтому половину входов наглухо заложили белым гранитом, при этом искусно замаскировали "заглушки" под прежние ворота... В мирное время Башня Верховного Жреца стала довольно шумным местом. Через нее в обоих направлениях шли торговцы; галопом проносились курьеры; сюда приходили искать справедливости, просить о помощи, обращались за советом; здесь подвергались проверке и обыску пройдохи и проходимцы - кендеры, которых на ночь задерживали, а наутро выгоняли. В летнюю пору вдоль дороги, ведущей к главным воротам, мелкие торговцы устанавливали свои лотки и ларечки. В них продавалось все, начиная от сбруи и шелковых шарфов (коими прекрасные дамы одаривали своих избранников-рыцарей), кончая элем и контрабандным вином "от Квалинести". (Из-под прилавка вас могли попотчевать кое-чем и покрепче.) Для привлечения пополнения в ряды рыцарства, поддерживая себя в боевой форме и просто развлечения ради, гарнизон Башни регулярно проводил турниры, где устраивались скачки и потешные бои на мечах, показывали свое мастерство лучники, демонстрировалось умение управлять драконом. Все шло своим чередом... вплоть до настоящего лета. Под испепеляющим, не щадящим ничего живого солнцем движение на дорогах Кринна, словно пересыхающий ручей, обмелело и почти иссякло. Если у земледельца погиб урожай, чем он оплатит странствующему кузнецу починку плуга... Если кузнецу нечем заплатить за ночлег в гостинице, откуда ее содержатель возьмет деньги на закупку продуктов для стола клиентов...
Основными новостями курьеров стали теперь известия о голоде и пожарах. Торговля вдоль дороги замерла - люди подались в Палантас. От турниров пришлось отказаться из-за участившихся тепловых ударов - им способствовали тяжелые стальные доспехи. Лишь кендеры с присущей им склонностью к бродяжничеству были неизменными "гостями" Башни. Загорелые, покрытые дорожной пылью, они оставались все такими же жизнерадостными и неунывающими; невиданно жаркое лето нисколько не повлияло на их страсть к перемене мест... Танис добрался до цитадели ранним утром, когда рыцарь-караульный выпроваживал из Башни очередную компанию кендеров. Пересчитав их напоследок и обнаружив недостачу, караульный рванулся обратно в Башню... Через некоторое время он появился вновь, подталкивая в спину двух лиходеев, которые уже успели побывать в трапезной. Рыцаре изъял у них несколько ножей и вилок, шесть оловянных тарелок с клеймами владельцев, две льняные салфетки и перечницу. Танис, прибывший на спине грифона, тут же привлек внимание бродяжек, слонявшихся в окрестностях Башни в ожидании досмотра. Они обступили Таниса и с живейшим интересом стали разглядывать птицу-зверя. Грифону явно не понравились кендеры. Он свирепо косился на них своими иссиня-черными глазами, а если кто-то пробовал подойти ближе, грифон зловеще дыбил оперение, угрожающе клекотал... Но это лишь веселило бесшабашных кендеров. Понимая, что еще немного, и два-три ротозея составят завтрак для птицы-зверя, Танис отправил грифона назад к Портиосу. Однако теперь внимание лишенной развлечения публики полностью переключилось на Таниса. Придерживая одной рукой меч и взяв в другую кошелек с деньгами, Танис начал медленно пробираться к воротам. Он словно двигался по обширной отмели, когда вода выше колен и до берега идти и идти...
Но кендеры (к большой радости Полуэльфа) тут же потеряли к Танису всякий интерес, стоило им услышать приближающийся стук копыт и увидеть скачущего к Башне всадника. Танис заторопился к воротам. Рыцарь-стражник узнал Полуэльфа, отдал ему салют.
- Добро пожаловать в Башню, господин... Сейчас я позову кого-нибудь, и о тебе позаботятся. После долгого путешествия отдых не помешает...
- Не ко времени, - обронил Танис. - Я должен тотчас же увидеть повелителя Томаса. Старый приятель Таниса - Гунтар Ут-Вистан из Тальгаарда, Рыцарь Розы - год назад оставил регулярную службу и являлся теперь комендантом Башни Верховного Жреца. За это время сорокалетний Гунтар Ут-Вистан зарекомендовал себя строгим и толковым командиром. Карьеру рыцаря сделал еще его дедушка.
Однако в смутные, лихие времена после Катаклизма дед лишился всех своих владений. Отец Томаса попал в кабалу к псевдожрецам. Ему пришлось по-рабски трудиться на земле, некогда принадлежавшей деду. Поэтому первым боевым конем Томаса была лошадь, впряженная в плуг, а его первой битвой стала борьба с вредителями, уничтожавшими посевы. Отец в конце концов умер от непосильного труда, но сын поклялся, что станет рыцарем... Томас сдержал свою клятву. Во время Войн Копья их небольшой поселок оказался на пути вражеского войска.
Псевдожрецы не стали дожидаться прихода драконидов. Прихватив с собой самое ценное, они отбыли в неизвестном направлении. Двадцатилетний Томас, возглавив своих друзей и соседей, заперся в замке и с таким умением и дерзостью противостоял отрядам неприятеля, что продержался в нем до конца войны... Танис знал Томаса как человека рассудительного и здравомыслящего.
- Я должен увидеться с ним немедленно, - повторил Полуэльф. - Дело очень срочное.
- Конечно, мой господин, - сказал рыцарь и послал подчиненного отыскать коменданта. Ждать пришлось недолго. Томас не любил церемоний и сам вышел к Танису. Он сердечно приветствовал Полуэльфа и, видя его нетерпение, решил не тратить время на околичности.
- Не иначе, ты с новостями, - сказал Томас, когда они остались одни. И, судя по твоему виду, вряд ли они хорошие.
- Выходит, ты не получил мою весточку?
- Весточку?.. За последнюю неделю я ничего особенного не получал.
- Ариакан начал наступление... Северная крепость и Валькинорд взяты.
Каламан, вероятно, в осаде... Насколько я могу судить, темные рыцари наносят удар по двум направлениям: одной армией - через Халькистовы горы, другой - вверх по реке от Каламана. Комендант в изумлении слушал Таниса.
- Рыцари, посланные с инспекцией в Каламан, уничтожены, - тихо продолжал Танис. - Они мужественно приняли смерть. У меня список погибших, - Полуэльф достал свернутый лист бумаги и протянул его коменданту. - Нужно отдать должное Ариакану - с мертвыми обошлись пристойно.
- Да, он чтит рыцарский кодекс, - сказал Томас, просматривая список. - Я знал их всех, - проговорил он после короткой паузы. - Я прослежу, чтобы их семьи известили... Думаю, двоих и ты знал... сыновей Маджере?
- Да... Я только что с похорон, - со вздохом произнес Танис. - Самый младший уцелел, но попал в плен. За него требуют выкуп. Домой он вернулся в сопровождении рыцаря Такхизис. От этого молодца я и почерпнул сведения о движении армий Ариакана. Его имя Светлый Меч... Стил Светлый Меч.
- Сын Стурма?.. Да... да, я помню этот случай. Ты хотел уберечь парня от дурного влияния, а кончилось тем, что он осквернил могилу отца, выкрав из нее меч. Это было не совсем так, но Танис не стал спорить. В связи с этим "случаем"
Полуэльфа арестовали и обвинили в "пособничестве святотатственному деянию".
Однако на Совете Рыцарства он сумел оправдаться, уберечь свое имя и имя Карамона от бесчестья. Тем не менее он не смог объяснить, каким образом меч оказался у сына Стурма, - и себе в том числе. Танис до сих пор корил себя за то, что Стил теперь целиком предан Королеве Тьмы.
- Каламан в осаде... задумчиво повторил Томас. - В это трудно поверить, Полуэльф. Я не хочу умалять Ариакана, но что он может сделать с горсткой рыцарей?
- Повелитель Томас, по словам Палина, рыцарей у него далеко не горстка...
Наоборот - войско его огромно. На его стороне варвары с востока. Они громадного роста и в бою так же свирепы, как минотавры. Варварами командуют рыцари; с воздуха войско поддерживают драконы; легионы усилены магами, переметнувшимися к Ариакану. Даламар, глава Конклава магов, может подтвердить, что эти чародеи достаточно сильны.
- Еще бы он стал утверждать обратное... Он заодно с ними...
- Нет, Томас, ты ошибаешься... Мало кто знает, но совсем недавно маги трех лун предприняли вылазку к неким Серым Рыцарям. Она окончилась неудачей. Маг Юстариус погиб. Мне самому не ясно, на чьей стороне Даламар, но я не думаю, что он с Ариаканом. Даламар не может простить своей Королеве, что она отвернулась от него и покровительствует теперь своим собственным магам. Томас хмурился; подобно всем рыцарям, он не доверял чародеям, какого бы цвета рясы они ни носили, и старался как можно меньше иметь с ними дел. Он махнул рукой, как бы давая понять, что разговор о магах ему совершенно не интересен...
- Каламан вполне может выдержать длительную осаду, тем самым у нас будет время сделать необходимые приготовления.
- Я не уверен... Их беседа была прервана появлением оруженосца.

Предыдущая страница 7 Следущая страница


Драконы Летнего Полдня

- Господин! - тяжело дыша, с блестящим от пота лицом, воскликнул он.
Прибыл курьер... Он...
- Что за бесцеремонность, юноша? - осадил его Томас. - Перед тобой рыцари высокого звания - веди себя соответствующе... Дисциплину следует соблюдать, - вполголоса проговорил он в сторону Таниса. Покраснев до кончиков ушей, оруженосец вытянулся, затем поспешно поклонился... но тут же взахлеб продолжал:
- Курьер, повелитель. Он внизу... Еле слез с лошади. По всему видать, проделал долгий путь... - Юноша остановился, чтобы набрать в легкие воздуха.
- Боюсь, снова плохие вести, - сухо заметил Томас. - И почему все так спешат сообщить дурные новости?.. Рыцари стали спускаться к воротам. Курьера они нашли во дворе, лежащим на земле, с подоткнутым под голову плащом. Едва взглянув на него, Томас помрачнел - забрызганный кровью костюм выдавал в нем члена гильдии стражников Каламана.
- Он буквально прирос к седлу... Говорит, скакал целые сутки без роздыху.
- Повелитель! - Курьер увидел коменданта и пытался привстать.
- Лежи, лежи, приятель... остановил его Томас. - Что случилось? Комендант опустился на одно колено рядом с курьером.
- Каламан, господин!.. - с трудом произнес он. - Каламан сдан врагу! Томас посмотрел на Таниса.
- Похоже, ты был прав, - сказал он тихо.
- Они подошли с моря, - едва слышно продолжал курьер. - Над ними летели драконы... Атаковали под вечер... Город сдался. Человек, исчерпав последние силы, потерял сознание. Им тут же занялся лекарь, последователь бога Кири Джолита.
- Рана не серьезная, повелитель, - сообщил он коменданту, - но бедняга потерял много крови и крайне истощен. Ему нужно как следует отдохнуть.
- Прекрасно. Подыщите для него комнату поспокойнее... Когда он снова будет в состоянии говорить, позовите меня. Я должен знать детали... А о том, что вы здесь слышали, - никому ни слова. Курьера положили на носилки и унесли.
Изможденную, полуживую лошадь отвели в конюшню.
- Картина более или менее ясна, - сказал Томас, оставшись с Танисом вдвоем. Каламан пал... Плачевное известие... Если об этом узнают в Палантасе, не миновать беспорядков.
- Как я уже сказал, - рассуждал Танис, - у Ариакана огромное войско, которое он может разделить...
- Его план ясен, - задумчиво проговорил Томас. - Половина его войска высаживается на восточном побережье и идет через горы на запад. Другая половина атакует северо-восток и затем устремляется на юг, чтобы соединиться с первой, находящейся по ту сторону Халькистовых гор. По пути к Ариакану вливаются людоеды, гоблины и дракониды, засевшие в горах. Конечно, он должен будет оставить гарнизон в Каламане, с тем чтобы обезопасить тыл, обеспечить переброску морем подкрепления и провианта. Но за счет разного рода нечисти, что прячется в горах, его ряды восполнятся. Томас печально улыбнулся:
- Мне очень просто его раскусить: пока он был в плену, мы сделались приятелями и обсуждали похожий вариант вторжения. Ариакан всегда был хорошим воином. Томас покачал головой:
- От нас он многому научился.
- И как он будет действовать дальше? Томас устремил взор на восток:
- Он двинется сюда, и мы не можем ему в этом помешать.

17. Патруль. Рыбачка-кэш. Одноглазая и "Желтоглазый"

- Не знаю, помнишь ли ты, но по ночам на причалах несет службу таможенный патруль, - прошептал Палин. - Кроме того, на выходе из порта есть охрана. В таинственном свете луны и звезд Палин видел только причудливые силуэты дракона и рыцаря да еще слабые холодные отблески доспехов. Они приземлились на полуострове, образующем западный берег Бранкальской бухты. Стил занимался своей экипировкой: пристегнул к ремню длинный меч, засунул за голенище кинжал, воткнул за пояс короткий меч. Лук, стрелы и дротик он оставлял с драконом.
- Если бы Рейстлин и моя мать нашли при жизни общий язык, то, вероятно, к Даламару мне пришлось бы идти одному. Палин понял прозрачный намек Стила на то, что его дядя, в сущности, был тесно связан с темными силами. В памяти всплыло его Испытание в Башне Высшего Волшебства, когда ему показалось, будто он вошел в контакт с дядей. Даламар и следившие за Испытанием чародеи вызвали образ Рейстлина, желая проверить - устоит ли Палин перед искушением, на которое некогда поддался его дядя. Вообще-то маги полагали, что Карамон ни за что не позволит Палину пойти на Испытание. Любой претендент должен был пройти суровое, трудное и жестокое посвящение в касту магов перед тем, как стать носителем древнего искусства магии. Этот опыт никогда не проходил бесследно для посвящаемого. Карамон, думали они, не станет рисковать сыном, поскольку он потерял уже любимого брата. С другой стороны, чародеи боялись, что любовь Карамона к сыну, его опека дадут совершенно противоположные результаты - подтолкнут Палина на путь, который выбрал его дядя. Поэтому маги взяли дело в свои руки и сыграли шутку и с Палином, и с самим Карамоном. Во время Испытания они внушили Палину, что он проник в Бездну и нашел там Рейстлина, истязаемого Королевой Тьмы. Будто бы он вызволил дядю, а потом оказалось, что Рейстлин нуждался в помощи только для того, чтобы открыть Врата и выпустить Владычицу, которая за свое освобождение дарует Рейстлину власть над миром. Будто бы дядя предложил Палину стать его преемником, при условии, что он принимает: сан черного мага, становится на сторону сил зла. Палин отказался, и более того - решил пожертвовать собой, чтобы помешать Рейстлину осуществить его не праведные намерения... Именно в этот момент молодой человек осознал, что и дядя, и Врата, и Бездна - это часть его Испытания, всего лишь трюк. А может быть... нет? Палин до сих пор помнил слова дяди:
- Я умеряю свои амбиции, отказываюсь от дальнейших попыток уподобиться богам. Я принимаю мир таким, какой он есть... Освобождение будет моим подарком Королеве, свидетельством моей преданности. А мир будет ее подарком мне. Она будет править, а я... я буду служить. Так сказал дядя... Но был ли это он? Его ли это были слова? Даламар заявил, что образ Рейстлина - всего лишь галлюцинация и Палин просто бредил. Но Посох Магиуса - разве это бред?!
- Нам нужно торопиться, - нарушил тишину Палин. - Уже почти полночь. Стил, похлопывая по загривку Флер, о чем-то с ней перешептывался. Палин услышал только, как он произнес: "...Даргаардская Башня". "Значит, они решили, что Флер затаится там", - заключил про себя Палин... Призрак Сота, Соламнийского Рыцаря, обитал в Башне, был полным ее хозяином. Запретная любовь Сота к эльфийке привела к тому, что он нарушил рыцарские обеты и совершил убийство. Боги прокляли его. По наложенному на него заклятию он никогда не умрет, навсегда останется бесплотным призраком, вечно испытывающим муки, ненавидящим все живое и завидующим ему. Сот был верным слугой Владычицы Тьмы, всецело преданным сторонником ее дела. Ни один смертный не рисковал приблизиться к Башне ближе, чем на полсотни лиг. Согласно легенде, и мать Стила, вернее - ее душа, принуждена была вечно оставаться в Даргаардской Башне... Да, в такой компании синий дракон будет чувствовать себя комфортно... Берег усеивали жалкие рыбацкие лачужки, и было непонятно, то ли они вообще необитаемы, то ли все уже давно спят. Палин, боясь, что их обнаружат, старался держать ближайшие хибары в поле зрения.
- Поторопись, - нервно проговорил он. Мне кажется, я слышал какие-то звуки.
- Не бойся, Маджере, - задиристо сказал Стил и сверкнул кинжалом, костяная рукоятка которого оканчивалась черепом. - Если нас кто-нибудь увидит, глаза этого неудачника закроются навсегда.
- Только без трупов... во имя всех богов! У меня наготове сонное заклятие.
Если мы с кем-нибудь столкнемся, я им воспользуюсь.
- Сонное заклятие... с усмешкой повторил Стил. - А подействует ли оно на бессмертных стражей Шойкановой Рощи?
- По крайней мере, оно столь же действенно, как и твой кинжал, - сердито ответил Палин.

***

Стил не стал продолжать перебранку, удовольствовавшись тем, как он поддел мага. Кинжал вернулся за голенище... Флер, мощно работая крыльями, используя для набора высоты морской бриз, оторвалась от земли и начала полого уходить в небо. Не без некоторого сожаления Палин смотрел ей вслед. Теперь он и Стил могли рассчитывать только на себя. И свела же двух судьба таких разных людей!..
Недалеко от места приземления Стил и Палин отыскали небольшую рыбацкую лодчонку. Побросали в нее свои сумки и столкнули в воду. Пока Палин, путаясь в полах мантии, забирался в лодку, Стил придерживал ее. Затем он отвел суденышко подальше от берега и, когда вода уже захлестывала колени, запрыгнул. Рыцарь вставил весла в уключины и принялся бесшумно грести в сторону гавани.
- У тебя под ногами лампа - зажги ее, - велел он. - Без сигнального огня мы будем выглядеть подозрительно. Палин выполнил просьбу, используя трут и кремень, которые он нашел в носу лодки. Огни светились и на больших судах, обозначая его габариты, предупреждая возможные столкновения. Палин вдруг подумал: зачем на такой лодчонке нужна лампа; и откуда рыцарь взял, что она вообще есть; и почему он был так уверен, что они обязательно найдут лодку...
Возможно, лампой пользовались при рыбной ловле ночью... или при перевозке контрабанды - куда более выгодном занятии, нежели рыбалка... Мерные беззвучные гребки Стила быстро продвигали суденышко вперед. Палин старался держать лампу таким образом, чтобы не подсвечивать доспехов рыцаря. Было душно и тихо.
Ветерок пропал, как только они зашли за дамбу. Палин ужасно вспотел, - каково в таком случае приходилось Стилу в его амуниции... А он молча греб и, казалось, не прилагал никаких усилий. Палин даже позавидовал тому, как ладно у него получается; захотелось самому взять весла... В тот момент, когда они проходили вблизи трехмачтового судна минотавров, раздался резкий, грубый голос:
- Эй, в калоше, отгребай в сторону!.. Только поцарапайте мне борт, и вам не поздоровится! Палин задрал голову и на фоне звезд увидел рогатый силуэт минотавра.
- Пьян в стельку, - заметил Стил. - Пусть себе брызгает слюной. Однако маг почувствовал, что рыцарь приналег на весла. Они были почти у цели.
- Потуши свет, - приказал Стил. Палин задул лампу. Стил бросил грести, но лодка еще по инерции плыла вперед. Они вплотную подошли к причалу, и рыцарь вынужден был ухватиться за сваю, чтобы их под него не утянуло.
- Выбирайся, - скомандовал он. Палин отыскал глазами лестницу, ведущую на причал. Поднялся, стараясь удерживать равновесие, и одной рукой ухватился за ступеньку.
- Как же я заберусь с посохом? - поворачиваясь к Стилу, проговорил он.
- Я тебе его подам, - сказал рыцарь, продолжая держаться за сваю.
- Нет, - воспротивился Палин.
- Тогда сделай так, чтобы посох сам последовал за тобой!.. Быстрее, Маджере! Я не смогу долго удерживать лодку! Палин колебался, не смея выпустить посох из руки. Стил резанул Палина взглядом.
- Проклятье!.. Ну же!.. У Палина не было выбора. Он положил посох на дно лодки и схватился за лестницу, тут же почувствовав, что суденышко уходит у него из-под ног. Все же одной ногой он ухитрился нащупать нижнюю ступеньку. Обретя надежную опору, Палин обернулся и... к своему ужасу, посоха не обнаружил.
- Куда ты дел его? - забыв об осторожности, вскричал маг.
- Заткнись! - заскрипел зубами Стил. - Я к нему не прикасался. Он только что лежал здесь. Охваченный паникой Палин готов был ринуться в чернильную воду бухты, но в этот момент его рука наткнулась на теплый и гладкий предмет. Посох Магиуса лежал на причале. У Палина вырвался вздох облегчения.
- Извини, Стил. Я нашел его, - стыдливо прошептал он.
- Воздай хвалу Владычице, - пробурчал рыцарь. Светлый Меч ухватился за лесенку и, несмотря на свои тяжелые доспехи, с легкостью акробата выбрался на причал. Лодку тут же унесло. Еще не успев как следует распрямиться, Стил присел вдруг за стоявшей рядом большой бочкой, дернув к себе Палина.
- Что такое? - прошептал маг.
- Патруль! - в тон ему отвечал рыцарь. Они могут заметить нас на фоне огней. Они оставались за бочкой, пока не стихли шаги. Выждав еще немного, Стил встал в полный рост и двинулся вдоль причала. Шел быстро, но беззвучно - скользил. Палин внутренне восхитился Стилом. Любой другой воин давно бы обнаружил себя, заскрипев ремнями, зазвенев мечом, забряцав латами. Стил же оставался бесшумен, как сама ночь. Палин вообразил, как легионы таких рыцарей неслышно передвигаются по дорогам Ансалона, захватывают города и крепости, убивают, обращают в рабство... Он вдруг сам себе ужаснулся: "Я связался с заклятым врагом, одним из тех, кто убил моих братьев; веду его едва ли не на свидание с Королевой Тьмы; что я - сошел с ума?.. мне бы следовало позвать патруль... Нет! - услышал Палин голос. - Он нам нужен - и тебе, и мне. В Шойкановой Роще без его меча не обойтись... Пригодится он и в Башне... А потом можно от него отделаться. "Это нечестно, - подумал про себя Палин, хотя голос совести звучал много тише, чем голос дяди. - Но ведь я дал рыцарю слово!.. И что я потом скажу отцу?" Придя к заключению, что он будет действовать так, как подскажет ему совесть, Палин, крепче сжав посох, устремился за Стилом. Он едва поспевал за рыцарем, путаясь в полах сырой мантии. На въезде в Старый город светились огнями сторожевые будки. В неподвижной атмосфере ночи были отчетливо слышны голоса стражников. На тот случай, если их остановят, Палин держал в голове с полдюжины вполне правдоподобных (и все же не очень убедительных) объяснений о цели своего прибытия в Палантас. Он с надеждой посматривал на стену, думая обнаружить место, где можно было бы перелезть. Впрочем, от этой мысли скоро пришлось отказаться: по всей длине гребень стены щетинился шипами.
"Сойдем ли мы за братьев? Достаточно ли у нас фамильного сходства?" - думал Палин, но в этот момент заметил, что они изменили направление; главные ворота оставались в стороне. "Укромнее места для контрабандистов не найти", - подумал Палин. Высокая стена заслоняла лунное сияние и создавала тень с одной стороны, с другой - отсекала свет, льющийся с гавани, стоявшее у пирса большое судно. По запаху Палин понял, что они вышли к рыбному причалу. Маг вдруг почувствовал, как Стил тянет его за рукав, увлекая в еще более темный проход между домами.
- Что нам здесь... начал и не докончил он вопрос. Рыцарь легким тычком в бок заставил его замолчать. Послышался мерный шаг приближающегося патруля.
Похоже, и таможенники были того же мнения, что данное местечко - на редкость укромное. Патрульные добросовестно заглядывали во все углы и закоулки. Стил и Палин затаили дыхание. В начале тупичка, где они старались слиться с темнотой, замаячил силуэт стражника. Стил шевельнулся, и Палину стало ясно, что он достает кинжал. Палин, не до конца уверенный, что ему следует делать - то ли придержать рыцаря, то ли тоже изготовиться к борьбе, - весь напрягся в тревожном ожидании. В этот миг на причале поднялся шум, а затем раздался голос старшего патрульного:
- Все сюда... Один попался!
- Где?
- Вот он... Донесся тяжелый стук каблуков и через секунду - удары дубинок.
Пронзительный вопль окончательно вспугнул тишину окрестностей. Палин поежился не очень-то происходящее напоминало отлов контрабандистов.
- Не рыпайся, - прошипел Стил. - Нас это не касается. Снова вопль, и затем ругань стражника:
- Дьявол! Он меня укусил! - Удары дубинок теперь сопровождались всхлипами.
- Не надо! Не бейте меня! Что я такого сделал?! Я лишь ловил крыс...
Сочных, упитанных крыс!
- Паршивый овражный гном! - голос старшего вибрировал от отвращения.
- Он укусил меня, - плаксиво проговорил пострадавший. - Я чувствую головокружение.

***

- Арестуем мерзавца? - спросил другой.
- Загляни к нему в сумку, - приказал старший. Последовало странное замешательство. Команду пришлось повторить еще дважды. Наконец ее исполнили, после чего Палин и Стил услышали, как кого-то вырвало.
- В самом деле - крысы... Дохлые и полудохлые.
- Я вам все отдам, - захныкал гном. - Только не бейте... Возьмите, господин, - они совсем свежие... еще тепленькие. Можно приготовить отличный ужин... Доблестный командир, не бейте несчастного Слизня.
- Отпустите этого помойного ублюдка, - сказал старший. Посади его в камеру - и там снова заведутся вши. Контрабанда - не его ремесло... Пойдемте дальше...
А от укуса овражного гнома еще никто не умирал.
- Как раз наоборот, - канючил стражник. - Я слышал об одном таком случае... Это было нечто ужасное: у несчастного сперло дыхание, а изо рта пошла пена и...
- Ну хорошо. Двое проводят тебя в храм Паладайна... Со мной останется Грабб... Патруль двинулся к главным воротам. Когда стихли шаги таможенников, Стил ожил.
- Куда ты? - тревожно спросил Палин. Вопрос остался без ответа. Рыцарь исчез в темноте - там, откуда все еще доносились сопенье, шмыганье, всхлипы.
Через некоторое время Стил одной рукой выдернул из мрака жалкую извивающуюся фигуру; другой он зажимал нос.
- Помогите!.. Спасите!.. Грабят!.. Убивают!.. Нет... нет, не бейте! - захлебывался криком овражный гном. Хотите крыс? Я отдам вам всех.
- Заткни пасть, - прорычал Стил и так затряс Слизня, что он мгновенно стих и лишь клацал зубами. - Перестань вопить. Никто не собирается об тебя мараться.
Я хочу кое-что узнать... Где лавка Одноглазой Кэт? Гном обмяк.
- Э-э... не знаю... Нет, знаю, знаю... Но что я за это получу?
- Предположим - в целости и сохранности свою провонявшую крысами душонку... Устроит тебя? - проговорил Стил и вновь тряхнул гнома. Вмешался Палин:
- Так ты ничего от него не добьешься. - Он полез к себе в сумку. Зачем нам связываться с какими-то торговками рыбой? - тихо спросил он. - Тебе захотелось отведать палтуса?
- У меня есть на это резоны, Маджере. А вот благодаря тебе мы только даром время тратим, - нетерпеливо сказал рыцарь.
- Вот - держи, - произнес Палин, протягивая гному монету. Тот, рассмотрев ее, фыркнул:
- Медь?.. Я бы хотел серебряшку. Палин торопливо подал ему другую монетку, так как Стил уже начинал нервничать.
- Ну, где живет эта Одноглазая... как бишь ее имя?
- Кэт, - сквозь зубы подсказал рыцарь.
- Через две лавки отсюда, - проговорил гном.
- А пояснее? - настаивал Палин. - Как выглядит дом?
- На вывеске - большая рыба... с одним глазом. Стараясь изобразить ущербную рыбу, Слизень едва не проткнул себе глаз. Он был доволен: монеты уже лежали у него в кошельке. Очевидно, решив, что у него заберут деньги назад, гном внезапно сорвался с места и пустился наутек... Стил зашагал в указанном направлении.
- Нужен свет... Ни дьявола не видно... Жаль, что не захватили с собой лампы.
- А как же стража? - удивился Палин.
- Из-за того большого судна они нас не увидят... Можно, конечно, обойтись...
- Ширак, - проговорил Палин, и навершье посоха - кристалл в лампе дракона - засветилось мягким голубоватым светом. Стил одобрительно взглянул на Палина:
- Грамотно, Маджере.
- Я тут ни при чем, спасибо посоху. Палин подсветил вывеску лавки, что они проходили: не та.
- Не умаляй себя, - сказал рыцарь. Человек должен знать себе цену.
- Я знаю... Знаю, что пока цена мне самая мизерная... Но скоро все изменится.
- Когда отыщешь дядю?.. Но он же носил черную мантию? А у тебя она белая.
Значит, сначала должен измениться ты сам? Непростой вопрос. Палин долгое время не мог на него ответить.
- Нет, - произнес он наконец. -Я сделал свой выбор, когда проходил Испытание. Меня вполне устраивает, какой я, но довольствоваться тем, чего я достиг, - не могу. Нет для этого оснований. Да, я честолюбив и буду стремиться к большему. Но в этом нет ничего плохого. Дядя меня поймет.
- И черный маг станет учителем белого? - Стил не скрывал иронии. Глядишь, и я в один прекрасный день стану жрецом Паладайна! - Рыцарь покосился на Палина:
- Попомни мои слова, Маджере: ты станешь другим.
- В твоих же интересах, чтобы ничего подобного не произошло, - холодно произнес Палин. - Если это случится, я не буду считать себя обязанным держать слово и оставаться пленником, и однажды ты ощутишь у себя между лопатками лезвие кинжала. Стил едва не расхохотался:
- Славно ответил... Что ж, буду иметь в виду.
- Вот и твоя лавка, - не обращая внимания на сарказм рыцаря, проговорил маг: посохом он указывал на вывеску с одноглазой рыбой.
- Ха... Прекрасно! Рыцарь подошел к двери и, еще раз взглянув по сторонам, постучал. Палин ни секунды не сомневался, что стук был условный. Долго ждать не пришлось. Через пару минут в двери открылось окошечко, и в нем показалось женское лицо с черной Повязкой на одном глазу.
- Лавка закрыта, уважаемые, - сказала женщина.
- Но прилив продолжается, - невпопад проговорил Стил. - Те, кто решит им воспользоваться, окажутся лишь в выигрыше. Окошечко захлопнулось, но дверь тут же отворилась.
- Входите, господа, - пригласила женщина. - Входите... Они вошли. Внутри было чисто, прибрано. Прилавок для свежей рыбы пустовал, но по возвращении рыбаков на нем непременно будет красоваться утренний улов. Одну из полок на стене занимали бутылки с рыбьим жиром. Конечно, сильно пахло рыбой, но запах не был неприятным. Женщина, закрыв входную дверь, с любопытством разглядывала Палина и все еще светящийся посох.
- Не беспокойтесь, - проговорил Маджере. - Посох магический, но вреда от него вам не будет. Женщина рассмеялась:
- О, я в курсе, господин маг. Мне известна история о Посохе Магиуса.
Палина насторожили слова хозяйки. Он присмотрелся к ней: средних лет, несмотря на черную повязку - привлекательная. По одежде нельзя, было сказать, что хозяйка поднялась с постели, равно как она не походила на человека, собравшегося ко сну. Но чему тут удивляться, подумал Палин. Разве его присутствие в Палантасе не казалось ему самому странным, не представлялось частью сна наяву...
- Я - Стил Светлый меч, госпожа, - произнес рыцарь и наклонился к огрубелой руке женщины, словно то была нежная белая ручка благородной дамы. - Рыцарь Лилии.
- Я слышала о том, что ты появишься... А это, должно быть, Палин Маджере?
Хозяйка повернулась к магу... Просто и немудрено одетая, она ничем не отличалась от заурядной торговки, однако манеры и речь выдавали в ней образованного, светского человека. И что она делала здесь, в этой насквозь пропахшей рыбой лавчонке?!
- Да, госпожа, ты не ошиблась, - ответил Палин, крайне удивленный. - Откуда тебе известно, кто я?
- От дракона... Меня зовут Катерина. Я - воительница Лилии, член рыцарского ордена ее величества Королевы Тьмы.
- Рыцарь Такхизис?... - Палин выглядел ошарашенным.
- И довольно высокого ранга, - добавил Стил. - Госпожа Катерина участвовала в Войне Копья.
- На стороне повелителя Ариакаса, - пояснила Катерина. - Тогда-то я и лишилась глаза... в поединке с эльфом.
- Я... я искренне сочувствую, госпожа, - произнес Палин.
- Ну полно. Эльф потерял больше, нежели только зрение... Кстати, я знала Рейстлина Маджере. Мы познакомились, когда он только-только сменил мантию. Я нашла его очень обаятельным... сентиментальным, но обаятельным... Хотите незаметно пробраться в Палантас? - обратилась она к Стилу.
- Да, если это возможно.
- Нет ничего проще. Именно поэтому был нужен весь этот маскарад, - сказала Катерина и в упор посмотрела на Палина. Лицо его зарделось, но по телу прошла дрожь: "Так вот как слуги Такхизис просачиваются в Палантас! Шпионы, вербовщики, рыцари, уголовники, убийцы - веем им помогает торговка-Кэт...
Почему она не побоялась сказать это при мне?.. Очевидно, уверена, что я никогда не смогу передать услышанного. Ну разумеется - ведь я же пленник..." Что если выскочить наружу? Вполне возможно, это удастся, прежде чем Стил опомнится, криками он привлечет патруль. Палин представил, как он, подобно овражному гному, зовет на помощь, - и еще больше стушевался. Катерина улыбнулась, и у Палина возникло чувство, что она догадывается о его мыслях.
- Что ж, идите за мной... Надеюсь, мою лавку вы нашли без труда? - Хозяйка подошла к столу, вплотную придвинутому к стене.
- Гном объяснил нам дорогу.
- Это, вероятно, Альф. Я поручила ему встретить вас.
- Встретить? - удивился Палин. - Не очень-то он был похож на встречающего.
- Думаю, он даже вынудил вас раскошелиться... не так ли, господин маг?..
Эти овражные гномы - хитрющие бестии. Люди относятся к ним с крайним недоверием. Ну, так... - Катерина взялась за стол. - Давайте-ка отодвинем его в сторону.
- Позволь мне, госпожа, - сказал Стил и без видимых усилий передвинул громоздкий дубовый стол. Катерина уперлась рукой в стену, которая тут же подалась, оказавшись искусно замаскированной дверью.
- Туннель выведет вас в проулок, находящийся на территории Воровской Гильдии. Мы им хорошо платам за молчание и кое-какие услуги, что они нам оказывают время от времени. На всякий случай Желтый Глаз вас проводит. Катерина как-то по-особенному, негромко свистнула. "Одному из своих помощников", - подумал Палин, подивившись необычной кличке. Но в ответ на свист раздалось хриплое карканье и хлопанье крыльев. Палин непроизвольно вскинул руки, пытаясь защититься, однако птица только мягко опустилась ему на плечо. Это был ворон, глаза которого в свете лампы напоминали кусочки янтаря.
- Ты ему понравился, - сказала Катерина. - Это добрый знак.
- Для тебя или для меня? - съязвил Палин.
- Повежливее, Маджере, - хмуро произнес рыцарь.
- Полно, Светлый Меч. Молодой человек говорит то, что думает. Эту черту он, должно быть, унаследовал от своего дяди... А как бы ты поступил, Палин Маджере: будь у тебя такая возможность, у кого бы ты попросил помощи - у Паладайна или Такхизис? Кто из них, по-твоему, откликнулся бы на твою просьбу?..
- Почему мы медлим? - повернувшись к Стилу, ушел от ответа маг. - Нам нужно идти. Ироничную улыбку на лице госпожи Катерины сменила едкая усмешка, которую поддержал не менее ежим карканьем Желтый Глаз. После чего птица просеменила по плечу Палина и игриво ущипнула его за мочку уха. Стил поблагодарил Катерину за содействие, отвесив галантный поклон. Женщина в свою очередь грациозно поклонилась и пожелала спутникам успеха в их предприятии. В обществе ворона Палии и Стил шагнули в темноту туннеля. Дорогу освещал кристалл на посохе. Чем становилось темнее, тем ярче светился камень. Эту особенность посоха Палин и раньше подмечал... Туннель проходил под старой городской стеной, но что Маджере казалось совершенно необъяснимым - как рыцарям удалось прорыть его, не вызвав подозрений. "Без магии тут не обошлось, - решил про себя Палин, вспоминая чародеев из стана Серых Рыцарей. - Наверняка они есть и в Палантасе и живут прямо под носом у Даламара... Уже я его удивлю. За такие сведения он не откажет мне в помощи!" Длина туннеля не намного превышала ширину стены. Выход наверх преграждала еще одна дверь. Наружу вышли не сразу.
- От света лучше отказаться, - проговорил Стил. Палин с ним согласился.
- Дулак, - прошептал он, и кристалл померк. В непроницаемой темноте Палин не мог разглядеть даже сидящего на плече ворона; он лишь слышал, как тот шелестит перьями, как Стил старается нащупать дверную ручку. Наконец рыцарь чуть приоткрыл дверь, и в туннель пролился серебряный свет. Лунитари уходила за горизонт, но Палина порадовало то, что на подъеме была Солинари: он мог почерпнуть от нее магической силы. Им предстояло пройти сквозь Шойканову Рощу, и эта "прогулка" потребует от него максимум волевого напряжения, максимум умения. Он хотел было обратиться за поддержкой к Паладайну, но, вспомнив коварный вопрос госпожи Катерины, решил полагаться только на себя.
- Держись ближе ко мне, - тихо произнес Стил. Не забывая, что они на территории Воровской Гильдии, Палин опустил руку в сумку и ухватил пригоршню лепестков розы: сонное заклятие было наготове. Стил сжимал рукоять меча. Они выбрались в проулок. Не успели ничего сообразить, как прямо перед ними возникла высокая темная фигура. Прежде чем Стил успел выхватить из ножен меч, а Палин - проговорить заклинание, Желтый Глаз издал громкое и отрывистое "кар-р-р".
Фигура моментально исчезла, словно и не появлялась вовсе.
- Впечатляет, - вырвалось у Палина.
- Резвый, как блоха, - презрительно произнес рыцарь, но продолжал тем не менее держаться за рукоять клинка. "А как мы решим с вороном?" - только хотел сказать Палин, как Желтый Глаз, вновь пронзительно каркнув, клюнул мага в шею.
Маджере вскрикнул от неожиданности и боли.
- Какого дьявола? - Стил так резко повернулся, что едва не потерял равновесия.
- Эта сволочная птица впилась в меня! - клокоча от ярости, но сдерживаясь, проговорил Палин.
- И всего-то?! - сердито буркнул рыцарь. - А шуму столько, будто дюжина воров подняла тебя на ножи.
- Проклятая тварь... цапанула до крови! Чуть не вырвала из шеи клок, - трогая рану, произнес Палин. Ворон, словно издеваясь, еще раз прокаркал и взлетел на стену.
- От этого комариного укуса ничего тебе не сделается, - заключил Стил. Он дошел до конца проулка и стал осматриваться. Примыкающая улица была тиха, темна и пустынна. Только в похожем на склад здании, а по сути - штаб-квартире Воровской Гильдии - вызывающе горел свет. Но присутствия ее членов не ощущалось; а может быть, ни Стил, ни Палин просто не могли их видеть. Рыцарь еще раз огляделся, а затем посмотрел вверх.
- Вон виднеется Башня, - сказал он и указал на контуры самого высокого строения в Палантасе. Свет Солинари не касался Башни, а как бы обтекал ее, и все же спутники могли хорошо ее видеть. Возможно, это невидимые лучи черной луны касались темно-красных минаретов. Палин молча кивнул. До него только сейчас дошло, как сложно будет осуществить задуманное. "Я просто глупец, - сказал он себе. Мне бы следовало отказаться от этой затеи, пока еще не поздно".
Однако маг знал, что ничего подобного не сделает: слишком далеко он зашел и слишком многое поставлено на карту... Палин в растерянности озирался.
- Где мы? - спросил он. Стил понимающе усмехнулся:
- В стенах града Палантаса. Палин недоуменно заморгал:
- Как... как мы сюда попали?
- Ты не помнишь?
- Нет, ничего не помню... - Палин приложил ко лбу руку: легкое головокружение и полный сумбур в сознании.
- Это бывает... когда глотнешь зелья, сделанного гномами, - небрежно бросил Стил. - Скоро тебе станет лучше.
- Какого зелья?.. Я не пью! Тем более - в наших обстоятельствах... - Палин вдруг обозлился. - Скажи, в чем дело! Что со мной?
- Нет, - спокойно отозвался Стил. - Не скажу. Палин неожиданно ощутил боль в шее. Он прикоснулся к саднящему месту и увидел на руке кровь. Маджере не помнил, откуда появилась рана. Стил зашагал в сторону башни, а за ним, недоумевая, двинулся Палин. Откуда-то сверху донесся хриплый смех - карканье ворона.

18. Храм Жизни. Роща Смерти

Палантас окутывала душная и темная летняя ночь. Горожане если и спали, то урывками. Во многих окнах горел свет. Тут и там можно было видеть, как измученные духотой люди отдергивают занавески и с надеждой всматриваются в зловещий мрак неба - не надвинутся ли тучки, как родители меряют шагами детскую, стараясь укачать, убаюкать капризнича-щих, очумевших от жары малышей.
Стил и Палин избегали освещенных мест улицы - любому встречному более чем странным могло показаться, что в кисельно-липкой атмосфере ночи они кутались в свои плащи. Спутники приближались к конечной цели путешествия. Башня высилась совсем неподалеку - рукой подать, - и все же Стил никак не мог найти нужную им улицу. Палин был ему в этом деле не помощник. Несмотря на то что ему приходилось бывать в Башне, всякий раз он попадал в нее магическими тропами. На одном из перекрестков они с минуту решали, в какую сторону двинуться дальше.
Положились на чутье Стила. Вскоре выяснилось, что рыцарь ошибся в направлении: улица закончилась ухоженными газонами перед зданием из белого мрамора. Чудесно пахло цветами, стены строения излучали мягкий матовый свет. Сердце Стила внезапно заныло от, казалось бы, давно утихшей и забытой боли.
- Я понял, где мы, - сказал он.
- Это же Храм Паладайна! - в свою очередь догадался Палин. - Вот уж куда нам не следовало попадать. - Он взглянул на Стила. - Меня удивляет, что ты узнал святилище благословенного Паладайна.
- Во время осады Палантаса - когда я был еще маленьким - мы укрывались здесь с Сарой. Наш дом сгорел, и она благодарила Паладайна за то, что мы сами уцелели. Именно здесь я узнал о смерти матери и о том, кто ее убил. Палин промолчал; он потирал то место, куда его клюнул ворон. Боль уже не чувствовалась, однако действие "магического клевка" ему предстояло испытывать еще долго, забыв даже о существовании женщины-рыцаря, или Одноглазой Кэт. Нужно было вернуться к перекрестку, однако Стил медлил. На коротко остриженных газонах темнели пятна, которые напоминали оставленные на поле битвы тела воинов. Присмотревшись как следует, рыцарь понял, что это всего лишь мирно спящие люди, переутомленные непрекращающейся осадой зноя. На самом деле Стил прекрасно знал, где расположен Храм Паладайна, и, может быть, совсем не случайно он пришел сюда. Так часто бывало и прежде... На долю Стила выпало далеко не беззаботное отрочество и столь же нелегкая юность, далекие от беспечной молодости, воспеваемой поэтами. Он с детства познал борьбу между светлым и темным, конфликт чувств, желаний, стремлений. Образ матери в синих доспехах стал символом темных сил души, стремления подчинять и властвовать, чего бы это ни стоило. Если сверстники отказывались признать его главенство, Стил не останавливался ни перед чем, чтобы подмять, подавить, подчинить...
Рыцарь в серебряных латах был олицетворением светлого в его душе - образ, который побуждал Стила сострадать, раскаиваться, жалеть. Постоянное столкновение светлых и темных сил, смутное ощущение, что в нем вот-вот что-то сломается, надорвется, лопнет, не давали юноше покоя, становились причиной внутреннего беспокойства, боли и мук... Тогда он приходил к Храму Паладайна.
Почему? Стил и сам не понимал. Он был молод; думал, что, как боги, бессмертен и оттого не нуждается ни в каких высших силах. Внутрь храма он никогда не заходил. Его мраморные стены, как ему казалось, студят кровь. Недалеко от того места, где он сейчас стоял, росла осина, под которой имелась изящная мраморная скамейка. Почитатели Паладайна не очень-то жаловали жесткую и холодную скамью, некогда служившую местом отдыха давно не существовавшему благородному семейству. Стилу нравилась эта скамейка. На ее спинке был выбит - судя по всему, начинающим ремесленником - рисунок, изображавший похороны Соламнийского Рыцаря. Воин со скрещенными на груди руками Лежал у каменной гробницы. Вокруг соламнийца в торжественном, скорбном молчании замер почетный конвой из двенадцати рыцарей. Стил обычно садился на траву, опирался руками на скамейку и, положив на них голову, забывался. Тишина и спокойствие воцарялись у него в душе, гнев проходил. Расслабившись, он неотрывно смотрел на рисунок и видел на месте рыцаря себя самого. Стил любил представлять, что он геройски погиб, спасая жизни своих друзей-приятелей, и только после гибели они его по-настоящему оценили. Иногда он воображал, что участвует в погребении рыцаря в качестве его недавнего противника, после честного поединка, явившись на похороны в знак уважения. Это почта с детальной точностью совпадало с его присутствием на погребении братьев Маджере... От этой мысли Стил поежился, хотя склонностью к суевериям он не отличался. "Ты совсем раскис, Светлый Меч... совсем размяк", - укорял он себя, устыдившись своей мимолетной слабости. "Все же странно, - подумал он, вглядываясь в темноту, безуспешно пытаясь уловить контуры мраморной скамьи. - Странно, что я до сих пор не вспоминал о ней". Стил грустно улыбнулся. Теперь он немало знал о богах и даже связал свою жизнь с одним из них. Он до мозга костей был предан той, которая повелевала царством Тьмы и, следовательно, темными силами его души. И если Стил приблизится к мраморной скамье, Королева не оставит его поступок безнаказанным. Да и Паладайн, вне всякого сомнения, обратит свой гнев на слугу Ее Темного Величества. Одно то, что он находится подле храма, могло быть расценено как святотатство. Палин было собрался вывести Стила из оцепенения, как за спиной раздался негромкий, но угрожающий рык зверя.
- Не шевелись, - тихо проговорил Палии. - Шагах в десяти от нас тигр.
Он...
- Не волнуйтесь, господа, - произнес из темноты спокойный голос. - Это Тандар - мой поводырь. Он вас не тронет... Довольно позднее время для прогулок... Вы заблудились? У вас проблемы? Могу я чем-нибудь помочь? Спутники, готовые к схватке, медленно повернулись на голос. Зверь шагнул в серебряную полоску лунного света... Это был белый тигр (крайне редкое явление для Ансалона), чрезвычайно крупный, с мощными, в голову человека, лапами, опасно осмысленным взглядом зеленых, в золотистую крапинку, глаз. На золотом ошейнике мерцал медальон с изображением дракона - знака Паладайна. Слова были произнесены женщиной, на которую тоже теперь падал свет луны. Одной рукой она поглаживала огромную голову зверя. Стилу сразу стало ясно, почему она назвала тигра своим поводырем: женщина была слепой. Рыцарь узнал ее. Перед ними стояла праведная дочь Крисания. Верховная жрица Храма Паладайна, она являлась также главой всех его почитателей на континенте. Двадцать лет прошло с тех пор, как Крисания, влекомая честолюбивыми помыслами, сошла вместе с Рейстлином Маджере в Бездну. Она едва не погибла там... Только оставшись одна и отчаявшись спастись, слепая, беспомощная, Посвященная вдруг "прозрела". Крисания вернулась в мир.
Лишенная возможности видеть его красоту, она теперь остро чувствовала его боль и страдания. Под ее мудрым главенством вера вновь окрепла, жрецы Паладайна стали глубоко почитаемы паствой. От нее, как и от храма, веяло покоем, величием благородством. Лицо, несмотря на следы пережитого, оставалось по-прежнему привлекательным, дышало безмятежной искренностью, непоколебимой верой. Стил вопросительно взглянул на Палина, который буквально лишился дара речи. Рыцарь хотел дать понять Палину, что не мешало бы им ретироваться, улучить момент и затеряться в ночи, но уж слишком пристально тигр следил за каждым их движением.
- Рыцарь и маг... подойдя ближе, произнесла госпожа Крисания. - Думаю, вы не просто заблудившиеся путники... Значит, имеете определенные намерения... Вы хотите просить благословения у Паладайна? Тигр вновь зарычал. Нужно было что-то отвечать. Стил локтем ткнул Палина в бок.
- Н-нет... не совсем так, Посвященная, - растерянно выдавил из себя маг.
Он побледнел, лоб покрылся испариной. Белые маги должны были почитать Паладайна, следовать его заповедям. Вызволение же из Бездны черного колдуна явно не относилось к числу поощряемых богом поступков.
- Добро пожаловать, Палин Маджере, - сказала Крисания.
- Как... как ты догадалась? - выдохнул пораженный Палин. Крисания рассмеялась; смех ее был подобен перезвону серебряных колокольцев.
- Как я догадалась? Почувствовала запах лепестков розы, необходимых для магических заклинаний. Когда же я услышала голос, то уловила в нем интонации Карамона Маджере... а манера речи напомнила мне о Рейстлине. - Последнюю фразу Крисания произнесла едва слышно. Маг оторопело молчал. Бледность на его лице сменилась пунцовым румянцем, словно он стоял в свете Лунитари. Доброжелательно улыбаясь, Крисания обратила свои безжизненные глаза на Стила.
- О присутствии рыцаря я догадалась по бряцанию его оружия. Определенно не ошибусь, если скажу, что Палин Маджере в компании одного из своих братьев.
Танина или Стурма я имею удовольствие приветствовать? Стил мог по-разному ответить. Проще всего было выдать себя за одного из братьев; хрипотцу и резкость интонаций объяснить, к примеру, насморком. После краткого обмена любезностями они бы раскланялись. Тогда как скажи Стил правду... Рыцарь посмотрел на зверя... Тигр не сводил с него глаз, светившихся той осмысленностью, что у любого другого животного представить было бы невозможно.
Одной своей массой зверь подмял бы рыцаря под себя. Даже если бы он поразил его мечом, челюсти Тандара успели бы сомкнуться у него на горле. Стилу пришла на память его собственная бравада-бахвальство: ...чтобы я разгуливал по Палантасу в одеянии содержателя таверны! Но под чужим именем он тоже не будет прятаться!
- Ты ошибаешься, праведная дочь, - с холодной вежливостью произнес воин. - Мое имя - Стил Светлый Меч. Я - рыцарь Лилии и имею честь быть слугой Такхизис, ее величества Королевы Тьмы.
- За что боролись, на то и напоролись, - вытаращив глаза, прошептал Палин.
Тигр, чуть оскалившись, но не разжимая челюстей, зарычал. Крисания легонько потрепала своего поводыря. Между бровей у нее пролегла глубокая морщина, на лице отразилось беспокойство.
- Говорить... так открыто... в Палантасе? - В голосе звучала не угроза, а лишь удивление.
- Да, преподобная жрица. Я не скрываю своего имени и принадлежности. Будь на твоем месте другой человек, ему бы и одного взгляда хватило, чтобы понять, кто я. Богам было угодно отнять у тебя зрение, и пользоваться этим постыдно и бесчестно. Еще больший стыд, госпожа, лгать столь уважаемой и почитаемой женщине. Безжизненные глаза Крисании расширились.
- Выходит, правда - то, о чем предупреждал Танис Полуэльф, - тихо проговорила она. Да поможет нам Паладайн!.. - Она задумалась, затем повернула лицо к Палину:
- Как же так получилось, молодой маг? Оказаться в спутниках рыцаря - приверженца зла... хотя и, без сомнения, благородного?
- Я его пленник, преподобная жрица. Оба мои брата погибли. Рыцари Такхизис высадились на северном побережье, вблизи Каламана. Танис Полуэльф держит путь в Башню Верховного Жреца, чтобы сообщить об этом Соламнийцам.
- Пленник... следовательно, они потребовали выкуп?
- Да, госпожа. И потому мы здесь. - Палин замолчал, вероятно, надеясь, что на этом вопросы прекратятся.
- Вы направляетесь в Башню Высшего Волшебства...
- Ты права, Посвященная, - подтвердил Палин.
- Хм... Но если бы молодому магу действительно нужно было решить дело с выкупом, он отправился бы в Вайретскую Башню Высшего Волшебства! Вопросами выкупа занимается Конклав, - голос Крисании стал жестче.
- Прости, праведная, - тихо, но твердо проговорил Палин. - Я не могу вдаваться в подробности, так как связан словом чести.
- То есть молодой маг хочет сказать, что в вопросах чести мы менее щепетильны, чем наши враги?!.. Надо полагать, Даламару о ваших намерениях ничего не известно?

Предыдущая страница 8 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Нет, госпожа, - чуть слышно ответил Палин.
- Вы хотите попасть в Башню через Шойканову Рощу?.. Но вам не уцелеть!
Слово чести в этом гиблом месте не поможет. Уж я-то знаю - имела опыт, - поежившись, добавила Крисания. Она умолкла, задумавшись. Стил размышлял над тем, как бы выпутаться из создавшегося положения. Крисания подняла голову.
- Вы, вероятно, удивляетесь, почему я не позову стражу... Думаю, мы встретились не случайно. Я редко совершаю прогулки после полуночи, но сегодня мне не спалось. Я посчитала, что все из-за жары... Но теперь все стало ясно: сам Паладайн пожелал, чтобы я набрела на вас. И что бы вы ни делали, он будет сопутствовать, направлять. Палин, смешавшись, покосился на Стила. Тот пожал плечами и улыбнулся: хорошо известно, что Такхизис добивается своего порой весьма окольными путями.
- Живыми вам из Шойкановой Рощи не выбраться. Госпожа Крисания взялась за висевший на шее медальон. В серебряном свете луны блеснуло золото. Женщина щелкнула застежкой, сняла медальон и протянула его Палину:
- Он не защитит от бессмертных стражей Рощи, но избавит от страха, придаст мужества. Палин выглядел обескураженным, виноватым и пристыженным, словно вор, попавшийся на выуживании мелочи из кружки для подношений бедным. Я не могу принять этого, Посвященная. Ты... ты всего не знаешь... Он замолчал. Крисания дотянулась до руки Палина и положила медальон ему на ладонь.
- Да не оставит вас Паладайн, - сказала она.
- Благодарю, госпожа, - только и нашелся ответить Палин.
- Пора идти, - решив взять инициативу в свои руки, произнес Стил. Он поклонился Крисании. - Я бы почел за честь проводить Посвященную Паладайна, но у тебя и так надежная охрана.
- Я в этом не сомневаюсь. - Крисания улыбнулась, вздохнула. Меня повергает в уныние только то, что столь благородные душа и сердце на службе у сил тьмы...
Хотела бы я знать, рыцарь, каким образом ты собираешься пройти через Рощу? Ведь она не является частью владений твоей Королевы. В ней властвует ее сын - Нуитари.
- Со мной мой меч, госпожа, - просто отвечал Стил. Женщина подошла ближе.
Они стояли лицом к лицу, и рыцарю на миг показалось, что Крисания видит его.
Она подняла руку и положила ее Стилу на грудь. Прикосновение, словно огонь, опалило душу рыцаря; впервые в жизни он чувствовал себя беспомощным, не знал, как себя вести.
- Я вижу, и у тебя, рыцарь, есть покровители... Их двое! Один из темного мира, другой из мира света. Тот, что слева, - там, где сердце, - женщина. На ней синие доспехи; в одной руке она держит шлем Повелительницы Драконов, в другой - копье, наконечник которого окровавлен... Сердце отдано ей... Тот, что справа, - Рыцарь Соламнии. Он безоружен, ножны пусты. На теле у него сквозная кровоточащая рана от копья... Душа принадлежит ему... Каждый из покровителей стремится стать единственным наставником, единоличным опекуном. Кому будет отдано предпочтение? Крисания умолкла, убрала с груди руку, и у Стила вдруг подкосились колени, словно она все это время поддерживала его. Ему хотелось как-то ответить, чтобы скрыть свое смятение. Но слова не шли, и он лишь смотрел на нее широко открытыми глазами: то же самое говорила Такхизис. Тигр подошел к хозяйке и потерся о ее ноги.
- С вами мои молитвы, - сказала на прощание Крисания. Держась за холку зверя, жрица Храма Паладайна исчезла в темноте. Палин продолжал остолбенело глядеть на Стила, как бы ожидая, что он скажет. Но тому было не до слов.
Обозленный на себя, полный каких-то смутных предчувствий, он вдруг быстро зашагал назад, к перекрестку, приведшему их к храму. За спиной раздавались шаги еле поспевающего за ним Палина, хлопанье и шуршание рясы. Стил едва не бежал, стараясь избавиться от демонов сомнения, терзавших его душу.
- Мне не нужны указчики, - яростно шептал он. - Я рос один... Не нуждаюсь ни в наставниках, ни в опекунах - будь то отец или мать! Их стремительная ходьба продолжалась до тех пор, пока после очередного поворота они вдруг не вышли прямо к Шойкановой Роще. Некогда на Ансалоне существовало пять Башен Высшего Волшебства. На эта грандиозные сооружения смотрели как на оплоты магии, угрозу и непозволительное усиление могущества, силы и влияния чародеев. Чтобы еще более оградить себя от возможных неприятностей, маги окружили каждую Башню сторожевым лесом. Оказавшиеся в лесу, обступившем Башни Далтигот, напрочь лишались сил; поначалу их охватывала слабость и непреодолимая апатия ко всему, затем они впадали в глубокий и тяжелый сон. Попавшие в лес Истарской Башни (разрушенной во времена Катаклизма) забывали, куда и с какой целью они идут.
Лес Башни Погибель вызывал у вошедших в него бурю желаний и дикие страсти, заставляющие забыть обо всем на свете. Рискнувшие проникнуть в дубраву Вайретской Башни начинали отчаянно плутать, и как бы они ни старались дойти до цели - им это не удавалось. Но самым страшным местом считалась Шейканова Роща.
Леса-стражи первых четырех Башен были освящены жрецами Солинари и Лунитари, тогда как Рощу освятили последователи Нуитари - Черные Мантии. Гигантские дубы стояли недвижно. Буря или ураган могли вызвать лишь легкое подрагивание листвы.
Фантасмагорически переплетенные сучья и ветви образовали непроницаемый балдахин, сквозь который не мог пробиться ни один солнечный луч. В Роще царили мрак, тишина и холод - вечные спутники смерти. Нуитари самолично заклял рощу.
Достаточно было приблизиться к ней, чтобы почувствовать всеохватывающий ужас, и даже приглашенные лично Даламаром не могли избавиться от постоянного ощущения беспокойства, тревоги, страха. Многие не выносили одного вида деревьев. Те, кто обладал исключительной храбростью и отвагой, могли подступиться лишь к границе Рощи, но и то - ползком, на коленях. Карамон Маджере был одним из немногих, кому удалось углубиться в лес... В число этих немногих входили также праведная дочь Крисания и Китиара, но они имели при себе медальоны, нейтрализующие страх.
Карамон же уцелел только благодаря своему несокрушимому здоровью... Теперь перед Шойкановой Рощей стоял Стил Светлый Меч. Он уже чувствовал на себе действие заклятия, ощущая беспричинную слабость, страх, спазмы ужаса. Это был страх смерти, напоминание о ней тому, кто отважится войти в Рощу; страх мучений и страданий, за которыми последует конец, и еще больший страх - вечных мучений и страданий, поджидающих смертного за жизненной чертой. И этот страх Стил не мог в себе побороть, поскольку заклятие исходило от бога. Его ладони увлажнились, во рту пересохло; ломило суставы, мышцы сводило судорогами; желудок выворачивало, внутренности пронизывала острая боль. Страх едва не поставил его на колени. Стил слышал, как из Рощи доносятся голоса призраков, похожие на сухой треск ломающихся костей. Твоя теплая кровь, твоя плоть, твоя жизнь - отныне наши... Наши! Подойди ближе. Отдай нам свою сладкую кровь, молодое горячее тело... Нам холодно... холодно... невыносимо холодно. Подойди ближе... Ближе! Стил ощущал, как над ним сгущается мрак Рощи - непроницаемый, вечный мрак. Он молил Такхизис о помощи, хотя знал, что его молитвы останутся без ответа. Владения ее величества Королевы Тьмы не простирались в пределы Рощи. Здесь безраздельно царствовал ее сын Нуитари, повелитель и покровитель черной магии. Всем было известно, что он редко прислушивался к своей родительнице. Стил всегда думал, что он найдет свой конец на поле боя. Когда он грезил о смерти, то видел себя лежащим подле мраморной гробницы; в ногах сложено оружие поверженных им врагов; товарищи оплакивают его... Но не о такой смерти он мечтал, когда призраки, впиваясь, терзая и кромсая его тело когтями, станут увлекать рыцаря под землю, а он будет корчиться от страха, омерзения и удушья. И после того, как придет смерть-облегчение, смерть-милость, его душа окажется в рабстве бога призраков Чемоша - постыдном и мучительном вечном рабстве... Внезапно отвратительное потустороннее пришепетывание слуг Чемоша прервал чей-то иной голос... Из-за деревьев вышла женщина в синих доспехах и шлеме. Она была красива; лицо обрамлили черные локоны, глаза зазывали и манили, на губах играла улыбка... Нет, она смеялась... Смеялась над Стилом.
- Посмотри на себя! Дрожишь и потеешь, словно ребенок в Ночь Драконьего Глаза... Неужели я выносила труса?! Клянусь Королевой, если это так, я сама скормлю тебя Чемошу! Хотя не было ни малейших признаков ветра, за спиной женщины развевался державшийся на завязках синий плащ. У бедра покачивался меч.
Надменной походкой она приблизилась к рыцарю. Стил знал, кто эта женщина. Знал, хотя и не видел ее ни разу в жизни. Лишь однажды она явилась к нему в Видении.
- Мать... прошептал он.
- Не называй меня матерью! - глумилась Китиара. - Ты мне не сын... Мой сын не может быть трусом. Я Рощу прошла, а ты тут топчешься и думаешь, как задать стрекача, чтобы это выглядело прилично!
- Нет, не думаю! - зло вскинулся Стил, поскольку и в самом деле мысль ретироваться пришла ему в голову. Я... Видение исчезло, растворилось во тьме Рощи. Скрипя зубами, держа руку на эфесе меча, Стил ринулся вперед. Он и думать забыл о Палине, о том, что такой человек вообще существует. Теперь Стил шел в бой, на поединок с Шойкановой Рощей. Рыцарь не слышал шагов у себя за спиной.
От неожиданного прикосновения он вздрогнул; резко развернулся, выхватывая меч.
Палин, тяжело дыша, отступил.
- Стил, это я... Свет кристалла ярко освещал лицо мага. Рыцарь облегченно вздохнул и тут же устыдился своего вздоха.
- Куда ты пропал, Маджере?
- Тебя догонял, Стил!.. Ты почти бежал... Нам нужно держаться вместе.
Теперь они оба могли слышать голоса призраков. Теплая кровь, сладкая плоть...
Сюда... идите сюда... Палин побледнел; побелели даже губы, рука судорожно сжимала посох.
- Благословенный Паладайн! - воскликнул маг. О, боги... Смотри! Он идет прямо на нас! Стил принял боевую стойку... затем опустил меч.
- Ты что? - Палин лихорадочно рылся в сумке со своими магическими атрибутами. Мы должны...

***

- Отец не сделает нам зла, - тихо произнес Стил. Госпожа Крисания говорила о двух покровителях. Рыцарь приближался. В лунном свете его доспехи отливали серебром. На нагруднике - тиснения: изображения розы, короны и зимородка.
Выкованные еще до Катаклизма, латы являлись настоящей реликвией. Меча рыцарь не имел - он был у Стила. Отец остановился напротив сына.
- Ты обещал, давал слово, что пройдешь этой проклятой Рощей? - спросил Стурм Светлый Меч.
- Да, я так говорил, отец, - твердо ответил Стил, крепче сжимая меч.
Стурм, казалось, оценивал Стила. Его глаза одновременно выражали усталость, заботу, грусть, любовь, гордость... Едва заметно одобрительно кивнув, он произнес:
- Est Sularus oth Mithas.. Стил глубоко вздохнул... и затем медленно, медленно выдохнул:
- Понимаю, отец. Стурм улыбнулся. Поднял руку и указал ею на шею сына.
Потом повернулся и зашагал прочь. Он не исчез в темноте - бесследно растаял в дорожке лунного света.
- Что Стурм имел в виду? - севшим голосом спросил Палин. Рыцарь запустил руку под доспехи и достал амулет. Такими амулетами обменивались любовники-эльфы. Драгоценность, которую Стил носил у себя на шее, была подарена Стурму Эльханой в знак вечной любви. Стурм подарил амулет Стилу...
Драгоценность переливалась ярким, чистым и холодным светом. "Жить по чести".
- Я не посрамлю матери... Не подведу отца. Мы пройдем этой гиблой Рощей, - уверенно произнес Стил.

19. Тас изнывает от скуки. Попытка разговорить призрака. Магическая ложка Кендера

Тассельхоф шумно вздохнул и открыл глаза. Откинулся на стуле и вновь исторгнул полувздох-полустон.
- Какая скука, - произнес он. После этих страшных слов вряд ли бы нашелся на Ансалоне хоть кто-либо, кто бы не почувствовал, что пора уносить ноги...
Попробуйте спросить у закаленного в боях воина, что бы он предпочел: оказаться один на один с красным драконом, отрядом драконидов, сонмищем людоедов... или в компании заскучавшего кендера? И видавший виды воин вам скажет (равно как и любой, к кому вы обратились бы с подобным вопросом), что нет ничего более опасного, неприятного, занудного, чудовищного, чем изнывающий от скуки кендер.
Аша, на свою беду, этого не знала. Она и кендер почти сутки находились под чарами сна. Тас проснулся первым и из врожденной деликатности постарался не тревожить девушку. Он отчаянно сопротивлялся соблазну "по-любопытствовать" - "исследовать" содержимое сумок Аши, и без преувеличения можно сказать - это стоило ему героических усилий. Однако апартаменты Даламара все же подверглись тщательному досмотру. Да и как он мог удержаться от такого искушения, когда комната была буквально нашпигована всевозможными занятными вещицами. Из своих странствий по Кринну Рейстлин обязательно возвращался с каким-нибудь пустячком, а впоследствии Даламар пополнил коллекцию. Тас с восхищением разглядывал резные деревянные статуэтки, сделанные Диковатыми эльфами; ракушки и кораллы, привезенные с берегов Кровавого Моря Истара; расписные фарфоровые шкатулки с изображениями павлинов из Северного Эргота; огромные сундуки из кедра, с затейливой резьбой, изготовленные Торбардинскими гномами, и прочие удивительные предметы. Будь на то воля Таса, коллекция Даламара понесла бы невосполнимые утраты и неприкосновенными остались бы (и то лишь благодаря своим размерам) одни торбардинские сундуки. Выяснилось, что стоило кендеру "по чистой случайности" опустить в карман или кошелку тот или иной предмет, как он тут же самопроизвольно возвращался на то место, откуда был взят. Сохранность предметов гарантировалась заклятием.
- Дьявольщина! - воскликнул Тас, когда из сумки вынырнула спиралевидная, с алыми пятнышками ракушка и заняла свое прежнее место на полке. - Вы только полюбуйтесь на это!
- На что? - сонно пробормотала Аша.
- Представляешь, сначала эти штуки сами бросаются ко мне в сумку, а затем, как ошпаренные, выскакивают обратно... Чудеса, да и только! Ты взгляни... На Ашу забава Таса отнюдь не произвела впечатления.
- А где Даламар и эта женщина... кажется, Йенна? Куда они подавались? Тас пожал плечами:
- Не имею представления. Башня - место, где таким мелочам не придаешь значения... Вернутся - куда они денутся. - Внимание кендера привлекли объемистые сундуки из кедра. Что у них за замки? Можно ли заглянуть внутрь?
- Я не хочу, чтобы они возвращались, - буркнула Аша. Мне здесь надоело. Не хочу снова встречаться с этим Даламаром. Я ухожу. Пойдем, пока их нет. Собрав вещи, Аша подошла к двери и потянула за ручку. Дверь не открывалась. Девушка сильнее подергала ручку, но и это не помогло. Тас посмотрел на Ашу:
- Не иначе - заперта.
- Но почему? - недоуменно проговорила Аша. - Ты уверен? Тас кивнул. Такая ситуация была ему знакома.
- Я уже привык к тому, что меня или запирают, или захлопывают перед носом дверь... Очень скоро привыкнешь и ты. К разочарованию кендера, замки сундуков успешно противостояли напору его любопытства. Как он ни пытался вставить ключ в замочные скважины, они самым коварным образом не поддавались. Минут десять, высунув язык, Тас вел единоборство с подлыми замками и затем опять произнес слова, которые кого угодно привели бы в содрогание, послужили поводом к немедленному бегству:
- Мне скучно. Аша нервно шагала по комнате и, казалось, ничего не слышала.
- Что ж, - проговорил Тас, ударяя себя по коленям. - Я бы сказал, что мы загостились. Пора и честь знать. Он порылся в одной из своих котомок и извлек из нее набор отмычек, доставшийся ему по наследству.
- Я уверен, у Даламара и в мыслях не было запирать нас. Очевидно, дверь захлопнулась от сквозняка. Думаю, я смогу исправить эту оплошность. Забыв о скуке, Тас подошел к двери, достал одну из отмычек и приступил к священнодействию. Аша с интересом наблюдала за кендером.
- А куда мы пойдем, когда ты справишься с замком? Ты знаешь дорогу?
- Да, - живо ответил Тас. - Нам придется идти Шойкановой Рощей. Жуткое место: кишит бессмертными стражами, которые готовы наброситься на тебя, уморить, а потом вечно истязать твою душу. Уж это точно. Сам однажды видел... правда, со стороны. Мне до сих пор не было нужды соваться в Рощу... Карамону пришлось... И везет же некоторым. Он на минуту бросил ковыряться с замком.
Забывшись воспоминаниями; глаза затуманились прошлым. Потом встрепенулся, утер рукавом нос и, насвистывая какой-то гномий маршик, снова принялся колдовать над замком. Ничего не выходило. Нахмурив брови, Тас выбрал из набора другую отмычку.
- Но тогда что толку, если мы выйдем отсюда. Все равно нам не пройти этой Рощей. Как ни крути - мы в ловушке! - с унынием в голосе заключила Аша. Тас задумался, - Я знаю, что нельзя войти в Рощу, но я ничего не слышал о том, что из нее нельзя выйти. Может быть, у нас вообще никаких трудностей не возникнет.
- Ты думаешь?
- Стоит попробовать. Тас энергично орудовал отмычкой. Худшее, что может случиться, - бессмертные вцепятся в нас и попытаются утянуть под землю, где в ужасных мучениях мы найдем свею кончину. У Аши округлились глаза.
- Так... так, может, лучше остаться здесь... подождать возвращения Даламара? - Она вернулась к столу и в совершенном отчаянии упала на стул.
- Получилось! - победно вскричал Тас. Замок громко щелкнул, Тас распахнул дверь. Из темноты на кендера смотрели белые, холодные глаза призрака.
- О... привет, - произнес Тас, слегка удивленный. Он не ожидал, что за дверью кто-то может быть.
- Закрой!.. Закрой скорее... пока это там!
- Всего лишь призрак, - бросил через плечо Тас и протянул для приветствия руку. - Здравствуй, мое имя Тассельхоф Непоседа... О-о, прости, понимаю: не имея рук, не так-то просто ответить пожатием. Надеюсь, тебя не очень огорчает их отсутствие... Но я, наверное, чувствовал бы себя некомфортно. И тем не менее рад знакомству... Как твое имя? Призрак не ответил, но бесплотные глаза чуть приблизились. В комнате стал явственно ощущаться могильный холод. Аша вскочила со стула и отбежала в дальний конец комнаты.
- Закрой дверь, Тас! Ну пожалуйста... закрой дверь!
- Все хорошо, Аша, - отозвался Тас, невольно пятясь перед призраком. Прошу тебя... Мы только собрались уходить... Немигающие глаза яростно задвигались взад-вперед.
- Нам пока не уходить? - догадался Тас. Возможно, призраку стало очень одиноко, и он решил провести часок-другой за приятной беседой. - Ты ведь один из бессмертных, не так ли?.. А знаешь ли ты властителя Сота? Сот - рыцарь-призрак, и он мой хороший приятель. В бесплотных глазах безошибочно угадывалась враждебность. Тас вдруг вспомнил: ведь Сот подбил Китиару на убийство Даламара. Это значило, что призрачный рыцарь вряд ли пользовался в Башне особым уважением.
- Кхе-кхе... ну не то чтобы приятель, - поправился кендер, отступив еще на шаг-другой. Призрак наступал, и холод становился все более ощутимым, пронизывающим.
- Скорее его можно назвать просто знакомым, - торопился объяснить Тас. - На самом деле он никогда не бывает у меня, не заходит даже на чашку чая... Что ж, было очень приятно с тобой поболтать. Если ты чуть-чуть посторонишься, мы тихонечко проскользнем мимо и уж больше никогда тебя не побеспокоим...
- Тас! - крикнула Аша. Кендер зацепился о низко свисавшую со стола скатерть и шлепнулся на пол. Призрак надвинулся на него, навис над ним и... вдруг исчез. Дверь захлопнулась. В комнате сразу потеплело. Аша только сейчас заметила, что вся дрожит.
- Что это было?
- Неимоверно груб, - проронил Тас, вставая с пола и отряхиваясь. - Могу со всей ответственностью заявить, что большинство бессмертных, с которыми мне приходилось сталкиваться, я не назвал бы разговорчивыми. Исключение - призраки из Омраченного Леса. Они охотно рассказывали о себе, своей жизни, о том, как их прокляли... ну, и все такое. Хотя говорили они с помощью Рейстлина. Они имели рты, но у них не было губ. Так забавно... У этого же и рта нет, потому он, наверное, и молчал... Рассказать тебе про Омраченный Лес? Поскольку Рейстлин твой отец и все...
- Я хочу только одного - выбраться отсюда! - оборвала Аша. Она все еще дрожала от холода и страха... и от злости. Почему нас держат здесь, словно узников? Не понимаю!
- Может быть, именно потому, что Рейстлин твой отец, - подумав, предположил Тас. - Даламар был учеником Рейстлина и по наущению совета магов шпионил за ним. Собрание не доверяло чародею-отступнику. Рейстлин обо всем этом знал и наказал Даламара, просверлив у него в теле дыры. Они до сих пор не зажили и причиняют боль магу. Но не вздумай говорить с ним на эту тему, если не хочешь, чтобы у Даламара испортилось настроение. Меня раз угораздило... Даламар намеревался убить Рейстлина, когда он, почти разделавшись с Темной Королевой, возвращался из Бездны; и именно тогда Карамон попытался пройти Шойкановой Рощей, а Танис собрался сразиться с властителем Сотом, но не смог, поскольку я выкрал у него магический браслет... Тас выпалил все это на одном дыхании. Ему даже пришлось сделать паузу, чтобы отдышаться. У Аши округлились глаза.
- И Рейстлин... то есть мой отец... он участвовал во всем этом? Ты мне ничего не рассказывал! - Девушка безвольно опустилась на стул. - Ничего удивительного, что Даламар мне не доверяет! Он никогда меня отсюда не выпустит!
Он... он даже может убить меня!
- Не думаю, - веско произнес Тас. - Более вероятно, что ты предстанешь перед Конклавом. Обещай, что в этом случае ты возьмешь меня с собой... Аша со стоном обхватила руками голову.
- Не хочу я идти ни на какое собрание! Хочу домой! Кендеру с его неистребимой склонностью и привычкой к странствиям трудно было понять девушку, но по опыту общения он знал: тоска по дому у людей являлась их слабым, уязвимым местом.
- Возможно, я смогу что-нибудь придумать, надо только поднатужить мозги...
Кстати, у тебя в сумке полно всякого магического барахла. Ты же сама сказала Даламару, что владеешь магией... Дочь Рейстлина должна уметь колдовать. Обожаю всякие магические штучки. Может, ты что-нибудь продемонстрируешь... Аша бросила нервный взгляд на свои вещи:
- Боюсь, у меня нет ничего такого, что бы могло помочь нам выпутаться.
- Ты сама не уверена. Давай посмотрим. Я тебе помогу определить, что может сгодиться, а что... так - дребедень. Тас был само великодушие. Я неплохо в этом разбираюсь. У людей глаза на лоб лезут, когда они находят у меня вещи, о потере которых даже не догадывались.
- Я уверена, у меня нет ничего особенного, - не сдавалась Аша, оттесняя Таса от своей сумки. Похоже было, что девушка начала усваивать причуды кендера.
- Почему бы тебе в своем скарбе не порыться? Может быть, ты что-нибудь отыщешь?
- Верно. Я и не подумал. - Тас плюхнулся на пол и начал выуживать из своих кошелей содержимое. Глазам предстали: живописно заплесневелый, надкушенный кусок сыра; мертвая, одеревенелая крыса; веретено; чернильница, давно забывшая свое предназначение; книжка с названием "Хапло", на обложке которой бросалась в глаза надпись-вердикт: "Никогда о таком не слышал"; сваренное вкрутую яйцо и серебряная ложка.
- А-ха! - воскликнул Тас. Аша, незаметно от кендера перебиравшая свои вещи, вздрогнула:
- Что? Что такое?
- Нашел, - с благоговением в голосе произнес Тас. - Перед тобой, если хочешь знать, - реликвия кендеров: Ложка "Где сядешь, Там И Слезешь".
- Ты это серьезно? - Аша наклонилась вперед, чтобы получше рассмотреть реликвию. - Похожа на одну из тех, которыми мы вчера ели. На ней даже остался клубничный джем...
- Только не пугайся, Аша, - торжественно проговорил Тас, - это кровь... а не клубничный джем. Ложка "Где Сядешь, Там И Слезешь"... ее я узнал бы из тысячи. Мой дядя, Пружина, всегда имел при себе такую. Он говорил: "Как правило, призраки сами боятся тебя больше, нежели ты их. Они хотят одного - чтобы их оставили в покое. Пусть себе завывают, пугают, бряцают цепями... Хотя бывает, столкнешься с таким, который сразу норовит впиться в печень, и вот тогда ты прибегаешь к помощи Ложки.
- И что она может? - недоумевала Аша. Тас вскочил на ноги.
- Если вдруг окажешься один на один с призраком, воином-скелетом, каким угодно упырем... нужно отважно выставить перед собой магическую Ложку и твердо (чтобы тварь осознавала недвусмысленность твоих намерений) произнести: Изыди"" или "Сгинь!" - тут я не уверен... В любом случае, когда ты увидишь, что призрак заворожен видом Ложки...
- Я шмыгну мимо, - с готовностью подхватила мысль Аша. - А когда призрак опомнится и бросится за мной - в дверь юркнешь ты... Ну, что скажешь? Тас выглядел озадаченным.
- Но нам не нужно убегать от него. Я сделаю так, что он станет как шелковый, будет повиноваться каждому моему слову... И, возможно, - вдохновенно добавил кендер, - мы его прихватим с собой! Ашу передернуло:
- Ну нет. Не думаю, что это блестящая идея.
- Но он в любой момент может пригодиться! - горячо настаивал Тас. Девушка стала убеждать кендера, что такой спутник был бы весьма неприятен и, вероятно, опасен, но затем она поняла, зачем Тасу нужен "под рукой" призрак, и пошла на хитрость.
- Что подумает о нас Даламар, если мы похитим его призрака, - мрачно произнесла она. - Он разгневается, и гнев его будет справедливым.
- Никто и не собирается похищать его! - испуганно запротестовал Тас. - Я только хочу на некоторое время позаимствовать призрака, показать кое-кому...
Хотя, наверное, ты права. К тому же всегда можно вернуться и найти другого бестелесного. Тас побросал в сумку свои "сокровища", среди которых оказались вещи, ему не принадлежавшие (они, впрочем, тут же вылетели из нее), а затем, держа в вытянутой руке ложку, шагнул к двери.
- Открывай, - сказал он девушке.
- Я? - ойкнула Аша. - Почему я?
- Потому что я должен отважно держать Ложку, - раздраженно пояснил Тас. - Не могу же я открывать дверь и одновременно оставаться хладнокровным.
- А-а... Ну хорошо! Аша бочком, прильнув к стене, добралась до двери.
Затаив дыхание, она взялась за ручку и дернула ее. Дверь со скрипом открылась.
Два бесплотных глаза, сузившиеся от злости, стали медленно надвигаться на Таса.
Кендер выставил перед собой ложку, целясь, как ему казалось, прямо в лицо призраку.
- Отстань от нас... Отвяжись! Сгинь! Проваливай... туда, откуда явился. - На этот счет у Таса ясности не было. Он решил, что призрак обитает в Бездне.
Хотя, как знать... В любом случае Тас хотел остаться вежливым до конца, боялся ошибиться, чтобы не обидеть призрака. - Нет надобности караулить дверь - поверь. - Получилось в рифму. Тас обрадовался и повторил свои слова еще раз:
- Нет надобности караулить дверь - поверь... Однако призрак без должного внимания и почтения смотрел на реликвию кендеров - Ложку "Где Сядешь, Там И Слезешь".
Более того, он вообще на нее не смотрел: бесплотные глаза буравили Таса, и выражение их было самое зловещее. Кендер почувствовал, как его обволакивает могильный холод, как запрыгала нижняя челюсть. По крайней мере, все внимание призрака фокусировалось на нем, и Аша уже стояла в дверях. В этот момент глаза начали смещаться в сторону девушки.
- Замри! - крикнул Тас с большей отвагой, чем сам от себя мог ожидать.
Стой, где стоишь! - Эту фразу он услышал однажды от констебля, и она ему очень понравилась. Но глаза призрака продолжали двигаться к двери.
- Аша, беги! - крикнул Тас. Девушка не могла. Холод заледенил кровь, сковал суставы и мышцы. Ее колотило, она не могла сделать и шага. Призрак нацеливался на нее своим убийственным взглядом. Тас не на шутку разозлился: как-никак он сжимал в руке реликвию кендеров. Метнулся за призраком, собираясь ткнуть тому ложку под нос или, по крайней мере, в то место, где он должен был быть.
- Проваливай! - крикнул он. Немигающие глаза воззрились на Таса, затем на ложку... внезапно расширились, моргнули раз-другой и исчезли. Холод стал ослабевать, дверь на этот раз не закрылась. Откуда-то издалека донесся звон колокола. Аша остолбенело смотрела поверх головы Таса.
- Ты видела, как я его! - сам удивляясь произведенному эффекту, проговорил Тас. - Ты видела?
- Видела, - с дрожью в голосе ответила Аша. У тебя за спиной был человек в черной мантии. Лицо скрывал капюшон. Я не смогла разглядеть...
- Возможно, еще один призрак, - сказал Тас и резко повернулся:
- Где он?
Сейчас я с ним разберусь.
- Он пропал. Исчез вслед за стражем... когда зазвучал колокол.
- Ну ладно. - Тас был разочарован. - Как-нибудь в следующий раз. Во всяком случае дверь - нараспашку. Мы можем идти.
- Постой. Не торопись! - Аша осторожно приблизилась к двери и, секунду поколебавшись, выглянула. Ты думаешь, призрак взаправду больше не вернется?
- Никаких сомнений, - небрежно ответил Тас, тщательно вытирая ложку о подол рубахи. Удовлетворенный ее блеском, он сунул драгоценную реликвию в нагрудный карман (чтобы была под рукой) и триумфальной походкой вышел из комнаты. Аша последовала за ним. Они оказались на широкой промежуточной площадке. Вверх и вниз уходили ступеньки спиральной лестницы. При их появлении сумрак отступил благодаря мягкому, чуть колеблющемуся свету, источник которого им не был виден. В этом таинственном освещении они обнаружили, что лестница не имеет ни перил, ни ограждения. Самый центр Башни был сквозной, и один неверный шаг мог стать последним. Тас, рискованно подойдя к краю, взглянул вниз:
- Ох и далеко же лететь.
- Прекрати! - Аша ухватила кендера за рукав и оттащила его к стене. И куда нам теперь?
- Наверное, вниз? - предположил Тас. - Выход там.
- Надо думать, - хмыкнув, проговорила Аша. По большому счету, ни то ни другое направление особо обнадеживающим назвать было нельзя. Аша оглянулась: ей почему-то вновь хотелось увидеть странную, одетую в черное фигуру. Комната была пуста. Медленно, опираясь о стену и держась друг за друга, они начали спускаться. На своем пути Аша и Тас не встретили никаких препятствий вплоть до нижнего яруса. Здесь располагались жилые помещения учеников Даламара. Не успели они облегченно вздохнуть после невероятно долгого спуска, как услышали шуршание ряс, шлепанье обутых в тапочки ног, возбужденные голоса. Этаж с комнатами подмастерьев Даламара ярко освещался. вечеринка?!
- Что там такое происходит? Может быть - вечеринка?! - Кендер готов был ринуться вниз, но Аша вцепилась в него.
- Это Даламар! Он вернулся! - со страхом проговорила девушка.
- Нет, его голос я узнал бы сразу. Наверняка это всего лишь его ученики. - Тас прислушался к голосам. Они чем-то взволнованы... Пойду узнаю, в чем дело.
- А вдруг им вздумается вновь запереть нас?
- Пусть так. Будет забавно с ними потягаться, - с энтузиазмом произнес Тас. - Пойдем... Что-нибудь придумаем. Не можем же мы стоять здесь всю ночь.
- Думаю, ты прав, - отозвалась Аша. - Судя по голосам, там нормальные, обычные люди. Если мы пойдем ни от кого не скрываясь, наше поведение не вызовет подозрения. Тас с восхищением посмотрел на девушку:
- Знаешь, если бы ты не была наполовину эрд, я бы сказал, что ты наполовину кендер... Это комплимент, - поспешил добавить он. Зачастую после подобной фразы ему мяли бока. Но Аше, казалось, польстили слова Таса. Она улыбнулась, расправила плечи, вздернула подбородок и зашагала вниз, на свет.
Кендер припустил за ней. Они чуть не сшибли с ног мага, одетого в красную мантию, с озабоченным видом вывернувшего из-за угла. Появление незнакомцев ошеломило его.
- Что случилось? - спокойно спросила Аша. - Мы можем чем-нибудь помочь?
- Да кто вы такие?.. Что здесь делаете? - возмутился красный маг.
- Меня зовут Аша... девушка запнулась.
- Маджере, - помог Тас.
- Маджере?! - повторил маг, вытаращив глаза и едва не выронив из рук книгу с заклятиями. Аша сердито посмотрела на кендера:
- Ну вот... Кто тебя просил называть мое имя!
- Извини. - Тас закрыл ладошкой рот.
- Теперь уже поздно. - Аша картинно вздохнула:
- Известность - такое бремя... Ни от кого нет покоя... Но ты будешь молчать, не правда ли? Повелитель Даламар не благоволит болтунам...
- Я - Тассельхоф Непоседа, Герой Копья, - представился Тас, но маг, казалось, совершенно не замечал его присутствия. Он не отрываясь смотрел на Ашу, глаза его светились глубочайшим почтением и симпатией.
- Обещаю, госпожа Маджере, - тихо проговорил маг, - я ничего никому не скажу.
- Благодарю. - Аша заговорщически улыбнулась, как если бы сказала: теперь мы связаны одной тайной. Красный маг растаял. Тас даже подумал, что молодой человек сейчас осядет, расплывется, превратится в бесформенную массу.
- Вполне возможно, я буду учиться вместе с вами, - продолжала девушка, церемонно осматриваясь. Я еще не приняла окончательного решения. Она обернулась и стрельнула глазами в мага. - Но думаю, мне бы здесь понравилось.
- Надеюсь, что да, - смущенно сказал он. У нас весьма уютно.
- Темно, сыро, и не поймешь, чем пахнет, - критически заметил Тас. - Я бывал в кутузках куда более комфортабельных... Но вам, должно быть, еще и приплачивают? Красный маг недоуменно заморгал: до него вдруг дошло, что перед ним - кендер... Кендер в Башне Высшего Волшебства! Он нахмурился:
- А что ты здесь делаешь? Мой господин никогда бы не позволил... Аша взяла мага за руку, придвинулась к нему.
- Мы были в гостях у повелителя Даламара. Затем заснули. Нас разбудили удары колокола. Мы подумали, что может быть...
- Пожар! - выручил Тас, видя, что Аша запуталась. - Неужели и вправду пожар? Неужели от нас останутся только угольки? Поэтому вы бьете в колокол?

***

- Бьем в колокол? - Красный маг явно не понимал, о чем идет речь. Затем словно очнулся. - Колокол!.. Серебряный колокол! - Я... я должен идти! - Он резко повернулся, но Тас успел ухватиться за него.
- Так это пожар?
- Нет, - раздраженно ответил молодой маг. И отцепись от меня... а это положи на место! - Он выхватил из рук Таса свиток, который едва не перекочевал в его сумку.
- Нужная вещь, - серьезно сказал Тас. - Ты, должно быть, потерял ее...
Слышишь... Опять колокол! Наверное, пожар усиливается!
- Нет никакого пожара. Звон серебряного колокола означает, что кто-то проник в Шойканову Рощу... Мне нужно идти, - снова сказал красный маг, не в силах оторвать глаз от Аши. - Оставайтесь на месте - здесь вам ничего не угрожает.
- Шойканова Роща, - задумчиво произнес Тас. - Скелеты утянут их под землю!.. Но я же в состоянии помочь! - осенило кендера. Он решительно достал из кармана серебряную ложку и, прежде чем Аша и красный маг смогли остановить его, устремился к выходу из Башни.

20. Через Шойканову Рощу

Отвратительные, мерзкие голоса бессмертных стражей затихли, но под гниющей листвой в нетерпении шевелились их руки, готовые вцепиться в жертву и увлечь ее в прожорливый могильный мрак. Угрожающе возвышались мрачные деревья, которые, казалось, все же не собирались чинить препятствий рыцарю и магу. Плечом к плечу они вошли в Рощу. Двигались с трудом, продираясь сквозь утыканный колючками кустарник, задыхаясь от невыносимого ядовитого запаха разложения и тлена. Вне Рощи земля была выжжена, покрыта толстым слоем пыли, а здесь под ногами все хлюпало, булькало и чавкало. Взвешенная в холодном воздухе влага едкой испариной оседала на лице и шее. Каждый шаг сопровождался шепотом мертвецов, полным ненависти и жуткого вожделения, становился преодолением неотвязного страха и ужаса. Стил, с оголенным мечом, шел первым, максимально настороже, готовый в любой момент пустить в ход оружие. Палин, освещая посохом дорогу, следовал за ним. Воображение могло обманывать его, но ему казалось, что руки мертвецов-скелетов моментально исчезали, едва на них падал свет от кристалла.
Они шли уже целую вечность, ибо страх превращал секунды в часы, а часы - в годы. Наполненная зловещим шепотом темнота, зловоние, перехватывающее дыхание, леденящий холод, от которого ныли кости и немели члены, - все это невероятно изматывало, забирало силы без остатка. Стало еще более сыро. Ходьба давалась чрезвычайно трудно. Стил в своих тяжелых доспехах по щиколотку увязал в пузырящейся жиже. Уже очень скоро он почувствовал усталость, ноги от чрезмерных усилий горели. Попытки выйти на более твердую почву ни к чему не приводили. Шаг за шагом ноги засасывало все больше. В конце концов, изнуренный борьбой с трясиной, он остановился, чтобы хоть чуть-чуть перевести дыхание. Бросил взгляд назад. Глубокие следы, что он оставлял за собой, наполнялись кровавой жижей.
Палину ходьба доставляла меньше трудностей, однако он страдал от удушья. Он задыхался, захлебывался затхлым воздухом, словно вода заполнявшим легкие. В глазах мелькали красные точки. Испытывая сильное головокружение и едва не теряя сознание, Палин остановился в двух шагах от рыцаря. Мертвецы словно этого и ждали. Из черной смердящей хляби показались полуистлевшие руки. Стил почувствовал, как его ухватили за голени. В следующее мгновение он начал медленно погружаться в трясину. Рыцарь с криком взмахнул мечом. В свете кристаллов молнией сверкнул клинок. В сторону полетели отсеченные конечности.
Взмах следовал за взмахом, но вместо обрубленных рук к нему тянулись все новые.
Стил проигрывал схватку, все больше и больше погружаясь в кишащее мертвецами болото. Палин попытался помочь. Он хотел произнести заклятие, но не мог - смрадные испарения душили его. В отчаянии Маджере пустил в ход посох.
Захрустели, затрещали кости. Ободренный, Палин продолжал крушить скелеты и внезапно ощутил, что дышится ему намного легче. Стил, почувствовав поддержку, с удвоенной энергией заработал мечом и вскоре обнаружил, что может свободно двигать ногами.
- Держи! - крикнул Палин и протянул рыцарю посох. Стил взмахнул рукой. В этот сзади в шею Палину впились костлявые пальцы, все тело пронзила боль. Руки на мгновение парализовало, и посох упал на землю. Магический кристалл померк.
Со всех сторон подступила густая, осязаемая темнота. Палин сделал попытку стряхнуть с себя упыря, но ничего не вышло. Его вдруг осенило: он вспомнил, как братья обучались рукопашному бою. Ему ясно представилась картина: Танин захватывает сзади Стурма, а тот, чтобы высвободиться, толкается назад и падает на Танина; руки его расцепляются, и в выгодном положении теперь Стурм. Палин рухнул спиной на землю и сразу почувствовал, что избавился от хватки на горле.
Некоторое время он, учащенно дыша, не двигался - не было сил, хотя знал, что нельзя останавливаться ни на минуту. В непроницаемой тьме он внезапно увидел яркую точку, которую принял за звезду, но потом понял, что это сверкает амулет на шее Стила.
- Шевелись, Маджере, - проговорил Стил, протягивая для помощи руку. - Пока они отступили... Палин встал на колени и начал шарить в листве.
- В чем дело? Ты ранен? - спросил Стил.
- Посох... Где он? Я не могу его найти!
- Быстрее, маг! - торопил Стил. Держа наготове меч, он прикрывал собою Палина.
- Нашел! - облегченно выдохнул Палин. Стоило ему взяться за реликвию, как кристалл засветился вновь. Оперевшись на посох, Палин поднялся на ноги... В следующий миг они увидели перед собой Башню Высшего Волшебства. Возведенная с помощью магии, Башня вонзалась в маслянисто-черное ночное небо. Свет всех трех лун падал на величественное сооружение. Сложенные из черного мрамора стены тускло мерцали в лучах Солинари. Красный свет Лунитари играл на багрового цвета шпилях Башни. Над балконом, с названием "Дорога к Смерти", над крышей грандиозного строения парила таинственная Нуитари (особый страж Башни), которую могли видеть только чародеи черной магии.
- Мы дошли! - с нотками ликования в голосе произнес Палин. Долгожданный момент настал. Палин едва не бросился со всех ног к тому, что являлось целью их трудного и опасного путешествия, но чувство осторожности, самосохранения возобладало над беспечностью и безоглядностью. В лунном свете Солинари и Лунитари они вместе приблизились к чугунным воротам. Запоры на них отсутствовали, но ни Стил, ни Палин не торопились открыть створы, обильно покрытые странной, сверхъестественной влагой Шойкановой Рощи. Никто и ничто не нарушало тишину ночи. Ни в одном из окон Башни не горел свет. Но это вовсе не означало, что за ними не наблюдают, не следят.
- Чего же ты ждешь, Маджере? - спросил рыцарь, по-прежнему не выпуская из руки меч. - Это по твоей части. Действуй. Палин не мог не согласиться со Стилом. После его толчка ворота гостеприимно распахнулись. Внутренне торжествуя, Палин бросил победный взгляд на Стила: теперь он пойдет первым.
- Добро пожаловать в Башню Высшего Волшебства.
- Это просто дьявольское везение, - ехидно пробормотал рыцарь, не расслабляясь, оставаясь все так же настороже. Они вошли в ворота, и их глазам предстали многочисленные цветочные клумбы. Это был весьма необычный сад: цветы и травы, в нем произраставшие, использовались в магических священнодействиях.
Самое благоприятное время для роста, цветения и созревания растений приходилось на ночь, когда невидимые лучи Нуитари проливались на клумбы благодатным дождем.
За садом ухаживали ученики Даламара. Воздух был перенасыщен сладковато-приторной смесью ароматов паслены и мертвой лилии, черных орхидей и руты, омелы и черных роз, мандрагоры, мака, белены.
- Ни к чему не прикасайся, - предупредил Палин, когда они шли между клумб по вымощенной дорожке сада.
- Думаешь, я собираюсь нарвать букет? - язвительно отозвался Стил. Все же перед лилией, являвшейся символом их ордена, он задержался и чуть заметно отсалютовал... Палин стоял у крыльца, ведущего в Башню, и высматривал дверной колокольчик... И тут он увидел их. Повсюду. Немигающие глаза... Одни глаза.
Ничего, кроме глаз и рук. Страшных рук... Рук смерти.
- Что это? - спросил Стил, вставая у Палина за спиной.
- Стражи Башни, - ответил маг. - Не давай им приближаться... Но они надвигались. Их было не менее сотни - холодных, белых, жадных глаз.

Предыдущая страница 9 Следущая страница


Драконы Летнего Полдня

- Во имя Бездны, Маджере!.. Как мне их остановить?! - Стил прикрывал спину Палина, а маг - спину рыцаря. - Сделай что-нибудь! Скажи что-нибудь!
- Я - Палин Маджере, - громко произнес маг. Прочь с дороги! Маджере...
Маджере... Маджере... Эхо, отразившись от стен Башни, разнеслось по саду и превратилось в надтреснутый издевательский смех. Палина передернуло. Стил заскрипел зубами, лицо покрылось холодным потом. Призраки подступали. Руки со скрюченными пальцами были уже совсем близко. Одно-единственное прикосновение - и кровь заледенеет, остановится сердце.
- Именем Чемоша... прочь! - зарычал Стил. Но глаза лишь еще сильнее засверкали - свирепо, алчно, плотоядно.
- Я бы не стал еще раз упоминать Чемоша, - тихо посоветовал Палин. - В Башне почитают только одного бога...
- Ну так сделай же что-нибудь, маг! - огрызнулся рыцарь.
- Я пришел к Даламару, - в отчаянии стал объяснять Палин. - Я пришел к вашему господину...
- Ложь... ложь... ложь... - донесся из темноты шепот невидимых ртов.
Стражи-призраки плотным кольцом окружили рыцаря и мага, стоявших спина к спине.
Палин держал наготове посох, Стил побелевшими от напряжения руками сжимал меч.
Свет, исходивший от кристалла, становился все более и более тусклым. Стил рубанул ближнего из призраков, но меч лишь со свистом рассек темноту. Кольцо сужалось.
- Дядя! - крикнул Палин. - Я пришел к тебе! Мне нужна твоя помощь! Входная дверь Башни открылась. Палина бил озноб, вызванный отчаянным сопротивлением страху, растерянностью и, одновременно, - решимостью принять последний бой.
- Дядя? - крикнул еще раз Палин в зияющий чернотой дверной проем.
- Не двигайтесь, - послышался голос. - Оставайтесь на месте. Я иду... Я спасу вас... Прошло еще несколько мгновений, и из Башни выбежал Тассельхоф Непоседа.

21. Родственники. Назад в Башню

- Дядя Тас?! - воскликнул пораженный Палин.
- Насколько я понимаю, это вовсе не тот дядя, которого ты имел в виду, - с мрачной иронией произнес Стил.
- Нет, - отвечал маг, совершенно сбитый с толку. - Я никогда бы...
- Сейчас... сейчас! - Кендер никак не мог отдышаться. Он стоял на крыльце Башни, размахивая каким-то блестящим предметом. Не волнуйтесь...
- Не подходи к нам близко, Тас! - предостерегающе крикнул Палин. - Назад!
Назад!..
- Да нет же. Нет... Ты не понимаешь... Теперь вам ничего не грозит, - пролопотал Тас и ринулся в самую гущу призраков. В тусклом свете кристалла Палин разглядел в руке у кендера ложку.
- Сгиньте, гнусные твари! - произнес Тас, стараясь говорить басом, подражая, как ему казалось, голосу жреца в храме. Он так усердно махал рукой, что, потеряв равнове-сие, едва не распластался на земле. Прочь, я говорю!
Прочь!.. Проваливайте! - повторял он.
- Нет, - возразил Палин, наблюдавший за поведением стражей. - Отнюдь нет.
Глаза и руки призраков исчезали, их становилось все меньше и меньше, пока они не пропали вовсе. Путь в Башню был свободен. Посох освещал раскрасневшееся лицо кендера, с восторгом державшего перед собой "релик-вию".
- Магическая Ложка "Где Сядешь, Там И Слезешь"! - Голос Таса благоговейно дрожал. Палин хотел как следует рассмотреть предмет поклонения, чтобы убедиться в его магических свойствах, но Тас сунул ложку в карман и приветственно протянул руку Стилу.
- Здравствуй, - вежливо произнес он. Меня зовут Тассельхоф Непоседа. Для друзей я просто "Тас"... Вот разве что Палин... он один зовет меня "дядя Тас", хотя, конечно, я не являюсь его родственником. Так... друг семьи. Когда они были совсем маленькими, то звали меня "дедушка". Потом мальчики подросли, и как-то мы решили, что "дедушка" звучит довольно глупо и нелепо. С тех пор я стал для них "дядей"... У меня тоже был дядюшка, Пружина. Это от него мне досталась Ложка... Как внушительно смотрятся твои доспехи. Череп, мертвая лилия... Знаю! Ты, должно быть, рыцарь Такхизис. Я слышал кое-что о вас. Мне никогда прежде не приходилось сталкиваться с. Черным Рыцарем. Невероятное везение... Я уже сказал, что меня зовут Тассельхоф Непоседа?..
- Мне не о чем говорить с кендером, - отрезал Стил.
- Даже с тем, который спас тебе жизнь? - тихо спросил Палин. Стил бросил хмурый взгляд на Таса, затем сделал чопорный полупоклон:
- Стил Светлый Меч...
- О, я тебя знаю! Палин мне рассказывал!.. Ты - сын Стурма. Мы с ним были хорошими приятелями. Тас кинулся обниматься, но рыцарь, вытянув руку, остановил кендера.
- Может быть, я и обязан тебе жизнью, - холодно произнес он. - Это мой долг, и я верну его. Но мне не нравится, когда под ногами все время крутится кендер. Советую держаться подальше. С этими словами рыцарь оттолкнул Таса назад. Он бы непременно растянулся на земле, если бы Палин не поддержал его.
- Я совсем забыл, - громким шепотом, как бы оправдываясь, проговорил Тас.
- Ведь его мать - Китиара! Палин хотел обстоятельно объяснить Тасу, что в интересах его же здоровья оставить рыцаря в покое, не докучать ему своей болтовней, не лезть на глаза... но в этот момент из Башни донесся женский голос:
- Тассельхоф, ты где? Куда тебя унесло? Палин, невольно затаив дыхание, уставился на вход. Если в присутствии призраков кровь стыла у него в жилах, то теперь его бросило в жар. В дверях показалась чудесной красоты девушка.
Необычайно привлекательное лицо окаймляли светлые, цвета серебра, волосы.
Большие золотистые глаза лучились таинственностью, манили, притягивали. На ней была вызывающе-яркая одежда, которую ни одна благовоспитанная дама Палантаса на себя не надела бы. Удивительно, но ей она очень даже шла. Девушка была столь прелестна, будто явилась с другой планеты.
- Благословение богам! - с облегчением в голосе продолжала она. - Я нашла тебя, Тас! Пойдем скорей отсюда. Сойдя с крыльца, она вдруг заметила Стила и Палина.
- Кто эти господа? - мгновенно насторожившись, спросила она.
- Мои друзья, - не задумываясь, сказал Тас. - Это Стил Светлый Меч, сын Стурма, который был Соламнийским Рыцарем... и одним из моих лучших друзей. Я знал и его мать, Китиару. Правда, мое знакомство с ней иначе как поверхностным не назовешь... А это Аша...
- Очень приятно, сударыня, - промямлил Палин, сраженный красотой девушки.
К огорчению мага, взгляд ее был обращен на Стила; она как будто даже пыталась улыбаться ему! Рыцарь, не обращая на девушку никакого внимания, настороженно косился на темные глазницы окон Башни. Улыбка сошла с лица Аши, когда она как следует разглядела воина.
- Они были похожи на вас. - Голос девушки вибрировал от негодования.
- Обращались с нами так, как обращаются с налипшей на обувь грязью. Зачем вы вторглись в нашу жизнь? Мы никому не делали зла. Стил повернулся к Аше, в глазах читалось любопытство.
- Откуда ты, госпожа? Из Каламана? Он в самом деле капитулировал? Аша не знала, как ответить.
- Нет, не из Каламана, - после паузы сказала она. Но из тех мест... Она несколько сникла, но затем ее голос вновь набрал силу. По какому праву вы явились на нашу землю?
- Не сомневаюсь, госпожа: тебе кажется, что с вами поступили несправедливо, но, в сущности, все делалось для вашего же блага - во имя дальнейшего развития и процветания, - тоном, не терпящим возражений, произнес рыцарь. - Я не собираюсь ничего объяснять, поскольку ты все равно меня не поймешь. Внимание его снова было поглощено Башней. - Маджере, если ты не забыл, нам кое-что предстоит... сказал он.
- Я помню, - отозвался маг.
- Как твое имя? - спросила девушка и залилась румянцем под откровенно восторженным взглядом молодого человека.
- Палин Маджере, - просто ответил он. - А твое, госпожа? Я не расслышал сразу...
- Аша, - с улыбкой сказала девушка.
- Аша Маджере! - воскликнул Тас, не на шутку разволновавшись. - Ну не здорово ли это!.. Аша - дочь Рейстлина. Это я ее нашел!
- Нет! - вырвалось у потрясенного Палина.
- Что? - Девушка в испуге отступила от мага. - Что такое?
- Но ведь я... я - племянник Рейстлина. Карамон Маджере - мой отец и, следовательно, твой дядя. Выходит, мы родственники, - горько заключил Палин, - двоюродные брат и сестра.
- И что из этого? - не поняла Аша. - Брат и сестра - что в этом ужасного?
- Она снова улыбнулась Палину. Улыбка ослепила молодого человека. Он почувствовал себя так, словно оказался в сверкающем, из звездной пыли облаке.
- Их отцы были близнецами, - не удержался от комментария Тас.
- Ну, если с родословной теперь все более или менее ясно, - едко проговорил Стил, - возьму на себя смелость еще раз напомнить тебе, Маджере, что нам нужно уладить одно весьма важное дело. И время не ждет.
- Вы идете в Башню? - крайне удивленно спросила Аша.
- А мы только что оттуда, - живо сказал Тас и не без гордости добавил:
- Даламар держал нас в заточении.
- С какой стати Даламар станет держать вас у себя? - изумился Палин.
- Какое это имеет значение?.. Вы прошли через Рощу? - уходя от ответа, спросила Аша. Глядя прямо в глаза Палину, она взяла его за руку. - Красный маг сказал, что проникшие в Шойканову Рощу должны обладать незаурядной магической силой. Приблизившись вплотную к молодому человеку, Аша зашептала ему на ухо:
- Вы могли бы вывести нас отсюда... Рука девушки была гладкая и нежная, ее прикосновение будоражило кровь.
- Госпожа, я не могу пренебречь нашими планами, - извиняющимся тоном произнес Палин. - Я должен довести начатое до конца... Тебе же не следует идти через Шойканову Рощу - это слишком опасно. Мы едва уцелели. - Маг повернулся к Тасу:
- Почему Даламар держал вас у себя?
- Потому что она - дочь Рейстлина, - тут же ответил кендер. Ну конечно!
Палин и сам догадывался об этом. Несомненно, Даламар хотел бы избавиться от дочери Рейстлина. Уж не Аша ли стала причиной того, что голос дяди так настойчиво вел его сюда, подумал Палин. Возможно, дяде нужен был человек, который проводил бы к нему его дочь? Почувствовав укол ревности, маг отстранил руку девушки. Она нравилась ему, но в то же время он ревновал ее к дяде. Аша ощутила неожиданную перемену в поведении Палина. От него, словно от призрака, повеяло холодом. Подавшись назад, она недоуменно, с испугом в глазах смотрела на молодого человека.
- Ты не хочешь помочь нам выбраться отсюда? - обиженно проговорила она.
Прекрасно. Справимся и без твоей помощи.
- Постой, Аша, не кипятись, - с чувством произнес Палин. - Твое появление здесь было обусловлено...
- Неужели этого захотел Рейстлин? - живо высказал предположение Тас. - Я думал, он мертв... А ты как думаешь, Палин? Похоже, ты так не считаешь...
Потому-то вы сюда и пришли! - Кендер закатил глаза.
- Маджере... - Стил начал терять терпение.
- Идем, идем! - Палин взял Ашу за руку и шагнул к Башне. - Мы поговорим с Даламаром...
- Но его сейчас нет! - вырываясь, воскликнула девушка. - Он куда-то исчез.
- Он отправился в Вайрет, в Башню Высшего Волшебства, - подсказал Тас. - На совет магов... Я один раз присутствовал на нем... Рассказывал ли я, как Пар-Салиан превратил меня в. мышь?..
- Значит, Даламара нет... пробормотал Палин. "Я возьму Даламара на себя" - так обещал Рейстлин. Да, дядя держал слово, если только это не было просто совпадением. Какую цель он преследовал? Что из всего этого могло выйти?
- Нам нужно торопиться... пока не вернулся Даламар... - Палин решительно шагнул на крыльцо. В дверях, загородив собой проход, стоял красный маг.
- Вы двое - что вы здесь делаете? Как вы прошли через Рощу? И где все стражи? Палин не умел лукавить, но в данный момент откровенность только навредила бы. Впрочем, он и слова не успел сказать, как его опередил Тас.
- Их пригласил Даламар, - важно заявил он. - Что же касается стражей, то я их прогнал... с помощью вот этого. Она называется "Где Сядешь, Там И Слезешь".
С этими словами кендер сунул под нос изумленному магу свою драгоценную реликвию. Тот подозрительно покосился на ложку. Взглянул на Палина, Стила, обвел глазами пустой, никем не охраняемый двор и сад. Объяснение звучало очень неубедительно. Лицо мага выражало по меньшей мере сомнение, хотя в действительности он был решительно сбит с толку.
- Вас пригласил Даламар?.. Белого мага и черного рыцаря?
- Не правда ли, очень гармоничное сочетание? - продолжал блефовать кендер.
- Как бы иначе они могли пройти через Рощу, если бы Даламар сам не хотел этого?!.. А теперь - позволь откланяться. Дайте нам дорогу, дружище. Мы поднимемся в апартаменты Хранителя. Тас оглянулся на Палина. - Вы ведь к нему идете? - громко прошептал он. Красный маг нахмурился. Стил недобро сверкал глазами. Меч покоился в ножнах, но руку с эфеса рыцарь не убирал.
- Я - Стил Светлый Меч, слуга Такхизис. У меня поручение. Повелитель Даламар не...
- Не ожидал, что мы придем так скоро, - докончил фразу Тас. - Скажи своему брату, чтобы он молчал. Мага я берусь заговорить, - зашептал кендер Палину.
Жестом приглашая следовать за ним, Тас уверенно направился ко входу.
- Мы подождем Даламара у него в комнате. Попьем тарбинского чайку...
Пойдем, Аша. Стил двинулся за кендером. Однако Аша, нервно сцепив перед собой руки, с места не трогалась.
- Я только что оттуда, - протестовала она, - и у меня нет никакого желания возвращаться. Красный маг насторожился.
- Госпожа, ты же сказала, что собираешься в ученики к Даламару... Что все это значит?
- Я... я еще точно не решила, - ответила Аша. - Нужно все обстоятельно обдумать... и где-нибудь в другом месте! А если говорить о магии - думаю, мне нет необходимости еще чему-то учиться. С меня достаточно того, что я уже умею.
- Аша... - начал Палин, но рыцарь не дал ему договорить.
- Пусть уходит. Мы только попусту тратам время, - сказал он, увлекая Палина за собой. Молодой маг сердито стряхнул с себя руку рыцаря.
- Она сгинет в Роще, какими бы ни были ее познания в магии. Кроме того, - уже тише добавил он, - вполне вероятно, девушка имеет прямое отношение к тому, что мы здесь.
- Что?.. Это еще почему? - Стил без всякого интереса взглянул на Ашу.
- Если она на самом деле дочь Рейстлина, вероятно, он хочет встретиться с ней. Стил пристально посмотрел на Палина.
- Может быть, Рейстлин хочет видеть дочь, а не племянника. Рыцарь пожал плечами. Возможно, ты прав. Мне, собственно, все равно. Давай захватим ее с собой. Лишь бы он открыл Врата. Палин подошел к Аше.
- Ты не можешь уйти, - сказал он. Доверься мне. Пойдем с нами. Мы что-нибудь придумаем. Девушка не сводила с Палина своих золотистых глаз. Взгляд был холоден, но маг догадался, что за этой холодностью - испуг и растерянность, страх заблудившегося ребенка.
- Хорошо, я иду с тобой... но ты должен защищать меня. Защищать ее! Чего бы только он не сделал ради нее!.. В душе у Палина царило смятение, пробуждались чувства и желания, которых он прежде никогда не испытывал. Во что бы то ни стало он войдет в Бездну... Красный маг, очевидно, взвесив все "за" и "про-тив", решил, что, так или иначе, будет лучше, если вся эта странная компания дождется Хранителя в его апартаментах.
- Я провожу вас наверх, сказал он. Я не могу вас оставить одних Рыцарь переглянулся с магом: нет, это их не устраивало, они должны найти Врата до того, как появится Даламар.
- Спасибо, но это совсем не обязательно, - вежливо возразил Тас. - Дорогу мы знаем. Палин и прежде бывал у Даламара, он его близкий друг. На лице красного мага отразилось недоверие.
- Неужели вы его не узнали? - воскликнул кендер. - Это же Палин Маджере - племянник Рейстлина!.. Аша - дочь Рейстлина. А вот он, - Тас указал на Стила, - наполовину его племянник... если только я не ошибаюсь. Тас свел на переносице брови. Дайте сообразить: Китиара была единокровной сестрой Рейстлина... да, в таком случае Стил лишь на четверть племянник...
- Вся семейка в сборе, - проворчал рыцарь и, оттолкнув в сторону ученика Даламара, шагнул в Башню. Красный маг не стал подниматься наверх, рассудив, что можно вполне положиться на бдительность призраков. Стражи и в самом деле безмолвно следовали за настырными пришельцами до дверей жилища их господина.
- Они нас будут неусыпно караулить, - сказал Палин, когда компания очутилась в апартаментах Даламара. За лабораторией также постоянно присматривают. Даже Хранитель не имеет права в нее входить. Никто не переступал ее порога с тех пор, как мой дядя... Палин осекся: Посох Магиуса, который он держал в руках, хранился в лаборатории; кто-то все же побывал в ней.
- Насчет стражей можно не волноваться, - заверил Тас. - С нами...
- Магическая реликвия кендеров. Знаем, знаем... - Палин вздохнул: какая все-таки несусветная чушь - "где сядешь, там и слезешь". - Послушай, дядя Тас, - у тебя в руках обыкновенная столовая ложка... Внезапно Палин увидел, что в дальнем конце комнаты стоит маг в черной мантии. Ничего удивительного в этом не было, учитывая то место, где они находились. Но седые волосы, золотистая кожа, песочного цвета глаза - все свидетельствовало о том, что перед ним...
- Дядя... Язык у Палина прилип к небу. Рейстлин быстро сделал знак: молчи.
Песочного цвета глаза на миг задержались на кендере, и затем видение растаяло в воздухе.
- Ты утверждаешь, что это обычная ложка? - Тас прервал свое немое любование реликвией. Палин огляделся: видел ли еще кто-нибудь дядю? Похоже, нет. Стил осматривал комнату: постукивал по стенам, заглядывал за гобелены, надеясь найти потайной выход; полусонная Аша, подобрав ноги, сидела в кресле и грустила; Тас от избытка чувств поглаживал свое сокровище.
- Она не может быть обычной! - нарушил он молчание. - Это настоящая реликвия, преподнесенная моему дяде самой Мишакаль... Или Реорксом? Забыл... В любом случае, ты же сам стал свидетелем ее магической силы... "Нет, - подумал Палин, - Рейстлина никто, кроме меня, не видел". Значит, он приходил к нему, Палину. Усталости, огорчения и разочарования как не бывало. Он проникнет в лабораторию, препятствий к этому почти не осталось. И для него отмкнутся двери... "Это о Рейстлине, - подумал Палин.
- Откуда эта строчка?" - Дай-ка я еще раз на нее взгляну, - обратился Палин к кендеру. Никакого сомнения: ложка Таса ничем не отличалась от тех, что лежали на столе.
- Пожалуй, ты прав, Тас, - тихо проговорил Палин. - Это действительно магическая вещь.

22. Подозрения. Самосозерцание. Лаборатория Рейстлина

Они шли в лабораторию. Впереди всех с ложкой шествовал Тас. Присутствие кен-дера сильно раздражало Стила. Его злило, что Палин согласился взять его с собой...
- Только в руках кендера Ложка может проявить свои магические свойства, - с улыбкой сказал маг.
- Мы оба прекрасно понимаем, что все это бред сивой кобылы, - сердился рыцарь.
- Но ты же видел, как она действует на призраков, - гнул свою линию Палин.
- Видел?.. Ты просто хочешь, чтобы я так думал.
- Мы за ним присмотрим, - успокаивал Стила маг. - Он все равно увязался бы за нами. У гномов есть поговорка: никогда не поворачивайся к кендеру спиной.
- Да неужели? - Стил был серьезен. - А я думал, она звучит иначе: никогда не поворачивайся спиной к магу! Глаза призраков какое-то время мерцали в опасной близости, но потом вдруг пропали. Столовый прибор не мог иметь никакого отношения к их исчезновению, и Стил это знал. Более того, он был абсолютно уверен, что знает это и Палин. С чего вдруг этот внезапный порыв: немедленно отправляемся в лабораторию! И куда только подевались его сомнения и страхи?
Откуда это спокойствие и уверенность в себе?.. Что-то произошло. Но что?..
Может быть, он только притворяется таким неискушенным? Может быть, эта золотоглазая девица играет какую-то особую роль в его интриге? Не заманивают ли они Стила в ловушку? "Нет, меня на мякине не проведешь, - думал рыцарь. Я не настолько наивен, чтобы доверять магу". Держась одной рукой за стену, они поднимались все выше и выше. Никто им не препятствовал, никто не пытался их задержать. Возможно, они были одни в Башне. Таинственная, имевшая дурную репутацию лаборатория располагалась почти под самой крышей. Единственные уцелевшие Врата в Бездну находились именно там. Очевидно, там...
- Расскажи мне об этих Вратах, Маджере, - попросил Стил.
- Я знаю очень немногое, - неохотно ответил Палин.
- Давайте я расскажу! - воскликнул Тас. Стил проигнорировал слова кендера.
- Ты же маг, Маджере, и наверняка посвящен во все эти были и небыли.
- Я знаю историю их возникновения, - уклончиво сказал Палин.
- А я мог бы многое рассказать, - многозначительно проговорил Тас. - Хотите?
- Не нужно, - осадил кендера Стил. - Я любопытствую по той причине, что войти во Врата нам предстоит вместе, - добавил рыцарь, наблюдая за реакцией Палина. В свете кристалла было хорошо видно пылавшее лихорадочным румянцем лицо мага, заметно крайнее его возбуждение. Поймав на себе взгляд рыцаря, Палин отвел посох, чтобы лицо его оставалось в тени. "Определенно, он что-то еще замыслил, - подумал про себя Стил. -Нужно не спускать с него глаз".
- Так мы собираемся в Бездну? - спросил Тас, и на этот раз в его голосе не чувствовалось присущей большинству кендеров готовности - безоглядно ринуться навстречу неизвестному. Надеюсь, вам известно, что это место не из приятных...
По большому счету - нет ничего ужаснее. Я не уверен, что составлю вам компанию.
- Тем лучше, - проговорил Стил. - Тебя в общем-то никто туда и не звал...
Так что ты можешь рассказать, Маджере?
- Хотя бы просто говорите, - произнесла Аша. - Будет не так страшно идти.
Они продолжали подъем, пока не очутились на просторной площадке, где все как один остановились, чтобы отдышаться, расслабить ноги, которые сводило от напряжения. До лаборатории оставалось еще порядком. Свет факела высоко вверху обозначал ярус, на котором она находилась. Они уселись на полу, вытянули ноги.
- То, что я знаю, - сущий пустяк, - пожав плечами, проговорил Палин.
- Прежде в каждой из пяти Башен Высшего Волшебства имелись такие Врата.
Чародеи пользовались ими для сообщения друг с другом, чтобы не растрачивать свою магическую силу на простое передвижение в пространстве. Чародеи и представить себе не могли, что, создав Врата, они открыли способ выхода в иную пространственную и временную реальность. Однако об этом стало известно Королеве Такхизис. Она и ее злые драконы, пойманные и удерживаемые Паладайном в Бездне, решили воспользоваться этими Вратами. К сожалению, влияние Паладайна и его добрых драконов не распространялось на чародеев. Такхизис удалось найти среди них такого мага, который не устоял бы перед искушением. Она приняла облик прекрасной дамы и стала являться ему в снах до тех пор, пока не завладела его душой, сознанием и сердцем. Черный маг дал обет, что отыщет женщину и она будет принадлежать ему. "Я узница другого измерения, - сказала Такхизис магу, - но ты можешь вызволить меня. Для этого ты должен открыть Врата и войти в Бездну.
Пусть мой образ все время будет у тебя перед глазами. Я стану твоим проводником..." Палин внезапно смолк. Его последние слова повисли в воздухе. Я стану твоим проводником... Молодой человек смертельно побледнел.
- И что случилось с чародеем? - спросила Аша.
- А я знаю... похвастался Тас. Палин, откашлявшись, продолжал:
- Обуреваемый страстью маг открыл Врата и вошел в Бездну. Что с ним сталось - не известно; назад он не вернулся... А Такхизис вырвалась вместе со своими драконами на просторы Кринна. Как гласит легенда, именно ее освобождение стало причиной Первой Войны Драконов. Доблестный Соламнийский Рыцарь Хума водворил обратно Темную Воительницу. Чародеи, чувствуя за собой вину, попытались наглухо запечатать Врата. К несчастью, в период Войны Драконов маги, созидавшие эту волшебную конструкцию, сложили свои головы в битвах. Накопленные знания и магическую мощь, секреты и тонкости строительства они унесли в могилу.
У тех, кто выжил, волшебной силы хватило лишь на то, чтобы ограничить доступ к Вратам. Войти в Бездну стало возможным только при соблюдении особого условия: если появится пара, состоящая из черного мага и белого жреца. Чародеи полагали, что такое союзничество абсолютно невозможно и поэтому во Врата никто и никогда не войдет. В период возвышения Истара, когда маги подвергались гонениям со стороны церкви, три Башни из пяти были разрушены. Чародеи, обитавшие в Башне Палантаса, согласились покинуть ее и перебраться в Вайрет, если им пообещают не препятствовать заниматься магией. Король-жрец дал им такое обещание. Однако прежде, чем Башня опустела, Врата были перенесены в крепость, расположенную на мысе Череп. Маги решили, что там их никто не найдет.
- А я нашел! - вскричал Тас. - Ну, или почти нашел... Так получилось, что я оказался в компании братьев-близнецов. Именно тогда Рейстлин и Крисания - черный маг и белый жрец - шагнули в Бездну. Темная Воительница едва не погубила Крисанию. Жрица ослепла и только благодаря Карамону смогла выбраться из Бездны.
Рейстлин слишком поздно понял, что Такхизис рвется сюда, в наш мир, и чем это чревато. Тогда он решил пожертвовать собой: остаться в Бездне и держать Врата на запоре... Карамон считает, что брату за его жертву дарован мир, покой и вечный сон. Но это означало бы, что его нет в Бездне... Выходит, мы идем на поиски Рейстлина, Палин? - в волнении воскликнул Тас. - В таком случае, - в порыве великодушия добавил он, - так и быть - я с вами! Мы были добрыми приятелями - я и Рейстлин - вплоть до того дня, когда он убил Гнимша, гнома-механика. - Голос кендера посуровел. - Этого я никогда не мог ему простить.
- Так вы собираетесь на поиски Рейстлина Маджере? - не глядя на Палина и нервно теребя кайму своей туники, спросила Аша.
- Нам еще нужно попасть в лабораторию, - веско заметил Палин. - Слишком рано говорить о каких-то поисках.
- Ко всему прочему, среди нас нет ни черного мага, ни белого жреца, - мрачно обронил Стил. - Это значит, что у нас нет шанса проникнуть в Бездну... и его не было с самого начала, маг! - Рыцарь вскочил на ноги. - Ты обо всем этом прекрасно знал. Что за игру ты ведешь? Может быть, ты что-то не договариваешь?
- Никакой игры, - тихо сказал Палин. - Я предельно откровенен. - Он взглянул на Стила:
- Я не знаю, как туда попаду...
- Нет, знаешь... иначе бы ты не сидел сейчас здесь. На что ты рассчитываешь? Палин, опершись на посох, поднялся с пола.
- Стил, я дал тебе слово, что не удеру.
- Слово чародея скользкое, как угорь, - с усмешкой произнес рыцарь.
- Только не слово Маджере, - с достоинством проговорил Палин. - Ну что, двинулись дальше? Они продолжали подъем. Чувствовали, что за ними следят, но этим пока все и ограничивалось. Каждый шаг был для Палина напоминанием о том времени, когда он держал здесь Испытание, по словам Даламара являвшимся чистой воды иллюзией. Так ли это? Все казалось реальным. В сущности, Испытание просто не могло представляться блефом тому, кто его проходил, рискуя своей жизнью, чтобы стать магом. Может быть, как раз Испытание было реальностью, а вся прочая жизнь Палина - иллюзией? ...Закрыв глаза и прислонившись спиной к холодной стене, Палин первый раз в жизни целиком отдался магии. Он чувствовал, как она воспламеняет кровь и одновременно нежит его. Погружение, растворение в ее волнах было полным блаженства. Сознанием и телом овладел всепоглощающий экстатический восторг... Теперь, вспоминая это состояние, Палин ощущал в душе пустоту, щемящее чувство горечи. Он давно не испытывал того восхитительного слияния с магией, которое сопутствовало ему во время Испытания. До сих пор он не признавался в этом ни себе, ни кому-либо другому. Магия стала для него нудным, утомительным занятием. Изо дня в день, а зачастую и по ночам ему приходилось зазубривать заклинания, добиваться нужных модуляций голоса, оттачивать произношение слов. Когда он пытался уснуть или уже во сне, магические формулы еще долгое время не оставляли в покое мозг, не прекращали своего неустанного роения в его голове. Да, он получал удовлетворение, если заклятие удавалось; да, кровь начинала бурлить от мысли, что он понемногу овладевает чудесным искусством. Но довольство собой тут же тускнело на фоне беспомощности и бессилия, когда магическое действо не получалось. Неудачи повторялись все чаще и чаще. Волшебные формулы безнадежно путались в голове.
Случалось, Палин не мог вспомнить, как правильно произнести заклинание - то ли первое слово с ударением на последнем слоге, то ли последнее слово с ударением на первом слоге. А бывало, он не мог отыскать необходимый для колдовства компонент, минуту назад находившийся под рукой. Когда и почему появилась эта пугающая неуверенность в себе? Конечно, не во время его первого путешествия-приключения с братьями. Тогда они познакомились с гномом Дуганом Красным Молотом, и целью их авантюры были поиски Серого Бриллианта Гаргата. В тот период его жизни магия пленила, а опасность только возбуждала и бодрила...
Он опять взялся за изучение магии, хотя остался без наставника: чародеи отказывались брать в ученики племянника Рейстлина Маджере. Палина это не смутило. Он решил заниматься самостоятельно, как когда-то его дядя. Поначалу все шло нормально, все вроде бы складывалось. Единственное, в чем была загвоздка, - отсутствие практики. Но минули месяцы, и выяснилось, что результаты мизерные, а то и вовсе никаких. Временами ему казалось, что он непростительно деградирует. Тогда он собирался в дорогу и ехал в Башню Вайрета.
"Терпение, - бесцветным голосом говорил Даламар. - Дисциплина и терпение...
Прежде, чем начать бегать, необходимо выучиться ходить". Палин чувствовал, как им мало-помалу овладевает состояние угнетенности. Он был сыт по горло зубрежкой, бесконечными составлениями заклинаний, беспрестанной прополкой и ковырянием в саду, где взращивал травы для магических настоев. К тому же появлялась мысль, что он бездарен, посредствен и годится разве что для показа фокусов на детских именинах. Чтобы хоть как-то подняться в собственных глазах, вновь обрести уверенность в своих силах, Палин отправился с братьями в патрулирование. Но и эта попытка обрести себя провалилась... Палин, весь во власти воспоминаний, не замечая боли в ногах, по инерции шагал вверх. Опомнился он только тогда, когда почувствовал, как его дергают за рукав. Понадобилось несколько секунд, чтобы маг очнулся и узнал Таса.
- Что такое? - спросил Палин.
- Думаю, мы у цели, - громко прошептал кендер. - Это лаборатория? Палин приподнял посох. Свет от кристалла разогнал тьму. Они снова стояли на площадке.
Полдюжины пологих ступеней вели к окованной железом двери.
- Знакомое место, - как можно тверже произнес Палин, хотя во рту пересохло и он почти не чувствовал языка. Да... это и есть лаборатория. Некоторое время все молчали, даже кендер притих. Держались в круге света, который отбрасывал посох. За пределами круга начиналось царство тьмы - шорохов, невнятного бормотанья и шепота, какого-то едва уловимого движения теней, бесплотных контуров. Стоило кристаллу погаснуть, и они оказались бы в бездонном желудке мрака.
- Действуй, Маджере, - словно рубя наотмашь, произнес Стил. - Вперед...
Открывай дверь. Перед глазами Палина вновь встала картина из прошлого...Из темноты на него в упор смотрели глаза - белые, холодные, - одни глаза и - ничего, кроме них. "Посторонись, - сказал Даламар. - Дай нам пройти".
- Я не могу этого позволить, Хранитель. Ты дал мне ключ и запретил с ним расставаться хотя бы на мгновение, кто бы его ни попросил, включая тебя самого.
Ты наказал мне стеречь эту дверь и никого не впускать. "Кто вздумает попытку сделать, пусть будет скорой смерть тому" - таковы были твои слова..." - Мы должны как-то миновать стража, - сказал Палин.
- Какого стража? - нетерпеливо спросил рыцарь. - Тут никого нет! Палин вглядывался в темноту. Она властвовала здесь всецело, пасуя лишь перед светом Посоха Магиуса. Призрак-страж пока не давал о себе знать. Маг вдруг понял, что шепот, доносившийся из темноты, вовсе не был угрожающим, в нем, как ни странно, слышалось ликование. Может быть, призраки, предвидя возвращение прежнего Хранителя, заранее радовались этому?
- Нет, это не так! - прошептал Палин. Отнюдь, племянник. Именно так! К глазам Палина подступили слезы. "Что я здесь делаю? Он же использует меня..." - Страж, конечно, ретировался! - удовлетворенно отметил Тас. - Моя Ложка творит чудеса. Пошли, Палин. Я буду первым! Сунув Ложку в карман, Тас взбежал по ступенькам.
- Тас, остановись! Не входи туда! Кендер, однако, плохо воспринимал слова с частицей "не". Палин со страхом ждал, что вот-вот явится призрак и Тасу придется туго. Но ничего не произошло.

***

Тас секунду мялся у двери; подергал ручку, заглянул в замочную скважину; затем легонько толкнул ее. Дверь бесшумно открылась. Повеяло холодом. Пахнуло пылью, плесенью и затхлостью. Аша шарфом прикрыла лицо. Стил скорчил гримасу отвращения, достал из ножен меч.
- Я чувствую запах смерти, - сказал он. Тас стоял на пороге, пытаясь хоть что-нибудь разглядеть внутри. Палин мгновенно представил: банки с растительными экстрактами, бутылки с настоями из трав, магические реликвии, древние книги и пергаментные свитки... и среди всего этого - кендер, с зудящими от любопытства руками. Эта чесотка, этот зуд могли обернуться подлинным несчастьем.
- Тас! - предостерегающе крикнул Палин. Он подобрал одной рукой полы мантии и устремился за кендером. - Тас, выйди оттуда! Ни к чему не прикасайся!
Палин остановился на пороге лаборатории - все в нем сопротивлялось тому, чтобы идти дальше. Не делает ли он страшную ошибку?.. Маг осветил посохом комнату.
Тас стоял в центре лаборатории перед огромным столом и с открытым ртом рассматривал лежавшие на нем предметы.
- Тас, отойди от стола! - сердито, но с облегчением произнес Палин. У себя за спиной он слышал шаги Стила. В этот момент кристалл на посохе померк.
Темнота торжествовала. Стил крепко выругался. Аша испуганно вскрикнула.
- Не двигайтесь, - предупредил Палин. Он ясно представил, как они срываются в пролет Башни и далеко внизу один за другим разбиваются, обагряя стены кровавыми брызгами.
- Ширак! - проговорил маг. Ничего не последовало, посох отказывался повиноваться.
- Что происходит, Маджере? - раздраженно спросил рыцарь. Почему этот дьявольский посох не светит?
- Я пытаюсь!.. досадуя и злясь на самого себя, ответил Палин. Магия вновь отвернулась от него. Позади натыкался на стены Стил.
- Палин! - в отчаянии крикнула Аша. - Я подойду к тебе... Стой на месте.
- Осторожнее, Аша! - Палин развернулся на голос и вытянул руки.
- Палин! - с надеждой в голосе воскликнул Тас. - Я что-то нащупал... Может быть, это нам поможет!
- Нет, Тас! Нет!.. Зловеще прозвучал в темноте звон разбитого стекла.
Палин, словно слепой, выставил перед собой посох и ощупью двинулся в глубь лаборатории. Стил замешкался на пороге. Дверь с шумом захлопнулась.

23. Даламар возвращается. Странная весть. И Аше магия под силу

- Маджере! - бросаясь на дверь, крикнул Стил. - Проклятье!.. Открывай!
- Палин! - барабанила по двери Аша. Изнутри чуть слышно доносились крики и возня. "Одно из двух, - подумал Стил. - Либо они пытаются выйти, либо это маг закрыл дверь... Скорее всего - второе".
- Сойди с крыльца, - приказал он Аше.
- Что ты собираешься делать?
- Попробую выломать ее. Кажется, она подается... Не мешай мне.
- Но... но я ничего не вижу, - с дрожью в голосе проговорила Аша. А если... если я упаду? Рыцарю на это было наплевать. Все же, сдерживая нетерпение, он посоветовал:
- Двигайся осторожно, ощупью. Держись стены. Сойдешь на площадку - оставайся на месте..

***

Стил дождался, пока Аша спустится, и изготовился к натиску. Если бы можно было навалиться с разбегу...

Предыдущая страница 10 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Берегись! - внезапно крикнула девушка. - Он сзади!.. Оборачиваясь, Стил занес меч. Прямо перед ним светились два бледных глаза.
- Отойди от двери, рыцарь. Никто не имеет права входить в лабораторию.
- Но маг уже там... И кендер вместе с ним, - огрызнулся Стил. - Им-то ты позволил...
- Я им ничего не позволял.
- Кто же в таком случае?
- Хранитель Башни.
- Даламар вернулся?.. Тогда пусть он меня впустит, - потребовал Стил.
Немигающие глаза приближались. Рыцаря начал пробирать сверхъестественный могильный холод. Чтобы не стучали зубы, он стиснул челюсти; до боли в кисти сжал рукоять меча.
- Я не буду ничего передавать повелителю Даламару, - сказал призрак.
- У тебя есть выбор, рыцарь: либо немедленно уйти отсюда, либо уже никогда...
- Помогите! - закричала Аша. - Ну кто-нибудь... помогите! Эхо ее голоса, отражаясь от стен, неестественно долго кружило, а затем внезапно оборвалось, словно захлебнулось. Напуганная этим странным, леденящим душу эффектом, девушка больше не пыталась звать на помощь... Пленник Стила находился по ту сторону двери, и от него зависело, выполнит ли рыцарь возложенную на него миссию. Да, он допустил промах - слишком долго мялся на пороге. В этом обиталище колдунов немудрено было растеряться, прийти в замешательство. Волшебство невидимым туманом окутывало здесь все и вся. Вечно бодрствующие призраки были частью темноты, которая в свою очередь была частью призраков, их плотью и кровью. Стил жаждал схватки с противником... с таким, которого он мог бы видеть. Он хотел слышать звон мечей, вдыхать свежий воздух. Ему не терпелось покинуть эту цитадель колдовства. Однако долг - превыше всего, даже если это будет стоить ему жизни. Рыцарь нанес удар по призраку. Меч свистнул в воздухе, ударился о стену, высек сноп искр. Мерцающие глаза увеличились до размеров тарелки, набухли. К Стилу потянулись руки, одно касание которых приводило к смерти. Он снова рубанул, и снова меч впустую рассек воздух.
- Да поможет мне Такхизис, - выкрикнул Стил.
- Молитвы здесь не помогут, рыцарь, - произнес чей-то голос. Нашей Королеве не подвластна эта территория. Голос принадлежал чародейке, одетой в красную мантию. Светящийся желтый шар в ее руках чуть потеснил кромешную тьму Башни. Рядом с ней стоял черный маг - к большому удивлению Стила - эльф. Должно быть, это был темный эльф, изменивший Свету, пошедший против заповедей своей расы. Судя по всему, перед Стилом предстал сам Темный Даламар, Хранитель Башни Высшего Волшебства. Маг смотрел на рыцаря, припертого к стене призраком.
- До меня дошла новость, что в Башне непрошеные гости рыцарь и белый маг, - будто они благополучно преодолели Шойканову Рощу. Я ушам своим не поверил. Но теперь мне все ясно. Рыцарь Такхизис... да? А где белый маг, твой спутник? Где Палин Маджере?
- Там, - проговорила Аша, показывая рукой на дверь лаборатории. И с ним кендер. Мы войти не успели - дверь захлопнулась... Аша запнулась. Лицо Даламара, по мере того как она говорила, стало пепельно-серым. Его душила ярость. Чародей повернулся к призраку, который маячил чуть в стороне.
- Ты не оправдал доверия! Ты никого не должен был впускать!
- Твое распоряжение отменено, господин, - монотонно отвечал призрак. Это сделал прежний хозяин - Хранитель Башни. Даламар молчал, лицо превратилось в маску. Стил на расстоянии чувствовал силу его гнева, ярость, кипевшую в нем, огонь злобы. Он бы не удивился, если бы стены Башни вдруг оплавились. Аша потерянно жалась к стене. Даже чародейка невольно отступила на шаг от своего спутника. Стил остался на месте только потому, что не мог уронить достоинство и звание рыцаря. Но Даламар переборол эмоции. Огонь в глазах погас, взгляд стал рассеянным, как бы обращенным внутрь. "Может быть, это и к лучшему..." Рот Даламара скривился в иронической ухмылке.
- Очевидно, не в наших силах изменить ход событий, Йенна. По крайней мере на данный момент.
- Вероятно, да, - согласилась чародейка. Затем она скользнула взглядом по закрытой двери лаборатории, стоявшему рядом рыцарю и жавшейся к стене Аше.
- А что делать с этими двоими? Даламар посмотрел на воина с таким выражением на лице, словно только что его увидел.
- Не лицезрею ли я, случайно, Стила Светлого Меча? Рыцарь не удивился, помня, что перед ним могущественный маг.
- Совершенно верно, - с достоинством ответил он.
- Сын Китиары! - воскликнул маг. Несомненное внешнее сходство. Я знал твою мать, - внезапно насупившись, добавил он.
- Ты ее убил, - резко уточнил рыцарь.
- И твой долг - отомстить... Убийца должен поплатиться жизнью. Даламар пожал плечами. Ну хорошо. Ты делаешь мне вызов, я его принимаю. Ты нападаешь на меня, я тебя убиваю. Банальная кончина для отменного воина. Такхизис была бы раздосадована этой нелепостью... Я убил твою мать в схватке, Светлый Меч... защищаясь. Она напала первая. Могу показать тот шрам... Жаль, что не видны все шрамы, которые у меня после нее остались. Последние слова чародей произнес совсем тихо, и Стил подумал - не стоит принимать их всерьез. Он сверял свои мысли с "Провидением", как это делали все рыцари, оказавшиеся перед трудным выбором. Будет ли соответствовать Ее Воле то, что он сразится с темным эльфом и, вероятно, погибнет? Ее ли это Воля, что он тщетно упорствует в своем желании попасть в лабораторию? Или у Королевы имелись на него другие виды? Перед глазами встал образ матери, с мечом в руке, готовой пустить его в ход. За матерью - силуэт пятиглавого дракона. Он отбрасывает на нее свою тень...
"Что-то уж очень туманно", - подумал Стил.
- Рыцарь!.. - Стил услышал голос Даламара, очевидно окликавшего его не в первый раз.
- Что ты сказал? - хмуря брови, произнес воин, так и не поняв Волю Темной Воительницы.
- Я говорю, что с тобой кое-кто хочет побеседовать, - терпеливо повторил Даламар. - Думаю, это твой командир.
- Возможно ли это? Никто не знает, что я здесь... И что он хочет?
- Понятия не имею, - с легким раздражением проговорил Даламар. - Я не курьер... А откуда он знает... вероятно, от того, кто обеспечил вам безопасный проход через Шойканову Рощу... Если Светлый Меч готов покинуть свой пост у дверей лаборатории, я берусь провести его к тому месту, где он сможет увидеться со своим начальником... Уверяю, что все попытки войти в лабораторию окажутся напрасными, - добавил Даламар. - Даже мне туда вход заказан... А дядя так-таки вытребовал своего племянника. И нам ничего не остается, как предоставить их самим себе.
- Я отвечаю за Маджере: он пленник, - не зная, как поступить, сказал Стил.
- Он дал мне слово.
- А-а... - понимающе протянул Даламар. - Непростая ситуация. Но решение должно быть принято. И Стил его уже принял. Командир знал, что он здесь.
Вероятно, Такхизис хотела, чтобы он действовал иначе. Должно быть, и в том, что он до сих пор жив, проявилась Ее Воля. Рыцарь вложил меч в ножны и сошел с крыльца, ведущего в лабораторию. Его место тут же занял призрак.
- Мы проследуем к Бассейну Видения. Там можно будет поговорить с командиром, - сказал рыцарю Даламар. - Чтобы не мозолить ноги, спускаясь по лестнице, мы воспользуемся магическим коридором. - Темный эльф положил свою руку на руку Стила. - Слегка может закружиться голова...
- А как же я? - ожила вдруг Аша, которая все это время, как вкопанная, стояла поодаль. Что делать мне? И что с Палином? Я хочу быть рядом с ним.
- Йенна, позаботься о ней, - коротко распорядился Даламар. Чародейка, улыбнувшись, кивнула. Даламар произнес заклинание. Темнота перед Стилом расступилась. Колдун увлек его за собой. Очень скоро рыцарь почувствовал под ногами твердую почву. Он стоял на краю бассейна, в неподвижной темной воде которого видел свое отражение. Аша пошла со всеми не только из-за того, что не хотела оставаться одна в обители Даламара, но и потому - сейчас она себе в этом призналась, - что находила молодого мага очень привлекательным. Он был первым мужчиной, который ей понравился за все время пребывания в Палантасе. Палин не шел ни в какое сравнение с наглыми и тупыми мужланами, что издевались над ней на рынке; не походил он и на проницательно коварного и внушающего страх чародея; выгодно отличался от надменно-холодного и порой грубого ры-царЯ. Палин во многом напоминал Заступника. Он был мягким и ранимым... с печатью тайной грусти и печали на лице. В то же время в нем чувствовались внутренняя сила... воля и мужество. Он вызывал в душе Аши смешанные, неведомые ранее чувства. Ее то обдавало холодом, то бросало в жар. Грудь теснило, сердце учащенно билось и приятно ныло.
- Я должна быть с Палином, - произнесла Аша.
- Если должна, иди, - Йенна кивнула в сторону двери, охраняемой призраком.
Аша смутилась, задумалась.
- Я хочу выйти отсюда, - решительным тоном проговорила она. - И вы не сможете удержать меня против моей воли.
- Куда уж мне, - с холодной иронией отозвалась Йенна. - Столь многоопытной, искушенной в магии чародейке выбраться из Башни - раз плюнуть.
Да, именно этого Аша страстно желала сейчас: выбраться из этих жутких стен и забыть обо всем... кроме Палина. Она посмотрела на дверь, за которой исчез маг.
Глаза призрака холодно взирали на девушку.
- Тогда я пошла, - сказала Аша и открыла свою сумку. В растерянности она смотрела на лежавшие в ней предметы. Девушка знала, что они магические... но не более того. Как горько она сожалела, что с таким небрежением отнеслась к наставлениям эрдов. В числе вещей были: несколько колец; три амулета - из молочного кварца, гранита и вулканического стекла, обсидиана; маленькая шкатулка, сладко пахнущая травами; кусок веревки, по ее мнению - совершенно бесполезный; несколько резных фигурок животных и стеклянный пузырек. Аша закрыла глаза и попыталась сосредоточиться. Она хотела воспроизвести сцену прощания с эрдами. Девушка вновь видела их родные и желанные лица. Слезы стыда жгли ей глаза. Какой все-таки эгоистичной дурой она была! Чем бы только она ни пожертвовала, чтобы вернуть тот момент холодного, сердитого и поспешного расставания и сказать эрдам, как она им благодарна, как их любит и бесконечно по ним скучает. "Если тебе угрожает опасность - воспользуйся этим..." Аша ясно видела Заступника, слышала его голос, чувствовала, как он вложил ей в ладонь предмет. Какой?.. Какой именно?
- Если не хочешь остаться здесь одна, в темноте, - идем со мной, - сухо сказала Йенна. - Или ты не нуждаешься в провожатом?
- Нет, - ответила Аша. Это, должно быть, был или амулет из обсидиана, или стеклянный пузырек. Она вспомнила, что один из этих предметов имеет какое-то отношение к тени. Вряд ли он ей пригодится. Здесь этих теней предостаточно.
Другой предмет должен помочь ей выпутаться. Каким образом? Она не могла припомнить, да и какая разница. Амулет был черного цвета... как и тени, и Аша отвергла обсидиан, решив попытать счастья с пузырьком. Всю свою жизнь девушка прожила рука об руку с волшебством, но эрды им пользовались только по необходимости и с благими намерениями. С магией зла она столкнулась впервые здесь, в башне. Прежде она не решилась бы взять в руки магический предмет, действие которого ей было неизвестно, но сейчас ее это не волновало. К тому же Аша получила его из рук Заступника, а ему она полностью доверяла. Девушка достала из сумки пузырек и свернула восковую крышечку. Йенна бросилась к ней, но опоздала. Из пузырька потянулась бледно-желтая струйка дыма. Запах был восхитительно приятен, сладок для обоняния, словно запах свежескошенной травы.
Гнилостные зловония, смрад смерти растворились без следа в этом запахе. Аша поднесла пузырек к носу, вдохнула... и превратилась в дым.

24. Зал Видения

- Где мы? - спросил рыцарь. - В Зале Видения, ответил Даламар. - Его выстроил мой шалафи, Рейстлин Маджере. Они находились в просторном, круглой формы помещении, большую часть которого занимал бассейн. В центре его над темной водой горел огонь. Трудно было сказать, что являлось источником голубого бездымного пламени. Несмотря на его относительную яркость, в Зале царил сумрак.
- И чем замечателен этот Зал, - поинтересовался Стил, с гримасой на лице оглядываясь по сторонам, - помимо того, что здесь стоит невыносимая вонь? Краем глаза он заметил движение у кромки бассейна, и рука сама собой легла на рукоять меча.
- Спокойно, рыцарь, - тихо произнес Даламар. - Они безобидны. Стил, не очень-то доверяя черному магу, руку с меча не убрал.
- Дьявол! Что это еще за гнусность?
- На определенном этапе своей головокружительной карьеры, мой шалафи вбил себе в голову, что ему по силам сотворить живое существо. То, что ты сейчас видишь, это результат его непомерных амбиций. Мы зовем их - Живчики... По краю бассейна, оставляя за собой слизистый след, ползали странные существа, похожие на головастиков. Они издавали звуки, но была ли это речь или просто мычание вперемежку со стонами, - Стил сказать не мог. Рыцарю не раз приходилось видеть истерзанные, искромсанные, изрубленные в битве тела врагов и товарищей; видеть, во что превращается раненый дракон, рухнувший на землю. Но здесь при виде столь омерзительного зрелища он вынужден был отвернуться: еще немного - и его желудок вывернуло бы наизнанку.
- Какое кощунство! - произнес Стил, с трудом удерживаясь, чтобы не заткнуть уши - не слышать этих стонов-блеяний.
- Согласен, - сказал Даламар. - Мой шалафи не отличался почтительным отношением к богам... Но лучше поберечь свои симпатии для кого-нибудь другого.
Живчики - еще куда ни шло, и они это понимают.
- Что значит "куда ни шло"? - удивленно спросил Стил..
- Это значит, что есть еще такие, которых мы зовем - Дохляки... Но полно, не будем отвлекаться. Командир желает побеседовать со своим подчиненным...
Нельзя злоупотреблять его терпением.
- И как я буду с ним говорить? Где он? - Стил напряженно озирался, словно Тревалин мог в любой момент появиться из сумрака зала.
- Не имею понятия. Этого он мне не сказал... Смотри в бассейн. Живчики забеспокоились, запищали. Некоторые подползли к краю водоема и вытягивали свои недоразвитые конечности в направлении пламени. Стил подозрительно покосился на Даламара, затем перевел взгляд на существ-уродцев.
- Подойди ближе к краю, - нетерпеливо проговорил маг, и смотри в воду.
Ничего с тобой не случится. Ну же... Полагаю, мы услышим много интересного из его уст. Стил все еще колебался. Но привычка повиноваться приказам сделала свое дело. Стараясь не наступить на Живчиков, он шагнул к бассейну. Встал на самый край и посмотрел на воду. Поначалу он увидел только отражение голубого пламени.
Затем по воде прошла легкая зыбь, и пламя, заколебавшись, исчезло. Рыцарю показалось, что он падает в бассейн. Стил выставил вперед руки... и едва не наткнулся ими на своего командира. Тревалин стоял среди выгоревших развалин замка - закопченных остатков стен, нагромождения балок рухнувших перекрытий и крыши. Судя по всему, Тревалин устроил совет, поскольку рядом находились рыцари-офицеры, бывшие у него в подчинении. Внимание Стила привлек воин, который как будто держался особняком. На нем были доспехи Соламнийца, и Стил подумал сначала, что это пленник. Однако он узнал рыцаря и понял, в каком месте происходил совет. В развалины превратилась Даргаардская Башня, обиталище рыцаря смерти.
- Сота.
- Господин... - обратился Стил к Тревалину. Командир повернулся на голос:
- А, Светлый Меч! Вижу, ты до сих пор в гостях... Благодарю, повелитель Даламар, что ты передал мою просьбу рыцарю. Даламар кивнул; лицо его исказилось в полуулыбке-полуухмылке. Маг оказался в довольно щекотливом положении. Он не питал никаких симпатий к серым магам Такхизис, но, как и прочие слуги Тьмы, должен был способствовать делу Темной Королевы...
- Каковы результаты, Светлый Меч? - продолжал Тревалин. - Серые Рыцари сгорают от нетерпения... Мимика Тревалина (вернее его перекошенная физиономия) свидетельствовала о том, как он относится к этим Серым Рыцарям, к их нетерпеливому ожиданию.
- Я не справился с поручением, - напрямую ответил рыцарь. - Белый маг, Палин Маджере, от меня ускользнул. Тревалин стал серьезен:
- Весьма грустно это слышать, Светлый Меч... Есть ли шансы исправить положение? Стил покосился на Даламара. Темный эльф отрицательно покачал головой.
- Нет, нам его не достать, тихо проговорил он.
- Нет, командир, - ответил Стил.
- Очень жаль, - холодно произнес Тревалин. - Маджере был приговорен к смерти. Его возвращение зависело от тебя. Коль скоро ты допустил его бегство, отвечать придется тебе... и в полной мере.
- Мне это известно, командир.
- Конечно, ты имеешь право на обстоятельное официальное разбирательство. В этом случае вести дело будет сам повелитель Ариакан, поскольку он - твой поручитель. - Голос Тревалина смягчился. - К счастью для тебя... и для меня, у Ариакана сейчас на это нет времени, поэтому разбирательство, скорее всего, будет отложено. Обидно было бы накануне битвы лишиться такого грамотного и бесстрашного воина, как ты, Светлый Меч. Как раз в связи с близящимся сражением я и хотел с тобой поговорить. Ты должен прибыть в свое подразделение...
- Да, господин, и когда?
- Немедленно. Время не ждет. Я уже послал за тобой Флер.
- Ясно, командир. Где мне вас найти? В Даргаарде?
- Нет, Светлый Меч. Мы отсюда уходим. Присоединяйся к нам у подножья Вингаардских гор. Поутру мы идем на штурм Башни Верховного Жреца. Найти нас не составит большого труда. - Эти слова вызвали громкий смех у присутствовавших рыцарей. Ты заметишь нас еще издалека. Боги и те будут поражены мощью нашего войска... На всякий случай я все же дам ориентиры. Даламар с большим вниманием следил за разговором. В самом начале диалога в Зале появилась Йенна и сделала знак чародею. Даламар дал понять, чтобы она подождала. Услышав все, что его интересовало, Даламар подошел к Йенне:
- Что случилось?.. Говори тише.
- Девчонка улизнула! - сказала чародейка. Даламар поднял бровь:
- Улизнула? Каким образом? Йенна пожала плечами:
- С помощью магии, как же еще... Достала пузырек, открыла крышку и, прежде чем я успела ее остановить, вдохнула из него дым. Я не могла использовать контрзаклинание, поскольку не знала первоначальное... Она превратилась в дым.
- В любом случае ты вряд ли смогла бы ей помешать... Значит, птичка упорхнула...
- Да.
- Любопытно... Почему в таком случае она не сделала этого раньше?
- Ты сам предположил, что эрды послали ее шпионить за нами. Может быть, ее магические способности - доказательство ее принадлежности к эрдам?
- И овражный гном проделал бы подобный трюк, достаточно ему показать, как пользоваться предметами, подобными тем, что мы видели у нее... Нет, все это не дает ответа ни на один из наших вопросов. Ну что же - сбежала и сбежала. У нас полно других забот... Утром рыцари Такхизис штурмуют Башню Верховного Жреца.
Глаза у Йенны расширились от удивления:
- Благословенный Гилеан!
- Они одержат победу, - сказал Даламар, хмуро глядя на Стила. Йенна в упор посмотрела на Даламара:
- Тебя это сильно огорчает? Разве ты не со своей Королевой? Не на ее стороне?
- Будь она на моей стороне, я был бы с ней, - с грустью проговорил Даламар. - Она предпочитает пользоваться услугами своих собственных магов...
Если Башня Верховного Жреца падет, Палантас, скорее всего, будет сдан. Мы окажемся под пятой Серых Мантий.
- Ты хочешь сказать, - поразилась Йенна, - что они посмеют отобрать у тебя Башню?
- Еще как посмеют, дорогая! Конечно, Конклав будет бороться с ними, но один раз мы уже видели, как они это делают, - во время вылазки в Цитадель Бури.
Йенна побледнела, молча кивнула: тогда погиб ее отец, Юстариус.
- Нуитари нелегко будет противостоять своей матери, - сухо произнес Даламар. Он имел в виду бога - покровителя черной магии. - Я заметил, что за последнее время сил у него поубавилось.
- Не у него одного, - сказала Йенна. - Какой-то беспомощной стала Лунитари. Кроме того, я узнала от знакомого белого мага из Вайрета - и с Солинари творится что-то неладное. Даламар согласно кивнул.
- Думаю, дорогая, мне нужно совершить небольшое путешествие.
- В Башню Верховного Жреца? - догадалась Йенна. - Какие будут пожелания относительно рыцаря?
- Синий дракон заберет его. Проводи его на балкон "Дорога к смерти". Я позабочусь о том, чтобы Башня не получила повреждений при его посадке и взлете.
- Мы его так запросто отпустим? Могли бы использовать в качестве заложника... Даламар некоторое время думал.
- Нет. Пусть возвращается к своим. Одним рыцарем больше, одним меньше - это на исход битвы не повлияет. Рыцари Такхизис ничего не будут делать для его освобождения. По возвращении ему и так грозит смерть - он не выполнил данного ему поручения.
- Зачем тогда возвращаться?
- Est Sularas oth Mithas - "Жить по чести", - Рыцари Такхизис позаимствовали этот глупый высокопарный девиз у Соламнийцев. Попробуй сделать так, чтобы Светлый Меч нарушил его... Хотя, я уверен, у тебя ничего не получится. Ты будешь удивлена его реакцией... Кроме того, - задумчиво добавил Даламар, мне кажется, что, возвращая этого рыцаря, мы отнюдь не оказываем ее величеству добрую услугу. Он не всецело предан ей. Йенна покачала головой:
- Ты говоришь загадками, любовь моя. Мне он представляется образцовым слугой Темной Воительницы... А что делать потом? Даламар пристально смотрел на темную воду бассейна. В глазах его отражалось голубое пламя.
- На твоем месте, дорогая, я начал бы паковать вещи. Разговор с командиром был закончен. Стил вновь стоял на краю бассейна. Вокруг него ползали Живчики, с интересом разглядывая тускло блестевшие доспехи. С чувством отвращения Стил шагнул назад и едва не наткнулся на Йенну.
- Я слышала, рыцарь нас покидает?
- Да, госпожа. Мой дракон вот-вот будет здесь. Стил огляделся по сторонам:
- А где повелитель Даламар?
- Он нейтрализует магический экран Башни, чтобы дракон мог приземлиться. Я провожу тебя на балкон. Хотя, может быть, ты хочешь вновь прогуляться Шойкановой Рощей? Стил, слыша иронию в словах чародейки, оставил вопрос без ответа.
- Иди за мной, рыцарь. Йенна пошла к двери. - Выйдем в коридор. Я не собираюсь подниматься по лестнице - просто Зал не очень подходящее место для моих заклинаний. Стил охотно последовал за чародейкой. Оказавшись вне Зала Видения, он вдохнул полной грудью. Во влажном воздухе Башни резкие запахи трав и растений смешивались с запахом плесени и гниения, но после атмосферы Зала дышалось куда как легче. Йенна с любопытством смотрела на рыцаря:
- Считаю себя обязанной поинтересоваться, рыцарь. Уверен ли ты, что хочешь отбыть восвояси?
- Почему я не должен быть в этом уверен? - в свою очередь спросил рыцарь, настороженно глядя на Йенну. - Есть какой-нибудь шанс найти Маджере?
- Не теперь и не на этом свете, - улыбаясь, ответила чародейка. Я не это имела в виду... Даламар сказал, если ты вернешься к своим, тебя ждет суровое наказание... приговор.
- Я не выполнил своей миссии, - спокойно произнес Стил. - Наказание - смерть.
- Тогда зачем возвращаться? - изумилась Йенна. - Можно спастись! - Она придвинулась к рыцарю и тихо произнесла:
- Я могу помочь... Отправлю тебя куда только захочешь. Сбрось с себя броню, и ты станешь другим человеком. Никто и никогда об этом не узнает.
- Достаточно, что об этом буду знать я, - сказал Стил. Йенна пожала плечами:

***

- Ну хорошо. Сам себе могилу роешь... А сейчас закрой глаза - это поможет избежать неприятных ощущений. Стил повиновался и тут же услышал, как чародейка, рассмеявшись, проговорила:
- Да, Даламар был прав: это просто поразительно!

25. Прилично одетый гном. "Орел" или "решка"

Аша стояла рядом с повозкой, наполненной фруктами. Где она и как сюда попала - оставалось только гадать. В голове стоял туман, в носу щекотало, во всем теле ощущалось легкое покалывание. Очень смутно девушка помнила, что открыла какой-то пузырек и вдохнула из него... вот она снова среди толчеи базара, и ей кажется, что на нее, выросшую словно из-под земли, все обращают внимание. Аша робко огляделась по сторонам и быстро убедилась, что в действительности никому не было до нее дела. Все чем-то явно были взволнованы.
Торговля шла кое-как. Люди, сбиваясь в кучки, что-то возбужденно обсуждали. То тут, то там с тревогой и страхом в голосе звучали слова: "Каламан пал!" Эта фраза Аше ни о чем не говорила, но по другим репликам она поняла, что все еще находится в Палантасе. Аша вздрогнула... С другой стороны, было очень жаль покинуть город без малейшей надежды снова увидеть Палина. От сознания, что она больше не одинока, на душе становилось тепло и уютно; о ней думали, беспокоились. И Палин был ей не безразличен, она тоже за него переживала... По крайней мере, здесь чародеям из Башни до нее не добраться, она легко могла затеряться в толпе. Вот если бы еще у нее имелись эти кругленькие кусочки металла, так ценимые горожанами... Как бы ей их заполучить?.. Внезапно щекотание в носу стало нестерпимым, и Аша громко чихнула. Прилично (и не без некоторой экстравагантности) одетый гном, стоявший рядом с ней, так и подпрыгнул на месте.
- Клянусь бородой Реоркса! Ты меня напугала, малышка! Держась за сердце, гном глубоко вздохнул.
- Прости, господин... проговорила Аша и вновь чихнула.
- Простудилась, малышка?.. Я очень чувствителен к простуде, - отступая на шаг от девушки, произнес гном. Затем, видя, что она вновь собирается чихнуть, сделал шаг назад и для большей надежности прикрыл лицо шляпой.
- Будь здорова, - несколько запоздало проговорил он. Аша, шмыгая носом, закивала в ответ и принялась в поисках платка шарить по карманам. Гном с готовностью предложил свой - белый, с кружевной каймой, с витиевато вышитыми с краю инициалами "ДКМ". Платок выглядел слишком изящным, чтобы использовать его по назначению. Аша, смущаясь, несколько раз легонько коснулась им носа и вся пунцовая вернула платок владельцу. Гном небрежно сунул его в карман, не спуская с девушки блестящих хитрых глаз.
- Как тебя звать, малышка?
- Аша... господин, - чуть присев, отвечала девушка. Судя по одежде, гном, вероятно, был очень важной персоной.
- Полно, дорогуша, - обойдемся без такого обращения... Рад знакомству:
Дуган Красный Молот. Буду польщен оказать услугу... Аша знала, что гномов считают прекрасными ремесленниками, способными творить чудеса из камня и металла, но то, что они могут быть завзятыми модниками, было для нее неожиданным открытием. Разве могла сравниться сказочная красота дворцов Торбардина с красным вельветовым жилетом гнома, на котором звездами сияли позолоченные пуговицы; а величие монументальных ворот Пакс Таркаса... оно затмевалось утонченным изяществом шелковой сорочки с жабо и кружевными обшлагами... Наряд гнома составляли также вельветовые красные штаны, черные с красными подошвами башмаки, черные носки и широкополая шляпа с торчащим в ней желто-красным пером. Для полноты картины можно добавить, что пол-лица и грудь Дугана закрывала шелковистая черная борода, а на плечи ниспадали черные, волосок к волоску, кудри. Но какой бы потрясающей ни была одежда гнома, запах свежих фруктов вскоре полностью завладел вниманием Аши. Она и думать не думала, что после пиршества в Башне так быстро проголодается. И все же, о чем еще мог оповещать желудок? Девушка украдкой взглянула на продавца фруктов и успокоилась: он не походил на того скандалиста, по чьей милости ее упекли в каталажку. Однако она хорошо запомнила урок. Вздохнув, Аша отвела взгляд от прилавка, мысленно приказывая желудку хранить молчание. И тем самым только вызвала в нем новую бурю возмущения. Гном заметил ее полуголодный взгляд, услышал и покорный вздох, и негодование желудка.
- Угощайся, малышка, - сказал он и показал рукой. Конечно, сливы уже не те, что были утром... но виноград, если тебя не смущает некоторая его подвялость, очень даже недурен.
- Благодарю, - проговорила Аша, стараясь не смотреть на аппетитные плоды, - но я не голодна.
- И какого же зверя ты проглотила, - грубовато продолжал Дуган, - что он до сих пор ворчит и огрызается у тебя в животе?.. Ешь, не стесняйся. Я уже завтракал.
- Да я не стесняюсь. Просто... просто у меня нет того, что они называют "деньги".
- А, вот в чем дело... Дуган поглаживал бороду и не сводил с Аши своего пристального взгляда. - Ты никогда прежде не была в городе? Аша кивнула.
- Откуда ты?
- Я не засиживаюсь подолгу на одном месте, - уклончиво ответила девушка.
Гном становился чересчур любопытным. Прости, но...
- Как ты зарабатываешь на жизнь?
- Когда как... Знаешь, мне было очень приятно познакомиться, но...
- Понимаю: в городе совсем недавно и ищешь работу... Оказалось, это не так просто. Я прав?
- Да. Это...
- Думаю, при большом желании я мог бы помочь тебе. - Склонив голову набок, гном критически рассматривал Ащу. - Ты подобралась ко мне абсолютно бесшумно...
- Он взял руку девушки за запястье и начал разглядывать кисть. - Чувственные пальцы... Я бы сказал - с задатками. Тренированные?
- Я... думаю, да. Аша в недоумении смотрела на гнома. Дуган выпустил ее руку из своей, словно бросил перележавшее на солнце яблоко. Затем еще раз с головы до ног оглядел девушку. - Хиддукель, увидев такие глаза, забыл бы о своих деньгах, - бормотал себе под нос Дуган. - Чемош восстал бы из могилы, чтобы полюбоваться таким личиком. Она подойдет... Да, дорогуша, - уже громче сказал гном, - у меня есть знакомые, которые могли бы заинтересоваться тобой, твоими задатками.
- Какими задатками? - не поняла Аша. Однако Дуган ее не слушал. Он подцепил с прилавка виноградную гроздь и опустил ее девушке на ладонь. Добавил горсть слив и большой кабачок. Потянулся за репой... но, заметив, что больше его новой знакомой не удержать, развел руками и шагнул от прилавка.
- Эй! Ты ничего не забыл? - остановил его окрик торговца, тучного человека, обсуждавшего с друзьями падение Каламана. Бесцеремонное обращение с товаром (его товаром!) отодвинуло проблемы войны и мира на второй план. В два шага он настиг гнома. - Ты кое-что забыл, приятель! Дуган остановился, потеребил усы.
- Пожалуй, да: репу. - Он выбрал пару корнеплодов, отдал их Аше и повернулся, чтобы уйти. Продавец перегородил ему дорогу:
- Ты забыл самую малость - денежки! Девушка торопливо набивала виноградом рот, предвидя, что с угощением придется расстаться.
- Я буду должен, - небрежно бросил Дуган.
- Ты не в пивной, коротышка! - отрезал толстяк, скрещивая на груди руки. - Гони монету!
- Королю... Поступим так, дружище. - Гном старался держаться светского тона, хотя его и покоробило обращение "коротышка". - Сыграем... Дуган достал золотую монету, при виде которой глаза тучного торговца алчно сверкнули.
- Если два раза из трех выпадет "решка" - товар мой. Согласен?.. Согласен.
Дуган подбросил монету. Продавец хмуро наблюдал за манипуляциями гнома. Золотой упал на прилавок. "Решка". Толстяк взял монету на ладонь.
- Послушай, изображение не похоже на правителя Палантаса. Чья это голова?.. Уж не твоя ли... Дуган поспешно забрал золотой:
- Вытащил, что попалось. - Прежде чем торговец запротестовал, гном вновь подбросил монету. Опять "решка". - Весьма тебе сочувствую, дружище, - сказал Дуган и хотел положить монету в карман. Но продавец оказался проворнее: он перехватил руку гнома и заставил его разжать кулак.
- Благодарю. Этого для оплаты вполне достаточно. Дуган вспыхнул.
- А как же уговор? - воскликнул он, но, видя, что толстяк разглядывает монету, осекся.
- Ладно, не будем мелочиться, - уже на ходу добавил он, увлекая за собой Ашу. Я всегда говорю: неважно, выиграл ты или нет, важно, как ты сыграл.
- Эй, гном! - крикнул им вслед торговец. - Хотел меня объегорить! У твоей монеты с обеих сторон "решка"! И обе головы похожи...
- Шевелись, малышка, - прошипел Дуган, убыстряя шаг. - Потом прожуешь.
- Эй! - завопил продавец. - Золото стирается! Держите этого мошенника!
Дуган бросился бежать. Прижимая к груди "добычу", Аша старалась не отставать.
Базар остался позади.
- Они гонятся за нами! - опередив гнома, крикнула Аша.
- Сворачивай направо, в переулок! - выдохнул Дуган. Они бежали по пустынной улице. Башмаки гнома гулко бухали по мостовой. Обернувшись, девушка заметила, что преследователи в самом начале переулка остановились. Торговец размахивал руками и, судя по всему, умолял добровольных помощников возобновить погоню.

***

Преследователи, не поддавшись на уговоры, развернулись и побрели назад.
Продавец еще с минуту выкрикивал угрозы в адрес гнома-подлеца, а затем, не переставая сыпать проклятиями, двинулся в обратном направлении.
- Они отступились, - удивленно сказала Аша.
- Благоразумно с их стороны, - отозвался Дуган. Беглецы перешли на шаг.
Дуган снял шляпу и стал ею обмахиваться.
- Наверное, заметили, что я вооружен.
- Но у тебя ничего нет, - снова удивилась Аша.
- Их счастье, - подмигнув, проговорил гном. Они остановились. Девушка, разгоряченная бе-гом, нервно озиралась. Улица, на которой они находились, была тихой и пугающе безлюдной. К оброненной сливе уверенно семенил ворон. Ашу пробрала дрожь. Не по душе ей было это место.
- Ты, случайно, не знаешь - где мы? Ворон перестал клевать сливу и уставился на девушку желтыми бусинками глаз.
- Знаю, малышка, - улыбаясь, ответил Дуган Красный Молот. - Я хочу тебя кое с кем познакомить. Возможно, для тебя найдется работенка. Ты подходишь для нее более, чем кто-либо другой. На все сто, малышка. Ворон раскрыл клюв и зашелся хриплым кар-каньем-смехом.

26. В лаборатории. Тас берет инициативу в свои руки (помимо всего прочего)

- Ну и дела! - обескураженно прошептал Тас, не отваживаясь говорить в полный голос. "Ни к чему не прикасайся!" Эти слова были слишком традиционны для слуха кендера, слишком часто при нем повторялись, чтобы сознание реагировало на них согласно смыслу. Более того, стройная, с иголочки, фраза, влетев в одно ухо кендера, тут же вылетела из другого, но уже помятая, покореженная, надломленная его своеобразной логикой. Ни к чему не прикасайся! "Звучит очень к месту, - рассуждал Тас, - учитывая то обстоятельство, что мы находимся в лаборатории одного из наиболее могущественных черных магов. Попробуй коснись тут чего-нибудь - и окажешься в одной из этих стеклянных банок... вот хотя бы как этот бедолага... Дай-ка я взгляну на него поближе, хуже от этого никому не будет..." - Тас! - последовал предостерегающий окрик Палина.
- Я просто хотел переставить банку... чтобы она случайно не упала, - оправдывался кендер. Палин ожег его взглядом.
- Ничего не трогай! - вновь повторил он. "Вот так так! Маджере в дурном настроении," - продолжал рассуждать про себя Тас, заблаговременно отступив в ту часть лаборатории, где было потемнее. "Предоставлю его самому себе - пусть осмотрится, освоится... По-моему, его категоричность безосновательна: так или иначе, все равно я чего-нибудь да касаюсь. Ноги, например, касаются пола... В противном случае я бы парил в воздухе вместе со всей этой пылью... А ведь это было бы презанятно. Вот бы попробовать! Может быть, эта сине-зеленая жидкость поднимет меня в воздух. Пожалуй..." С огнем негодования в глазах Палин забрал у Таса бутылку с сине-зеленой субстанцией и водворил ее на место. По горячим следам он также изъял у кендера огарок свечи, вырезанного из камня жука и катушку с черной ниткой. Затем маг препроводил Таса в свободный от каких бы то ни было предметов угол и приказал, испепеляя его взглядом: "Стой здесь и не двигайся!" - Или я выпровожу тебя отсюда, - добавил он вслух. Однако Тас хорошо понимал, .что это пустая угроза. Пока он впотьмах мыкался по лаборатории, Палин колотил кулаками в дверь, пытаясь ее открыть... И даже удары по ней посохом ни к чему не привели. Не поддалась дверь и натиску Светлого Меча. "Нашла коса на камень", - подумал тогда кендер. Теперь с противоположной стороны не доносилось ни звука. "Должно быть, Светлый Меч ушел, - рассуждал Тас, - или же ему пришлось иметь дело с призраком". И прелюбопытное, вероятно, было зрелище.
Досадно, что он его пропустил. К сожалению, даже кендер не может находиться одновременно в двух местах. Обидно...
- Нет, Палин не брюзга, - вполголоса убеждал себя Тас. - Он просто испугался. Самому кендеру это чувство было незнакомо. По своим друзьям Тас знал, что испытывать его довольно неприятно, и потому, сопереживая и сочувствуя Палину, он решил слушаться молодого мага во всем. Кендер покорно стоял в углу и упивался своей добродетельностью. Интересно, как долго можно ее смаковать.
Наверное, скоро надоест: прямо но соседству с добродетелью - скука. Но немного можно потерпеть. Пусть он не имел права ни к чему прикасаться - смотреть-то ему не запретили. И Тас смотрел во все глаза. Палин двигался по лаборатории медленно и осторожно. Посох Магиуса светил так, словно радовался, что он опять дома. Размеры святилища Рейстлина были внушительными и принимая во внимание его расположение, и по сравнению с другими помещениями башни. Тас не мог избавиться от странного ощущения, что стены лаборатории отдалились от него, с тех пор как он шагнул через порог. Ему даже казалось, что она продолжает увеличиваться в размерах. Первое, что бросалось в глаза, - огромный стол, высеченный из цельного куска гранита, занимавший всю центральную часть помещения. Тас мог трижды уместиться на этом столе от края до края. Кендер с удовольствием привел бы более точные измерения, но ему вовсе не улыбалось валяться в пыли, толстым слоем покрывавшей каменного монстра. Пыль лежала повсюду, но признаки обитания живых существ - мышей, пауков - начисто отсутствовали.
- Уже много лет никто не переступал порог лаборатории; мы - первые, - тихо проговорил Палин. Он обошел стол, и свет кристалла упал на многочисленные полки с книгами и свитками. Книги в синих переплетах, по-видимому, остались от безвестного мага Фистандантилуса. Сборники заклинаний в черных и красных переплетах, с серебряным и золотым тиснением, могли принадлежать как самому Рейстлину, так и другим чародеям, жившим когда-то в Башне. С горящим взором Палин замер перед стеллажами. Рука сама было потянулась к одной из книг, но маг вовремя одумался.
- Зачем себя дразнить? - с горечью произнес он. Ведь я знаю, что достаточно взглянуть на титульный лист, и можно запросто сойти с ума. Тас, сопровождавший Рейстлина в его странствиях, неоднократно слышал о случаях, когда неопытный, невысокого ранга маг брался за чтение книги, не соответствующей его уровню владения искусством. Кончалось это тем, что несчастный впадал в безумство.
- Очень предусмотрительно с твоей стороны, Палин, - вслух заметил Тас. - Когда я однажды взял в руки сборник заклинаний, Рейстлин отнял его у меня и заявил, что ему вовсе не хотелось бы иметь на руках кендера-психа. Я его поблагодарил за заботу, но довольно сдержанно - мне все же любопытно было бы сойти с ума. Рейстлин ответил на это: возиться с умалишенным кендером - значит подвергаться невероятным самоистязаниям. Великий маг пояснил, что если бы его два десятка людоедов отлупцевали палками, то он отнесся бы к этому как к щекотке, в сравнении с теми мучениями, которые неминуемы в компании со свихнувшимся кендером... Я, впрочем, не уверен, что он именно так говорил.
- Дядюшка Тас, - сдавленным голосом произнес Палин, словно его душили. - Мне не хочется говорить резкости тому, кто старше меня... Но прошу тебя - замолчи! Он снова принялся курсировать по лаборатории, внимательно все осматривая и ничего не трогая. Маг дважды обошел помещение, оставляя необследованным один небольшой островок. Место это находилось как раз напротив того угла, где стоял Тас. Для кендера не было тайной, что там. И Карамон, и Танис рассказывали ему о той части святилища Рейстлина, которую Палин так старательно избегал. Палин задумчиво смотрел на этот темный островок. Очевидно, его раздирали сомнения, и он не знал, что предпринять. В отличие от Таса, который совершенно точно знал, что нужно делать. "Он все еще побаивается, - тряхнув хвостиком на затылке, рассудил кендер. - Как иначе объяснить то, что он впустую кружит по лаборатории, вместо того чтобы действовать. Я мог бы ему посоветовать... Впрочем, нет. Если вспомнить себя молодого, то советы старших мы, как правило, не слушали. Хотя можно просто намекнуть. Нам нужно спешить.
Дело идет к ужину. Насколько мне известно, пища в Бездне хоть и питательная, но вкусовой изысканностью не отличается. Итак -.. решайся, Тас. Пусть он сначала отвернется..." Палин рассеянно перебирал свитки; разглядывал, неохотно возвращал на прежнее место; одновременно о чем-то напряженно думал.
- Ну давай - найди тот, который тебя, интересует, - пробормотал Тас. И Палин нашел... Взяв очередной свиток и внимательно изучив сургучную печать, маг вдруг просиял. Торопливо сломал печать, расправил пергамент и углубился в текст. Тассельхоф, покинув свой угол, бесшумно пересек лабораторию и шагнул на каменный приступок, служивший фундаментом для Врат в Бездну.
- Послушай, Тас, как интересно, - проговорил Палин и обернулся. Тас? - обеспокоенно позвал он, не увидев кендера на месте.

Предыдущая страница 11 Следущая страница


Драконы Летнего Полдня

- Палин! Ты только посмотри, что я нашел, - с вызовом произнес Тассельхоф.
Он взялся за шелковый шнур, свисавший сбоку от алого занавеса, и потянул его.
- Остановись, Тас! - крикнул Палин и, выронив из рук свиток, бросился к кендеру. - Не надо! Мы окажемся... Но было уже поздно. На месте поднятого занавеса образовалось столько пыли, что Тас едва не задохнулся.
- О-ба-на!.. - донеслось до Палина полное зловещего смысла восклицание - обычно последнее, что слышат на этом свете те, кто имел несчастье оказаться спутником кендера.

27. Воровская Гильдия. Новый ученик

Члены Воровской Гильдии Палантаса могли похвастаться (и они это с удовольствием и не без апломба делали время от времени), что их гильдия являлась старейшей в городе. Хотя никаких документальных подтверждений этому не находилось, воры были недалеки от истины. Подобного рода шатия-братия существовала задолго до того, как сформировались процветающие теперь гильдии серебряников, парфюмеров, ювелиров... Зачинателем генеалогического древа Гильдии считался некто Кошка Пит, субъект, сколотивший шайку в дремучих лесах Соламнии. Он и его подельники занимались грабежом на большой дороге. Свое прозвище Пит получил отнюдь не благодаря своим повадкам. Просто однажды его нещадно высекли плеткой, которая у палачей-профессионалов зовется "кошка".
Грабила шайка очень избирательно. Пит никогда не делал попыток напасть на знатного вельможу, сопровождаемого охраной, мага, к какой бы касте тот ни принадлежал, богатого торговца - то есть всех тех, кто был (или мог быть) вооружен. Кошка Пит объяснял это тем, что был не склонен проливать кровь (в первую очередь свою собственную). Он довольствовался тем, что обирал одиноких и невооруженных путников: странствующего лудильщика, менестреля, мелкого торговца, обнищавшего студента, одинокого жреца-правдоискателя... Имея дело со столь жалкой, ненадежной клиентурой, предводитель и его разбойнички едва сводили концы с концами. Но Кошка Пит не терял надежды, что однажды судьба пошлет им такого лудильщика, у которого посреди хлама и старья обнаружится кубышка с драгоценными камнями... Как-то в одну особенно суровую зиму, когда члены шайки вынуждены были питаться собственной обувью и уже плотоядно поглядывали друг на друга, Кошка Пит окончательно и бесповоротно решил дать деру. Он тайно покинул лагерь с твердым намерением сделать себе состояние - или, по крайней мере, добыть корку-другую хлеба - во вновь основанном граде Палантасе... Под покровом ночи он взобрался на городскую стену... и столкнулся со стражем. Те, кому Кошка Пит представляется в романтическом свете, станут вас убеждать, что между рыцарем удачи и свирепым стражем завязался неравный поединок, но в конце концов авантюрист все же одолел громилу-гвардейца и, окрыленный победой, вошел в город. Те же, кто не поленится заглянуть в архивы караульной службы, найдут достоверное упоминание о происшествии на городской стене... После того как стражник пригрозил "бродяге-доходяге" "выпустить из него дух", Кошка Пит рухнул на колени, обнял "благодетеля" за ноги и стал умолять о пощаде. И надо же было такому случиться, что в тот момент страж поскользнулся на полу замерзшей лужи. А поскольку ноги у него оставались в замке рук Пита, он потерял равновесие и полетел вниз со стены. Пит тоже спустился со стены, хладнокровно вывернул карманы у свернувшего шею гвардейца и двинулся в город. Местом его первого ночлега стал коровий хлев, и благодаря этому можно сказать, что Гильдия "родилась" из коровьего помета. В действительности основателем воровского "цеха" была подруга Пита - Проворная Бат. По мере разрастания города, по мере того как его жители богатели, набирал силу и воровской промысел, становясь неотъемлемой чертой городской жизни.
Нередко получалось так, что воры забирались в дом, который был очищен их "коллегами" днем ранее. Нельзя не упомянуть и о случае, когда усадьба богатого горожанина в одну ночь подвергалась нашествию сразу трех групп грабителей.
Такое совпадение не могло не обернуться воровской разборкой. Естественно, поднялся шум. Слуги хозяина дома действовали решительно. Большинство грабителей было задержано. До утра они оставались под замком в винном погребе, а на следующий день еще до полудня всех их повесили. В числе тех, кому не посчастливилось, оказался и Кошка Пит. Говорили, он боролся до конца, словно раненый зверь. Хотя городской архив дает иную картину: перед помостом с виселицей Кошка Пит окончательно потерял присутствие духа - с ним случилась истерика, и ноги едва держали его; посему тюремщикам пришлось за шиворот тащить его на помост. Спустя некоторое время после казни Проворная Бат организовала нечто вроде поминок, на которые созвала известных ей и неизвестных карманников, домушниковмокрушников. НаэтомсборищеБатпроизнесла проникновенно-вдохновительную, зажигательную речь. Она сказала, что для всех будет лучше, если объединить их силы и умения, застолбить территорию, договориться о дележе добычи, впредь не наступать друг другу на пятки. Так как тела товарищей еще грустно раскачивались на виселице и все их видели, собравшиеся согласились с доводами Бат и никогда потом об этом не жалели. С тех пор дела Гильдии шли довольно успешно, она, можно сказать, процветала. Ее члены руководствовались в своих действиях неписаными "цеховыми законами" и воровским этикетом. Каждый член Гильдии обязан был вносить определенную сумму в "цеховую кассу". В свою очередь, ему гарантировалась выручка; когда возникала надобность, он обеспечивался алиби; в случае розыска всегда мог рассчитывать на укромное место. Штаб-квартира Гильдии размещалась в помещении большого заброшенного склада, расположенного вблизи порта. Здесь воры могли чувствовать себя в полной безопасности. Правитель Палантаса время от времени заявлял, то он твердо намерен покончить с жульем. Вслед за заявлением силами гвардии города проводился рейд на территорию склада. Но осведомители Гильдии всегда заранее знали о грядущей неприятности, и гвардейцы каждый раз находили штаб-квартиру покинутой. Правитель Палантаса уведомлял граждан, что благодаря усилиям властей Воровская Гильдия дезорганизована и больше не у дел. Однако жители, неоднократно слышавшие подобные заверения, продолжали по вечерам щелкать замками, греметь засовами и дверными цепочками, а по утрам подсчитывать убытки после очередной кражи. Если говорить начистоту, люди хотя и питали отвращение и неприязнь ко всему, что касалось Гильдии, в то же время и гордились ею.
Обычному хапуге-торговцу, обсчитывающему и обвешивающему горожан и, в сущности, уподоблявшемуся грабителям, такое отношение к Гильдии давало повод для сетований. Молодые девушки мечтали о красивом и бесстрашном разбойнике, которого они силой своей самоотверженной любви вырывают из тенет преступного мира и наставляют на путь добродетели. Граждане Палантаса свысока смотрели на жителей небольших городов, где жулики не имели своего "цеха", уступали, так сказать, по фактуре, являясь выходцами из нищих слоев общества. В Палантасе все время передавалась из уст в уста история о том, как некий грабитель, очутившись в доме бедной вдовы, был настолько потрясен ее бедственным положением, что в благородном порыве оставил ей все имевшиеся при нем деньги... Бедные вдовы Палантаса охотно оспорили бы эту трогательную, душещипательную версию, но кого интересовало их мнение... Именно в штаб-квартиру Гильдии, более прозаично именуемую - "цех", направлялись Дуган и Аша. Улица, где располагался склад, была темна и пустынна, что ничуть не смущало девушку. Куда они шли, ее не интересовало - лишь бы подальше от ненавистной Башни. Аше нравились грубовато-добродушные манеры гнома; ее восхищало его умение элегантно одеваться... и вообще она ему доверяла. Девушка и не догадывалась, что за ними уже довольно долго следят и, окажись она одна, ей давно бы перерезали горло.
Птичьи рулады и кошачье мяуканье (Аша ни на миг не усомнилась, что это поют птицы и кричат кошки) сопровождали Дугана и его новую знакомую до самого "цеха", хранили их от неминуемого нападения. Здание склада представляло собой серого цвета сооружение, неуклюжее, облезлое, ветшающее. Будучи выстроенным из того же материала, что и городская стена, и находясь в непосредственной от нее близости, склад напоминал со стороны опухоль, образовавшуюся на здоровом теле стены. Мутные стекла окон почти не пропускали света. Там, где стекла отсутствовали, в проемах торчало тряпье. При случае эти проемы быстро превращались в бойницы - отличные позиции для лучников. На массивной, обитой железом двери имелся отличительный знак Гильдии. Дуган подошел к двери; раздался условный стук. После этого в нижней части двери открылось отверстие, сквозь которое смотрел чей-то глаз. Внимательно изучив Ашу и Дугана, глаз исчез; отверстие закрылось.
- Ты хочешь сказать, что здесь кто-то живет? - изумилась Аша.
- Тсс... Тише, малышка, - предостерег Дуган. - Здешние обитатели очень высокого мнения о своем жилище. Девушка не поняла, чем тут можно было. гордиться, но решила воздержаться от расспросов. Она оглянулась. Вдалеке высилась Башня Высшего Волшебства. Аше показалось, что она различает окно кабинета Даламара. Ей представилось, как маг, стоя у окна, высматривает ее на улицах города. Снова стало страшно, и .Аша непроизвольно придвинулась к Дугану.
Ей хотелось сейчас только одного - чтобы их поскорее впустили. Девушка повернулась к двери и вздрогнула, обнаружив, что та уже открыта. Поначалу она никого не заметила в проеме - за порогом была лишь темнота... и ужасный запах помоев. Аша решила, что смердит изнутри здания, но в этот момент прямо перед ней, из центра невидимого зловонного облака, прозвучал голос:
- Что надо?
- Ба, да это гном! - воскликнула девушка.
- Прикуси язык! - одернул ее Дуган. - Это овражный гном. Нужно все-таки различать...
- Но это... Я имею в виду... он... Как было назвать это существо в невероятных лохмотьях? Аша хотела сказать, что он похож на Дугана, но, заметив гневный взгляд спутника, запнулась.
- Мне нужен Линч, - проговорил Дуган. - Передай ему, что его хочет видеть Красный Молот. Скажи, я могу кое-чем его заинтересовать... Но пусть не думает, что я буду топтаться у порога весь день.
- Стоп! - внезапно выкрикнул овражный гном. У меня голова пошла кругом от твоих "скажи" и "передай". У Аши тоже начинала кружиться голова, правда - из-за запаха.
- Я себя что-то паршиво чувствую, - вяло произнес гном. - Похоже, меня сейчас вырвет.
- Ну, это ты брось! - воскликнул Дуган, отступая на безопасное расстояние.
Присядь, отдышись...
- А что плохого? - разгорячился вдруг гном. - Что тут плохого, если я рыгну!
- Отправляйся за Линчем, опарыш, - приказным тоном проговорил Дуган, вытирая со лба испарину.
- Кто такой Линч? - поинтересовалась Аша, когда овражный гном растворился в проеме.
- Его полное имя - Линчеванный Джеффри, - вполголоса ответил Дуган. - Он - глава Гильдии.
- Странное имя, - тихо произнесла девушка. - А почему его так зовут?
- Потому что он был линчеван.
- А что это значит?
- Это значит, его повесили... Только не упоминай при нем о его шраме - он болезненно это воспринимает. Аша хотела полюбопытствовать, каким образом однажды повешенный продолжает здравствовать, но в. этот момент в дверях появился сам Линчеванный Джеффри. Он был высок, строен, гибок. В глаза бросались непропорционально большие руки, с длинными тонкими пальцами, которые не переставали сжиматься и разжиматься, подрагивать, трепетать. Некогда Джеффри был виртуозом карманником. Однажды, как рассказывают, он на спор умудрился снять с какого-то аристократа шелковую сорочку, не тронув при этом жилета. Линч говорил, что упражнения для пальцев помогают держать руки в форме. На шее главы Гильдии отчетливо выделялся малинового цвета шрам. Лицо не представляло собой ничего сколь-нибудь замечательного - какая-то блеклость, расплывчатость, неясность. А посему первое, на чем останавливался при знакомстве взгляд, - жуткий малиновый след от петли.
- Ну что ты таращишься, цыпа? - зло произнес Линч. Аша стушевалась, отвела взгляд от шеи. Маленькие глаза Линча, глаза-буравчики, бесцеремонно ощупывали, цеплялись, елозили. Линч, фыркнув, повернулся к Дугану:
- Где ты пропадал, старина? Только на днях о тебе вспоминали... Нужен был туннель. А вы, гномы, в этом деле незаменимы.
- Так... подвернулась одна работенка, - пробормотал Дуган, которому не понравился насмешливый тон приятеля. - Давай сразу по существу... Моя знакомая, - Дуган указал на Ашу, - в городе впервые. Ей нужен кров, ночлег.
- У нас не постоялый двор, - отрезал Линч и взялся за ручку двери. Дуган поставил перед дверью ногу:
- Дай мне закончить... Я хочу сказать, что малышке нужно как-то подрабатывать. Ее следует чему-нибудь натаскать. Расходы по обучению я беру на себя. Глаза-буравчики снова впились в девушку. Аша вспыхнула. Ей не нравился этот человек, с пальцами, напоминавшими лапки паука. Она даже представить себе не могла столь отталкивающего на вид субъекта в роли своего учителя. Аша решила, что ей здесь нечего делать, и уже повернулась, чтобы уйти, как вдруг заметила в конце переулка черного мага. Вообще на улицах Палантаса довольно часто встречались маги в черных мантиях. Многих даже связывали общие дела с Воровской Гильдией. Но Аша почему-то подумала, что стоящий невдалеке маг - это непременно Даламар. Колдун с надетым на голову капюшоном как будто что-то выискивал. Девушка, надеясь, что ее еще не видели, шагнула в дверной проем.
Схватила руку Линча и усердно затрясла ее.
- Я счастлива с тобой познакомиться, - торопливо проговорила она. Я буду стараться... Я очень прилежна и настойчива. Она шмыгнула мимо Линча в полумрак склада и, совсем не обращая внимания на запах, облегченно вздохнула. Дуган и Джеффри лишь подивились такому внезапному всплеску энтузиазма.
- Шустрая, должен заметить, - проговорил Линч. - Да и кисти сильные, - добавил он, потирая руку. Из широкого черного пояса на талии Дуган вытащил кошелек и подбросил его на ладони.
- Договорились, - произнес Линч, впуская гнома. - Как твое имя, цыпа?
- Аша, - ответила девушка, с любопытством озираясь по сторонам. Помещение напоминало пещеру. Часть его площади занимали столы и стулья, словно это был гостиный зал большой таверны. На стенках пылали факелы, на столах горели свечи.
"Цеховики" пребывали в праздности: пили и закусывали, играли и заговорщически беседовали, а иные просто спали. Присутствовавшие были представлены всеми возрастами и расами, населявшими Ансалон. Воровская Гильдия всегда .отличалась от прочих тем, что не знала классовых и расовых предрассудков, предвзятости, предубеждений. За одним столом дружески сидели человек и эльф; гном играл в кости с великаном-людоедом; хобгоблин и кендер соревновались в количестве выпитого; чародейка в красной мантии и минотавр увлеченно спорили о Саргоннасе.
Между столами мелькали целиком поглощенные в свои игры дети... Но большая часть "цеха" была погружена во мрак, и что там еще могло быть - оставалось только гадать. Никто не обращал на Ашу никакого внимания. Рассчитывая несколько подняться в глазах своего будущего наставника, девушка сказала Линчу:
- Мое полное имя - Аша Маджере. Я - дочь Рейстлина.
- А-ха?.. В таком случае - я его мамаша, - отозвался Джеффри и сплюнул на пол. Ашу ответ ошарашил:
- Прошу прощения?..
- Дочь Рейстлина!.. - Линч мерзко захохотал. - Куда деваться - все говорят одно и то же. В прошлом году я трижды слышал такие заявления. Голос Джеффри стал жестче. Кто ты? Пришла сюда шпионить?! Молниеносным движением, за которым трудно было уследить глазу, Линч выхватил нож.
- С ищейками у нас разговор короткий... Не так ли, братья? Сидевшие за столами повскакивали с мест. Оголились мечи, в пламени факелов заблестели ножи.
Наступила зловещая пауза. Аша похолодела. Дуган встал между девушкой и Линчем и вновь подбросил на ладони кошелек.
- Ты меня знаешь, Джеффри... Стал бы я приводить сюда ищейку! Малышка воображает, что ее отец Рейстлин Маджере... - Дуган, казалось, слегка взволнован. - Пусть себе говорит что хочет. Щурясь, он окинул взглядом стоявших вокруг головорезов.
- Многие ли из вас точно могут сказать, кто были их родители? В ответ раздалось вполне миролюбивое ворчание. Столь же миролюбивые кивки свидетельствовали о вескости довода Дугана. Пухлый кошелек на ладони гнома стал решающим аргументом.
- Извини, цыпа! Я был несколько поспешен в своих выводах, - проговорил Линч, и нож исчез из его руки так же быстро, как и возник. - У меня очень впечатлительная натура. Я - буквально оголенный нерв... Мы возьмем тебя в ученицы. Условия прежние, - добавил он, обращаясь к Дугану. - Но какова цель обучения?
- Есть одна неординарная работенка, - уклончиво ответил гном. Линч нахмурился:
- Что за работенка?
- Тебе об этом знать вовсе не обязательно, - твердо сказал Дуган. - Я плачу, ты обучаешь. Вот и все. Будь кошелек меньших размеров, Линч так просто от гнома не отцепился бы. Продолжая хмуриться, он лишь предупредил:
- Не забывай, что Гильдии причитается доля. Дуган посмотрел по сторонам - напряжение на лицах еще читалось. Он снял шляпу, прижал ее к груди и, словно давая клятву, сказал:
- В случае успеха все получат свою долю - это я твердо обещаю. Если нас постигнет неудача, вы останетесь в стороне. Дуган вздохнул, будто на душе у него лежало какое-то тяжелое бремя.
- Вот это разговор! - сказал Линч, подбросил кошелек и ловко поймал его. - Чему мы должны ее научить?.. Как насадить на крючок наживку? Как подсекать? Как сматывать удочки? Линч и Дуган отошли в сторону и стали негромко совещаться.
Аша присела за свободным столом. Мальчишка в обносках принес ей порцию тушеного мяса и кружку эля. Аша, не раздумывая, принялась за еду. Пока ее все устраивало, и единственное, что тревожило девушку, - судьба Палина. Но молодое сердце всегда питает надежда, и в особенности если оно испытывает сладостные порывы первой любви. "Боги не свели бы нас вместе только для того, чтобы тут же разлучить". Так думала Аша, и пусть эта убежденность не говорила о знании реальности жизни, зато достаточно красноречиво характеризовала веру.
Насытившись, Аша разомлела, блаженствовала. Она больше не боялась этих странных, свирепого вида личностей. Насадить на крючок наживку, сматывать удочки... Она попала к обычным рыбакам - какие могут быть сомнения.

28. Предупреждение. Трое сходятся вместе. Танис должен выбрать

Танис стоял на одном из бастионов Башни Верховного Жреца и смотрел на пустынную, обезлюдевшую дорогу, ведущую в Палантас. Он думал о том, что город, вероятно, охватила паника. Слух о наступлении врага на Палантас распространился уже на рассвете. Теперь был полдень. Горожане, очевидно, позакрывав магазины и лавки, высыпали на улицы и впитывают, как губка, самые невероятные "новости", и чем они нелепее, тем с большей охотой в них верят. Надо полагать, к вечеру у правителя созреет речь. Он выйдет на балкон своей резиденции и по бумажке ее прочитает. Заверит граждан, что на пути у врага несокрушимая твердыня - Башня Верховного Жреца. Затем с чувством выполненного долга правитель покинет балкон и отправится ужинать. Танис скептически хмыкнул:
- Кто бы пришел и меня успокоил, утешил... Словно потворствуя его желанию, в самом деле появился некто - не принесший, впрочем, ни утешения, ни успокоения. Танис вышагивал вдоль зубцов стены, когда ему вдруг почудился какой-то шорох за спиной. Он повернулся... и нос к носу столкнулся с черным магом.
- Какого... - Чтобы не потерять равновесия Танис оперся о зубец. - Даламар! Откуда?.. Как?..
- Из Палантаса... Дорогами магии... И у меня нет времени слушать твое заикание. Ты несешь службу?
- Я? О нет! Я лишь...
- Тогда проводи меня к предводителю рыцарей, поторопил Даламар. И скажи этим глупцам, чтобы они вложили мечи в ножны. Иначе от них останутся только лужицы расплавленного металла. Рыцари-дозорные, встревоженные появлением на стене постороннего, взяли темного эльфа в кольцо.
- Уберите мечи, - сказал им Танис. - Это повелитель Даламар из Башни Высшего Волшебства. Для него не составит большого труда исполнить свою угрозу.
Хотя мечи нам в самом деле скоро понадобятся. Сходите кто-нибудь к Томасу и скажите ему, что мы просим у него аудиенции.
- Ты прав, Полуэльф, говоря, что вам понадобятся мечи, - заметил Даламар, направляясь к лестнице, ведущей во внутренние помещения Башни. - Хотя мне кажется, в чем вы действительно нуждаетесь - так это в чуде.
- В не столь далеком прошлом Паладайн на чудеса не скупился.
- Да... Даламар посмотрел по сторонам. Но я не вижу ни одного чародея, погруженного в магический транс и бормочущего заклинания над своим огненным шаром... Темный эльф внезапно остановился, взглянул на Таниса.
- Скверные времена грядут, - продолжал он. - Тебе не следует здесь оставаться. Возвращайся домой, к жене... Проще простого это устроить. Только скажи, и я мигом переправлю тебя на родину.
- Неужели все так плохо? - не сводя с Даламара глаз, спросил Танис.
- Весьма и весьма, - тихо проговорил маг. Танис поскреб бороду.
- Сначала я хотел бы все до конца выяснить, а уж потом решать.
- Как тебе угодно. Пожав плечами, Даламар снова заторопился. Полы мантии путались в коленях. Попадавшие навстречу рыцари, давая дорогу, сторонились и провожали чародея настороженными, враждебными взглядами. Танис и Даламар вошли в просторный холл, предшествовавший залу Совещаний. К ним тут же устремился рыцарский караул.
- Я ищу властителя Томаса, - сказал Танис.
- А он ищет тебя, господин, - отозвался рыцарь. - Я послан сказать тебе, что в связи с последними событиями созван Совет Рыцарства; Господин Томас ожидает прибытия Даламара с известиями...
- И чем скорее я увижу Томаса Тальгаардского, тем лучше, - сказал темный эльф. Рыцарь узнал мага и отвесил легкий поклон.
- Властитель Томас выражает тебе свое глубокое почтение. Ты можешь передать свое сообщение через меня или сэра Таниса. Долее Томас Тальгаардский не смеет тебя задерживать...
- Меня задерживать!.. Этого вам в любом случае не удалось бы. Я здесь по собственной воле и после разговора с господином Томасом по собственной же воле вас покину.
- Повелитель... - Рыцарь подыскивал нужные слова. - Ты ставишь нас в затруднительное положение. Могу я говорить напрямую?
- Если это ускорит церемонии...
- Поскольку ты враг, то... Даламар покачал головой:
- Враги на самом деле не так уж далеко, рыцарь. Я не вхожу в их число.
- Возможно, неуверенно проговорил воин. - Но возможно также и то, что ты послан своей Королевой, чтобы заколдовать наших командиров. Даламар побледнел.
- Если бы я хотел их заколдовать, рыцарь, то мог бы преспокойно это сделать, не переступая порога своего кабинета. Не сходя с этого места, я мог бы...
- Но он не станет делать ничего подобного, - поспешил вмешаться Танис. - Даламар преследует самые добрые намерения - и я готов поклясться в этом. Пусть моя жизнь будет тому ручательством.
- И моя тоже, - донесся со стороны чей-то тихий голос. В сопровождении своего белого тигра и группы рыцарей, державшихся чуть позади, в холл вошла леди Крисания. Зверь всех внимательно оглядел. Его пристальный, проницательный взгляд никоим образом не напоминал бегающий, настороженный взгляд животного.
Это могло быть игрой воображения, но на миг Танису показалось, что тигр и Даламар знают друг друга... Караульные, встав на одно колено, преклонили головы. Праведная дочь Паладайна приняла адресованное ей приветствие и велела им подняться, затем повернулась в Даламару. Тот ограничился полупоклоном головы.

***

После едва слышной команды тигр подвел хозяйку к магу. Крисания протянула для приветствия руку. Даламар легонько коснулся ее кончиками пальцев.
- Спасибо за поддержку, Посвященная, - произнес маг с почти неуловимой иронией. Крисания обратила лицо к рыцарям:
- Окажите любезность, господа, - проводите нас троих к Томасу Тальгаардскому. С какой бы охотой рыцари препроводили Даламара в подземелье. Но увы, они вынуждены были подчиниться ее просьбе. Соламнийцы поклонялись и служили Паладайну. Праведная дочь Крисания возглавляла всех поклоняющихся Паладайну и почитающих его как верховное божество.
- Сюда, господа, - проговорил рыцарь, приказав своим людям встать "на караул".
- Как ты узнала, Посвященная, что я здесь? - вполголоса поинтересовался Даламар. - Жрецы следят за мной?
- Все мы под пристальным наблюдением Паладайна... Пастух приглядывает за всем стадом, какого бы цвета ни были его овцы, - добавила с улыбкой Крисания. - В действительности, маг, я не знала, что ты здесь. Палантас наводнили странные слухи. Никто не может ничего толком объяснить. Потому я решила все разузнать сама. Легкое ударение на слове "никто" насторожило Даламара.
- Неужели Паладайн держит тебя в неведении относительно того, что делается в мире? Крисания оставила вопрос без ответа, но по выражению озабоченности на лице Даламара и так все стало ясно.
- В моих словах нет иронии или сарказма, - продолжал он. - Дело в том, что Нуитари, которому я поклоняюсь, столь же немногословен и странно пассивен в последнее время. То же самое я могу сказать о прочих покровителях магии - Лунитари и Солинари. В равной степени это касается и поведения моей Королевы.
Даламар пожал плечами. - Нуитари как-то сник, и, естественно, это отразилось на мне. Такое впечатление, что боги поглощены чем-то... Крисания оживилась:
- Ты абсолютно прав. О слухах, что ходят в Палантасе, я поведала Паладайну в своей молитве... Видишь амулет у меня на шее? - Она показала на серебряный медальон с изображением дракона. - До недавнего времени, обращая свои молитвы к Паладайну, я чувствовала его отклик на них, ощущала его любовь ко мне. Этот медальон, - Крисания благоговейно коснулась металла, - начинал испускать мягкий голубоватый свет. И душа успокаивалась, заботы и тревоги оставляли меня...
Помолчав, Крисания продолжала:
- Некоторое время назад медальон потускнел. Я знаю, Паладайн по-прежнему слышит меня, сопереживает... но, боюсь, ему просто нечем меня утешить. Я подумала, может быть, к этому имеет какое-то отношение повелитель Ариакан.
- Возможно, - с сомнением в голосе проговорил Даламар. - Весьма вероятно, скоро все прояснится - Палин Маджере вошел во Врата.
- Это верно? поразилась Крисания.
- Боюсь, что да.
- Но как ему это удалось? Ведь ты держишь лабораторию закрытой, и кроме того, она под присмотром стражей!
- Он был приглашен, госпожа, - сухо ответил Даламар. - Думаю, ты догадаешься кем. Краски сошли с лица Крисании. Она сбилась с шага. Тигр прижался к хозяйке, как бы предлагая опору. Танис поддержал женщину за локоть.
Чувствуя, что она дрожит, полуэльф сердито посмотрел на мага.
- И ты не воспрепятствовал? - горько спросил Танис. - Его следовало остановить!
- В данной ситуации от меня мало что зависело, - сверкнув глазами, сказал Даламар. - Вам хорошо известно, что в магии Рейстлин сильнее.
- Рейстлин Маджере мертв, - убежденно проговорила Крисания. Ее минутной слабости как не бывало. Она распрямилась, отстранила руку Таниса. - За свою жертву он обрел вечный покой. Если Палина Маджере заманили в Бездну - это сделал кто-то другой. Даламар хотел что-то добавить, но, заметив предостерегающий взгляд Таниса, лишь иронично усмехнулся и промолчал. На пути в Зал Совещаний никто больше не произнес ни слова. Следуя за провожатым, они вошли в длинный коридор, на стенах которого висели штандарты с фамильными гербами. Танис отыскал штандарт Маджере, занявший свое место среди прочих, после посвящения братьев в рыцарство. На гербе была изображена роза, погруженная в бутыль с пенящимся элем. Танису всегда казалось, что герб Маджере больше напоминает вывеску у входа в таверну. Но Карамон, приложивший немало усилий, чтобы придумать герб, очень гордился им. Танис же слишком любил своего друга и боялся обидеть его неосторожным словом. Раздумья полуэльфа были прерваны появлением в коридоре двух оруженосцев. Взобравшись на принесенные с собой лесенки, они принялись драпировать штандарт Маджере черной материей...
- Господа... праведная дочь - соизвольте пройти в зал. Офицер распахнул перед ними двери зала, где проходили заседания Совета Рыцарства. Совет созывался только в особых случаях из глав трех рыцарских орденов: Розы, Меча и Короны. Этот триумвират назывался Мерой. На Совете определялась стратегия войны, согласовывались командные полномочия, назначался предводитель, разбирались поступки, пятнающие звание рыцаря, воздавалось должное проявившим героизм, решались накопившиеся текущие вопросы. В некотором отдалении от входа, прямо напротив дверей, стоял стол, с выгравированной на нем символикой трех рыцарских орденов. Державший слово выходил в центр зала и останавливался в шаге-двух от стола. На Совете разрешалось находиться и тем рыцарям, которые были свободны от выполнения служебных обязанностей. Совет начинался произнесением присутствующими девиза: Est Sularus oth Mithas. Если заседание проходило в связи с каким-либо радостным, торжественным событием, перед его началом исполнялся Рыцарский Гимн. На этот раз церемония начала заседания прошла без пения Гимна. "Гости" официально представились Совету. После того как для них были принесены стулья, Томас Тальгаардский произнес:
- Должен сказать, сегодняшнее заседание я считаю довольно необычным.
Простите мои слова, но мне не нравится нынешняя встреча. Она походит на дурное предзнаменование. Я вижу в ней что-то роковое.
- А по-моему, обстоятельства свели нас вместе как раз для того, чтобы мы могли ускользнуть от рока, - задумчиво проговорила Крисания.
- Хотелось бы в это верить, Посвященная, - сказал Томас. - Вижу твое нетерпение, маг. Что заставило тебя решиться на столь необычный шаг? За всю историю существования Совета Рыцарства это первый случай, когда Черная Мантия присутствует на заседании.
- Властитель, - голос Даламара звучал резко, по-деловому, - из своих источников, которым я полностью доверяю, мне стало известно, что завтра на рассвете рыцари Такхизис пойдут на штурм Башни. У Крисании вырвался возглас изумления:
- Завтра?! Лежащий у ее ног тигр сдержанно зарычал. Праведная дочь, поглаживая массивную голову, что-то ласково прошептала на ухо зверю.
- Так скоро? Возможно ли это?.. "Так вот что имел в виду Даламар, предлагая мне покинуть цитадель, - подумал Танис. - Если я останусь, то волей-неволей приму участие в сражении. Он прав: мне нужно возвращаться".
Взгляд господина Томаса по очереди задержался на каждом из собравшихся.
Предводители орденов Меча и Короны с каменными лицами хранили молчание. Свое мнение они могли выразить только с разрешения Главы Совета. Томас теребил усы.
- Надеюсь, повелитель Даламар, ты не примешь мой вопрос за нездоровое любопытство... Но все же - почему ты решил известить нас о штурме?
- Не вижу надобности объяснять, почему я что-то делаю так, а не иначе, - холодно ответил Даламар. - Скажем, для того, чтобы вы успели произвести необходимые приготовления перед битвой. Танис Полуэльф, если и не знает причин моего поступка, может поручиться за правдивость моих слов.
- Думаю, я догадываюсь о мотивах, - тихо произнесла Крисания.
- Если вы хотите знать, откуда мне это стало известно, я могу удовлетворить ваше любопытст-во, - продолжал Даламар, не обращая внимания на слова Крисании. - Новость сообщил мне рыцарь Такхизис, некий Стил Светлый Меч.
- Сын Стурма Светлого Меча, - напомнил Танис членам Совета. Рыцари помрачнели, нахмурились.
- Тот, кто надругался над могилой отца, - вставил один.
- А я бы сказал - получивший его благословение, - поправил Танис. - Дьявол! Я уже давал исчерпывающие объяснения по поводу всей этой истории... вот в этом самом зале. Рыцари молчаливо обменялись взглядами. Танис Полуэльф был легендарной фигурой в Соламнии, прославленной и влиятельной личностью, а предстал перед Советом Рыцарства как прямой пособник Стила, верноподданного Владычицы Тьмы. Ему пришлось объяснять, как получилось, что он сопровождал рыцаря Такхизис к месту захоронения Соламнийцев; как получилось, что он оказывал содействие человеку, надругавшемуся над священными останками, похитившему магический меч; как получилось, что он и Карамон Маджере помогли спастись "выродку", осквернившему прах отца и вдобавок в стычке при отступлении ранившему нескольких рыцарей. В изложении Таниса неприятная история выглядела иначе. Стил направился на могилу отца, чтобы почтить его память. Меч он получил от самого отца, вероятно, с расчетом, что магический дар поможет сыну свернуть с дороги зла. Что же касалось содействия Таниса и Карамона, их "соучастия в святотатстве", то они исполняли обет - оберегать жизнь молодого человека. Совет Рыцарства выслушал тогда и свидетельства праведной дочери Крисании, выступившей в защиту Таниса и Карамона. Она выразила твердое убеждение, что во всем этом деле чувствовалось влияние Паладайна; ибо как объяснить тот факт, что Соламнийцы до самого последнего момента принимали Стила за своего, несмотря на его доспехи с символикой рыцаря Такхизис. Членам Совета трудно было оспорить столь аргументированную точку зрения, столь авторитетную защиту. Совет вынес вердикт, что Танис действовал из благородных побуждений и его благородством просто воспользовались. Разбирательство на этом закончилось, но, как Танис только что убедился, история не забылась. Вполне вероятно, ему так и не простили его "участия в деле". Властитель Томас, теребя ус, вздохнул. Затем поочередно взглянул на предводителей орденов Меча и Короны. На свой вопросительный взгляд он получил одобрительные кивки.
- Благодарю тебя за предупреждение, Даламар, - произнес Томас. - Могу сказать, что сообщение совпадает с данными, полученными нами из других источников. Мы не знали о столь скорой развязке, хотя и предвидели ее. К штурму мы подготовились.
- Я бы не сказал, что ваши приготовления бросаются в глаза, - сухо проговорил Даламар. - Вы будете противостоять не какому-то отдельному отряду рыцарей. Сюда движется армия, огромное войско, тысячи и тысячи воинов. Ударная сила войска - варвары-наемники. У меня есть основания утверждать, что в армии Такхизис в качестве воинов есть и весьма искусные чародеи. Они не подчиняются общепринятым правилам магии и не признают их, а руководствуются своими собственными.
- Нам это известно, - отозвался Томас.
- Но вряд ли тебе известно, властитель, что они прошли Нераку. Темные жрецы ходили на руины и зазывали тени мертвых под знамена войска Такхизис. Они побывали у Даргаардской Башни, и у меня нет никакого сомнения, что среди штурмующих вы обнаружите Сота и его воинов... Повелитель Ариакан - их предводитель. Вы его сами всему научили и лучше меня знаете, чего он стоит.
Сосредоточенно-мрачные лица рыцарей были красноречивым подтверждением истинности слов Даламара. Томас беспокойно задвигался на стуле.
- Все это так, Даламар. Все тобой сказанное совпадает со сведениями, что мы получаем от наших разведчиков... Тем не менее Башня Высшего Жреца до сих пор оставалась неприступной, ибо ее защищали и защищают люди веры.
- Может быть, потому, что люди веры ее никогда не штурмовали, - неожиданно проговорила леди Крисания.
- Рыцари Такхизис воспитаны в духе воинского братства. Они привыкли беспрекословно подчиняться своим командирам, фанатично преданы Королеве. Они готовы пожертвовать всем ради достижения своей цели. Кодекс чести, по которому они живут, столь же суров и неумолим, как и ваш. Ариакан позаимствовал его у вас. Я считаю, никогда прежде вы не подвергались такой серьезной опасности.
Даламар махнул рукой в сторону окна:
- Вы говорите, что готовы к отражению штурма? Но я не вижу никаких особенных приготовлений. Не вижу, чтобы дорога была запружена отрядами конных рыцарей, змеистыми колоннами пехоты, фургонами, повозками, телегами с оружием и провиантом. Я вижу, что дорога пуста!
- Да, пуста, - согласился властитель То-мас. - Хочешь знать почему? - Рыцарь сцепил на столе пальцы. Потому что противник ее перерезал. Танис, вздохнув, шумно поскреб подбородок.
- Мы посылали курьеров, Даламар... с просьбой оказать нам поддержку. С тех пор прошло три дня, и никакой подмоги.
- С восточных окраин Соламнии пришло известие, что пограничные крепости в осаде, - тихо продолжал Томас. - Во многих случаях курьеры, посланные за помощью, как в воду канули.
- Понятно, - в задумчивости хмуря брови, пробормотал Даламар. - Простите, этого я не знал.
- Войско Ариакана движется со скоростью лесного пожара. Огромное количество барж и плотов с войсками, припасами, осадными машинами идет вверх по реке Вингаард. Обычно в это время года река бурлит, неистовствует. Но нынешним летом из-за засухи она не столь полноводна и норовиста - эль, в стоящей на столе кружке, и то подвижнее. Варвары с востока очень умело управляются с баржами.
- Для его армий не существует препятствий. В войске Ариакана есть огромные животные - мамонты, которым ничего не стоит свалить огромное дерево и хоботом, словно бы это пруток, отбросить его далеко в сторону. С воздуха армии прикрывают драконы, вселяя страх и ужас всему живому... Я ничего не слышал о духах Нераки и Соте, но не могу сказать, что особенно удивлен. Властитель Томас распрямился; выражение лица хоть и мрачное, но полное решимости. Голос тверд; взгляд прямой, немигающий.
- Да, господа, мы готовы принять бой. "И малым числом можно стяжать большую славу" - так, кажется, говорят. - Рыцарь слегка улыбнулся. - Да не оставят нас Паладайн и Кири-Джолит.
- Они вам будут покровительствовать, - тихо произнесла Посвященная, задумчиво поглаживая тигра. Томас озабоченно посмотрел на нее.
- Госпожа, день кончается. Тебе нужно вернуться в Палантас еще до темноты.
Я распоряжусь о сопровождении. Крисания подняла голову.
- Не глупи, Томас, у вас каждый воин на счету. Сюда я прибыла на драконе;
Золотой Огонь в целости и сохранности доставит нас назад. - Она продолжала гладить тигра. Тандар, мой поводырь, позаботится обо мне. Зверь блаженно потянулся, затем поднялся с пола. Танис ничуть не сомневался, что с этим свирепым зверем и преданным спутником Крисания будет чувствовать себя так же спокойно, как если бы ее сопровождала сотня рыцарей. Женщина собралась уходить.
Все поднялись со стульев.
- Группа жрецов-добровольцев на пути в Башню, - сказала праведная дочь Томасу. - Своими силами они собрали фургон с провиантом. Должны прибыть до полуночи. Думаю, лишними они здесь не будут.
- Ни в коем случае, - проговорил рыцарь. - Благодарю тебя, Посвященная.
- Это то немногое, что я могу для вас сделать, - тяжело вздыхая, вновь молвила она. Прощайте. Я буду за вас молиться. Она повернулась и, держась за ошейник Тандара, вышла из зала. Когда Крисания проходила мимо Таниса, он услышал ее шепот: "Вот только будут ли услышаны мои молитвы..." - Я тоже прощаюсь, - сказал Даламар. - Я мог бы оказать вам магическую поддержку, но знаю, вы от нее откажетесь. Хочу, однако, напомнить - Ариакан, в отличие от вас, не умаляет значение магии в войне. Состоящие у него на службе чародеи без каких-либо оговорок включены в структуру воинской иерархии.
- Мне это известно, маг, - сказал Томас. - Еще раз благодарю тебя за искреннее участие... Но наши рыцари никогда не стремились к слиянию двух сил: меча и колдовских чар. Боюсь, такая комбинация может принести больше вреда, нежели пользы.
- Возможно, ты и прав, властитель, - усмехнувшись, произнес Даламар.
- Я желаю вам удачи и думаю, хотя бы от этого вы не станете отказываться.
Прощай.
- Спасибо, Даламар, - сказал Томас. - Твое предупреждение было своевременным. Чародей пожал плечами: эта проблема его больше не волновала. Он взглянул на Таниса:
- Ты со мной? Томас тоже испытующе посмотрел на полуэльфа. От него ждали ответа. Останется или отправится восвояси? Танис поскреб подбородок. Он должен сделать выбор. Уйти с Даламаром - это значит беспрепятственно покинуть Башню и безопасно добраться до дома. К Танису подошел Томас и отозвал его в сторону.
- Я подожду, Полуэльф, - сказал Даламар и со значением добавил:
- Но недолго. Танис и Томас вышли на небольшой балкон зала Совещаний. До захода солнца было еще далеко, но высокие горные пики уже отбрасывали на башню густую тень. Внизу во дворе дожидался свою хозяйку огромных размеров дракон, Золотой Огонь. Еще несколько драконов, в большинстве своем - серебряных, охраняли Башню с воздуха. Сэр Томас, всматриваясь в темнеющий горизонт, облокотился на перила балкона.
- Буду с тобой откровенен, Танис, - тихо проговорил рыцарь. - Я бы охотно воспользовался твоим присутствием в Башне. У меня мало опытных командиров. В гарнизоне в основном молодые рыцари, недавно прошедшие обряд посвящения. Их отцы и старшие братья, руководящие обычно новобранцами, защищают отчий дом.
- Мне бы тоже следовало находиться сейчас у себя, - проговорил Танис.
- И я с тобой не могу не согласиться, - подхватил Томас слова Таниса. - Если ты решишь отправиться в дорогу, я буду первым, кто пожелает тебе доброго пути. Они смотрели друг другу в глаза. Ты прекрасно представляешь себе наше положение - на стороне противника подавляющий перевес. Но Башня Высшего Жреца должна выстоять, иначе падет вся Соламния. Овладей Ариакан цитаделью, и он будет контролировать северную часть Ансалона, которая станет плацдармом для его дальнейших захватов. Отсюда он может с легкостью двинуться на юг. Нам понадобятся месяцы, чтобы собраться с силами и отбить Башню. И еще неизвестно, получится ли это у нас. Танис все это прекрасно понимал. Если бы пять лет назад люди прислушались и серьезно отнеслись к его словам, к тому, что говорили и Лорана, и Крисания... и даже Даламар, - то ничего этого бы не было. Если бы люди, эльфы и гномы забыли свои пустячные обиды, поступились своими мелочными интересами и образовали союз - сейчас Башня не испытывала бы недостатка в защитниках. Лучники-эльфы с бастионов Башни разили бы пришельцев, пехотинцы-гномы бок о бок противостояли бы натиску врага на ворота... Какая далекая от действительности картина! "Дома меня никто не ждет, - подумал Танис.
- С Лораной мы расстались..."

***

На пути из Утехи в Башню Высшего Волшебства полуэльф сделал остановку в своем поместье. Как всегда, ожидал радушной встречи. Но на этот раз он обманулся в своих ожиданиях: никто не приветствовал его на пороге дома. Никто из слуг не изъявил готовности позаботиться о его грифоне, уставшем за долгий перелет; те же из них, что попадались навстречу, - торопливо, отводя глаза, кланялись и тут же исчезали, обуреваемые какими-то срочными делами. Нигде не было видно его жены Лораны. На входе в дом стоял огромный дорожный сундук, и Танис с трудом протиснулся внутрь между ним и дверным косяком. Сверху доносились голоса, в коридорах раздавались торопливые шаги. Танис начал подниматься наверх. Что означал этот беспорядок, эта суматоха? Он нашел Лорану в спальне. По комнате всюду была разбросана одежда: на полу, на кровати, на стульях, креслах, ширмах... Посреди спальни стоял еще один сундук, правда, гораздо меньших размеров. Три служанки помогали Лоране упаковывать вещи.
Увлеченные своим занятием, они не заметили появления Таниса. Полуэльф молча стоял на пороге и смотрел на Лорану - как хороша, пригожа, желанна была его жена! Танис любовался тем, как солнечный свет путался в золотистой копне ее волос, как восхитительны были ее порывистые движения... Он старался запечатлеть ее в памяти именно такой и хранить там образ жены, как он хранил у сердца ее миниатюрный портрет. Лорана была из расы эльфов, а их век много дольше человеческой жизни. Стороннему наблюдателю (человеку) Лорана могла показаться лишь набирающей соки женщиной. Останься она в родных краях - и ее молодость, свежесть и цветение длились бы неопределенно долго. Но она покинула родину и стала жить среди людей. Выйдя замуж за полукровка, она тем самым порвала со своими родными, друзьями, всей расой. Все последующие годы Лорана прилагала максимум усилий для того, чтобы положить конец раздору между двумя расами.
Бремя всяческих забот и разочарований, крушение надежд замутили чистоту и прозрачность души женщины-эльфа. Пусть нежная кожа осталась не тронутой морщинами, зато в глазах прочно обосновались грусть и печаль. Пусть в прекрасных волосах по-прежнему нельзя было отыскать ни единой ниточки седины, но их необыкновенный глянец мало-помалу потускнел. Глядя на Лорану, любой эльф мог сказать, что она преждевременно вступила в зрелые годы. Но любовь Таниса со временем только окрепла... Молчаливо наблюдая за своей женой, Танис с пронзительной горечью осознал, что, может быть, он видит любимую в последний раз.
- Гм-гм... - Танис громко прочистил горло. Служанки вздрогнули от неожиданности. У одной из рук выпало аккуратно свернутое платье. Лорана оторвалась от наполовину уложенного саквояжа. Улыбнулась, распрямилась.
- Что все это значит? - спросил Танис.
- Заканчивайте с этим, - сказала Лорана служанкам. - Остальное отнесите в чулан. Обходя разбросанное на полу белье, она пересекла комнату и подошла к мужу. Женщина нежно поцеловала Таниса. Некоторое время они стояли обнявшись, наслаждаясь близостью друг друга. Затем Лорана увлекла мужа в кабинет, притворила дверь.
- Догадайся! - повернулась к Танису, сверкая глазами, воскликнула Лорана.
Но прежде, чем он успел вымолвить хоть слово, она заговорила сама:
- Я получила письмо от Гилтаса!.. Он приглашает меня в Квалинести!
- Что? - Танис оторопел. Сколько сил потратила Лорана на то, чтобы квалинестийцы позволили ей поселиться у них. Она хотела быть рядом с сыном. Раз за разом ей отказывали в этом. Лорану даже предупредили: если она или ее муж будут замечены вблизи границ Квалинести, за безопасность их жизни никто не сможет поручиться.
- Чем вызвана столь внезапная перемена? - хмурясь, спросил Танис. Вместо ответа Лорана взяла со стола свиток и развернула его. На письме красовался оттиск печати с изображением солнца - личной печати, которой обычно пользовался Беседующий-с-Солнцами (в настоящее время - Гил). Танис пробежал глазами текст.
- Почерк Гила, - произнес он, - но слова чужие. Ему диктовали, он лишь писал.
- Скорее всего, - невозмутимо согласилась Лорана. - Но какое-никакое, а приглашение.
- Это подвох, - мрачно сказал Танис. - Они держали в тюрьме Эльхану Звездный Ветер, и над ней постоянно висела угроза расправы. Квалинести разделались бы с ней, если бы Гил не сделал так, как ему велели... Это ловушка.
- Ну конечно, глупенький, - проговорила Лорана, глаза которой светились любовью. Она чмокнула мужа в щеку, взлохматила наполовину седую бороду. - "Ловушка лишь тогда ловушка, когда ты в нее ступил" - так говорил когда-то Флинт... Эту я чувствую за версту. Да что уж там! - воскликнула она и рассмеялась. Ты ее даже без очков распознал.
- Они мне нужны только при чтении, - притворяясь обиженным, сказал Танис.
С некоторых пор его возраст стал предметом подшучиваний жены. Они снова слились в объятиях.
- Надо думать, я такого приглашения не получил?
- Кет, любимый, - нежно ответила Лорана. Прости... Чуть отстранясь, Лорана заглянула мужу в глаза. - Когда я там обоснуюсь, попробую выхлопотать и тебе...
Танис покачал головой:
- У тебя ничего не выйдет... Но хорошо уже то, что ты будешь рядом с сыном. Портиос и Эльхана...
- Эльхана!.. Я совсем забыла спросить, как она?
- Отлично... У них сын... Если бы ты видела Портиоса с младенцем на руках, ты бы его ни за что не узнала.
- Узнала бы, - сказала Лорана. - Все же он мой брат. Всегда был добр ко мне, любил меня... Да, да, - добавила она, заметив во взгляде Таниса недоверие.
Даже когда он был особенно суров и предвзят ко мне, я понимала, что это лишь попытки избавить меня от неприятностей.
- Его попытки не увенчались успехом, с грустью в голосе произнес Танис. - Мы поженились, и что из этого вышло...
- Ты привел меня в этот дом, милый муж, - тихо проговорила Лорана. - И мы стали в нем жить... Потом они долго говорили, вспоминали прошлое, ушедших в иной мир друзей. Они говорили о Гиле - их общей любви, надежде, заботе и тревоге. Говорили о том, что происходит в мире, - о его несчастьях и бедах, старых и новых. Они сидели взявшись за руки и, понимая, что им скоро расставаться, упивались этими минутами единения. Они прощались. Ночью Танис должен был продолжить свой путь на север к Башне Верховного Жреца; Лорана поутру отправлялась к эльфам Квалинести. В полночь она провожала его. Слуги спали. В доме было тихо. А скоро он и вовсе опустеет: супруги договорились распустить прислугу, поскольку обоим было ясно, что отсутствовать они будут очень долго. Дом, казалось, сник, насупился, словно предчувствовал свою скорую покинутость, заброшенность, запустелость. Эхо шагов разносилось по коридорам и комнатам. Возможно, оно будет звучать и после того, как они уйдут в иной мир.
Возможно, в доме еще будет долго витать бессмертный дух их смертной любви.
Крепко обнявшись на прощание, они расстались. Удаляясь от дома, Танис оглянулся. Лорана в лунном свете стояла на пороге. Она махала рукой и улыбалась. Он помахал в ответ и тоже улыбнулся. Ты привел меня в этот дом, - звучало эхо. - И мы стали в нем жить...

***

Предыдущая страница 12 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Воспоминания уступили место реальности. Какое же принять решение? Конечно, Танис мог вернуться домой, но что ему там делать? Он представил, как в полном одиночестве блуждает по пустым комнатам и ломает голову над тем, что происходит в Башне, не случилось ли чего с Лораной, в добром ли здравии Гил, не осаждают ли Палантас... Представил, как он, в очередной раз заслышав стук копыт, бросается к двери... как клянет себя... Не обратиться ли за советом к богам?
Внизу, во дворе Башни, Крисания уже восседала на Золотом Огне. Рядом с ней пристроился ее бессловесный защитник.
- Вот только будут ли услышаны мои молитвы?.. - уходя, прошептала Крисания. Неожиданно тигр поднял голову и посмотрел на Таниса. Затем и Крисания обратила на полуэльфа свои незрячие и одновременно столь зоркие глаза; подняла руку... В благословении или прощании? Мучительный поиск выбора завершился.
Танис понял, что решение Он принял давным-давно, в тот День, когда в таверне "Последний Приют" в его жизнь вошли Золотая Луна, Речной Ветер и жезл из голубого хрусталя. Танис хорошо помнил все, что было связано с той встречей, как это событие круто изменило его жизнь.
- Извини... Ты что-то сказал? - Томас недоуменно и несколько обеспокоенно смотрел на Таниса. Полуэльф усмехнулся и покачал головой:
- Нет, ничего. Так, кое-что вспомнилось. Танис перевел взгляд на один из бастионов, на то место, где на камнях до сих пор оставалось алое пятно - след крови. Рыцари гарнизона благоговейно, в молчаливом почтении обходили пятно. На этом месте погиб Стурм... и полуэльф теперь наверняка знал, что его выбор верен. Слова, озадачившие коменданта Башни, Танис произнес под наплывом воспоминаний. Слова эти не относились к разряду пророческих, провидческих... Им не суждено было неумолкающим эхом отдаваться под сводами храма Истории. Это были самые обыкновенные слова, которые не давали представления о тех странных, бесшабашных и отчаянных друзьях-приятелях, что, изменяя мир, уходят первыми.
"Мы войдем через кухню". Танис рассмеялся и шагнул с балкона в Башню.

ЧАСТЬ ТРЕТЬЯ

1. Возвращение. Испытание. Приговор вынесен

Ночь опустилась на Соламнийскую равнину, но лагерь Рыцарей Такхизис заливал неяркий свет. Армия Тьмы разогнала мрак! Повелитель Ариакан строго запретил разжигать костры: он опасался степного пожара - засуха высушила траву.
Но Рыцари Терновника - серые маги - установили громадные хрустальные шары, мерцавшие серым рассеянным светом. Три шара, расположенные треугольником по периметру лагеря, превратили ночь в пасмурный день. Стил заметил свет издалека.
Ариакан не собирался скрывать численность своей армии. Пусть враг увидит, насколько она сильна, и устрашится! Стил оглядел лагерь целиком со спины своего синего дракона. Затем Флэр приземлилась на поле пшеницы, погибшей от жары.
Подбежали служители при драконах. Они помогли Стилу выбраться из седла и показали, как пройти в расположение главных сил. Единственным желанием Флэр было - присоединиться к своим сородичам. Еще не видя их, она слышала их крики и теперь, убедившись, что Стил до утра обойдется без ее услуг, с радостью полетела к ним. Рыцари Такхизис предпочитали использовать синих Драконов.
Драконы вообще крайне независимы и весьма невысокого мнения о людях.
Большинство драконов считает унизительным подчиняться приказам существ, которых они считают ниже себя. Некоторым видам драконов это представляется попросту невозможным. Черные драконы злы и глупы. Даже те, кому они подчиняются, совершенно не могут им доверять. Черные не видят надобности в том, чтобы посвящать себя служению чему-либо, кроме собственных интересов. И хотя их можно уговорить сражаться, они вполне способны посреди битвы внезапно передумать и отправиться по своим собственным делам. Во время Войны Копья многие военачальники, в том числе и знаменитый Повелитель Драконов Верминаард, предпочитали красных драконов. Это громадные, огнедышащие, злобные твари, слишком нетерпеливые для такой войны, какую предпочитал вести повелитель Ариакан. Взятие города красные драконы представляли себе как поджог, разорение и разрушение зданий с непременным уничтожением их обитателей. Мысль о том, что невредимый город с живыми и довольными жителями принесет Владычице Тьмы больше пользы, чем груды дымящихся развалин и горы обгорелых трупов, была красным драконам совершенно недоступна. Пусть дым пожаров и зловоние смерти прославляют Госпожу! И еще, конечно, сияние золота, запрятанного в драконьих логовищах...
Полная бесполезность зеленых драконов стала абсолютно очевидной во время последней Войны Драконов. Зеленые будут сражаться, только если их совсем загнать в угол. Они предпочитали действовать с помощью магии, которой владели лучше, чем все другие виды драконов. Поэтому зеленые драконы не представляли интереса для военачальников, но могли быть использованы Рыцарями Терновника.
Драконы соглашались подчиняться серым магам, полагая, что могут извлечь для себя выгоду из их магических знаний. Белые драконы, живущие в холодных областях, были всем хороши, но совершенно не переносили жары. В это жаркое лето, когда даже в местах их обычного обитания лед таял и драконьи пещеры заливало талой водой, они все куда-то попрятались. Повелитель Ариакан выбрал для своих рыцарей синих драконов и не жалел об этом. Синие уважали людей и были преданы им. Они подчинялись приказам и в бою представляли собой единое целое со своими всадниками. Самым же важным было то, что они осознавали Дело и свое место в нем. Флэр отправилась к синей стае; драконы радостно приветствовали ее... Несколько драконов кружили над лагерем, но большинство сидело на земле, отдыхая перед решающей битвой. Ариакан не боялся внезапного нападения. Его тылы были в безопасности. Громадная армия прошла через северный Ансалон, сметая все на своем пути и не оставляя в тылу очагов сопротивления. Стил вошел в лагерь и остановился, пытаясь разглядеть флаг своего отряда. На равнине расположилось столько войск, что можно было провести всю ночь в бесплодных поисках. Поэтому Стил остановил шедшего навстречу рыцаря, и тот указал ему место расположения отряда. Тревалин беседовал с офицерами отряда. При появлении Стила он тотчас оставил их и направился к юноше.
- Рыцарь Светлый Меч прибыл, господин! - приветствовал его Стил.
- Светлый Меч, - Тревалин улыбнулся. - Рад тебя видеть. Действительно рад.
Некоторые тут думали, что ты можешь и не вернуться. Стил нахмурился. Это задевало его честь. Он имел полное право встретиться с очернителем лицом к лицу.
- Кто бы это мог быть, командир?
- В первую очередь Черная Госпожа, по милости которой тебя и отправили с этим дурацким заданием, - Тревалин поморщился, как будто попробовал чего-то кислого. Ничего прямо тебя порочащего она не говорила. Чародейка не рискнула прилюдно оскорблять одного из моих рыцарей, она сделала умнее: почти весь день фланировала неподалеку, отпуская замечания, которые можно было понять и так, и этак... Ладно, успокойся! Забудь об этом! Есть более серьезный повод для беспокойства! Тревалин больше не улыбался. Лицо его потемнело. Стил гадал, что же еще его ожидает.
- Повелитель Ариакан приходил сюда. Он искал тебя! Он приказал, чтобы ты немедленно по возвращении явился к нему с докладом! - выражение лица Тревалина смягчилось, он хлопнул Стила по плечу. Я думаю, повелитель собирается тебя судить. Он поступал так и раньше. "Чтобы дисциплина не расшаталась, меры надо принимать быстро!" - так он всегда говорит. - Тревалин махнул рукой. - Его шатер там, в центре... Я должен лично препроводить тебя! Так что лучше идти прямо туда... Ариакан приказал немедленно... Стил похолодел. Его будут судить и скорее всего признают виновным. И, разумеется, ему не избежать наказания. Глаза его наполнились слезами, но не от страха, а от горького разочарования! Завтра рыцари пойдут на приступ Башни Верховного Жреца. Это будет решающее сражение войны. А он не сможет принять в нем участие! Все поплыло у него перед глазами, когда он медленно достал из ножен отцовский меч и протянул его Тревалину.
- Я твой пленник, командир. Это было легендарное оружие: меч принадлежал герою древнего рыцарства - Бертелу Светлому Мечу. Говорили, что он может сломаться только в одном случае - если будет духовно сломлен его носитель.
Клинок прошел сквозь века. В роду Светлых Мечей отец передавал его сыну из рук в руки. Если отец погибал, когда сын был еще слишком мал, то меч оставался в руках мертвого отца до вступления наследника в возраст совершеннолетия. Древнее лезвие поблескивало в руках Стила, но не отраженным светом серых шаров магов Такхизис, а собственным ярким серебристым светом. Тревалин бросил взгляд на рукоятку, украшенную изображениями Розы и Зимородка - символами Рыцарей Соламнии, - и покачал головой.
- Я не дотронусь до него. Руки мне еще завтра понадобятся! Мне вовсе не хочется, чтобы гнев Паладайна опалил их. Я поражаюсь, как ты вообще можешь касаться этой вещи! Черную Госпожу это тоже удивляет, кстати, сегодня она как раз говорила об этом...
- Это меч моего отца! - ответил Стил, любовно накручивая ремень на ножны.
- Повелитель Ариакан разрешил мне его носить!
- Да, я знаю, и Черная Госпожа тоже... Я просто не понимаю, как ты ухитрился вызвать такую ненависть с ее стороны... Ну ладно. Да и кто их поймет, этих магов! Подожди, я скажу остальным, куда мы уходим. Идти было недалеко. Суд тоже был недолог. Их ждали. Как только они приблизились к большой группе офицеров и придворных, ожидавших приема около шатра, над которым развивался флаг Ариакана, дежурный рыцарь сразу провел их внутрь. Повелитель сидел за небольшим столом черного дерева, который был подарен ему воинами в годовщину учреждения рыцарства. С тех пор он повсюду возил его с собой. Сейчас почти вся черная блестящая поверхность стола была завалена рулонами карт, только посередине было расчищено немного места. Там лежала большая книга в кожаном переплете. Когда выдавалась свободная минута, Ариакан записывал в ней хронику войны. Этим он и занимался, когда вошли Стил и Тревалин. В центре шатра стоял громадный ящик, наполненный песком и камнями. Ящик Битв был собственным изобретением Ариакана, которым он очень гордился. С помощью песка и камней в нем можно было смоделировать место грядущего сражения. Вот и сейчас в одном его углу большие камни имитировали Вингаардские горы, а в другом располагался Палантас - маленькие золотые домики, окруженные стеной из мелкой гальки.
Насыпанные рядом осколки лазурита обозначали Бренгальский залив. В проходе между горами стояла маленькая копия Башни Верховного Жреца из редкого белого камня. Отлитые из серебра фигурки рыцарей вместе с серебряным и несколькими золотыми драконами располагались рядом с ней. Блестящие черные статуэтки из обсидиана изображали Рыцарей Такхизис; они окружали Башню со всех сторон. На скалах, все как один повернутые в сторону Башни, сидели драконы из синего сапфира. Расстановка сил и задача каждого из отрядов в будущем сражении становились совершенно ясными. Стил обратил внимание на флаг своего отряда, который держал крошечный рыцарь верхом на синем драконе.
- Рыцарь Светлый Меч, - раздался сильный, глубокий голос Ариакана. - Подойди! Под пристальными взглядами приближенных и офицеров, находившихся в шатре, Стил и Тревалин приблизились к столу. Стил разглядел аккуратные значки - в книге, как и в Ящике Битв, изображалась схема будущей битвы.
- Бригадир Тревалин с арестованным прибыли по твоему приказу, повелитель!
Ариакан добавил последний штрих и, минуту полюбовавшись на свою работу, отложил книгу на край стола, кивнув помощнику. Тот посыпал страницу песком, чтобы высушить чернила, стряхнул его и убрал книгу. Глава и основатель Ордена Рыцарей Такхизис поднял глаза на Стила. Ариакану было около пятидесяти. Высокий, сильный, великолепно сложенный, он являлся прекрасным бойцом. В молодости его считали необычайно привлекательным. Сейчас же, в середине жизни, тонкий с горбинкой нос и пронзительные черные глаза делали повелителя похожим на морского ястреба. Окружающим это сходство казалось не случайным: говорили, что матерью Ариакана была богиня моря Зебоим, дочь Такхизис. Длинные густые черные волосы, слегка тронутые сединой на висках, были отброшены назад и перевязаны на затылке посеребренным кожаным ремешком. Кожа на его всегда чисто выбритых щеках обветрилась и загорела. Ариакан обладал незаурядным умом, при желании мог быть весьма обаятельным и пользовался глубоким уважением у людей, которые ему служили. Все знали о его честности и справедливости, но вместе с тем он был так же непредсказуем и загадочен, как темные воды океанских глубин. Душой и телом он был предан Владычице Тьмы и требовал не меньшей преданности от людей, служивших ему. Он смотрел на Стила - человека, которого сам посвятил в рыцари, когда тому было только двенадцать лет, и в глазах его не было ни снисхождения, ни сочувствия. Только печаль. Впрочем, Стил первым разочаровался бы в своем господине, если бы он вел себя по-другому.
- Обвиняемый, рыцарь Светлый Меч, передо мной. Где обвинитель?
- Я обвиняю его, повелитель! - выступила вперед Черная Госпожа. На Стила она даже не посмотрела. Стил тоже не взглянул в ее сторону. Прямо и гордо смотрел он в глаза Ариакану.
- Бригадир Тревалин, - продолжал властитель. - Благодарю за службу! Ты доставил арестованного, как и было приказано, а теперь можешь возвратиться к своему отряду. Тревалин отсалютовал, но не ушел, а обратился к Ариакану:
- Господин! Позволь мне перед уходом сказать несколько слов в защиту арестованного! Преданность Делу побуждает меня... Ариакан удивленно приподнял брови, но кивнул. Ссылка на Дело была очень серьезным аргументом.
- Говори, бригадир.
- Благодарю тебя, повелитель! Пусть мои слова запишут! Стил Светлый Меч - один из лучших воинов, которыми я когда-либо имел честь командовать! Его боевое искусство и храбрость превыше всяких похвал! Он беззаветно предан Делу! Эти его качества неоднократно проверялись в бою и не подлежат сомнению! - При этих словах Тревалин бросил недобрый взгляд на Черную Госпожу. - Потеря рыцаря Светлого Меча будет невосполнимой потерей для всех нас! Это нанесет ущерб Делу!
- Спасибо, бригадир Тревалин, - холодно и отстранение проговорил Ариакан.
- Мы учтем то, что ты сказал. Можешь идти. Тревалин отсалютовал, повернулся и, прежде чем покинуть шатер, прошептал Стилу несколько ободряющих слов. Рыцарь благодарно кивнул, но промолчал, судорожно сжимая рукоятку отцовского меча.
Сокрушенно покачав головой, Тревалин вышел из шатра.
- Подойди ко мне, рыцарь, - промолвил Ариакан. Стил сделал шаг к столу.
- Достань меч из ножен и положи передо мной, - продолжил Господин Тьмы.
Стил повиновался. Он достал меч из богато украшенных ножен и положил на стол перед повелителем. Клинок больше не сверкал, он казался серым и потускневшим.
Стил вернулся на свое место и застыл, вытянув руки по швам и глядя прямо перед собой. Ариакан повернулся к Лилит:
- Обоснуй свои обвинения против этого рыцаря, Черная Госпожа. Скрипучим голосом Лилит поведала, как Стил вызвался отвезти тела погибших Соламнийских Рыцарей их отцу. Это был долг чести, - нехотя добавила она. Ариакан понимающе взглянул на Стила и слегка наклонил голову. Повелитель хорошо знал историю Светлого Меча. Свободой, а возможно, и жизнью Стил был обязан Карамону Маджере.
Теперь он возвратил этот долг. Черная Госпожа перешла к тому, как Стил взял на себя ответственность за молодого мага Палина Маджере, дав честное слово магам и предложив ответить своей головой, если приговоренный к смерти узник сбежит.
- И вот рыцарь Светлый Меч здесь, а узника я что-то не вижу! - подвела итог Лилит. - Он не выполнил задание! Он позволил пленнику бежать! Сомнений в этом нет, повелитель, - заметила она, скользнув к столу. Придвинувшись к Ариакану и понизив голос, как будто собираясь раскрыть великую тайну, добавила:
- Учитывая его происхождение, я уверена, что он помог узнику скрыться!
- Выражайся яснее, Черная Госпожа, - в голосе Ариакана прозвучали нотки нетерпения. Хотя он понимал и принимал всю значимость использования силы магов в войне, его, как и большинство воинов, угнетала их привычка весьма туманно излагать свои мысли. - Терпеть не могу неопределенности. Если у тебя есть в чем обвинить этого рыцаря, скажи это так, чтобы простой воин вроде меня мог понять!
- Да, господин! - сказала волшебница. Вернувшись на свое место, она выпрямилась и глянула на Стила с нескрываемой враждебностью. - На шее этого рыцаря болтается эльфийская побрякушка! У него меч врага! Я утверждаю, повелитель, что он не может быть действительно верен Владычице Тьмы и Делу! Он изменник, и это подтверждается тем фактом, что узник бежал! Я считаю, его надо заставить заплатить ту цену, на которую он сам, кстати, согласился! Стил Светлый Меч должен быть казнен!
- Я знаю этого человека давно, с самого его детства, - Ариакан перевел взгляд на Стада, - и никогда он не давал мне повода усомниться в его верности!
Что же до драгоценности и меча - то Стил получил их от своего отца. Хотя тот действительно был нашим врагом, мы уважаем его за мужество и храбрость. Я знаю о его дарах сыну, - продолжал Ариакан, слегка нахмурившись. - Как и Верховная Жрица Такхизис! Ты сомневаешься в нашей верности, Черная Госпожа? Лилит была подавлена словами Ариакана, она не могла себе даже представить, что властитель так истолкует ее слова.
- Конечно же нет, повелитель! Твое решение было несомненно мудрым! В тот момент! - она сделала паузу, подчеркивая последние слова. - Но я позволю себе напомнить, что времена меняются, и люди тоже. И к тому же у нас есть узник.
Где? - Волшебница повертела головой. - Где Палин Маджере? Если он здесь, живой или мертвый, покажите его мне, и я сниму все обвинения с рыцаря и буду молить его о прощении! Она улыбнулась и, скрестив руки на груди, бросила на Стила взгляд, полный неприкрытого злорадства.
- Каков будет твой ответ, рыцарь? - Ариакан тоже взглянул на Стила. - Что ты можешь сказать в свое оправдание?
- Ничего, господин, - ответил Стил. По толпе рыцарей, пришедших посмотреть на разбирательство, прошел гул. Стало заметно, что толпа сильно увеличилась с тех пор, как начался суд, ибо слух о нем облетел лагерь.
- Ничего, рыцарь? - Ариакан, казалось, был неприятно поражен. Он бросил долгий взгляд на Черную Госпожу и слегка покачал головой. И этот жест лучше любых слов показал Стилу, что Ариакан на его стороне. Что же, мы выслушали обвинение, теперь послушаем твой рассказ о происшедшем. Стил мог бы рассказать им, как все было на самом деле. Мог бы добиться снисхождения рассказом о том, как он прошел через знаменитую Шойканову Рощу. Немногие на Кринне решались туда войти, а еще меньше было тех, кто оттуда возвращался. Он, конечно, мог бы оправдаться, сославшись на то, что Палину, несомненно, помог бежать его дядя, знаменитый маг Рейстлин Маджере. Тогда Стил имел бы все основания быть уверенным в том, что решение, вынесенное повелителем Ариаканом, будет в его пользу. Но вместо этого Стил просто сказал:
- Мне нет оправданий, господин! Я взялся за это задание и не справился с ним! Я давал слово чести, но упустил узника, которого поклялся сохранить! Суди меня, повелитель!
- Я осужу тебя на смерть! - нахмурился Ариакан.
- Я сознаю это, господин, - спокойно ответил Стил.
- Хорошо, но если так, ты не оставил мне выбора, рыцарь. Ариакан положил руку на рукоять меча Стила. Болезненная гримаса появилась на его лице - меч был посвящен Паладайну, и все те, кто следовал Путем Тьмы, не могли безнаказанно к нему прикасаться. Но Ариакан не выпустил меча из рук. Медленно, стиснув зубы, он поднял клинок и направил лезвие в сторону Стила. Только после этого он заговорил:
- Стил Светлый Меч, пусть твоя смерть наступит от того самого меча, который ты опозорил и обесчестил. Приговор будет приведен в исполнение...
"Немедленно!.." - пронеслось в голове у Стила. Он бывал на подобных судах. "Для поддержания дисциплины меры должны приниматься быстро". Он попытался подготовиться к встрече с Владычицей Тьмы. Что он ей скажет? Кто может заглянуть в себя сам? В чем правда? Душа его трепетала, однако он твердо стоял на ногах. Но впервые в жизни Стил не расслышал слов Ариакана. Вздох облегчения и раздавшиеся из толпы рыцарей одобрительные выкрики вернули Стила к реальности.
- Что... Что ты сказал, господин? - запинаясь, спросил он, боясь поверить в то, что наконец услышал.
- Приговор будет приведен в исполнение через месяц, - повторил Ариакан.
- Повелитель! - тут же запротестовала Черная Госпожа. Мудро ли это? Этот человек осужден за предательство! Что ему делать среди нас?
- Этот человек осужден за то, что упустил узника, - возразил Ариакан. - Он подвергнут справедливому наказанию. Напоминаю тебе, Черная Госпожа, что его командир, взывая к Делу, просил позволить этому рыцарю принять участие в предстоящей битве. Я, со своей стороны, сообразуясь с интересами Дела, вынес приговор. Ариакан говорил спокойно, но всем присутствующим было видно, что он взбешен. Черная Госпожа склонила голову, подчиняясь, но перед этим так посмотрела на Стила, что если бы ее взгляд мог убивать, то Стил был бы убит на месте. Ошеломленный, все еще не верящий в то, что остался жив, Стил продолжал стоять на месте. Ариакану пришлось дважды повторить приглашающий жест, прежде чем Стил наконец подошел забрать свой меч. Ариакан протянул ему меч. Его правая рука была обожжена, как будто он схватился за раскаленное докрасна железо.
- Возьми свой меч, рыцарь. У тебя будет возможность загладить вину в предстоящей битве, тогда ты сможешь достойно предстать перед лицом Владычицы.
- Благодарю тебя, господин! - голос Стила срывался от волнения. Он приветственно поднял меч и бросил его в ножны.
- Однако я вынужден приказать тебе снять шпоры. Ты разжалован и будешь командовать отрядом пехотинцев. Ты удостаиваешься чести возглавить отряд, который будет штурмовать главные ворота! Стил поднял голову и улыбнулся.
Возглавить отряд пехотинцев. Быть среди тех, кто первым ворвется в Башню, первым встретится с ее защитниками. Он будет среди тех, кто погибнет первым.
Ариакан оказал ему великую честь!
- Я понял, господин! Спасибо! Я не подведу тебя!
- Возвращайся пока к своему отряду. Расстанетесь утром.Если тебе больше нечего мне сказать, ты свободен. Ариакан давал Стилу еще одну возможность оправдаться. Стил с трудом удержался. Рассказать, как все было на самом деле!
Но он знал, что если бы это произошло теперь, то принесло бы еще большее разочарование человеку, которого он любил и уважал.
- Нет, мне нечего добавить, повелитель! Благодарю тебя еще раз. Ариакан пожал плечами и, выйдя из-за стола, направился к Ящику Битв. Его тут же обступили офицеры, и, передвигая фигурки, они принялись обсуждать стратегию и тактику предстоящей битвы. Жрец Тьмы поспешил произнести лечебное заклинание для обожженной руки властителя. Про Стила все забыли. Он выскользнул из шатра и, оставив позади свет и шум, удалился, чтобы побыть наедине с самим собой.
Утром он умрет. Погибнет с честью, избавив своего господина и друзей от догадок по поводу того, что творится в его душе. Ни к чему им знать правду о том, как он колебался на пороге магической лаборатории, и колебался лишь потому, что ему было страшно.

2. План сражения. Внутренняя битва Стила

До восхода солнца оставалось еще несколько часов, но армия Ариакана уже пришла в движение. Покидая равнину, армия углублялась в холмы Вирхиса, направляясь к перевалу, на гребне которого и стояла Башня Верховного Жреца.
Дорога к ней была свободна. У Солам-нийских Рыцарей не хватало сил для ее защиты. Армия Ариакана двигалась быстро, освещая дорогу факелами и магическими шарами. Шедший в авангарде Стил оглянулся и замер, пораженный увиденным.
Колонна воинов, повозок со снаряжением, осадных машин растянулась между холмами, конец ее терялся во тьме. Громадные массы людей и повозок передвигались слаженно и организованно, и оттого сверху армия была похожа на гигантскую огненную змею, готовящуюся обвить и задушить свою жертву. Воинов было столько, что казалось невозможным их сосчитать. Никогда еще Ансалон не знал армии такой силы и мощи. Защитники Башни, наверно, уже заметили ее и теперь смотрели на неотвратимо подползающую грозную змею. Стил мог представить себе их уныние и страх. Любые надежды Рыцарей Соламнии отстоять Башню должны были рассыпаться в прах от одного только вида приближающейся армии. Поправляя перевязь меча, Стил вспомнил рассказы о том, как отец один храбро принял бой на стенах той самой Башни, которую теперь будет штурмовать его сын. Стурм Светлый Меч тоже предвидел свою смерть. Но он видел и дальше, ему светил яркий свет победы, за которую он отдал свою жизнь. Сейчас Стил чувствовал себя ближе к отцу, чем к матери-воительнице. Стурм, конечно, понял бы решение сына: лучше смерть, чем бесчестье! Китиа-ра, его мать, не одобрила бы Стила. Несмотря на ночную прохладу, Стил ощущал жар битвы в своей душе. Сражения на этой войне шли всю его жизнь, разрывая надвое душу. Он отчетливо слышал то голос отца, говоривший о чести и достоинстве, то голос матери, убеждавший его любым путем, пусть даже ложью и притворством, вырваться из беды, в которую он попал. Битва была долгой и изматывающей, она продолжалась даже во сне, и особенно во сне: он видел синие и серебряные доспехи сражающихся, слышал лязг мечей. Звук трубы прервал его размышления. Стил почувствовал себя неожиданно бодрым и свежим.
Страха больше не было. Вместе со своими воинами - отрядом варваров, вооруженных мечами, копьями и луками, - он двинулся вперед. Дикари были возбуждены предстоящей битвой и так рвались в бой, что Стилу приходилось сдерживать их, чтобы они не наткнулись на копья идущего впереди отряда. Стил твердо знал, что сегодня умрет. Он погибнет героем, и, когда этой ночью душа его предстанет перед Владычицей, его верность будет доказана, а сомнениям в душе будет положен конец. Повелитель Ариакан остановил армию в долине хребта Хаббакук на небольшой ровной площад-ке, расположенной прямо под Башней Верховного Жреца. Сильнейшая крепость Ансалона не таила в себе неожиданностей для Ариакана. Она была ему хорошо знакома. Он знал все помещения и галереи Башни, каждый тайный проход был ему известен. Он ясно представлял себе силу и слабость Башни. Ариакан поднялся на коне на небольшой холмик, чтобы еще раз взглянуть на Башню и уточнить план штурма. Внезапно у него возникло жуткое ощуще-ние, что все это с ним уже было.
Правда, окружали его тогда Соламнийские Рыцари, часть из которых сегодня вполне могла оборонять бастионы крепости от армии своего старого товарища. Как только первые проблески зари окрасили небо, в шатре Ариакана собрались старшие офицеры. Их было пятеро. Три командира основных ударных сил его армии, командующий драконида-ми и предводитель отряда, известного как Легион Тьмы, - армии, составленной из гоблинов, хоб-гоблинов, людоедов и людей-наемников, многие из которых скрывались в Халькистовых горах со времен Войны Копья, ожидая возможности реванша. В Легионе был также большой отряд минотавров под предводительством их собственного царя, поскольку минотавры презирали людей и не желали им подчиняться. Ариакан еще раз напомнил план предстоящей битвы.
Ударные отряды должны были идти на приступ крепостных стен. Всем отрядам для разрушения ворот были приданы осадные машины. Задача первого отряда - захватить внешнюю стену и тем самым очистить дорогу для следующих отрядов нападающих.
Легиону Тьмы была поставлена задача атаковать Рыцарский Бастион и, в случае удачи, после его захвата двигаться на помощь основным ударным отрядам. Отряд драконидов объединялся с Рыцарями Такхизис и должен был напасть с воздуха.
Дракониды со спин синих драконов посыпятся сверху на крепостную стену и, уничтожив защитников, расчистят дорогу наступающим. Рыцари останутся в воздухе и будут сражаться с серебряными драконами, ко-торые, несомненно, придут на помощь Рыцарям Соламнии. Когда все было обговорено, Ариакан отпустил офицеров и приказал подавать завтрак. Ожидание выматывало. Не в состоянии спокойно сидеть и ждать, Стил, не останавливаясь, ходил взад-вперед. Возбуждение требовало какого-либо выхода. Он пошел посмотреть на механиков, суетившихся вокруг осадной машины, предназначенной для разрушения главных ворот. Стил с удовольствием включился бы в их работу, лишь бы хоть что-нибудь делать. Но он был воином, а не механиком и не мог оказать им никакой помощи. Громадный таран был сделан из ствола могучего дуба. Его окованный железом передний конец имел форму головы морской черепахи (в честь матери Ариакана - богини моря). Таран помещался на деревянной платформе, на которой его и подвезут прямо к главным воротам Башни. Он был подвешен на многочисленных кожаных канатах, концы которых соединялись со сложной системой колес и воротов. Благодаря им таран отводился назад, чтобы затем с неимоверной силой ударить по воротам. Сверху его защищала железная крыша. Рыцари Терновника наделили ужасную машину магическими свойствами. Жрецы, ведомые Верховной Жрицей Такхизис, приблизились и провели черное богослужение, призывая богиню помочь в святом деле. Это было необходимо для успеха, так как огромные ворота Башни были не только окованы сталью, но и укреплены посредством магии. Нападавшие опасались, что без личного вмешательства богини разрушить их не удастся. Но придет ли богиня посмотреть на величайший триумф своей армии? Стилу почудилось, что рер-ховная Жрица запнулась во время молитвы, как будто лишившись на мгновение уверенности. Жре-цы, окружавшие ее, казались встревоженными и бросали украдкой взгляды по сторонам.
Главный механик, которого вынудили прекратить работы на время молитвы, нетерпеливо переминался с ноги на ногу, ожидая конца обряда.
- Полная ерунда, по-моему, - проворчал он Стилу, когда молитва закончилась. - Не то чтобы я неверующий, - добавил он, оглядываясь, не слышал ли его кто-нибудь из жрецов. - Просто я потратил шесть месяцев, день и ночь работая над чертежами этой машины. А еще шесть месяцев ушло на ее постройку!
Жалкое бормотание нескольких жрецов ничем не поможет нам в бою. Уверен, что Владычице Тьмы есть чем заняться, кроме как стучаться в ворота к Соламнийским Рыцарям. - Он с гордостью посмотрел на свою конструкцию. - Моя машина сделает для нее этот пустяк. Стил вежливо согласился, и они перешли к обсуждению проблем взаимодействия их подчиненных во время штурма. Затем Стил возвратился к отряду варваров. Дикари играли в какую-то свою варварскую игру. Один из воинов, лучше других говоривший на Общем языке, попытался объяснить Стилу ее смысл.
Стил внимательно слушал, стараясь казаться заин-тересованным, но скоро запутался в ее сложных правилах. В игре использовались палки, камни, сосновые шишки, а иногда дикари принимались ме-тать, весьма неосторожно, как казалось Стилу, жуткого вида ножи с костяными рукоятками. Варвар объяснил, что небольшое кровопускание только возбуждает воинов, подготавливает их к битве. Теперь Стилу стало понятно, откуда у дикарей странные шрамы на руках и ногах, на которые он давно обратил внимание. Оставив варваров играть в их опасную игру, он снова принялся ходить взад и вперед, не зная, чем еще занять себя перед боем. Потом юноша перевел взгляд на стену Башни Верховного Жреца. Крошечные фигурки защитников перемещались там, показываясь время от времени между зубцами. Было уже довольно поздно, обычно штурм начинали гораздо раньше. И если ожидание было мучительно даже для Стила, он мог представить себе, каково было тем, другим, ожидавшим за стенами Башни. Они недоумевают, гадают, что же еще приготовил Ариакан, в тысячный раз прикидывают все возможные варианты своих действий. А между тем страх заползает в их души, и мужество с каждым часом покидает их.
Солнце поднялось выше, и отбрасываемая Башней тень стала совсем короткой. Стил потел в тяжелых доспехах и с невольной завистью смотрел на дикарей. Те шли в бой в одних набедренных повяз-ках, их тела были разрисованы дурно пахнущей синей краской, которая, по их уверениям, имела волшебную силу и защищала их от любого оружия лучше всякого доспеха. Поколебавшись, Стил подошел к своему прежнему отряду, но рыцари готовили драконов к сраже-нию, и всем было не до него. Даже Тревалин, заметив Стила, лишь приветственно помахал рукой, но не подошел поговорить. Он был занят установкой копья - точного подобия знаменитых Копий. Стил поискал глазами Флэр. У нее теперь был новый всадник. Вот уж кому не позавидуешь. Когда она узнала о разжаловании Стила, то пришла в дикую ярость и даже заявила, что отказывается участвовать в битве. Стилу удалось отговорить ее от этого, но было совершенно очевидно, что она до сих пор дуется. Флэр была предана Делу и охотно будет драться, но в отместку за разжалование Стила она приложит все усилия, чтобы максимально усложнить жизнь своему новому наезднику.
Подавив зависть и печаль, Стил поспешил об-ратно, сожалея о том, что поддался эмоциям и оставил своих варваров. Он уже изнемог от жары, и его решительность начала постепенно испарять-ся, когда движение в центре лагеря привлекло его внимание. Ариакан вышел из шатра... Вокруг него мгновенно воцарилась тишина...
В сопровождении телохранителей, магов и жрецов он сел на коня - вороного скакуна по имени Ночной Мотылек, шерсть которого отливала сине-вой, - и двинулся вперед. Остановившись невдалеке от последних рядов воинов второго ударного отряда, он приказал поднять боевое знамя. Вскоре флаги всех отрядов были подняты. В неподвижном жарком воздухе они вяло повисли на флагштоках.
Ариакан поднес к губам черный обсидиановый рог, искусно украшенный серебряными лилиями, последний раз окинул взором армию и затрубил. Чистый сильный звук разнесся в раскаленном воздухе. Стил узнал сигнал - "К бою!" - и почув-ствовал, что от возбуждения сердце готово выпрыгнуть из груди. Трубы всех, и больших и малых, отрядов откликнулись, сливаясь все вместе в режущую слух какофонию войны. С яростным криком, от которого, казалось, должны были содрогнуться камни, армия Такхизис бросилась на штурм.

3. Беседа старых друзей. Стурм Светлый Меч просит об одолжении

Вместе с первыми лучами солнца Танис Полу-эльф поднялся по ступеням, ведущим к зубцам крепостной стены. Он стоял около центральной Башни, невдалеке оттого места, где кровь Стурма окрасила древние камни. Скоро он займет эту позицию и будет оборонять ее вместе со всем своим отрядом, но пока он был здесь один. Танис сам выбрал этот участок стены. Он словно чувствовал здесь присутствие своего друга. Сейчас он особенно в нем нуждался. Танис устал, он бодрствовал всю ночь, совещаясь с властителем Томасом и другими командира-. ми.
Они искали способ совершить невозможное - победить противника, многократно превосходившего их по силе и численности. Они строили планы. Хорошие планы.
Затем они вышли на стену и посмотрели на Армию Тьмы, на море огней, которое окружало холм и захлестывало его склоны. Огни походили на грозно вздымающуюся приливную волну. Волну смерти. Их было слишком много. Какие уж тут планы. Даже самые лучшие... Танис опустился на каменный пол, прислонился спиной к стене и закрыл глаза. Стурм Светлый Меч стоял перед ним. Танис отчетливо видел его...
Рыцарь в старинных латах с отцовским мечом в руке стоял там же, где сейчас отдыхал Танис. Полу-эльф почему-то совсем не удивился, увидев своего старого друга. Это казалось правильным и уместным. Стурм должен быть здесь, у зубцов башни, защищая которую он отдал свою жизнь.
- Мне не помешало бы немного твоего мужества сейчас, старый друг, - тихо проговорил Та-нис. - Мы не можем победить. Это безнадежно. Я знаю. Властитель Томас и воины - тоже. Как можно сражаться без надежды?
- Иногда выигрыш оборачивается проигры-шем, - ответил Стурм. - А победы достигаются поражением.
- Ты говоришь загадками, мой друг. Скажи прямо, - Танис уселся поудобнее.
Я слишком устал, чтобы пытаться их разгадать. Стурм ответил не сразу. Рыцарь прошелся вдоль зубцов, перегнулся через стену и пристально посмотрел на громадную армию, скопившуюся внизу.
- Танис, там мой сын Стил.
- Он там? Что ж... Ничего удивительного. По-хоже, мы потерпели неудачу. Он отдал свою душу Владычице Тьмы. Стурм повернулся лицом к другу.
- Присмотри за ним, Танис. Танис фыркнул:
- Я думаю, что твой сын более чем кто-либо другой способен посмотреть за собой сам, друг мой. Стурм покачал головой:
- Мальчик сражается против врага, который сильнее его. Душа его еще не совсем потеряна для нас. Но если он будет побежден, мы его окончательно потеряем. Пообещай мне, что ты присмотришь за ним! Танис был взволнован и озадачен. Стурм Светлый Меч очень редко о чем-либо просил.
- Я сделаю все, что смогу, Стурм, но я не совсем понимаю - как? Стил - слуга Владычицы. Он отверг все, что ты пытался для него сделать...
- Господин... послышался чей-то голос.
- Если бы ты только объяснил мне...
- Господин! - теперь кто-то еще и тряс его за плечо. Танис открыл глаза и стремительно приподнялся.
- Что? Что происходит? - его рука метнулась к мечу. - Уже пора?
- Нет, господин. Извини, что я тебя разбудил, но воины ждут твоих распоряжений...
- Да, конечно, - Танис с трудом поднялся на ноги. Он окинул взглядом стену. Никого, кроме него самого и молодого рыцаря, разбудившего его, там не было. - Извини, я, должно быть, задремал.
- Да, господин, - вежливо согласился рыцарь, - Ты говорил с кем-то во сне.
- В самом деле? - Танис потряс головой, пытаясь освободиться от сонного тумана, клубившегося в голове. - Я видел очень странный сон.
- Да, господин, - юный рыцарь стоял, терпеливо ожидая продолжения. Танис потер воспаленные глаза.
- Итак, что ты хотел спросить? Он слушал, отвечал и делал все необходимое, но в голове его отчетливо звучал тихий голос, произ-носящий:
- Пообещай мне... Рассвело, но солнечный свет только усугубил отчаяние.
Защитники Башни смотрели вниз, на море сил Тьмы, которое медленно появлялось на свет из ночного мрака, готовое сломить их своим кровавым приливом.
Распространились слухи о прибытии новых громадных вражеских сил. Были слышны резкие голоса командиров, приказывающих своим людям сохранять тишину и оставаться на своих местах. Вскоре стало совсем тихо; раздавались лишь крики серебряных драконов, кружившихся в воздухе над Башней. Они бросали вызов своим синим сородичам. Рыцари готовились к отражению атаки, но ее не было. Прошел час, за ним еще один. Воины завтракали на своих боевых постах, не выпуская из рук оружия. Армии, собравшиеся внизу, казалось, не двигались, однако численность их продолжала расти. Солнце поднималось все выше и выше, жара становилась невыносимой. Воды было мало. Горный ручей, протекавший по акведуку Башни, практически пересох и превратился в едва заметную струйку. Люди, стоявшие в доспехах на каменных стенах под палящими лучами солнца, не выдерживали и падали без чувств.
- Я думаю, мы скоро сможем кипятить масло без помощи огня, - заметил властитель Томас Та-нису, в очередной раз обходя крепость. Он указал на большой котел, приготовленный для врагов и полный пузырящегося масла. Жар костра заставлял всех отойти подальше, за исключением лю-дей, поддерживавших пламя.
Последние сняли до-спехи, разделись по пояс и все равно обильно потели. Танис вытер пот с лица.
- Как ты думаешь, что собирается делать Ариакан? Чего он ждет?
- Он ждет, что мы утратим хладнокровие, - ответил Томас.
- А ведь может и дождаться, - с горечью признал Танис. - Прости меня Паладайн, я никогда не видел такую огромную армию! Даже во время той войны, в последний день, перед падением Нераки. Интересно, сколько у него воинов?
- Только Гилеан их считал, - ответил Томас. - А нам не стоит и пытаться. С перепугу каждого врага считают дважды - гласит старая пословица. Да и не так это важно.
- Ты прав, мой господин, - согласился Та-нис. - Никакой разницы. - Спрашивая, Танис надеялся узнать, как долго, по мнению рыцаря, они смогут удерживать Башню. Однако теперь он понял, что это больше его не интересует.
Тишину разорвал звук трубы.
- Идут! - сказал властитель Томас и быстро направился на свой командный пункт на одном из балконов шестого этажа, недалеко от садов. Танис вздохнул с облегчением и заметил такое же облегчение на лицах своих воинов. Действие было значительно лучше мучительного ожидания. Люди забыли об ужасной жаре, они отбросили страхи и побежали занимать позиции. Теперь они могли наконец действовать. Теперь их судьба в руках Паладайна. Звуки труб и военных команд заполнили воздух. Армия Тьмы двинулась. Солнце сверкало на чешуе синих драконов, тени их крыльев скользили по стенам Башни, и от их приближения сердца защитников Башни окутывал мрак. Магический ужас, внушаемый драконами, находил свои первые жертвы. Серебряные драконы и их всадники, вооруженные пылающими Копьями, полетели в битву. Фаланга синих сшиблась со строем серебряных драконов. Летели молнии, выдыхаемые синими драконами. Серебряные отвечали клубами морозного пара - иней покрывал крылья врагов, и те, не в силах лететь, падали на землю, Танис был удивлен малым количеством синих драконов. Он уже начал подозревать, что эта первая атака была только хитростью, когда раздался громкий крик. Люди указывали на запад. Оттуда приближалась стая синих драконов, их было значительно больше, чем серебряных. Причем каждый из них нес не одного, а множество всадников. Молодые рыцари недоумевали, но ветераны, которые принимали участие в Войне Копья, узнали врагов. В тот же миг, когда первые синие драконы поравнялись с Башней, с неба посыпались темные крылатые тени.
- Дракониды! - закричал Танис, выхватил меч и приготовился к отражению атаки. - Запомните: убитых драконидов нужно немедленно выбрасывать за стену, - предупредил он рыцарей. Мертвые дракониды были не менее опасны, чем живые. В зависимости от их вида, тела тварей или превращались в камень, сковывая намертво любое оружие, оставшееся в теле, или взрывались, убивая оказавшихся рядом. Иногда же они растекались ядовитой жидкостью, прикосновение к которой было опять-таки смертельно. Драконид Бозак на расправленных крыльях, задерживающих падение, приземлился на верхушку стены прямо напротив Таниса.
Непривычный к по-лету, опустился он тяжело и на мгновение был оглушен падением, но быстро пришел в себя. Бозак был не только опытным бойцом, но и магом. Танис бросился в атаку раньше, чем его противник успел окончательно оправиться от потрясения. Полуэльф взмахнул мечом - голова драконида отделилась от шеи.
Хлынула кровь. Бросив меч в ножны, Танис схватил тело прежде, чем оно успело упасть, подтянул его к стене и перевалил через край. Мертвый Бозак упал среди отряда варваров, собиравшихся штурмовать стену. Практически в тот же миг тело взорвалось, убив и покалечив многих из них. Варвары в замешательстве отступили.
Однако радоваться Танису пришлось недолго. Мамонты подтащили огромную осадную машину к главным воротам Башни. К стенам приставили лестницы. Танис приказал лучникам выдвинуться вперед и распорядился держать наготове котел с маслом.
Если повезет, им, может быть, удастся поджечь осадную машину. Его распоряжения мгновенно исполнялись. Таниса уважали. Его считали рыцарем, если и не по званию, то по духу. Примчался посыльный. Он поскользнулся на крови драконида и едва не упал, но удержался на ногах и доложил Танису:
- Послание от властителя Томаса. Если главные ворота падут, тебе с твоими людьми приказано усилить отряд, обороняющий вход. "Если враги прорвутся через главные ворота, стража не задержит их надолго", - мрачно подумал Танис, но не стал говорить очевидное, просто кивнул и переменил тему:
- Что это за вопли я только что слышал? Посыльный устало усмехнулся.
- Отряд минотавров пытался проникнуть внутрь по акведуку. Властитель Томас предполагал, что они полезут туда... Там в связи с засухой и вообще... Короче, рыцари их ждали. Больше не сунутся!
- Хорошие новости, - заметил Танис и, отпихнув посланца, бросился на драконида, едва не приземлившегося прямо на голову юноши. Забрезжившая было надежда скоро угасла. Прилив Армий Тьмы продолжался весь день и со всех сторон.
Рыцарей выбивали то с одной, то с другой позиции. Они отступали, восстанавливали боевые порядки, пытались удержать следующий рубеж, но их снова опрокидывали. Танис сражался без отдыха, он задыхался. Все мышцы болели, правую руку, в которой он держал меч, свело судорогой. А враги продолжали наседать.
Танис слышал только звон стали, крики умирающих и видел лишь брызги, которые он сначала принял за капли начинающегося дождя. Это оказалась кровь. Драконья кровь лилась с неба. Потом раздался грохот. Низ-кое, мерное, выматывающее душу буханье громадного тарана. Казалось, будто где-то недалеко билось огромное черное сердце. Битва на мгновение замерла. Противник чего-то ждал. Танис воспользовался этим и, прислонившись к стене, попытался отдышаться. Снизу раздался оглушительный треск и радостные крики врагов. Массивные ворота Башни Верховного Жреца наконец подались. Свежие отряды недругов, которые стояли в резерве за осадной машиной, бросились ко входу. Их вел рыцарь в черных доспехах, сражавшийся пешим. Среди нападавших были и серые маги. Собрав своих едва державшихся на ногах воинов, Танис поспешил к главным воротам.

4. Обещание дано. Обещание выполнено

Стил расположил своих воинов сзади и с обеих сторон осадной машины. Дикари были искусными лучниками. Их луки били даль-ше, чем у большинства людей, а стрелы издавали в полете жуткий свист. Лучники Стила не позволяли защитникам высовываться из-за стены и мешать работе осадной машины. Так было везде, на всем фронте, за исключением небольшого участка, обороняемого Соламний-скими Рыцарями, которые оборонялись с мрачным упорством, отбивая атаки драконидов сверху и прикрываясь от стрел дикарей снизу. Они серьезно мешали работе осадной машины: лили на нее кипящее масло и едва не подожгли ее. Огромный камень, брошенный оттуда, превратил в кровавое месиво голову одного из мамонтов. Да и лучники их стреляли с убийственной меткостью. Эти рыцари держались еще долго после того, как другие защитники Башни были отброшены или убиты. Стил восхищался ими и их невидимым командиром. Вот это мужество! Вот это отвага!
Если бы не они, таран разбил бы ворота уже к середине дня... Так или иначе, но в конце концов таран сделал свое дело - проломил тяжелые створки ворот. Стил повел своих воинов вперед, готовясь ворваться в образовавшийся проход, когда к нему подбежал главный механик, успевший бегло осмотреть вход.
- Проклятие, там опускная решетка! - Механик выглядел так, как будто это неожиданное препятствие оскорбляло его лично. На карте повелителя Ариакана ее не было!
- Опускная решетка? - Стил нахмурился, припоминая. Он входил этим путем в Башню пять лет назад, но решетки не помнил. Хотя погодите-ка... Как раз в то время здесь вовсю велись какие-то работы. Очевидно, они сделали ее позднее. Ты можешь ее сломать?
- Нет, господин. Таран здесь использовать не удастся. Это работа для мага.
Стил согласился и отправил посыльного сообщить новость Ариакану. Делать было нечего, приходилось ждать. Он вспо-мнил, как входил в эти ворота, когда пришел в Келью Паладайна, чтобы отдать дань уважения памяти своего отца... Тело лежало на погребальных носилках в полной сохранности. Говорили, что его хранила чудесная сила талисмана эльфийской принцессы. В холодных руках отец сжимал меч предков... Юноша испытывал восхищение храбростью и мужеством умершего, сожаление, что не довелось знать отца, надеялся быть на него похожим. Душу Стила наполнили благоговение и любовь. И отец ответил на эту любовь. Он дал сыну то единствен-ное, что Стурм Светлый Меч мог ему дать, - Ка-мень-Звезду и меч. Волшебные дары, благословенные и проклятые одновременно. Несмотря на палящие лучи послеобеденного солн-ца, Стил почувствовал легкий озноб. В его памяти всплыло предостережение Ариака-на: "Берегись, юноша. Проклятие падет на тебя, если ты узнаешь имя своего отца. Не пытайся сделать это". Это было давно, тогда он был еще совсем молод. Стил не послушался, а зря. Проклятие упало как топор, разделив его душу надвое. Но вместе с проклятием снизошло и благословение. Теперь у Стила был меч отца, и он чувствовал себя наследником чести Стурма Светлого Меча. Там, наверху, у тех самых зубцов стены, которую защищали с таким упорством и храбростью, кровь его отца окрасила камни. Кровь сына окрасит скалы внизу. Один защитник, другой захватчик. И оба считают свое дело высоким и правым... Посыльный вернулся и привел с собой трех Рыцарей Терновника. Поверх лат они носили серые одежды магов. Юноша с облегчением убедился, что среди них не было его обвинителя - Черной Госпожи. Стил узнал их командира - Магистра Ордена Терновника. Этот уже немолодой человек принимал участие в Войне Копья и был приближенным магом Ариакана. Он привык быть вместе с воинами, прекрасно владел и мечом, и магическим искусством. Маг направился прямо ко входу в Башню. Громким голосом, легко перекрывая шум битвы, он крикнул Стилу:
- Повелитель приказал нам устранить препятствие. Мне нужно, чтобы твои воины прикрыли нас, пока мы будем работать. Стил послал дикарей вперед. Маг с помощниками заняли позиции в тылу. Облако пыли, клубившееся сзади, показывало, что подходит штурмовой отряд второго эшелона, его введут в бой, как только путь будет расчищен. Магистр махнул рукой. Стил поднял меч в боевом приветствии Владычицы... Со звонким боевым кличем он повел воинов через разбитые ворота внутрь Башни Верховного Жреца. Маги в серых одеждах следовали за ним. Путь во внутренний двор крепости преграждала стальная опускная решетка Через нее защитники вели ураганный обстрел из луков. Хорошо знакомые с подобными защитными при-способлениями, Магистр и два его помощника, маги более низкого ранга, сделали свое дело быстро и четко. Пока лучники Стила ответными выстрелами заставляли защитников держаться на расстоянии, сам он, не вполне доверявший магии, со все возрастающим изумлением и восхищением наблюдал за работой магов. Несколько стрел, выпущенных Соламнийскими Рыцарями, упало среди магов. Но два Серых Рыцаря заранее позаботились о защите. Несколько заклинаний - и стрелы либо отскакивали от невидимого барьера, либо рассыпались в воздухе на части. Магистр Ордена Терновника работал так спокойно и сосредоточенно, словно находился в полной безопасности. Он достал из своей сумки большой сосуд с похожей на воду жидкостью, бросил туда щепотку грязи, закрыл сосуд крышкой и начал мед-ленно, нараспев произносить слова заклинания. За-тем, продолжая говорить, он вновь открыл сосуд и выплеснул его содержимое на камни, окружавшие решетку. Жидкость ручейками стекла вниз. Маг аккуратно убрал сосуд в сумку, хлопнул в ладоши, и в тот же миг камни начали растекаться, превращаясь в грязь.
Сделав свое дело, маг спрятал руки в рукава одеяния и отступил назад.
- Вышибите ее, - бросил он Стилу. Рыцарь подозвал к себе трех самых крупных дикарей. Они навалились плечами на решетку, после двух или трех попыток выломали ее из гнезд в стене и бросили на землю. Волшебник со скучающим видом отошел к своим помощникам.
- Если я более не нужен для чего-либо сущест-венного, мы возвращаемся к нашему господину, - сказал он Стилу. Стил кивнул, соглашаясь. Он был благодарен магу за помощь, но его уход отнюдь не опечалил рыцаря.
- Сообщите мне, когда Башня падет, - добавил маг. - Я хотел бы заглянуть в сокровищницу. После этих слов он удалился, помощники поспешили за ним. Стил приказал своим воинам убрать луки и стре-лы, обнажить мечи и приготовить копья.
Впереди их ждала рукопашная схватка. За спиной рыцарь услышал выкрики команд.
Это строился в боевые порядки отряд второго эшелона. Стил провел воинов через разбитые ворота, мимо лежащей в грязи решетки, по галерее, ведущей к центральному двору Башни Верховного Жреца. В конце галереи он остановил отряд и огляделся. Во дворе царила пустота. Стил ожидал сопротивле-ния, но его не наблюдалось. Все было тихо внутри высоких крепостных стен. Слишком тихо. Похоже на ловушку... Дикари не имели опыта взятия крепостей и потому бесстрашно рвались на открытое пространство. Стил дважды повторил команду, и только тогда они поняли, что нельзя действовать без его приказа. Что же до рыцаря - он не спешил и внимательно изучал обстановку. Двор имел форму креста. Справа от Стила располагались две железные двери, помеченные знаком Паладаина. Они вели в глубь Башни. В дальнем конце креста виднелась еще одна решетка. Насколько было известно Рыцарям Такхизис, она закрывала вход в драконью ловушку - история подобных ловушек уходила в глубокую древность. С обеих сторон от решетки были видны лестницы, которые, изгибаясь, уходили за зубцы стены. На них стоило обратить пристальное внимание. Приказав дикарям сохранять тишину, он внимательно вслушивался, пока наконец не услышал характерный звук - скребущий звук доспехов, трущихся о камни. Значит, вот где они прячутся. Что ж, он выманит их оттуда. Он знает, как это сделать. Указав дикарям на двери справа, помеченные знаком Розы и Зимородка, Стил громко приказал:
- Выломайте эти двери. Там, внизу, могилы проклятых Соламнийских Рыцарей.
Нам приказано их разграбить! Дикари бросились исполнять приказание. Несколько человек навалились на дверь своими мускулистыми телами, рубя мечами замки. Стил вошел во двор подчеркнуто важно, с видом неоспоримого хозяина Башни. Снял шлем, приказал подать ему мех с водой и принялся не спеша утолять жажду. Дикари сгрудились вокруг него, болтая и смеясь. Забыв обо всем, они принялись насмехаться над своими товарищами, которые безуспешно пытались сломать дверь.
Стил и не предполагал, что они смогут это сделать. Он не получал приказа грабить могилы и не собирался допускать варваров в священный склеп. Но его уловка сработала. Приблизившись к ступеням лестницы, он явственно услышал звяканье металла о металл и даже тихий яростный ропот, впрочем, быстро умолкнувший. Продолжая притворяться, будто ничего не слы-шал, Стил отошел к дикарям и начал громко бранить их:
- Вы слабаки! Я что, должен посылать за магами каждый раз, когда на нашем пути оказывается дверь?! Лучше бы мне иметь дело с овражными гно-мами, чем с вами! Что, кишка тонка?.. Внезапно слева раздался топот, звон мечей и боевые крики. Защитники Башни покинули свое убежище и атаковали. Группа Рыцарей Соламнии ворвалась в самую середину отряда Стила. Внезапное и стремительное нападение застало врасплох даже его самого. Несколько дикарей пали мертвыми, не успев даже обнажить мечи. У Соламнийских Рыцарей был, по всей видимос-ти, умный и проницательный предводитель. Они нападали не по всей линии, а узким клином, разрезая отряд дикарей и не нарушая при этом свой собственный строй. Тем временем сзади в галерее, из которой вышли воины Стила, скопились воины следующего штурмового отряда. Они перекрыли выход, и отряду Рыцарей Такхизис некуда было отступать. Воины оказались запертыми в ловушке крепостного двора.
Стил, впрочем, это предвидел. Он и не надеялся своими силами разбить противника - только очистить дорогу второму эшелону войска Ариакана. Когда противник нанес удар, Стил оставил своих воинов сражаться, а сам решил попробовать отыскать командира Соламнийцев, возможно, того са-мого, что так замечательно бился на стене. "Сруби голову, а тело само упадет", - любил повторять Ариакан. Надев шлем и опустив забрало, Стил пробирался сквозь строй сражавшихся воинов. Он поднимал меч только для того, чтобы расчистить себе дорогу. Все его внимание было направлено на поиск неведомого вождя. Это оказалось делом нелегким. На рыцарях были одинаковые доспехи, иззубренные ударами меча и обильно политые кровью. Отличить их друг от друга было весьма сложно. И все же, прорубившись к центру схватки, Стил услышал сквозь шум сражения громкий голос, отдающий приказы, и почти сразу же увидел предводителя рыцарей. Он был без шлема, возможно, он снял его, чтобы воинам были лучше слышны его команды. Доспехи его были неполными - только нагрудник и наплечники поверх куртки из тисненой кожи.
Стил не видел лица - командир Рыцарей Соламнии стоял к нему спиной. Седина в длинных каштановых волосах выдавала человека немолодого. Вероятно, он был ветераном многих битв. Доспехи его были изрублены, а ремешок, стягивающий нагрудник сзади, разрезан, оставляя незащищенной часть спины. Но Стил скорее бы умер, чем напал со спины на кого-либо. Пробившись вперед, Стил оказался наконец около предводителя и, привлекая внимание противни-ка, положил руку на его плечо. Человек резко обернулся. Бородатое лицо его было залито кровью.
Спутанные, мокрые от пота волосы падали на глаза. Стил вздрогнул. Что-то внутри его говорило: ты знаешь этого человека! И почти сразу же пришла догадка, от которой перехватило дыхание:
- Полуэльф! Командир рыцарей удержал занесенный меч, отступил и пристально посмотрел в лицо Стила. Рыцарь готов был проклинать судьбу, сыгравшую с ним жестокую шутку. Законы чести не позволяли ему сражаться с тем, кто однажды спас ему жизнь. Яростным движением Стил поднял забрало:
- Ты знаешь меня, Танис Полуэльф. Я не буду сражаться с тобой, но я могу и буду требовать, чтобы ты сдался!
- Стил? - Танис опустил меч. Он был удивлен этой встречей... Хотя, впрочем, не так уж и удивлен... Стил Светлый Меч, - выговорил он. Юный рыцарь, стоявший рядом с Танисом, бросился вперед мимо Полуэльфа, вскидывая копье и целясь в незащищенное лицо Стила. Стил попытался отразить удар, но поскользнулся в луже крови и упал. Его меч, отцовский и дедовский меч, выпал из руки. Соламнийский Рыцарь был уже возле него. Стил хотел встать, но тяжелые доспехи сковывали движения, лишив его так необходимой ловкости. Рыцарь поднял копье, целя ему в горло. Внезапно рыцарь куда-то исчез вместе с копьем, а над Стилом склонился Танис. Он протягивал Стилу руку, собираясь помочь рыцарю подняться. Гордость побуждала Стила отказаться от помощи врага, но здравый смысл и Дело подсказывали ему с благодарностью принять ее.
- Снова я обязан тебе жизнью, Полуэльф, - не скрывая горечи, сказал Стил, поднявшись на ноги.
- Не благодари меня, - мрачно возразил Та-нис. - Я обещал... Внезапно глаза Полуэльфа широко раскрылись, лицо свело судорогой, и он качнулся вперед, вскрикнув от боли. За его спиной стоял один из дикарей, он как раз высвободил меч - лезвие обагряла кровь. Танис пошатнулся, ноги не держали его. Стил подхватил Полуэльфа и бережно опустил его наземь. Он чув-ствовал, как теплая кровь Таниса стекает по его пальцам.
- Полуэльф, - с трудом выговорил Стил. -Это не я ударил тебя, клянусь.
Танис посмотрел вверх, лицо его исказилось, потом легкая улыбка осветила его:
- Я знаю... Ведь ты... Светлый Меч. Он мучительно напрягся всем телом и с хрипом вобрал воздух. Изо рта тоненькой струйкой потекла кровь. Взгляд Полуэльфа скользнул мимо Стила, словно Танис силился разглядеть что-то, находящееся за спиной Черного Рыцаря.
- Стурм, я сдержал слово, - улыбка в последний раз вернулась на лицо Полуэльфа, он вздрогнул, закрыл глаза, вздохнул с облегчением и благодарностью за наконец наступивший покой. И умер.
- Полуэльф! - вскричал Стил, хотя уже знал, что не услышит ответа. - Танис... Внезапно Стил осознал, что над ним, присевшим рядом с Танисом, стоит Рыцарь Соламнии. Воин смотрел на тело с мукой и сожалением. У него не было ни шлема, ни оружия. Одет он был в старинные доспехи. Рыцарь стоял безмолвно и недвижимо. Он взглянул на Стила, и взгляд его был одновременно исполнен сожаления и гордости. Стил понял, кто стоит над ним. Не сон. Не видение. А если видение, то, значит, его воображение подарило ему форму и тело.
- Отец! - прошептал Стил. Стурм Светлый Меч ничего не ответил на призыв сына. Он поднял на руки тело своего друга, Таниса. Полуэльфа, и, медленно повернувшись, мерной поступью ушел с крепостного двора. Яростные крики и звон мечей вернули Стила к реальности. Железные двери, помеченные символом Паладайна, резко распахнулись, и новый отряд Со-ламнийских Рыцарей ворвался во двор на помощь своим товарищам. Один из воинов закричал, что Танис убит, другой воззвал к Паладайну с просьбой отомстить за его гибель. Потом их взгляды обратились к Стилу. Черный Рыцарь поднял меч, готовясь к встрече.

5. Драконы молчат. Дверь открыта. Кто-то ждет по ту сторону

- Ой! - испуганно вскрикнул Тассельхоф Непоседа. Затем он запричитал:
- Я разбил его. Я не хотел, Палин. Я всегда все разбиваю. Это проклятие. Сначала Глаз Драко-на, а теперь - устройство для путешествий во Времени. Что я наделал!
Я разрушил Врата Бездны!
- Ерунда! - буркнул Палин, и в голосе его не было осуждения. Однако если кто на Кринне и может "разрушить" Врата Бездны, то этот кто-то, несомненно, - Тассельхоф. Мысль была неожиданной и тревожной. Он постарался рассуждать здраво. Врата были созданы могущественными силами с помощью сильнейшей магии, и никакой кендер не может их повредить. Так-то оно так, но что же все-таки случилось? Палин осторожно приблизился к Вратам, чтобы рассмотреть поближе, и остановился в недоумении.
- Ты знаешь, Палин, я видел их раньше, - Тас тоже посмотрел на Врата и печально покачал головой. - Они были действительно великолепны, на свой ужасный лад. Пять разноцветных драконьих голов, и все они пронзительно кричали, а Рейстлин творил заклинания, и внутри них кружились огоньки, а еще слышался жуткий смех с той стороны, и... и... - Тас вздохнул и мрачно уставился в пол. А посмотри на них сейчас... Палин смотрел. Он тоже видел Врата раньше, но не в реальности, а в иллюзии, созданной когда-то для него Даламаром. Кроме того, в процессе обучения Палину, как и любому магу, о них рассказывали. Они имели вид огромной арки, установленной на возвышении. Врата были украшены и охранялись головами пяти драконов, их извивающиеся шеи змеились вверх от подножия арки.
Пять голов смотрели внутрь: две с одной стороны, три с другой. Пять глоток были раскрыты в бесконечном безмолвном гимне Владычице Тьмы. Внутри арки царил мрак, который могли пронзить только глаза мага. Как только занавес, закрывающий Врата, поднимался, пять голов оживали. Четыре головы светились синим, зеленым, красным и белым цветами, а пятая была черна, как безлунная и беззвездная ночь.
Они могли убить и разорвать любого мага, достаточно глупого, чтобы попытаться войти туда самому, как во время Испытания... Свет ослепил Полина. Головы драконов засверкали ярче. Теперь он мог слышать, что поет каждая из них.
- От тьмы к тьме мой голос отражается в пустоте!
- От слова к слову мой голос наполняется жизнью!
- От тьмы к тьме я взываю. Под моими ногами - твердь!
- Время, текущее время, остановись! И наконец последнее:
- Даже боги низвергнуты судьбой, так восплачем же вместе со мной... Его взор померк, и слезы потекли по щекам, когда он попытался взглянуть сквозь слепящий свет внутрь Врат. Разноцветные огоньки начали свой бешеный танец, вращаясь вокруг великой, зияющей, крутящейся пустоты в центре.
- Ой, смотри! - воскликнул Тас. Он вскочил и, подбежав, схватил Палина за рукав. - Я вижу, Палин! Я вижу! А ты? Палин вздохнул, он тоже видел. За Вратами простирался плоский серый пустырь под унылым серым небом. Пять драконьих голов были серы и молчаливы. Глаза драконов, которые должны были бы гневно гореть, оставались безжизненны и пусты.
- Это Бездна, - торжественно заявил Тас. - Я узнал ее. До некоторой степени узнал. Вот только цвет не тот. Я не помню, говорил я тебе или нет...
- Да, да, - пробормотал Палин, зная, что Тас все равно не остановится. Тот продолжал:
- Но я был в Бездне только раз, и я был ужасно разочарован! Столько всего о ней наплели, там, дес-кать, куда ни плюнь, всюду злые духи и бесы, оборотни и привидения, души в адском пламени... Ну, думаю, сейчас такое увижу! А на самом деле Бездна пустая, жуткая и скучная. Я чуть не помер от скуки. Что одному человеку рай, то другому - ад, гласит пословица. Что ж, по-видимому, и для кендеров это так.
- Так же скучно, как здесь, - добавил Тас. Палину стоило бы обратить на это внимание - в устах кендера это утверждение звучало весьма зловеще. Но Палину было не до того, он ломал себе голову, пытаясь объяснить необъяснимое.
Что же случилось с Вратами? Тас подпрыгнул от нетерпения:
- Я же отчетливо помню, что Бездна не была серая. Она была скорее розоватая, вроде как подсвеченная далеким пламенем. Так сказал тогда Ка-рамон.
Может, Владычица Тьмы решила перекрасить ее? - Кендера явно ободрила эта мысль.
Хотя, конечно, могла бы выбрать цвет и получше. Не по мне вся эта серость. А впрочем, любое изменение здесь - к лучшему, - Тас одернул одежду, проверил, на месте ли все его сумки, и решительно двинулся вперед. - Пойдем посмотрим. Палин невнимательно слушал товарища, его мысли были заняты другим. Он пытался припомнить все, что когда-либо читал или слышал о Вратах и Бездне. Однако та часть его сознания, которая находилась постоянно настороже, когда кендер был рядом (весьма полезное свойство для человека, намеренного выжить, имея его поблизости), прервала его размышления, дав сигнал тревоги. Он прыгнул вперед и успел схватить Таса за миг до того, как тот вступил внутрь Врат.

Предыдущая страница 13 Следущая страница


Драконы Летнего Полдня

- Что? - спросил Тас, изумленно тараща глаза. - Что-то не так? Палин тяжело и трудно дышал.
- Заклинание... может быть, еще действует... Внутрь нельзя... Ты можешь погибнуть...
- Наверно, могу, - задумчиво проговорил Тас. - Но, с другой стороны, может быть, и не погибну. Это вроде пользы от Огненного Шара, как любил говаривать Фисбен. Кроме того, Рейстлин, по-мо-ему, теряет последнее терпение. Я думаю, не очень-то вежливо заставлять его ждать. У Палина перехватило дыхание. Он похолодел, сердце его сжалось:
- Мой... дядя...
- Да вон же он стоит, - Тас указал на пустой серый пейзаж. - Разве ты его не видишь? Палин оперся на магический посох и крепко сжал его, ища в нем поддержку. Он взглянул внутрь Врат, страшась того, что может там увидеть. Тело Рейстлина безжизненно свисало, подвешенное на стене за запястья, черные одежды были изодраны в клочья, голова опущена на грудь, длинные седые волосы упали на лицо. От груди до паха все тело было разодрано. В ранах, оставленных громадными острыми когтями, были видны внутренности. Палин внезапно осознал, что означал звук падающих капель, достигавший его слуха. Это кровь Рейстли-на капля за каплей стекала в большой каменный бассейн у его ног. Рейстлин, одетый в черные одежды, стоял, скрестив руки на груди. Он опустил голову, погруженный в печальные размышления, но время от времени бросал короткие взгляды внутрь Врат, как будто ожидая кого-то. А затем снова возвращался к своим мыслям, весьма невеселым, если судить по мрачному выражению, застывшему на тонком, бледном лице.
- Дядя... - это был шепот, Палин сам с трудом слышал свой голос. Но Рейстлин услышал. Великий маг поднял го-лову, и взгляд золотистых глаз со зрачками в форме песочных часов обратился на Палина.
- Почему ты колеблешься, племянник? - су-хой, скрежещущий голос казался раздраженным. - Поспеши, ты и так потерял уже много времени! Кендер бывал здесь раньше, он проводит тебя.
- Это я! - возбужденно закричал Тас. - Это он обо мне! Я буду проводником!
Я никогда еще никого не водил! Только однажды Таниса и наших к Тарсису, который оказался не у моря, хотя должен был быть у него. Но уж здесь-то я ни при чем! - он крепко схватил Палина за руку. - Вперед! Следуй за мной! Я знаю, что делать...
- Погоди, я не могу... Палин с трудом высвободил свою руку из цепких пальцев Таса. - Дя-дя! - крикнул он. Что случилось с Вратами? По законам магии, мы не можем...
- Законы, - тихо и неожиданно мягко сказал Рейстлин. Он смотрел вдаль, на бесконечное свет-ло-серое небо. - Все законы отменены, племянник, все правила нарушены. Ты можешь спокойно пройти Врата. Никто не остановит тебя. Никто.
Законы отменены... Правила нарушены!.. Какие странные слова. Однако у Палина прямо перед глазами было доказательство. Или что-то очень похожее на доказательство. Он мог войти во Врата без помех. Владычица Тьмы не попытается остановить его. Опасности больше нет.
- Ты ошибаешься, племянник, - сказал Рейстлин, отвечая на его мысли. Ты в величайшей опасности. Ты и все другие смертные на Кринне. Иди сюда, ко мне, и все сам поймешь, - зрачки его сузились. Если не боишься, конечно... Палин боялся. Он имел на то веские причины, но постарался, чтобы голос его прозвучал спокойно:
- Я зашел так далеко не для того, чтобы идти назад, дядя.
- Хорошо сказано, племянник. Я рад видеть, что не зря тратил на тебя время. Окажешься здесь, найди меня. Палин глубоко вздохнул, быстро схватил в одну руку магический посох, а другой крепко сжал ладонь Тассельхофа. Вдвоем они поднялись наверх и встали перед пятью драконьими головами.
- Мы войдем, - сказал им Палин, и они с кен-дером сделали шаг вперед.
Драконы не двигались, не кричали, не видели, не слышали.
- Врата не разрушены, - тихо сказал Палин сам себе. Они... мертвы. Тас и Палин миновали Врата с такой же легкос-тью, с какой могли бы пройти через кухонную дверь в доме у Тики.

6. Бездна. Поиск. Совет Бессмертных

Они стояли в самом центре серой мглы: серая земля, серое небо. И никаких признаков жизни, даже проклятой. Рейстлина тоже нигде не было видно.
- Дядя! - позвал Палин.
- Тихо! Тихо! Не надо! - закричал Тас, бросившись на Палина и едва не сбив его с ног. - Не говори ни слова. Даже не думай.
- Что? Почему нет? - удивился Палин.
- Очень странные вещи происходят в этом месте, - прошептал Тас, быстро оглядываясь. Когда я был здесь в прошлый раз, я думал о том, как хорошо было бы увидеть дерево. И оно появилось. Вот так прямо взяло и появилось. Только это было не зеленое живое дерево. Это было мертвое дерево, призрак дерева, понимаешь? А потом я подумал о Флинте, поскольку, если верить Фис-бену, я должен встретить Флинта как раз под деревом На Том Свете. И гном появился, только это был не Флинт. Это был злой гном по имени Арак, и он подошел ко мне с ножом и...
- Я понял, - тихо сказал Палин. - Мы получим все то, что пожелаем, но только не совсем то. Ты думаешь, что Рейстлин... что он был только иллюзией?
Потому что я хотел видеть его?
- Он казался чертовски реальным, не так ли? - ответил Тас после минутного раздумья. - Все эти его загадочные слова про отмененные законы и нарушенные правила - в этом весь Рейстлин, это так на него похоже. И потом эта его манера - что-то там о встрече, а сам исчезает, не дождавшись, пока мы войдем...
- Но он велел нам поспешить... припомнил Палин. - Законы отменены...
Правила нарушены... Когда будете здесь, найдите меня... Тас! - внезапная мысль поразила его. Как ты передвигался здесь? Не пешком же, а?
- Нет, но мы можем и пешком... Что в этом такого?.. Не считая того, что мы не знаем, куда направляемся... Известно хоть, куда нам надо идти? Палин отрицательно покачал головой.
- В таком случае я бы не советовал, - сказал Тас. - Прошлый раз шастала тут премерзкая тварь, по глаза заросшая бородой и с запахом, как на пикнике у овражных гномов, даже еще хуже. Этот тип-чик сцапал меня и поволок показывать Владычице Тьмы... Не самое приятное воспоминание, - добавил Тас сурово. - Так вот, она сказала мне...
- Как вы попали к Владычице? - прервал его Палин, возвращая Таса к предмету разговора. Он хорошо знал, что если кендера не останавливать, то разговор может свернуть в любую сторону и продолжаться бесконечно. Тас поднял брови, размышляя:
- Так, это была не повозка, я помнил бы это... Я думаю... Да. Тот мерзкий тип положил руку, это была скорее лапа, чем рука, насколько мне помнит-ся, да, в общем, хвать лапой медальон, висевший на шее, и в одну минуту мы так и сиганули из одного места в другое.
- Ты уверен, что у него был медальон? - разочарованно спросил Палин.
- Да, конечно. Я запомнил, это был замечательный медальон - на нем были пять драконьих голов. Я был бы рад позаимствовать его, на время, конеч-но, чтобы хорошенько рассмотреть и...
- Посох, - задумчиво произнес Палин.
- Нет, медальон, Я уверен, я...
- Я к тому, что, может быть, нам удастся использовать посох и с его помощью найти моего дядю. Возьми меня за руку. Палин поудобнее перехватил посох.
- Магия! - радостно воскликнул Тас. - Я страсть как люблю магию! Помнится, Рейстлин однажды волшебным образом зашвырнул меня в пруд, полный уток. Это было... Палин не обращал на него внимания. Закрыв глаза, он крепко сжал в руке посох, ощущая ладонью гладкое теплое дерево. Он стал думать о своем дяде, вспоминал, как он выглядел, когда Палин видел его последний раз и слышал его голос. Отчетливо прозвучали слова: "Поспеши. Иди ко мне".
- Ого! - Тас задохнулся от восторга. - Палин, смотри, действует, мы движемся. Палин открыл глаза. Серый однообразный ландшафт скользил под ногами, серое небо окружало их, мир проносился мимо все быстрее и быстрее. У Палина закружилась голова. Крутящаяся серая мгла окружала их и, клубясь, уносилась назад. Земля осталась далеко внизу, но мгла не рассеивалась. Оборот... еще оборот... еще... Чувства и мысли покидали Палина, словно нити, разматывающиеся с веретена... Оборот, еще оборот, нити становились все тоньше и тоньше... И наконец лопнули. Палин задыхался. Его рот зажимала чья-то рука. Он начал бороться, пытаясь освободить руки и отбросить противника.
- Тихо, - прошептал едва слышный голос. - Молчи и не издавай ни звука.
Никто не должен знать, что мы здесь. Палин открыл глаза. Прямо на него смотрели золотые глаза со зрачками в форме песочных часов. Рука, закрывающая ему рот, была тонкой и костля-вой, с длинными и изящными пальцами. Ее туго обтягивала золотистая кожа. Палин узнал руку Рейстлина, своего дяди. Вот, оказывается, кто его держал. Палин кивнул, дескать, понял. Рейстлин убрал руку. Кто-то закопошился сбоку от него. Тассельхоф что-то говорил, но Палин его не слышал.
Он видел, как открывался и закрывался рот кендера, но не мог различить ни слова. Тассельхоф, явно недоумевая, ощупал горло и заговорил снова. Ничего.
Приставив ладонь к уху, Тас попробовал еще раз. Звуков не было. В замешательстве кендер высунул язык и, скосив глаза, попытался осмотреть его.
- Заклинание не слишком надежное. Не спускай с кендера глаз, - прошептал Рейстлин, вплотную приблизившись к Палину. Тот кивнул, хотя и не особенно понимал, зачем Рейстлину понадобилось тащить сюда кендера. Палин хотел было спросить об этом у мага, но Рейстлин лишь свирепо взглянул на него и продолжал упорно хранить молчание. Все трое скрывались в тени огромной колонны из мерцающего белого мрамора с черными и красными прожилками. Рядом, со стороны Палина, находилась еще одна колонна - черного цвета, прожилки - красные и белые. Третья колонна была красной с черными и белыми отметинами на мраморных боках. Под ногами у них не наблюдалось ни земли, ни пола. И колонны и они сами как будто висели в плотной темноте. Палин тихо ахнул... Сильная рука Рейстлина тотчас крепко схватила его плечо, тонкие пальцы больно впились в тело. Палин затаил дыхание и старался не производить ни малейшего звука. Только сцапал Таса, который начал было потихоньку отползать в сторону. Все втроем они уставились вниз... Теперь там стояла группа людей. Они расположились кружком на мраморном полу, в центре которого зиял провал; в нем, казалось, отсутствовало само пространство. Остальная поверхность была поделена на три сектора: белый, черный и красный. Люди разговаривали, спорили. Палин в замешательстве глянул на Рейстлина. Маг слегка качнул головой в сторону людей и прикоснулся к уху. Палин прислушался... И воистину онемел, осознав чудовищную важность того, о чем говорилось. Теперь он не смог бы издать ни звука, даже если бы захотел. Он слушал и смотрел с неослабным вниманием, душа его трепетала. Даже Тас затих, пораженный услышанным. Люди, за которыми они сейчас тайком наблюдали, были богами Кринна.
- Это вина Хиддукель, - сказала Чизлев, бо-гиня, одетая в развевающиеся зеленые одежды. Ее темно-каштановые волосы были увиты листьями и цветами. Она указала пальцем на коренастого бога, стоящего на черном секторе. Он обманул и меня и гнома. Правда, Реоркс? Гном в когда-то красивых, но сильно поношенных одеждах сжимал в руках шляпу с пером. Он выглядел подавленным, но глаза его горели гневом.
- Чизлев говорит правду. Да, я выковал этот проклятый булыжник... Хотя и по ее просьбе, но идея принадлежала Хиддукель! Высокий толстый бог с неуловимо скользкими манерами отстранение улыбался, демонстрируя безразличие. Однако его взор то и дело обращался в сторону красивой женщины, одетой в черные доспе-хи; во взгляде сквозило беспокойство. У женщины было холодное лицо и ледяные глаза.
- Итак, Хиддукель? - голос Такхизис, .каза-лось, вызывал ощущение тьмы.
Что ты можешь сказать в свое оправдание?
- Все, что я делал, я делал по закону, Влады-чица, - ответил Хиддукель, и голос его прозвучал гладко и масляно. Мы все знаем историю Серой Драгоценности Гаргата, нет необходимости повторять ее. Маленький безобидный заговор, имевший целью лишь преумножение твоей славы...
- И немалую выгоду для тебя самого!
- Нельзя же совсем не заботиться о себе, - заскулил Хиддукель, съеживаясь при виде гнева Такхизис. - Если у некоторых, - его жирное лицо обратилось к Чизлев, - хватило глупости, чтобы попасться на эту удочку, то при чем здесь я?
И если другие, - Хиддукель пренебрежительно глянул в сторону Реоркса, - оказались настолько неумны, чтобы попытаться изловить Хаос...
- Это была всего лишь случайность! - прорычал Реоркс. - Я намеревался ухватить только ку-сочек, крошечный кусочек, поверь мне, - пытаясь всем своим видом изобразить покорность, гном повернулся к высокому богу в серебряных доспехах. Тот стоял на белом секторе, но рядом с Такхизис, и лицо его было мрачнее тучи.
- Я не собирался ловить его, - уже тише добавил Реоркс, и голос его звучал совсем подавленно.
- Понимаю, - отозвался Паладайн. - Мы все виноваты.
- Только одни меньше, другие больше. Нужна могущественная магия, чтобы поймать Хаос, - проворчал Саргонас, высокий рогатый бог, стоявший возле Такхизис. - И вообще, мне кажется, что больше всех виноваты наши непослушные дети, - добавил он. Три бога магии вместе выступили вперед.
- Мы здесь ни при чем, - сказал Лунитари.
- Мы ничего не знали об этом, поддержал его Нуитари.
- Никто не советовался с нами, - запротестовал Солинари.
- Это Лунитари потерял Серую Драгоцен-ность, - проворчал Реоркс.
- Твой чумазый коротышка гном украл ее! - вспыхнул в ответ Лунитари.
- Если бы кто-нибудь вовремя обратился ко мне, - заметил Зивилин, - я заглянул бы в будущее и предостерег бы вас.
- Предостерег бы? - саркастически усмехнулся Моргион. - Да ты еще шесть-семь тысячелетий разбирался бы, какое будущее где! Младшие боги принялись громко спорить, обвиняя друг друга. На каждом лице и в каждом голосе были видны страх и неуверенность. Казалось, спорам и обвинениям не будет конца. Гилеан, исполняя то одну, то другую просьбу, читал длинные выдержки из своей Книги, пытаясь установить или опровергнуть чью-либо виновность. Реоркс произнес пылкую речь в свою защиту. Хиддукель превзошел всех в многословии. Он говорил долго, но сказал мало. Саргонас возлагал вину за случившееся на слабые, ничтожные, вечно хныкающие расы эльфов, людей и людоедов. Он заявлял, что если бы у них хватило разума стать слугами минотавров - бедствия никогда не случилось бы.
Зивилин возражал ему, демонстрируя бесчисленное количество вариантов прошлого и будущего. Ничего не прояснив, это окончательно запутало дело. Спор богов был столь продолжителен, утомителен и непродуктивен, что в течение его Палин несколько раз засыпал. Он испуганно просыпался от звуков какого-нибудь особенно громкого голоса, но вскоре его вновь клонило ко сну. Он очень хорошо чувствовал течение времени. Вот только текло оно где-то в стороне, а вовсе не здесь. Палин порывался спросить об этом Рейстлина, но каждый раз, когда он пытался заговорить, тот качал головой и его золотые глаза сужались. Маг выглядел очень недовольным в отличие от Тассель-хофа, который, тихонько посапывая, спал в стороне. Наконец, когда Хиддукель начал говорить о том, что он приготовил и сейчас предложит вниманию собравшихся несколько вполне законных прецеден-тов, каждый из которых имеет прямые аналогии с рассматриваемым делом, Паладайн и Такхизис, не принимавшие участия в споре, молча переглянулись. Внезапно полыхнул яркий свет... В круге остались стоять только трое старейших богов.
Всех младших изгнали.
- Бесполезно было призывать их сюда, - с горечью заметила Такхизис.
- Мы должны были попытаться, - ответил не высказывавшийся ранее Гилеан. Он держал в руках большую Книгу, в которой непрерывно писал. Вдруг мы действительно узнали бы что-нибудь та-кое, что могло бы помочь.
- Я сразу понял: ни один из них не знает, как это произошло, - возразил Паладайн. - Каким-то образом Хаос оказался частично запертым внутри Серой Драгоценности, и справедливо или нет, но он обвиняет в этом нас.
- Если он вообще говорит правду, - заметила Такхизис. - Это может быть уловка.
- Я уверен, что он действительно был пойман, - задумчиво сказал Гилеан. - Я тщательно изучил все обстоятельства, это предположение многое объясняет. Те разрушения, которые вызвала Серая Драгоценность по всему Кринну, то, что мы не в состоянии управлять...
- Твои Эрды как-то справились, братец, - прервала его Такхизис, бросив обвиняющий взгляд на Паладайна.
- Не они ею, а она ими управляла, - сурово ответил Паладайн. - Хаос в конце концов нашел существ, которыми он может манипулировать, - достаточно сведущих в магии, чтобы освободить его, но все же недостаточно сильных, чтобы его остановить. Они заплатили за свое безрассудство.
- А теперь он хочет заставить заплатить еще и нас. Вопрос в том, братья, сможет ли Хаос это сделать? Достаточно ли он силен? Ведь и наша сила за прошедшие века возросла...
- Увы, явно не настолько, чтобы справиться с Хаосом, - со вздохом сказал Гилеан. - Ты, сестра, сама говорила, что Хаос вызвал образование трещины в Бездне. Его сила тоже возросла и, боюсь, далеко превзошла все, что мы можем себе представить. Он собирает теперь свое воинство: демонов-воителей, живые тени, огненных драконов. Он собирается напасть на Кринн. Его цель - уничтожить все, что мы создали. И когда это будет сделано, трещина в Бездне еще расширится и углубится и наконец поглотит весь мир. Все, что сейчас существует, - исчезнет!
- А что будет с нами? - поинтересовалась Такхизис. - Что он собирается сделать с нами?
- Хаос дал нам жизнь, - тяжело проговорил Паладайн. - Он может и забрать ее.
- Вопрос в том, что мы будем делать, - сказал Гилеан, по очереди взглянув на брата и сестру.
- Он играет с нами, - заметил Паладайн. - Хаос может уничтожить нас одним движением пальца. Но он хочет увидеть, как мы страдаем, хочет полюбоваться страданиями мира, который мы создали.
- Я предлагаю уйти, братья, ускользнуть преж-де, чем он поймет, что нас уже нет. В конце кон-цов, - Такхизис пожала плечами, - мы всегда можем создать новый мир.
- Я не оставлю тех, кто верит в меня, - голос Паладайна был суров. Если потребуется, я пожертвую собой ради них!
- Возможно, удалившись, мы окажем им услу-гу, - задумчиво произнес Гилеан.
- Если мы уйдем, Хаос, вполне вероятно, последует за нами.
- После того, как он разрушит этот мир, - хмуро уточнил Паладайн. - Нашу, по его выражению, игрушку. Он никого не пощадит. Я останусь и буду сражаться с ним. Даже если я останусь один. Два других бога молчали, задумавшись.
- Возможно, ты прав, брат, - сказала наконец Такхизис с внезапной обезоруживающей улыбкой. - Мы должны остаться и сражаться с ним, но нам будет нужна помощь смертных, вы согласны?
- Им придется драться за свою жизнь, так будет точнее, - возразил Паладайн, с плохо скрываемым недоверием глядя на сестру.
- Мы не в состоянии уничтожить Хаос, - сказал Гилеан, - но, возможно, мы могли бы вынудить его удалиться. И вот в этом-то смертные и могут нам помочь.
- Если только они будут едины, - добавила Такхизис. - Еще не хватало, чтобы армии людей и эльфов повернули оружие друг против друга, вместо того чтобы воевать с легионами Хаоса!
- Они будут едины, - мрачно сказал Паладайн. - У них не останется другого выбора.
- Может, и так, а может, и нет. Так мы осмелимся рискнуть, братья? И ради них, и ради самих себя?
- На что ты намекаешь, сестра, объясни пря-мо, - потребовал Паладайн.
- Я вижу, у тебя кое-что есть на уме!
- И наверняка весьма выгодное для нее кое-что, - тихо шепнул Гилеан на ухо брату. Но Такхизис услышала и обиделась: дескать, ну как они могли так не правильно истолковать ее слова?
- То, что выгодно одному, окажется выгодно и всем нам, если только действительно поможет избавить мир от Хаоса. Разве не так, дорогие мои братья?
- Так что же ты придумала? - повторил Паладайн.
- Все очень просто. Отдайте власть над Анса-лоном моим рыцарям. Под их управлением установятся наконец закон и порядок. Закончатся бесконечные войны и препирательства между смертными. В Ансалон придет мир! Смертные наконец будут объединены и готовы отразить натиск Хаоса!
- Единство? Единство рабов! Умиротворение тюрем! Трудно поверить, что ты способна на такое, сестра! - гневно ответил Паладайн. - Мы никогда еще не встречались с подобной опасностью. Но даже сейчас, когда само наше существование висит на волоске, ты плетешь интриги! Я никогда не соглашусь с таким планом!
- Подожди минуточку, брат, - успокаивающе попросил Гилеан. - Несомненно, наша возлюбленная сестра жульничает, пытаясь играть с обеих сторон против середины. А чего ты еще ожидал? Но в ее предложении-есть свои достоинства.
Объединенный и мирный Ансалон, даже если он объединен под властью Тьмы, будет лучше подготовлен к встрече с армиями Хаоса, чем раздробленный и воюющий.
Паладайн угрюмо задумался. Он посмотрел на Такхизис, потом перевел взгляд на Гилеана:
- Так ты поддерживаешь ее?
- Да, брат, боюсь, что я должен сделать это, - мягко сказал Гилеан. - В противном случае я не вижу надежды.
- Присоединяйся, брат, не будь глупцом, - насмешливо предложила Такхизис.
- Ты только что очень красиво говорил о том, что пожертвуешь собой ради своих драгоценных созданий. Но когда доходит до дела, ты артачишься. Что же это, одни только разговоры? Или ты действительно подразумеваешь то, что сказал? Паладайн молчал очень долго. Лоб его избороздили морщины. Скорбный взор устремился вовне - на мир. Наконец он кивнул:
- Я не могу прозреть будущее. Пламя и дым застилают мой взор. Я не уверен, что вы правы, однако если вы оба против меня, то выбора у меня не остается. С большой неохотой, но все же я согла-шаюсь, сестра, - сказал он с тяжелым вздохом. - Ансалон будет твоим.
- Ты сделал мудрый выбор, брат, - сказала Такхизис, холодная, темная и великодушная в своем торжестве.
- Но ты правишь только до того момента, когда будут разбиты силы Хаоса, - уточнил Паладайн.

***

- Или мы сами, - угрюмо добавил Гилеан. -Может статься, мои дорогие, что я дописываю последнюю главу, - он указал на Книгу, в которой продолжал вести записи.
- В таком случае, - сказала Такхизис, - надо достойно завершить ее. Всего доброго, братья. У меня есть своя битва, которую тоже надо выиграть. Такхизис исчезла. Паладайн удалился вслед за ней. Гилеан остался один. Он сел, раскрыл Великую Книгу и углубился в свои записи.

7. Разочарование. Победа. Капитуляция

Стил Светлый Меч остался жив. Он не хотел этого и не рассчитывал на это.
Он должен был погибнуть, доблестно погибнуть в бою во время штурма Башни Верховного Жреца, отдав свою жизнь Темной Воительнице и восстановив тем самым свою честь. И он был бы мертв. Он пал бы, пронзенный копьем благородного врага, но Танис Полуэльф помешал судьбе свершиться, спас его от копья. Но никому не дано обмануть судьбу, и вместо Стила смерть унесла самого Полуэльфа. Стил стоял посреди крепостного двора. Меч, который он держал в руке, был весь покрыт кровью. Он не совсем понимал, что же произошло, жар битвы все еще горел в его груди. Но лишь одна картина недавнего боя явственно стояла перед глазами:
Стурм, отец, уносящий тело Таниса Полуэльфа, своего друга. На мгновение у Стила мелькнула надежда, что все это только померещилось ему в пылу сражения, но кровь Таниса у его ног и на его руках была настоящей... С этого момента он уже ничего не помнил. Все звуки битвы: стоны умирающих, лязг оружия, крики команд - куда-то исчезли, поглощенные тишиной, затопившей его изнутри. Тишиной, возникающей в сознании воина, полностью сконцентрировавшегося на сражении и не позволяющего чему-либо постороннему отвлечь или рассеять его внимание. Стил сражался. Он вновь пришел в себя, когда в поисках очередного противника огляделся кругом и понял - никого.
- Победа! Мы победили! - крикнул бригадир Тревалин, широкими шагами входя во двор. Его доспехи были помяты и покрыты кровью.
- Сообщи повелителю Ариакану! - приказал он, подтолкнув к выходу одного из воинов. - Скажи ему, если, конечно, он еще не знает, о том, что Рыцари Соламнии хотят обсудить условия сдачи! Тревалин оглядел двор и, увидев потерянно стоящего посередине Стила, подошел и обнял его.
- Стил! Вложи меч в ножны! Мы победили!
- Победили... - повторил за ним Стил. Сражение кончилось, а он был жив.
- Славная битва! - оживленно продолжал Тре-валин. - Память о ней сохранится навечно! Впервые в истории Башня Верховного Жреца пала! Ошеломляющая победа! Палантас будет следующим! Как только они услышат, что Соламнийские Рыцари разбиты, а добрые драконы разлетелись, город сам упадет к нашим ногам, как перезревший плод. А ты, мой друг! О твоей доблести рассказывают легенды!
Говорят, ты сразил Таниса Полуэльфа!
- Нет, - пробормотал Стил. Огонь, горевший в его крови, медленно гас, оставляя только дым и пепел. Нет, я не убивал его, он спас... Но Тревалин уже не слушал его, от Ариакана прискакал посыльный, его лошадь, резвая, но не привычная к битве, хрипела и пятилась, косясь на валяющиеся по всему крепостному двору трупы и чуя запах свежепролитой крови. Гонец пытался удержать ее и одновременно выискивал кого-нибудь из офицеров.
- Господин! - обратился он к Тревалину. - Его высочество увидел на башне белый флаг. Посланцы доносят, что защитники готовы обсудить условия сдачи.
Кроме того, повелителю стало из-вестно, что золотые и серебряные драконы покинули сражение. Хоть что-нибудь из этого правда?
- Да-да, все правда! Я собственными глазами видел, как улетели так называемые "добрые" дра-коны! - Тревалин засмеялся. - Должно быть, Паладайн прислал им приказ отступить. Гонцу, однако, было не до смеха. Лошадь под ним плясала, ее копыта скользили по залитым кровью камням. Он прилагал отчаянные усилия, сдерживая ее во время разговора с Тревалином.
- Повелитель подозревает какую-то хитрость! Тревалин, посуровев, кивнул головой:
- Я не удивлюсь, если драконы улетели только для того, чтобы перегруппироваться, и, возможно, они даже явятся с подмогой. Тем более стоит побыстрее принять капитуляцию защитников и разместить в Башне свой гарнизон! Во дворе появились три Рыцаря Соламнии.
- Это их командиры? - тихо спросил гонец, наклоняясь к Тревалину. - Вот эти, что направляются к нам? Все трое были без шлемов, которые они не то сняли, не то потеряли где-то в пылу сражения. Доспехи рыцарей носили следы недавней битвы: они были помяты и покрыты грязью и кровью. Впереди, сильно хромая, шел Магистр Ордена Розы, при каждом шаге на лице его мелькала болезненная гримаса.
За ним с одной стороны шел рыцарь, все лицо которого было залито кровью, он бережно поддерживал одну руку другой. У шедшего с другой стороны на одном из глаз была грубая повязка, кровь из-под которой каплями стекала по щеке. Они несли кусок белой ткани.
- Да, это офицеры, - подтвердил Тревалин. Гонец подъехал к ним и, сдерживая коня, приветствовал рыцарей. Побежденный командир Соламнийцев поднял изможденное лицо. Он был средних лет, но казался много старше.
- Ты от повелителя Ариакана? Отнесешь ему наше послание?
- Да, господин рыцарь! - вежливо ответил гонец. - Что я должен передать его величеству? Соламнийский Рыцарь провел рукой по лицу. Что он вытирал - кровь, или, может быть, слезы?
- Скажи его высочеству, - мы просим разрешения похоронить мертвых, - с тяжелым вздохом промолвил он.
- Значит ли это, господин, что вы сдаете Башню? Рыцарь медленно наклонил голову.
- При условии прекращения кровопролития, - добавил он. - Слишком многие умерли сегодня!
- Его высочество может потребовать безоговорочной сдачи, - заметил гонец.
- В таком случае мы будем сражаться до тех пор, пока последний из нас не падет замертво! - сурово ответил старый воин. - Жестокая и бессмысленная трата сил. Один из рыцарей хотел было что-то добавить, но командир остановил его повелительным жестом.
- Мы уже все обсудили. Я не пошлю более ни одного из молодых рыцарей на бессмысленную ги-бель! Я знаю Ариакана! Он поступит достойно! Ну, а если нет... он покачал головой и повернулся к посланнику:
- Таковы наши условия. Передай своему господину, что он волен принять или отвергнуть их!
- Я передам, господин. С места послав лошадь в галоп, гонец вылетел за пределы крепостного двора. Побежденные рыцари остались стоять неподвижной обособленной группой. Они молча глядели прямо перед собой, отказываясь замечать столпившихся вокруг врагов.
- Ариакан примет условия, - предсказал Тре-валин. - Сражение выиграно. Все дальнейшее будет просто бессмысленным убийством. Я говорил, он захочет поскорей захватить Башню, пока золотые и серебряные драконы не вернулись. Ну а теперь я должен вернуться к своему отряду. Тебе, наверно, приятно будет узнать, Светлый Меч, что Флэр в битве не получила ни единой царапины. Она хорошо сражалась, хотя мне и показалось, что без воодушевления. Я думаю, скучает по своему настоящему хозяину. Я... Что это, Стил?..
- Мой меч, - безнадежно проговорил Стил. - Я твой пленник, командир.
Тревалин опешил. Потом он вспомнил:
- Великая Тьма! Я совсем забыл! - Он отпихнул протягиваемый меч и, приблизившись, тихо ска-зал:
- Слушай, Стил. Не вспоминай об этом. Его высочество все забудет! А что до Черной Госпожи, так ведь Ариакан еще услышит о твоей сегодняшней доблести! Ну что значит болтовня гнусной ведь-мы, подумаешь, потерял какого-то паршивого мага. Чушь это по сравнению с твоей схваткой с Танисом Полуэльфом! Выигранной схваткой!
- Я твой пленник, бригадир. - Стил был холоден и спокоен.
- Черт бы тебя побрал, Светлый Меч!.. - начал Тревалин раздраженно, но Стил уже расстегнул ремень и теперь держал клинок в руках.
- Ладно, Светлый Меч. Я посажу тебя под арест, - сдался Тревалин. - Но первое, что я сделаю после этого, - лично поговорю о тебе с Ариаканом. Учитывая твое мужество...
- Пожалуйста, не надо, командир, - произнес Стил тем же холодным тоном.
Спасибо, но я прошу тебя ничего не говорить. Повелитель может подумать, что я выпрашиваю его милость. Просто отведи меня туда, где держат узников.
- Ну что ж, - вздохнул Тревалин после минутного замешательства, надеясь, что Стил изменит решение. Как хочешь... он указал на дверь в дальнем конце крепости. За стенами Башни гудели трубы и раздавались радостные крики победителей. Стил услышал стук копыт. Приближался повелитель Ариакан. Сегодня он с триумфом въезжал в крепость, в которую когда-то его ввели как пленного.
Стил не хотел ничего видеть. Он не хотел омрачать этот радостный момент. Не хотел, чтобы в час своей славы повелитель видел его позор. Подняв голову и расправив плечи, Стил пошел по окровавленным камням к тюремной камере Башни Верховного Жреца.

8. Врата. Возвращение старых друзей. Признание Тассельхофа

- Да, - пробормотал Тассельхоф Непоседа. - Славное жаркое из крысятинки, как сказала бы Бупу. - Он мигнул и задохнулся от восторга. - Я слышу! Голос вернулся! Рейстлин, ты слышал? Я...
- Дядя! - в ужасе воскликнул Палин. - Что это...
- Не сейчас, кендер, - прервал Таса Рейстлин. - Ты, племянник, тоже подожди. Все вопросы потом. Сейчас нам надо побыстрее отсюда исчезнуть, пока нас не заметили. Обнаружив, что он опять может говорить, Тас пришел в восторг еще и от того, что второй раз за день они воспользуются магией, вжикнутся, как говорил кендер. Он надеялся, что теперь они тоже отправятся в интересное место.
Например, в пруд с утками. Рейстлин не произнес ни слова и не сделал ни единого жеста, но колонна, в тени которой они прятались, внезапно стала растворяться, таять и вскоре исчезла. Тас вращался вокруг магии или магия вращалась вокруг него, сказать точно он бы не смог. Возмож-но, из-за потрясающе приятного ощущения в желуд-ке, прилипшем к спине, или хохолка, обмотавшегося вокруг головы и полностью закрывшего глаза. Когда вращение остановилось и желудок наконец вернулся на свое законное место, Тас убрал с глаз волосы и разочарованно вздохнул: ну ничего интересного, даже пруда и того нет, только серая земля под серым небом. Они вернулись туда, где начинали свое путешествие по Бездне. Они были у Врат. За Вратами была магическая лаборатория, совершенно не изменившаяся с тех пор, как они ее покинули: вся уставленная колбами и банками со всевозможными интересными и ужасными вещами, книги и свитки, а может быть, там было и магическое кольцо, или даже целых два. Магические кольца нравились Тасу больше всего, они таили в себе неисчислимые возможности.
Лаборатория показалась кендеру небезынтересной еще до того, как они вступили в Бездну. В сравнении с серой землей и серым небом она представлялась ему столь же замечательной, как рынок в Устричном. Кендер совсем уж было собрался рвануть обратно через Врата, но внезапно вспомнил о хороших манерах. Он повернулся и протянул Рейстлину свою маленькую руку:
- Ну, до свидания, Рейстлин. Очень рад был тебя повидать, хотя ты и убил беднягу Гнимша, но я простил тебя, ведь Карамон мне сказал, что ты пытался закрыть Врата, пожертвовав собственной жизнью, хотя и догадывался, что Владычица Тьмы дожидается тебя, готовая выпустить тебе кишки... В этот миг кендеру пришла в голову интересная мысль.
- А кстати, Владычица Тьмы не собирается вернуться, и приковать тебя к стене, и содрать с тебя шкуру? Нет, не то чтобы мне этого хотелось. Это, должно быть, ужасно неприятно. Но если она железно настаивает на этом, мне ну очень хотелось бы посмотреть... Зрачки Рейстлина сузились.
- Ты полагаешь, тебе это понравится, господин Непоседа? Я, пожалуй, мог бы попросить ее Темное Величество выпустить твои кишки. Тас обдумал это кошмарное предложение и покачал головой:
- Это очень мило с твоей стороны, Рейстлин, подумать обо мне. Внутренности у меня еще действительно никогда наружу не торчали, но я не думаю, что долго протяну, если это все-таки случится. Та-нис всегда советовал мне, прежде чем делать что-либо, сначала подумать о том, приведет ли это дело к долгой жизни, и если нет, то просто этого не делать. Твое предложение как раз из той, второй категории.
- Дядя, а Владычица Тьмы не придет? - Палин выглядел не на шутку испуганным. - Чтобы... чтобы мучить тебя...
- Она бы с удовольствием, если бы могла. Такхизис никогда и ничего не забывает и никому не прощает. Она отомстила бы мне, если бы смогла, но я надежно защищен от ее гнева, - сухо ответил Рейстлин. - В награду за жертву, как и сказал кендер.
- То есть пытать тебя не будут? - спросил Тас.
- Извини, но вынужден тебя разочаровать - не будут, - усмехнулся Рейстлин.
- Что ты, я вовсе не разочарован! - успокоил его Тас. - Это путешествие и так было просто великолепным. Увидеть всех богов! Да еще так близко! Мне, конечно, сильно не хватало Фисбена, но он такой растяпа, что от него было бы немного толку в нынешней, столь отчаянной ситуации. Зато теперь-то я видел, каков Паладайн, когда он не сует бороду в огонь и не теряет постоянно свою дурацкую шляпу. А Гилеан показался мне чертовски знакомым, вот только никак не могу вспомнить, где же я его раньше видел? А правда, Чемош ужасно безобразный?
Не лицо, а просто череп какой-то! А жирный Моргион!.. Все-таки, наверное, надо было мне поздороваться с Паладайном. Получилось очень неудобно, он может подумать, что я невежа и забыл о нашей долгой дружбе! Но что-то случилось с моим языком!
- Вам пора, - твердо сказал Рейстлин. - Вы зря теряете время!
- Я готов! - объявил Тас и двинулся по направлению к Вратам. - До свидания, Рейстлин, - добавил он, обернувшись. - Я передам твой привет Карамону, хоть ты его и не передавал. Тут кендер понял, что идет один, и удивился:
- А ты, Палин, разве не идешь? Палин не двигался, лишь пальцы его нервно барабанили по посоху. Наконец он посмотрел на Рейстлина и спросил:
- Ты не идешь с нами?
- Нет, племянник.
- Но ты ведь мог бы, если бы захотел! Ты же не мертв! Ты же дал мне посох, и ты перенес нас сюда!..
- Ты прав, - спокойно проговорил Рейстлин. - Я мог бы вернуться. Я не мертв. Впрочем, в то же время я и не совсем жив. Да и зачем мне, собственно, возвращаться? Много ли радостей я видел в мире, когда я там был? Свое дело я сделал - перенес вас сюда и показал вам опасность. Вы были свидетелями совета богов. Еще никому из смертных не удавалось видеть подобное. Теперь вы должны вернуться и предостеречь людей! Предостеречь всех: рыцарей Паладайна и Такхизис, магов всех трех лун и этих, в серых одеждах. Предостереги отца, и пусть он пошлет весть другим. Расскажите всем им, что вы видели и слышали!
- Я расскажу им, - кивнул Палин. - Но я не уверен, что я все правильно понял. Я могу предупредить их о намерении Хаоса разрушить мир. Я могу сказать, что Паладайн отдал нас в руки Тьмы. Но к ю я такой? Сомневаюсь, что мне хоть кто-нибудь поверит. Другое дело ты, дядя. Ты великий маг, тебе поверят все.
Пожалуйста, пойдем со мной! Рейстлин внимательно взглянул на Палина. Это единственная причина, по которой ты хочешь, чтобы я вернулся? Палин покраснел и тихо ответил:
- Нет, дядя... Я пришел сюда найти тебя... Потому что я хотел, чтобы ты учил меня...
- В мире бесчисленное множество учителей магии. Ты очень одаренный юноша.
Несомненно, многие хотели бы иметь такого многообещающего ученика.
- Наверное, в принципе ты прав, но именно я нс могу найти себе учителя, - Палин покраснел еще больше.
- Но почему? - неожиданно мягко спросил Рейстлин.
- Потому... Потому, что... Палин замялся.
- Из-за меня? - усмехнулся Рейстлин. - Они до сих пор так сильно меня боятся?
- Не в обиду тебе будет сказано, Рейстлин, - встрял Тас, - но временами ты бывал не самым приятным человеком на свете! Рейстлин перевел взгляд золотых глаз со зрачками в форме песочных часов на кендера.
- Кажется, я слышал, как кто-то тебя звал.
- Да ну! - Тас прислушался, но ничего не услышал. А где?
- Вон там, - указал Рейстлин. И тут Тас действительно услышал, как низкий и до боли знакомый голос ворчит:
- Что ты здесь делаешь, Тассельхоф Непоседа? Не к добру это, я полагаю?
Опять ты ввергаешь в бесконечные несчастья всех тех олухов, которых угораздило с тобой связаться... И конечно, эти напасти не обойдут и тебя самого... Тас обернулся так стремительно, что клапаны расстегнулись, и содержимое его многочисленных сумок высыпалось на землю. Впервые в жизни Тас не обратил на это никакого внимания.
- Флинт! Длинная седая борода. Ворчливый, неодобри-тельный, грубый голос и все остальное. Это был он! Тас уже собирался обнять Флинта, не обращая внимания на то, хочет гном того или нет (обычно он был против, но, согласитесь, сейчас случай был особый), когда заметил за его широкой спиной еще две фигуры.
- Стурм! - Тас задохнулся от восторга. И Танис! Что вы здесь делаете?!
Подождите! Я сам знаю! Приключения заждались нас! Куда мы идем? Куда бы мы ни направлялись, у меня есть карта, я уверен! Теперь у меня точные карты. Тарсиса у моря больше нет, то есть я имею в виду, моря около него нет, а сам Тарсис где всегда был, там и есть. Флинт! Да постой же ты спокойно, чтобы я мог тебя обнять.
- Как же, позволю я кендеру подойти ко мне ближе чем на фут, тем более обнять меня! Держись-ка лучше подальше, мой кошелек мне еще приго-дится! - фыркнул Флинт. Не обращая внимания на привычное ворчание Флинта, Тас попытался его обнять, но обхватил руками пустоту, серый воздух. Кендер попятился:
- Что за шутки, Флинт? Как же мы снова отправимся на поиски приключений, если ты все время куда-то пропадаешь?
- Боюсь, Тас, что тебе с нами не по дороге, - вежливо произнес Танис. - Не потому, что мы против...
- Впрочем, нельзя сказать, что мы очень за, - пробурчал Флинт. Танис улыбнулся и положил руку на плечо гнома.
- Мы пришли сюда потому, что твой старый друг хотел поговорить с тобой.
Старый гном покраснел и, смущенно переступая с ноги на ногу, поглаживал бороду.
- Да? А о чем? - подавленно спросил Тас. В носу у него засвербило от какого-то странного ощущения. Он чувствовал какую-то не правильность про-исходящего, но не мог понять, что же не так. Сердце его защемило от боли.
Уж Танису-то здесь точно неоткуда было взяться!

Предыдущая страница 14 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Так что же ты хотел мне сказать, Флинт? - борясь с нехорошими предчувствиями, повторил Тас.
- Понимаешь, парень, - наконец начал Флинт, прочистив глотку и тяжело вздохнув. - Я говорил Танису, как только его увидел... Сердце Таса болело все сильнее, и скоро боль стала совсем невыносимой. Он прижал руку к груди, надеясь, что боль пройдет или хотя бы утихнет.
- Я сказал Танису, что мне... Ну... Как бы это поточнее сказать... Стало немного одиноко...
- Ты имеешь в виду, под твоим деревом? - уточнил Тас.
- Хоть раз в жизни пойми меня правильно! - проворчал Флинт. У меня все в порядке! Мое дерево - просто прекрасное. Оно совсем такое же, как валлины у нас дома. Танис сам так сказал, как только его увидел. И потом там тепло рядом с горном Реоркса, да и не скучно совсем. Понима-ешь, Творение никогда не останавливается, то одну часть, то другую надо подправить. Реоркс кует и рассказывает истории, удивительные сказки о других мирах, в которых ему довелось побывать.
- Истории! - восхитился Тас. - Обожаю слушать истории! А как ты думаешь, он согласится послушать несколько моих, ну, например, о том, как я встретил волосатого слона?..
- Я еще не закончил! - взревел Флинт.
- Извини, Флинт, - миролюбиво сказал Тас. - Продолжай!
- Я забыл, где остановился, - мрачно возразил тот.
- Ну, что-то про одиночество... напомнил Тае.
- Вспомнил! - Флинт скрестил руки на гру-ди, набрал побольше воздуха и на одном дыхании выпалил:
- Я хотел сказать, парень, что если ты когда-нибудь соберешься меня навестить, то я буду очень этому рад! - Гном выглядел чрезвычайно сконфуженным. - Да и... Я, конечно, еще пожалею о том, что скажу, но я... Я, кажется, начинаю, скучать по тебе, парень.
- Ну конечно, так и должно быть, - подтвердил Тас, поражаясь, что гном раньше этого не понял. Я так и думал! Надеюсь, твое дерево не обидится, но сидеть все время на одном месте и смотреть на то, как другие здорово куют мир, не кажется мне особенно вдохновляющим. Да, кстати, о богах... Мы только что видели Реоркса. И всех остальных тоже! А самое замечательное, то есть я хотел сказать, ужасное - то, что происходит в мире! Погодите минутку, я сейчас позову Палина, пусть он вам расскажет, у него это лучше получится. А то я опять чего-нибудь перепутаю, - кендер повернулся и, махнув рукой, пронзительно крик-нул:
- Палин! Кстати, Рейстлин тоже здесь. Вот здорово! Мы опять все вместе, как раньше... Прав-да, Палина вы не знаете. Как странно он себя ведет, почему бы ему не подойти поздороваться с вами? - продолжал он. Палин обернулся и помахал рукой, как бы гово-ря: тебе весело, очень хорошо. Продолжай в том же духе, а меня оставь в покое.
- Он нас не видит, простофиля, - пояснил Флинт, который уже несколько раз порывался что-то сказать, но не мог остановить болтовню кен-дера.
- Да нет! Он прекрасно видит, - слегка раздраженно возразил Тас. - Это Танису были нужны очки...
- Больше не нужны, Тас, - заметил Танис. - Палин не может нас увидеть, потому что он жив. Мы с ним теперь в разных мирах.
- Танис, но ведь ты не... прошептал Тас.
- Боюсь, что...
- Ты, наверное, сделал что-то, не ведущее к долгой жизни, - поспешно продолжил Тас, моргая и вытирая глаза рукой. Потом он посуровел.:
- Должен сказать, что это не очень-то умно с твоей сто-роны, Танис. Сам всегда советовал мне не делать что-либо, не ведущее к долгой... долгой... голос его задрожал.
- Полагаю, я просто не думал об этом, - улыбнулся Танис. - Я прожил хорошую жизнь. В моей жизни было много удач и счастья. Конечно, мне было трудно покидать тех, кого я люблю, но здесь у меня тоже есть друзья, - добавил он.
- Как и враги, - мрачно сказал Флинт. Лицо Таниса потемнело:
- Да, здесь тоже будет своя битва! Тас достал носовой платок (платок Палина) и вытер глаза и нос. Затем он придвинулся к Флинту и громким шепотом, который было слышно чуть ли не по всей Бездне, заявил:
- Открою тебе секрет, Флинт. Я больше не искатель приключений, каким был всегда. Нет, - кен-дер глубоко вздохнул. Я иногда думаю... я знаю, ты мне не поверишь, но я иногда думаю: не вернуться ли мне домой и не поселиться ли там навсег-да? Просто не знаю, что со мной? Это грустно, ты понимаешь, о чем я говорю?
- Дурья твоя башка! - грубовато заметил Флинт. - Что тут понимать?! Ты просто стареешь.
- Я? Старею?! - поразился Тас. - Но я вовсе не чувствую себя старым. Я имею в виду, в душе. Вот только иногда болят руки и спина, да так и тянет вздремнуть у камина, вместо того чтобы пойти подразнить минотавров... Ты знаешь, они становятся просто бешеными, особенно если крикнуть "му-у-у"...
Поразительно, как быстро может бежать взбешенный минотавр, когда гонится за тобой... Впрочем, я отвлекся.
- Не удивительно, - заметил Танис. - До сви-дания, Тас, и пусть минотавр никогда тебя не догонит.
- Сказать "му-у-у" минотавру! - фыркнул Флинт. - Запредельная дурь.
Побереги себя, па-рень! - он резко повернулся и очень быстро пошел прочь, покачивая головой. Последнее, что услышал Тас, было "му-у-у", которое бормотал себе под нос гном.
- Милость Паладайна всегда пребудет с то-бой, - произнес Стурм и удалился вслед за Флинтом.
- Ты думаешь? - с запоздалым сомнением отреагировал Тас. - Но это было так давно, и огненный шар он уже давным-давно не пускал... Помнит ли он меня? Ведь у него вечно были проблемы с памятью... Он всматривался вдаль до тех пор, пока не перестал различать силуэты друзей. Произошло же это очень быстро, так как в. серой мгле они пропали почти мгновенно.
- Танис! Флинт! - несколько раз позвал Тас. - Стурм! Извини, я как-то случайно позаимствовал твой ремень. Никто не ответил. Кендер разрыдался. Потом вытер глаза и нос рукавом (носовой платок был уже совершенно мокрым от слез) и тяжело вздохнул.
- Я нужен людям. Так сказал Танис. Такое впе-чатление, что сами, без меня, они просто ничего сделать не могут: тут вампира прогони, там с гоб-лином дерись. Ну ни минуты покоя. Как будто я герой какой-то. Но, с другой стороны, если хорошенько подумать, то что мне остается? Как ни кру-ги, получается, что я просто должен делать все это наилучшим образом. Собирая разлетевшееся содержимое своих многочисленных сумок, кендер медленно побрел к Вра-гам, волоча ноги по серому песку. Палин с Рейстли-пом все еще продолжали разговор.
- Как бы мне хотелось, чтобы ты передумал! Возвращайся, Рейстлин. Отец будет очень рад!
- Будет ли... - усомнился Рейстлин.
- Да! Конечно, а почему бы... начал было Палин, но остановился, засомневавшись. Рейстлин пожал плечами и улыбнулся:
- Вот видишь. Лучше оставить все как есть... Посмотри! - добавил он. Врата начали слабо светиться. - Владычица вновь направила свои мысли в эту сторону.
Она знает, что сейчас Врата открыты. Вам нужно немедленно возвратиться и как можно быстрее закрыть их! Используй посох. Скорее! Небо потемнело, мгла сгустилась почти до полной темноты. Палин с тревогой наблюдал за изме-нениями, но все еще колебался...
- Дядя... вновь попробовал он.
- Иди, Палин, - холодно прервал его Рейстлин. - Ты не представляешь себе, чего ты от меня хочешь. Палин вздохнул, потом взглянул на магический посох, который по-прежнему сжимал в руке, и снова посмотрел на Рейстлина.
- Спасибо, дядя! Спасибо, что ты веришь в меня. Я тебя не подведу! Эй, Тас! Поторопись! Стражи Врат возвращаются.
- Иду, - откликнулся Тас, но продолжал еле волочить ноги. Даже мысль о разноцветных драконьих головах, каждая из которых, возможно, готовилась разорвать его в клочья, не очень взволновала Таса. А если это все же и показалось ему не лишенным некоторого интереса, то разве только чуть-чуть, самую капельку.
- До свидания, Рейстлин! Я передам твои слова Карамону... Ого! Привет, Китиара! Гош! Вот уди-вительно, люди просто выпрыгивают здесь из ниоткуда.
Помнишь меня, Китиара? Это же я, Тассель-хоф Непоседа. Темноволосая женщина в доспехах из синей драконьей чешуи с мечом на поясе грубо отпихнула кендера и встала, закрывая Палину дорогу к Вратам.
- Рада наконец встретиться с тобой, племян-ник, - сказала она с кривой усмешкой. Вытянув руку вперед, воительница сделала еще один шаг к нему. Почему бы тебе немного не задержаться? Кое-кому очень хотелось бы побеседовать с тобой...
- Осторожно, Палин! - предупреждающе вскричал Тас. Китиара вытащила меч, лезвие светилось неярким лунно-серым светом. Она медленно приближалась к Палину.
- Ты услышал то, что не предназначалось для твоих ушей. Моя Госпожа не терпит шпионов! Китиара взмахнула мечом. Палин поднял посох, блокировал удар и попытался отпихнуть ее. На мгновение оба замерли в неподвижности. Затем Ки-тиара резко подалась назад, и Палин, не удержав-шись, покачнулся.
Воительница снова бросилась в атаку. Тассельхоф взглядом поискал что-нибудь, что можно было бы кинуть в Китиару, но не нашел ничего, кроме содержимого своих сумок и, конечно, себя самого. Прикинув, что его сокровища, хотя и представляют немалую ценность, вряд ли способны серьезно помешать расходившейся Китиаре, Тас резко оттолкнулся обеими ногами и прыгнул в ее сторону, надеясь сбить воительницу с ног и не напороться при этом на меч. Он совсем забыл о том, где они находятся. И о том, что у Бездны свои законы. Тас пролетел сквозь Китиару, не встретив ни малейшего сопротивле-ния, и, упав на четвереньки, обалдело озирался по сторонам. Однако кое-чего он все-таки добился: в полете он задел ее меч, который, как это ни стран-но, оказался реальным. Меч Китиары, направленный в сердце Палина, отклонился в сторону. Палин отшатнулся, и кровь показалась на его белых одеждах. Он схватился за плечо и, застонав, опустился на одно колено.
Китиара выругалась и, снова поднимая меч, двинулась к нему. Тас вскочил на ноги, собираясь вновь кинуться на Китиару и попытаться выбить меч из ее рук, когда услышал голос Рейстлина, произносящий странные слова. Перед лицом Таса мелькнули черные одежды мага. Драконьи головы Врат завопили, и в этот самый интересный момент что-то ударило Таса прямо между глаз. Из глаз его посыпались звезды, он почувствовал, что падает, и неожиданно погрузился в сон.

9. Узник. Бичевание

Ключ повернулся в замке, и дверь камеры отворилась.
- К тебе гость, Светлый Меч! - сказал тюремщик. Стил сел на соломенном тюфяке и потер глаза, просыпаясь. Он не имел ни малейшего представления о том, какое сейчас время - день или ночь. Его камера, расположенная в толще стен Башни, не имела окон. Стил прищурился, пытаясь разглядеть входящего. Он услышал шорох одежд и заметил серую рясу. Стил медленно поднялся, и цепь на его ноге звякнула. Он должен был продемонстрировать почтение этой женщине, поскольку она была старше его по чину, но не собирался проявлять излишней торопливости.
- Черная Госпожа! - отчетливо произнес он, скрывая беспокойство. Она приблизилась и осмотрела его с головы до ног, отмечая все приметы его нынешнего положе-ния: от грязных одежд и спутанных волос до кандальных цепей на руках и ногах.
- Оставь нас, - велела Лилит, повернувшись к тюремщику. - Закрой дверь.
- Не задерживай его надолго, Черная Госпо-жа, - проворчал тот, вставляя горящий факел в кольцо на стене. Ему надо будет еще кое-что сделать.
- Я не надолго, - Лилит дождалась, пока тюремщик вышел из камеры, и повернулась к Стилу. Глаза ее горели гневным огнем. Казалось, своим взором она хотела пронзить непокорного рыцаря насквозь.
- Зачем ты пришла, Черная Госпожа? - наконец спросил Стил, которому надоела эта мрачная сцена. - Насладиться картиной моего падения?
- Мне самой это не нравится, Светлый Меч, - резко ответила Лилит. - Все, что я делаю, я совершаю во имя Владычицы. Я пришла объяснить тебе, почему ты должен умереть.
- Ты зря теряешь время, - пожал плечами Стил. - Я знаю, почему. Ты уже говорила. Я упустил пленника, вверенного моему попечению.
- Так и предполагалось, - холодно заметила она. - Я послала тебя с этим дурацким поручени-ем, прекрасно зная, что ты его потеряешь. Я, прав-да, не ожидала, что ты вернешься. Я надеялась, - бесстрастно продолжала она, - что вы оба погибнете в Шойкановой Роще. Кроме того, я была уве-рена, что если вам и удастся попасть в Бездну, то там Владычица Тьмы убьет и тебя, и мага. Этого тоже не произошло. К счастью, сейчас маг уже мертв. Да и ты скоро отправишься за ним следом... За ним вслед, - вновь повторила она, покачивая головой. Стил растерянно молчал. То, что эта женщина так яростно его ненавидит, причем без всякого повода с его стороны, было недоступно его пониманию. Затем, видя, что она ожидает каких-то слов с его стороны, он сказал:
- Я так и не понял, зачем ты пришла, Черная Госпожа. Если затем, чтобы мучить меня...
- Нет, все это не доставляет мне никакого удовольствия. Я хочу, чтобы ты понял. Мне совершенно не нужно, чтобы, представ перед Владычицей Тьмы, ты обвинил меня в том, что я добилась твоей казни по ошибке или несправедливо. Ее Величество может быть... очень мстительна... Лилит замолчала в грустном раздумье. Стил не был склонен ей сочувствовать.
- Твои действия - это попытка убийства, Черная Госпожа. Вероломного убийства без всякого повода одного из рыцарей Ариакана.
- Я заглянула в будущее, - возразила она. - И увидела там тебя вместе с этим магом, белым магом. И вы сражались вместе! Я видела молнию, поразившую Башню, смерть и разрушение, гибель рыцарского Ордена. - Ее горящие глаза вновь обратились к Стилу. - Вы оба, и ты, и белый маг, должны уме-реть! Только тогда катастрофа будет предотвращена. Ты понимаешь? Я уверена, что ты, рыцарь, поймешь и примешь это как необходимость!
- Я принимаю приговор моего господина, - сказал Стил, тщательно подбирая слова. Если моя смерть принесет пользу рыцарству, то так и будет. Черную Госпожу, казалось, не устроил такой ответ. Она поджала губы и принялась барабанить пальцами по сияющим камням на застежке своей сумки. Дверь камеры отворилась, и появился тюрем-щик:
- К тебе еще один посетитель, Светлый Меч. Вслед за ним вошел бригадир Тревалин. Он весьма огорчился, обнаружив в камере Черную Госпожу, и не скрыл своего огорчения от присутствующих. Она также не обрадовалась его появлению и, резко развернувшись, быстро вышла из камеры. Серые одежды развевались вокруг ее тонкой, как клинок, фигуры. Тревалин отступил в сторону, стараясь избежать ее прикосновения.
- Что она здесь делала?
- Колдунья сказала... - проговорил глубоко обеспокоенный Стил. - Знамения и тому подобное... он в замешательстве замолк. Она сказа-ла, что моя смерть необходима, иначе Орден Рыцарей Такхизис падет. Она сказала, что таково ее предвидение.
- Бред! - фыркнул Тревалин. Он понизил голос и продолжал:
- Я знаю, повелитель возлагает большие надежды на магов, но мы-то с тобой воины. Мы-то знаем, что будущее таково, каким мы его делаем вот этой штукой! - Тревалин похлопал по эфесу меча. - Ты замечательный боец, Светлый Меч! Ты заслужил награду!.. Не думаю, что мне удастся убедить тебя, но... Может быть, ты все-таки поговоришь с повелителем? Мысль о том, что он покинет эту грязную каме-ру, вернется в отряд и вновь полетит в битву, была так заманчива, что он уже почти согласился. Сейчас было время славы Ариакана, величия Владычицы.
Армия Рыцарей Такхизис двигалась через Ансалон, сметая все на своем пути.
Палантас пал. Рыцари готовились к войне с эльфами. А он все это пропус-тит!
Закованный в кандалы, с цепями на руках и ногах, он занят рабским трудом в такое время! А через две недели он последний раз переступит порог камеры, идя на казнь... Нужно только поговорить с Ариаканом! Но что ему сказать?.. Правду?
- Я сожалею, командир, - ответил наконец Стил и улыбнулся, видя неподдельное беспокойство Тревалина. - Мне нечего сказать. Тревалин с ожиданием смотрел на него, надеясь, что Стил передумает. Стил стоял молча и неподвижно.
Наконец Тревалин склонил голову.
- Мне тоже очень жаль, Светлый Меч. Ладно, я сделал все, что мог, - он положил руку на плечо Стила. - Наш отряд отправляется сегодня. Нас посылают на помощь воюющим за Северный Эргот. Я мог бы взять тебя с собой, а теперь боюсь, что больше тебя никогда не увижу... Пусть милость Владычицы Тьмы пребудет с тобой!
- С тобой тоже, командир! Спасибо тебе за все! Тревалин покинул камеру, а вместо него вошел тюремщик.
- На работу, Светлый Меч! Стил двигался нарочито медленно, тянул время. Он не хотел, чтобы Тревалин видел, как его, закованного по рукам и ногам, с позором поставят в строй вместе с прочими узниками и погонят на работу.
Убедившись, что шаги Тревалина затихли, Стил вышел из камеры. Его присоединили к группе узников, Рыцарей Соламнии, капитулировавших в Башне или захваченных ранее. Большинство из них были очень мо-лоды, моложе Стила. Соламнийские Рыцари знали, что он был их противником. Они считали его виновным в гибели Та-ниса Полуэльфа. Увидев его здесь, они сначала приняли его за шпиона. Потом от стражи стала известна его история: как Стил потерял пленника, как добровольно вернулся, чтобы понести наказание - смерть. Мужество рыцаря и его верность долгу чести вызвали их невольное уважение. Они ничего не сказали Стилу, но перестали избегать его и спокойно разговаривали между собой в его присутствии.
Иногда, в краткие минуты отдыха, даже пробовали втянуть его в разговор. Попытки эти ни разу не увенчались успехом. Стил холодно молчал в ответ на все обращенные к нему слова. Глубокое отчаяние и безнадежность переполняли душу Стила. Он шел, бездумно переставляя ноги, и сам не узнавал себя. Ариакан не был жесток к своим пленникам. Впро-чем, и особой мягкости в отношении к ним он тоже не проявлял. Он следил за тем, чтобы все они были одеты и накормлены, слабые и больные не назначались на тяжелые работы, но его надсмотрщики не знали пощады и заставляли узников трудиться, не жалея бича, чтобы подхлестнуть их усердие.
Ариакан одержал большую победу, но война еще не была выиграна окончательно, и повелителю было об этом известно. Он хорошо знал драконов, изучил их нрав и не доверял им. Повелитель пола-гал, что серебряные и золотые чудовища улетели за подмогой, и рано или поздно обязательно вернутся и нападут на его войска. Думая так, он держал войска в постоянной готовности и заставлял пленных работать день и ночь, восстанавливая и укрепляя Башню Верховного Жреца. Пленные Рыцари Соламнии ожидали, что Стил воспользуется своим званием и положением для то-го, чтобы добиться поблажек. И, конечно, он бы преуспел в этом. Им восхищались не только враги. Его добровольное возвращение, его храбрость в битве, безупречная стойкость во время постигших его тяжких испытаний и мужество перед лицом неизбежной казни - все это, разумеется, вызывало удивленное восхищение и тюремщиков. Стил с презрением отвергал все возможные послабления. По его мнению, он не заслужил их. Поэтому юноша отказывался брать добавочную пищу, которую приносили ему стражники, выливал даже дополнительную воду. Он работал плечом к плечу с пленными Соламнийскими Рыцарями, вырубая огромные каменные блоки в каменоломнях на склонах близлежащих гор, вместе с другими пленными перетаскивал их к Башне и устанавливал там. И все это под палящими лучами беспощадного солнца. Правда, его никогда не били, не стегали кнутом, как всех других узников. Стил был так угнетен своим униженным положением, что не замечал этой разницы. Как обычно, узники направились в каменоломни. Сегодня они должны были уложить на сани большие гранитные блоки. В дальнейшем огромные мамонты перетащат эти сани к Башне. Мысли Стила были сосредоточены на своем бывшем отряде, на словах Тревалина. Он представлял себе своих товарищей, летящих в битву с эрготиан-цами, людьми необычайной доблести и храбрости, которые отстояли свои земли во время Войны Копья и сейчас вовсе не собирались сдаваться превосходящим силам Ариакана. Стил представлял себе бой, картины воображаемой битвы проплывали перед его взором. Веревка, которую он должен был тянуть, ослабла... Внезапно раздавшиеся крики и проклятия заставили его вернуться к действительности. Громадный гранитный блок наклонился и опрокинулся, перевернув сани.
- Проклятый ублюдок! Смотреть надо, что де-лаешь! - заорал надзиратель и взмахнул кнутом. Но ударил он не Стила, а юного Соламнийского Рыцаря, стоявшего за ним следом. На голой спине юноши появилась кровоточащая полоса, ударом его опрокинуло на землю, а надсмотрщик уже стоял над ним, и кнут был занесен для следующего удара. Стил схватил мучителя за руку.
- Это я виноват, - воскликнул рыцарь. - Его не за что бить. Это я упустил веревку. Надзиратель остолбенел и с изумлением уставился на Стила. Остальные узники тоже с удивлением смотрели на него. Наконец надсмотрщик пришел в себя и возразил:
- Я все видел, рыцарь. Этот Соламнийский...
- Не сделал ничего, заслуживающего наказа-ния, - продолжил за него Стил. - И не зовите меня рыцарем. Я больше не рыцарь. Мне не нужны послабления и в будущем тоже не понадобятся! Он подошел к Соламнийскому Рыцарю и помог ему подняться на ноги.
- Мне очень жаль, что так вышло! Больше такого не случится! Ты примешь мои извинения?
- Да, - потрясение пробормотал юноша. Да, конечно. Стил удовлетворенно кивнул и обернулся к над-смотрщику:
- Бей меня!
- Ладно, хватит зря терять время. Иди рабо-тай, - проворчал тот.
- Бей меня! - повторил Стил. - Так же, как ты ударил его. Иначе я доложу повелителю, что ты пренебрегаешь своими обязанностями! Надзиратель, до сих пор не слишком понимавший происходящее, вышел наконец из себя и, как следует обозлившись на Стила, с удовольствием исполнил его просьбу. Он с такой силой стеганул его по обнаженным плечам, что кнут порвал кожу и достал почти до кости. Стил перенес боль совершенно невозмутимо. Он не издал ни звука, лицо его не дрогнуло. Надзиратель хлестнул его еще раз и пошел прочь, грязно ругаясь себе под нос. Стил вернулся к работе. Открытые раны на спине кровоточили, вокруг него начали кружиться мухи. Тем временем надсмотрщик велел другим узникам уложить на салазки злополучный камень. Юный рыцарь воспользовался этой возможностью и передвинулся поближе к Стилу, неуклюже пытаясь его отблагодарить. Стил отвернулся. Ему не нужна была благодарность. Он поступил так не из сострадания и не хотел быть не правильно понятым. Удар бича вернул его к действительности. Он не имел права даже представлять себя одним из тех, на кого пал выбор Такхизис. Владычица Тьмы знала о его вине. Он постепенно начинал понимать, что мог бы тогда войти в лабораторию мага. Дверь оставалась открытой еще целый миг, которого вполне хватило бы ему, чтобы войта следом за Палином.
Но он замешкался, промедлил всего одно мгновение, не решаясь войти в глухо бормочущую, смертоносную темноту. А тем временем дверь закрылась. Такхизис заглянула ему в душу. Она знала, что он трус. Поэтому Владычица и отказала ему в достойной гибели, и сейчас посылала ему следующее наказание. Он не мог остаться в стороне и смотреть, как вместо него наказывают другого. Стил поднял веревку и вернулся к работе. Соленый пот, попадавший в открытые раны, огнем жег спину. Теперь он был действительно в таком же положении, что и остальные узники. Если в ближайшие две недели, до дня праздника Середины Лета, Палин Маджере не вернется или не будет пойман, Стил Светлый Меч умрет. Если верить Черной Госпоже (а можно ли ей верить?), то его смерть спасет Рыцарство Такхизис, как спасла когда-то Соламнийских Рыцарей смерть его отца. Если бы наверняка знать, что это так... Тогда он, по крайней мере, мог бы умереть спокойно. Стил, однако, не собирался оправдывать Черную Госпожу перед лицом Такхизис, даже если ему придется служить Чемошу целую вечность.

10. Местъ Владычицы Тьмы. Выбор Рейстлина

Тассельхоф очнулся. Голова его раскалывалась от боли. Он ощущал себя так, как будто его лягнул волосатый слон, вроде того, которому он однажды помог спастись от злого волшебника.
- Кто это меня так? - недоуменно спросил он, садясь и потирая лоб.
- Ты стоял на дороге, - коротко ответил Рейстлин. Тас еще раз потер лоб и закрьы глаза. Голова болела, а перед глазами плавали радужные круги.
- Да где же это я? - выразил он вслух свое недоумение. Внезапно он все вспомнил. Они были в Бездне. Драконьи головы ярко сверкали, а им надо было вернуться. Пройти через Врата обратно.
- Иди сюда, кендер, - приказал Рейстлин. - Мне нужна твоя помощь.
- Вечно им нужна моя помощь, - проворчал Тассельхоф. - И это после того, как они меня чуть не пришибли, потому что я мешал пройти. Да, а зовут меня Тассельхоф, если кто не помнит... Он поморгал еще немного и наконец смог осмотреться кругом. Рейстлин склонился над неподвижно лежащим на серой земле Палином. Тас заставил себя подняться и поспешил к ним.
- Что это с ним, Рейстлин? С ним все будет в порядке? Он как-то нехорошо выглядит. Что это Китиара с ним сделала?
- Заткнись, - бросил великий маг и зло сверкнул на него глазами.
- Конечно, Рейстлин, кротко сказал Тас. Он действительно собирался помолчать немного, но слова вылетали изо рта как бы помимо его воли:
- Я только хотел узнать, что случилось...
- Моя возлюбленная-сестра чуть было его не заколола, только и всего. И не вмешайся я, она довела бы дело до конца. Впрочем, тягаться со мной ей не под силу, и она сама прекрасно это понимает. Поэтому и удалилась за подмогой. Тас опустился на колени и осмотрел рану.
- На первый взгляд ничего страшного не вид-но, - резюмировал он.
Повреждено правое плечо... В правом плече у человека вроде бы нет ничего особенно важного. Так ведь? Почему же он без сознания?..
- Разве я не велел тебе заткнуться? - заметил Рейстлин.
- Вроде бы велел, - Тас тяжело вздохнул. Всегда ты так. Против обыкновения, кендер выглядел усталым и подавленным. Он хотел добавить что-то еще, но в это время Палин застонал и начал метаться, корчась от боли.
- Да что же это с ним, Рейст? - испуганно спросил Тас. - Кажется, он... Мне хотелось бы ошибиться, но он, кажется, умирает...
- Да. Он действительно умирает. Палин должен срочно вернуться в свой мир.
- Но рана не выглядит серьезной...

***

- Он ранен мечом, принадлежащим этому ми-ру! Не вашему миру, кендер! Ты пытался ей поме-шать, и тебе это почти удалось, но лезвие все-таки вошло в тело и сейчас вершит свою губительную работу. Если он умрет здесь, то его душа тоже останется здесь - в плену у Чемоша. Рейстлин поднялся и посмотрел на Врата.
Драконьи головы уставились на него. Небо оставалось серым, но на нем появились темные извивающиеся полосы, как будто с высоты к ним тянулись гигантские щупальца. Тас посмотрел на Рейстлина, на Врата и снова на Рейстлина:
- Думаю, я смогу протащить его. даже и так далеко, но что я буду с ним делать, когда мы снова окажемся в лаборатории? - Он на минуту задумался и просиял. - Знаю! Наверняка есть заклина-ние, которое ему поможет, а ты мог бы меня ему научить! А, Рейстлин? Ты научишь меня немного колдовать?
- Много у меня грехов перед миром, - сухо заметил маг. - Но уж если обучу кендера магии, то точно буду проклят, - с усмешкой добавил он.
- Ну тогда ты должен вернуться вместе с ним, - заявил Тас. - Я надеюсь, ты можешь вернуться?
- Могу, ответил Рейстлин. -Мое физическое тело еще живо. Я могу вернуться. Другое дело, хочу ли я этого? Единственную радость в том мире мне доставляла магия, а если я вернусь... Ты дума-ешь, боги позволят мне сохранить мою силу?
- А как же Палин? - настаивал Тас. - Если он останется здесь, он умрет!
- Да, - вздохнул Рейстлин. - Как же Палин? - Великий маг горько усмехнулся и бросил неприязненный взгляд на серое небо. Итак, я возвращаюсь. Ты этого добивалась? Возвращаюсь слабым и беззащитным! Вот, значит, какова твоя месть, Владычица! Тассельхоф ничего не понял. Жалобно всхли-пывая, он подошел к Палину и склонился над ним. Губы Палина посинели, его кожа была хо-лодна, а по лицу начала разливаться смертельная бледность.
- Рейстлин! - в ужасе закричал Тас. - Решай скорей! Рейстлин наклонился над Палином и положил ладонь на его шею:
- Да, дело зашло далеко. - С внезапной решимостью он осторожно приподнял Палина за плечи. - Берись, кендер, понесли!
- Меня зовут Тассельхоф. Как ты не можешь запомнить! - Тас бросился помогать, но вдруг запнулся обо что-то и упал. - А как же посох? - спросил он.
Рейстлин посмотрел на магический посох. Его тонкие пальцы нервно подергивались.
Оставив Палина, он стремительно поднялся, приблизился к посоху и протянул к нему дрожащую руку.
- С другой стороны... Должен же быть какой-то еще выход... нервно бормотал он. Наконец Рейстлин отдернул руку и обернулся к Тассельхофу.
- Ты понесешь посох, а я позабочусь о Палине, - тихо сказал он. Поспеши!
Мы должны успеть!
- Я? - Тас задохнулся от восторга. Я? Я понесу... волшебный посох?!
- Прекращай свои восторги, делай, что тебе сказано! - приказал Рейстлин.
Тас протянул руку и поднял знаменитый посох. Он мечтал дотронуться до него с того самого мо-мента, когда впервые увидел Рейстлина с этим посохом в зале "Последнего Приюта". И вот его мечты сбылись.
- Я готов! - заявил кендер, то и дело бросая горделивые взгляды на посох в своей руке. Рейстлин был недостаточно силен, чтобы поднять Палина, поэтому ему пришлось ухватить того за плечи и волочить к Вратам по земле. Драконьи головы сверкали. И были довольно красивы на свой ужасный лад. Кендер не мог не отметить это. Рейстлин остановился, тяжело дыша. Впервые за это время Тас услышал его кашель.
- Кендер, - раздался прерываемый кашлем голос. - Подними посох! Подними повыше, так, чтобы Владычица могла его увидеть. Преисполненный восторгом до кончиков своих зеленых ботинок, Тас сделал, что было ведено. Он поднял посох так высоко, как только мог. Драконьи головы предупреждающе закричали, но Врата оставались открытыми. Тас, крепко сжимая в руке посох, вошел во Врата. Это был момент величайшего торжества кенде-ра. Ради таких минут стоило жить. Волоча Палина, Рейстлин последовал за ним. Головы угрожающе кричали, но не пытались их остановить. Холодная грязная темнота лаборатории сомкнулась вокруг них.
Рейстлин аккуратно положил Палина на пол. Потом бывший великий маг выпрямился и сделал шаг обратно, в сторону Врат.
- Я возвращаюсь в Бездну! - отчаянно закричал он. Позволь мне вернуться!
Делай со мной что хочешь, Такхизис, только не оставляй меня здесь, лишившегося силы! Вспыхнул ослепительный свет, на который больно было смотреть. Тасу очень хотелось зажмурить-ся, глаза его саднили и слезились, но он не закрывал их, боясь пропустить что-нибудь интересное. И кен-дер продолжал таращиться изо всех сил и даже для надежности придерживал веки пальцами. Кашляя, Рейстлин сделал еще шаг к Вратам. Свет стал еще ярче. Глаза Таса закрылись сами собой.
Последнее, что он успел увидеть, - Рейстлин поднял руку, как будто отражая удар... Потом прозвучало какое-то ругательство. Тас услышал постепенно затихающий звук и сквозь веки ощутил исчезновение слепящего света. Тас рискнул открыть глаза. На Вратах снова висел занавес. Из-под него пробивался слабый рассеянный свет. Вся остальная лаборатория была погружена в темноту. Рейстлин стоял перед занавесом, уставившись на него. Затем резко повернулся и исчез в темноте. Тас услышал удаляющиеся шаги. Мрак, окутывающий лабораторию, не был обычной темнотой. Он был вовсе не такой, какой бывает темнота в спальне, когда, мягкая и уютная, она приглашает уснуть и навевает приятные сны. Здесь была темнота совсем другого рода: холодная, зат-хлая, шепчущая тьма, от которой хотелось поскорей убраться подальше.
- Рейстлин! Где ты? - позвал Тас. Он вовсе не испугался, совсем нет, но просто подумал, что немного света здесь не помешало бы и было бы совсем не плохо воспользоваться посохом. Тас знал магическое слово, он был совершенно уверен, что знает его, и когда он уже совсем было собрался произнести это слово, из темноты раздался голос Рейстлина. Голос был, как и мрак вокруг, - холодным и глухим:
- Я около выхода. Оставайся около Палина. Дашь мне знать, если он пошевелится или заговорит. И положи посох! Тас переполз поближе к Палину. Он услышал шорох, а потом зажегся свет, мягкий и уютный. Подошел Рейстлин со свечой в металлическом под-свечнике, сделанном в форме птичьей лапы. Он поставил подсвечник на пол рядом с кендером.
- Кажется, ему лучше, - проговорил Тас, дотронувшись до лба Палина. - По крайней мере, теперь он теплее, чем был раньше. Но он все еще не пришел в себя.
- Проклятие все еще студит его кровь, но теперь его можно вылечить.
- Рейстлин строго взглянул на Таса. - Я велел тебе положить посох!
- Но я ведь положил! - запротестовал Тас. К полному своему изумлению он обнаружил, что продолжает сжимать посох в руке. - Ого! Это неспроста! Я думаю, он меня полюбил. Может быть, мне удастся зажечь на нем огонек?.. Ну всего один разок... Что за слово ты говоришь для этого? Шилак? Шилей? Шилейлак?
Сморщившись от досады, Рейстлин взялся за посох и потянул к себе, пытаясь заставить кендера разжать пальцы.
- Рейстлин! Разреши мне, всего только один раз... Ну пожалуйста! Извини, что взял тогда твои магические очки. Если я их когда-нибудь найду, я сразу же тебе их отдам! Как странно! Кажется, мои пальцы окостенели... Рейстлин высвободил посох, отнес его в дальний угол лаборатории и прислонил к стене.
Казалось, маг столь же неохотно расставался с ним, как и кендер мгновением ранее. Рейстлин не спешил отвести руку от дерева, а губы его двигались, сплетая магические слова. Но ничего не произошло. Рейстлин убрал руку и отвернулся. Он подошел к огромному каменному столу, зажег еще одну свечу и обернулся к Палину.
- Тас? - слабым голосом пробормотал Палин.
- Да! Я здесь! - Тас мгновенно забыл про посох и повернулся к нему. - Как ты себя чувствуешь?
- Плечо горит... И холодно... очень холодно... отвечал Палин, лязгая зубами. Что... Что слу-чилось?
- Я, в общем, и сам не очень понял, - начал Тас. - Я поздоровался с Китиарой и собирался пожать ей руку, как вдруг вижу: она достает меч и собирается тебя заколоть, а тут еще Рейстлин ка-ак налетит на меня, ну я и отключился...
- Что? - Палин непонимающе уставился на Таса, но потом память вернулась к нему. Он приподнялся и попытался сесть. Врата! Владычица Тьмы! Нам надо возвращаться...
- Мы вернулись, - успокоил его Тас, стараясь снова уложить его. Мы сейчас в лаборатории. Рейстлин тоже здесь.
- Дядя? - Палин нашел взглядом Рейстлина. На золотистой коже лица мага, обрамленного длинными седыми волосами, играли блики от свечи. Ты решил вернуться!
- Он прошел сквозь Врата, чтобы спасти те-бя, - пояснил Тас.
- Спасибо, дядя! - бледное лицо Палина осветила улыбка. Большое спасибо! - Он лег и закрыл глаза. Что же со мной? Мне так холодно...
- Тебя ранили проклятым оружием Бездны, - объяснил Рейстлин. - По счастью, только ранили. Если бы клинок попал тебе в сердце, то сейчас ты бы уже служил Чемошу... Я думаю, у меня здесь есть кое-что, что тебе поможет. Рейстлин отошел в глубь лаборатории и принялся рассматривать запыленные склянки, стоявшие в ряд на полке.
- Что это была за женщина? - внезапно спросил Палин. - Кто-то из любимых слуг Владычицы Тьмы?
- Можно сказать и так, хотя я не сомневаюсь, что действовала она не по приказу, а из каких-то своих собственных соображений. Это была моя се-стра, - ответил Рейстлин. - Твоя покойная тетушка - Китиара.
- Вот уж действительно повстречались с кучей старых друзей, - заметил Тас.
- И хотя, пожалуй, я не мог бы сейчас причислить Китиару к друзьям, но много лет назад мы дружили. Я помню, она еще тогда в пещере спасла меня от страшенного медведя. Ну в самом деле, откуда я мог знать, что это пугало всю зиму спит, а просыпается жутко голодным и злым?.. А вот и она умерла, - Тас тяжело вздохнул.
- Танис тоже теперь мертв, и вообще многие... умерли... По крайней мере, - добавил он, слегка оживляясь, - хоть один вернулся назад. Как я рад, что ты снова с нами, Рейстлин.
- Похоже на то... - согласился Рейстлин. Он закашлялся. Приступ был так силен, что маг сгорбился и, задыхаясь, схватился за грудь. Наконец ему полегчало и, вытерев губы рукавом и с трудом вбирая воздух, Рейстлин продолжил:
- Уверяю тебя, вернулся я почти непроизвольно.
- Он пытался уйти назад, - пояснил Тас. - Но драконьи головы так закричали... Это было просто поразительно! А Рейстлин задернул занавеску! Я думал, может, взглянуть на них, ну, посмотреть, что там головы делают...
- Не вздумай! раздраженно прервал его Рейстлин. - Или ты снова окажешься в забытьи, но на этот раз так скоро оттуда не выберешься! Найдя нужную склянку, маг снял ее с полки и открыл крышку. Заглянув в нее и удовлетворенно кивнув, направился к Палину. Склонившись над ним, он положил на рану голубоватую мазь.
- Поначалу может немного жечь.
- Я так понимаю, богам пока не известно, что мы их подслушивали, - проговорил Палин сквозь стиснутые зубы. Затем он попытался приподняться и посмотреть на рану. Бледность постепенно покидала его лицо, он перестал дрожать. Мне уже лучше. Мазь магическая?
- Да, - ответил Рейстлин, - правда, делал ее не я. Это подарок жрецов Паладайна.
- Я думаю, это подарок от госпожи Криса-нии, - встрял Тас и задумчиво покачал головой. - Она часто вспоминала тебя, Рейстлин. Лицо Рейстлина не выразило никаких чувств. Постояв немного, он вновь отправился к полке и стал рассматривать теснящиеся там банки и бутылочки.
- Замолчи, Тас! - прошипел Палин, очередной раз шокированный бестактностью кендера.
- Но почему?! - громко прошептал в ответ Тас. Он был искренне удивлен. - Это же правда! Палин невольно взглянул на дядю. Если маг и слышал их разговор;
То, по крайней мере внешне, не обратил на него никакого внимания. Тас уныло, повесил голову. Он вновь почувствовал себя глубоко несчастным, вспомнив, что Танис умер. Никогда больше ему не услышать его смеха, не увидеть улыбки, не позаимствовать носовой платок... И к тому же сейчас ему было так скучно и одиноко! Тас прекрасно понимал, что стоит ему дотронуться до чего-нибудь в лаборатории, пусть даже до вон той дохлой летучей мыши, как Рейстлин с Палином сразу зашикают на него. Ну а если они на него закричат, то он не останется в долгу и может наговорить такого, что им не понравится... И тогда тот или другой вполне могут превратить в летучую мышь самого Тассельхофа Непоседу, хотя, конечно, это звучит очень смешно и можно надеяться на то, что эта летучая мышь будет живая... Тас вздохнул, подошел к двери лаборатории и попытался ее открыть.
- Пропади все пропадом! Мы здесь застряли!
- Нет, - холодно откликнулся Рейстлин. - Мы выйдем отсюда, некогда я буду готов, не раньше.
- Снаружи тихо. Я совершенно в этом уверен, - заметил Тас, пристально вглядываясь в дверь. Когда мы уходили, Стил молотил по ней как сумасшедший, а уж грохоту было... Я думаю, он и Аша, да и Даламар наконец устали и пошли пообедать.
- Аша! - воскликнул Палин, вскакивая с кресла. Но ноги не держали его, и он тут же опустился обратно, скрипнув зубами и презирая собственную слабость.
Надеюсь, с ней все в порядке! Ты должен познакомиться с ней, дядя!
- Они знакомы, - заметил Тас. - В некотором роде... Все-таки она его дочь...
- Дочь! - фыркнул Рейстлин. Он перекладывал сушеные листья из большой сумки в маленький кожаный кошелек. - Если она утверждала это, значит, она лгунья. У меня нет дочери.
- Нет, она не лгала. Обстоятельства ее появления... м-м-м... были весьма необычны, дядя, - вступился за Ашу Палин. Он опять встал с кресла и с трудом отошел в угол лаборатории, где стоял посох. Взявшись за него, он сразу почувствовал себя сильнее.
- У тебя вполне может быть дочь, хотя ты и не знаешь об этом. Волшебство Эрдов. Рейстлин кашлянул, кивнул головой, а затем внимательно посмотрел на Палина:
- Эрдов? И как бы им это удалось?
- Я... Ну, в общем, рассказывают про тебя одну историю... Отец никогда не обращал на это внимания... Кто бы и что бы ни говорил, он всегда заяв-лял, что это чушь.
- Интересно было бы послушать эту сказку, - сказал Рейстлин, и усмешка зазмеилась на его тонких губах.
- Говорят разное, но большинство сходится на том, что произошло это, когда вы с отцом возвращались после твоего Испытания из Вайретской Башни Высшего Волшебства. Ты был болен. Погода ис-портилась, и вы остановились на отдых в гостинице. Туда же, чуть позже, попросилась на ночлег женщина. Она была так закутана в плащ, что лица ее не было видно. На нее напали какие-то грубияны, а вы с отцом ее спасли. Женщина пыталась скрыть лицо, но шаль упала, и все увидели, как она прекрасна... - Палин помолчал, потом вдруг продолжил с затаенной улыбкой. - Могу представить себе, что ты по-чувствовал, глядя на нее!
Кто-кто, а я-то могу тебя понять! - Он снова замолчал, погрузившись в свои собственные воспоминания.
- А что было дальше? - спросил Рейстлин, прервав его мечты.
- Ну... м-м-м... - Палин запнулся. - Ну, короче говоря, ты и она... Ну, ты...
- Трахнулись, - подсказал Тас и, видя смущение Палина, бодро продолжил:
- Вы трахнулись, а Эрды с помощью магии (ты же знаешь, они в ней сильны) сделали так, что ты ничего не запомнил. У женщины родился ребенок с золотыми глазами.
Эрды почти сразу же забрали девочку к себе.
- Я был близок с прекрасной женщиной много лет назад и впервые в жизни об этом слышу. Вот ведь незадача какая, - усмехнулся Рейстлин.
- Да, получилось не очень-то хорошо, ей, ко-нечно, надо было бы тебе все рассказать... Она тебе понравится, дядя, - начал Палин и с воодушевлением продолжил. Она очаровательна, добра и очень, очень красива.
- Из чего следует, что она не мой ребенок, - ехидно заметил Рейстлин, - ибо дети, как правило, наследуют хоть что-нибудь от своих родителей. Если же она и впрямь такова, как ты описываешь ее... Маг закрыл кошелек, затянул его ремешком и аккуратно прицепил к своему ремню. - Нам пора. Дел предстоит много, а времени у нас очень мало. Боюсь, прошло уже много дней.
- Дней? Нет, дядя, не может быть. Когда мы уходили отсюда, было утро.
Сейчас, наверно, уже темнеет. Палин замолк и огляделся вокруг. Разве ты не берешь Книгу Заклинаний или какие-нибудь другие книги? Я уже значительно лучше себя чувствую и мог бы помочь тебе их нести...
- Нет, - холодно ответил Рейстлин, даже не взглянув в сторону книжных полок. Палин опешил, а затем спросил:
- Но ты не будешь против, если я их возьму? Я надеялся, что ты, быть может, научишь меня хотя бы некоторым заклинаниям.

Предыдущая страница 15 Следущая страница


Драконы Летнего Полдня

- Заклинаниям Великого Фистандантилуса? - уточнил, улыбаясь, Рейстлин.
Казалось, его искренне позабавили слова Палина. - Твои одежды должны стать гораздо темнее, прежде чем ты сможешь их хотя бы просто прочесть, племянник.
- Может быть, и нет, дядя, - спокойно возразил Палин. - Я знаю, никогда еще под Тремя Лунами Черный маг не брал в ученики Белого, но откуда известно, что это невозможно? Отец рассказывал мне, как ты однажды изменил смертоносное заклинание на исцеляющее. Это было, когда дядя Тас укололся отравленной иглой в Неракском Храме. Я знаю, мне будет очень сложно и тяжело, но я готов на все, готов все отдать, чтобы обрести Силу!
- Готов ли? - Рейстлин внимательно посмотрел на Палина и повторил:
- Действительно го-тов? - Он приподнял брови и задумчиво продолжил. Что ж, посмотрим, племянник, посмотрим. А теперь нам пора идти. Я уже говорил, времени у нас мало. Сейчас действительно вечер, но совсем не того дня, когда вы отправились в Бездну. Пока вы были там, в Ансалоне прошел месяц.
- Не может быть! Прошло... всего несколько часов!.. - выдохнул Палин.
- Для тебя - да, но время в этом мире течет значительно быстрее, чем в мире богов. Месяц назад Ариакан с триумфом вступил в Башню Верховного Жреца.
После ее падения ничто уже не могло его остановить. Рыцари Такхизис сейчас правят Палантасом.
- Что, если призрак все еще тут? - прервал их Тас, который пытался посмотреть наружу через замочную скважину.
- Стражи нет. Даламар, правда, еще здесь, но это не надолго. Скоро башня опустеет, совсем как после Катаклизма.
- Даламар уйдет! Просто не верится... - Палин был ошеломлен. Дядя, но если у власти Черные Рыцари, куда же мы пойдем? Если так, то на всем Ансалоне не осталось для нас безопасных мест! Рейстлин не ответил, но в его молчании чувствовалась мрачная решимость.
- Я давно собирался... - произнес он наконец неожиданно мягко. Мы пойдем домой, племянник. Я хочу побывать дома.

ЧАСТЬ ЧЕТВЕРТАЯ

1. Меняющийся мир. Гостиница. Неожиданный посетитель

С падением Палантаса весь северный Ансалон оказался под властью Рыцарей Такхизис. Великий древний город остался цел, потому что не было надобности разрушать его. Прибрав к рукам богатства города и его порт, Ариакан не стал тратить время на захват близлежащих земель. Вместо этого он занялся подготовкой армии к грядущим тяжелым боям. Слухи стали чуть ли не сильнейшим его оружием.
Они летели быстрее рыцарей на синих драконах. Повсюду шептали об отряде властителя Со-та, состоящем из одних скелетов, которые убивали все живое и выпивали кровь своих жертв. Многие этому верили. Магический ужас, навеваемый дра-конами, а также рассказы о кровожадных дикарях, нанизывающих младенцев на пики и поджаривающих их на кострах, окончательно запугали людей. Когда отряды армии Ариакана подходили к крупнейшим городам страны, их жители уже не находили в себе мужества сопротивляться и в панике открывали ворота, сдаваясь на милость Рыцарей Тьмы. Через месяц Ариакан уже контролировал Норд-маар на севере и Соламнию с Абанасией на западе; его власть простиралась на восток до Халькистовых гор и на юг до Пыльных Равнин. Северный Эргот еще держался, его темнокожие обитатели отважно сражались и не собирались сдаваться. Ариакан не посягал еще на эльфийские земли Сильванести и Квали-нести. Он знал, что это дорого ему обойдется, и потому ожидал, пока плод сам не упадет к нему в руки, подточенный и сгнивший изнутри. Пыльные Равнины Ариакана не особенно инте-ресовали, ценность их была ничтожна. Когда остальной континент окажется в его руках, тогда он и займется рассеянными племенами жителей равнин. И легко разберется и с ними, и с их предводителями, супругами, которые носили истинно варварские имена - Золотая Луна и Речной Ветер. Что же касается гномов горы Небеспокойсь, то их, к сожалению, пришлось предоставить самим себе. При первых же слухах о готовящемся вторжении Черных Рыцарей они немедленно запустили все свои наиболее мощные оборонительные машины. Никто точно не знает, что случилось, но вскоре Северный и Южный Эргот потряс страшный взрыв. Огромное черное облако окутало гору. Когда по прошествии недели облако рассеялось, оказалось, что верхушка горы исчезла. Жертвы и разрушения оказались весьма значительны, но клацающие звуки и удары молотов по-прежнему отчетливо доносились из-под горы. Понятия катастрофы для гномов не существовало - они признавали только случайности. Кендермор был захвачен после ожесточенного сопротивления, организованного хитрой предводительницей Паксиной, дочерью героя Войны Копья Кронина Чертополоха. Задолго до нападения Паксина Чертополох узнала, что Ариакан считает кендеров "бесполезными надоедами" и собирается всех перебить. Паксина рассказала об этом, надеясь задеть самолюбие кендеров и вдохновить их на бой, но они в ответ только пожимали плечами, зевали и удивлялись:
- Что, собственно, в этом нового? Чтобы разозлить кендеров, нужны были другие доводы. Тогда она распустила слух, что Рыцари Такхизис идут в Кендермор грабить и украдут все ценности, которыми владеют кендеры. Это подействовало!
Возмутившись, кендеры сражались с такой яро-стью, что хотя и были разбиты, но заслужили восхищенное внимание самого Ариакана. Он решил, что кендеры тоже могут пригодиться, если удастся определить их на службу Владычице Тьмы. Поэтому Кендермор сохранили, к большому неудовольствию рыцарей, вынужденных служить там. За считанные недели Ариакан стал хозяином значительно большей территории, чем та, которую удалось захватить всем Повелителям Драконов во время Войны Копья. Причем потери с обеих сторон нельзя было не признать минимальными. Жизнь на покоренных землях менялась, но не так радикально, как многие предполагали.
Те, кто, вспоминая Войну Копья, опасались поголовного истребления или обращения в рабство, с изумлением обнаружили, что рыцари правят завоеванными областями хотя и сурово, но справедливо. Были установлены точные законы, которые холодно и безжа-лостно, а иногда и просто жестоко проводились в жизнь. Школы, за исключением тех, где изучали заветы Владычицы Тьмы, закрыли. Любой маг, пойманный за пределами Вайретской Башни, подвергался серьезной опасности.
Нарушителей законов казнили, не принимая во внимание никаких оправданий. Буйный город Устричный, известный грубостью и задиристостью жителей, стал к концу месяца подавленным, тихим и мирным. Одним казалось, что наконец установившийся мир - это хорошо. Кругом царило спокойствие, и жизнь простых честных людей стала безопаснее. Другие же полагали, что цена этого мира - принесенного им вместо свободы-слишком высока. Тика Вейлан Маджере заперла дверь за последним посетителем и, задвинув тяжелый деревянный засов, тяжело вздохнула. Дел было еще много, и она позволила себе немного передохнуть. Предстояло еще вымыть и высушить кружки, очистить и отнести на кухню тарелки, вымыть столы. Тика-стояла перед дверью гостиницы с поникшей головой, теребя в пальцах передник. Она молчала так долго, что Ка-рамон бросил протирать стойку бара и подошел к жене.
Он попытался ее обнять, Тика уклонилась и взяла его руки в свои.
- Что случилось? - мягко спросил он. Ничего. Тика покачала головой и снова вздохнула. - Просто ужас какой-то. - Она вытерла глаза и продолжала. - Ой, Карамон,ты же знаешь, я никогда раньше не радовалась, когда надо было закрывать на ночь, мне становилось грустно, когда уходил последний посетитель. А теперь!
Мне груст-но, когда я открываю гостиницу поутру. Как все изменилось! Она спрятала лицо на груди мужа и разрыдалась. Карамон молчал и нежно гладил ее по рыжим волосам.
- Ты просто устала, дорогая. Забегалась. Пойдем сядем, оставим все до утра... Ничего с этими грязными тарелками не случится. Сядь здесь, поси-ди, я принесу тебе стакан холодной воды. Тика села. Ей вовсе не хотелось воды, которая к тому же могла быть в лучшем случае только прохладной. При такой жаре ничто не могло остаться холодным, даже эль. Посетителям приходилось привыкать к теплому пиву. Но Карамону нравилось заботиться о жене, и поэтому Тика послушно села и позволила ему суетиться: принести воды и ее любимого печенья, прогнать овражного гнома Рафа, рвавшегося "чистить" тарелки, как обычно поедая оставшуюся на них еду. Вот уж действительно: когда рядом овражный гном, мусорный бачок ни к чему. Тика слышала разочарованный скулеж Рафа на кухне.
Карамон с мрачной гримасой отрезал большущий кусок хлеба, бросил ему и вновь плотно прикрыл дверь. Скулеж затих. Тика надкусила печенье. Она совсем не хотела есть, но знала, что Карамон не успокоится, пока она не поест хоть чуть-чуть. И действительно, он широко улыбнулся, сел напротив и погладил ее по руке.
- Я так и знал, что печенье тебе понравится!
- Да, дорогой, оно очень вкусное, - соврала Тика. У печенья был вкус пыли.
Последние дни ей казалось, что все имеет вкус пыли. Карамон, глядя, как она ест, просветлел, и радость, отразившаяся на его лице, каким-то образом повлияла на вкус печенья. Тика с удивлением обнаружила, что ест уже третью штуку подряд.
- Ах, Карамон, - вздохнула она. - Что же мы будем делать?
- С чем делать?
- Со всем... Ну, со всем... этим. Тика неопределенно махнула рукой.
- Ты насчет Черных Рыцарей? Ну что мы можем с ними сделать, дорогая?начал Карамон. - Надо отдать им должное, при них дела пошли лучше. - Он на минуту замолчал, а потом продолжил, тихо и неуверенно. - Некоторые даже говорят, что их правление - не такая уж плохая вещь.
- Карамон Маджере! вспыхнула Тика. - Да как ты можешь?!
- Я так не считаю, - уточнил Карамон. - Я сказал только, что некоторые так говорят. И у них есть основания для подобных утверждений. Дороги стали безопасны. Когда чертова жара спадет - а это, я уверен, вопрос нескольких дней, - люди снова начнут путешествовать. Рыцари благородны, это тебе не дракониды, захватившие город во время прошлой войны. Ариакан не посылает драконов сжигать все дотла. Его воины не грабят. Когда они что-либо берут, то платят за это. Они даже не напиваются и не буянят. Они...
- И не люди вовсе, - с горечью закончила Тика. - Они вроде жутких гномьих машин, которые решили, что они люди, и выглядят соответственно, а внутри как были машинами, так ими и остались! У этих твоих рыцарей нет ни души, ни сердца.
Да, они вежливы со мной, но я прекрасно знаю, что, если им прикажут во славу Владычицы Тьмы содрать с меня живьем кожу, они сделают это без колебания.
- Ну да, это, конечно, так, - допустил Карамон.
- А как насчет... Тика не на шутку разозлилась. - Как насчет людей, которые просто исчезли? Вроде Тодда Возчика.
- Тодд уже давно нарывался. Он всегда был скандалистом и грубияном, - помрачнев, заметил Карамон. - Я не раз вышвыривал его отсюда за хулиганство, да и выволакивать его, когда он напивался до бесчувствия, тоже приходилось. Ты же сама велела ему здесь больше не появляться.
- Это так, - согласилась Тика. Но воины Владычицы Тьмы увели Тодда вовсе не потому, что он пропойца, а потому, что он не вписывался в их великий план.
Потому, что он человек беспокойный и мятежный.
- Согласись, однако, что без него стало значительно спокойнее, - возразил Карамон. - Они поддерживают законность и порядок...
- Спокойствие! - возмутилась Тика. - Законность и порядок! Да, конечно, все это мы получили! У нас столько законов, что от них овражный гном и тот задохнется. А уж порядок! Некоторые люди просто боятся перемен, боятся всего отличающегося от привычного хода вещей. Они идут безопасным, хорошо наезженным путем, потому что им страшно с него сойти. Этот твой Ариакан выкопал на дороге уютную колею и хочет, чтобы все шли только по ней, а те, кто не соглашается, кто решает пойти по другой стороне или просто покинуть дорогу, - исчезают в ночи. Ты будешь жив и здоров в объятиях Тьмы, Карамон, но не думаю, что ты многого достигнешь. Карамон кивнул. На протяжении всей Тикиной тирады он молча резал хлеб, клал на него сыр и пододвигал к жене. Закончив с печеньем, она принялась за хлеб с сыром.
- Они прекратили эльфийские войны, - заметил Карамон. Тика вгрызлась в большой ломоть хлеба и принялась яростно его пережевывать, как будто перемалывала крепкими зубами ненавистных рыцарей.
- Да, и они же превратили сына нашего Таниса в безмозглую куклу! - проговорила она.
- Если верить Портису, холодно сказал Кара-мон. - Это он утверждал, что Гилтас собирался продаться рыцарям, чтобы спасти свою шкуру. Я встречал молодого Гила, и я о нем лучшего мнения! Он сын Таниса и Лораны, а это что-нибудь да значит! Черные рыцари убили его отца. Я не знаю, в какую игру он играет, но совершенно уверен, что не в ту, что предполагают рыцари! Квалинести, кстати, до сих пор держится! Тика покачала головой, но не возразила. Разговоры о Танисе до сих пор ее расстраивали. Та ночь, когда Лорана принесла печальную весть о его смер-ти, глубоко отпечаталась в ее памяти. Тогда они втроем сидели в темноте, опасаясь зажигать свет, сквозь слезы говорили о прошлом.
- Кроме того, - продолжал Карамон, нарезая еще сыра для жены, - тяжелое время сближает людей - как мы видели во время Войны Копья.
- Всего несколько исключений, - пробормотала Тика. - Большинство же с радостью подняло белый флаг, а на то, что Владычица Тьмы сделает с соседом, им наплевать.
- Ну, я лучше думаю о людях, - улыбнулся Карамон. - А как насчет сладкого пирога напо-следок? Тика посмотрела на стол, увидела крошки хлеба, сыра и печенья и рассмеялась. Смех сменился сле-зами, но это были слезы любви, а. не горя. Она погладила большую руку мужа и, в свою очередь, улыбнулась.
- Теперь мне понятен твой план. Нет, я совсем не хочу пирога после всего этого. Вполне достаточ-но, спасибо.
- Пока, наверно, и вправду хватит. За десять минут ты съела больше, чем чем за прошедшие десять дней. Тебе нужно поддерживать силы, любимая! - Карамон сжал руки Тики в своих. Я не хочу тебя потерять! - добавил он сдавленным голосом. Тика наклонилась к нему, ощущая, как и всегда, что он - ее лучшее утешение и величайшая радость.
- Ты не потеряешь меня, дорогой. Я буду больше думать о себе. Я обещаю...
Просто я... Я все думаю о Палине... - Она вздохнула и взглянула на темноту за окном. Если бы хотя бы его могила была здесь... Вмести с двумя другими мальчиками... Я бы по крайней мере знала...
- Его могилы здесь нет, потому что он жив! - прервал ее Карамон.
- Карамон, - печально возразила Тика. - Ты же слышал рассказ Даламара...
Палин вместе с Та-сом вошли в лабораторию, а обратно не вышли. Уже больше месяца от них ни слуху ни духу...
- Он жив! - повторил Карамон. - Я приготовлю нам по чашке тарбеанского чая, - добавил он и, поднявшись, направился в кухню. Тика знала, что теперь Карамону надо побыть одному, чтобы справиться с собой. Она вздохнула и огляделась вокруг, затем еще раз вздохнула и поднялась со скамьи. Войны, Черные Рыцари и злые драконы приходят и уходят, а грязную посуду все равно надо мыть.
Она начала собирать тарелки в стопки и внезапно услышала какой-то неясный звук.
Тика остановилась и, затаив дыхание, прислушалась. Ничего. Она попыталась припомнить, на что же был похож этот звук. Это было непросто, потому что из-за звяканья тарелок она слышала его неотчетливо. Больше всего он походил на звук тихих, крадущихся шагов. Подождав некоторое время, Тика решила, что ей показалось, а возможно, это просто прошла кошка. Она вернулась к прерванному занятию, и когда, собрав большую стопку тарелок, направилась в кух-ню, услышала скребущий звук металла по дереву. Повернувшись, она успела заметить, как засов сам собой приподнялся, а дверь начала открываться... Она бросила тарелки, разлетевшиеся по полу со страшным звоном, и бросилась к тяжелой чугунной сковороде. Схватив ее за длинную ручку, Тика встала за дверью. Пусть только Черные Рыцари попробуют покуситься на нее, мужа или малюток-дочерей, она разобьет голову любому, кто только сунется...
- В чем дело... Карамон выскочил из кухни.
- Тсс! - Тика поднесла палец к губам и подняла сковородку. Неизвестный открыл дверь и вошел внутрь. Тика видела его неотчетливо, на нем был серый плащ, голова не покрыта. Она хорошо видела только затылок. Тика прицелилась...
Внезапно Карамон с громким криком бросился вперед, сметая на своем пути столы и ломая стулья.
- Палин!.. - прошептала Тика. Не в силах сдвинуться с места, она откинулась назад и, опершись о стену, сквозь слезы смотрела на то, как Карамон обнимает сына.
- А где мама? - удивился Палин, оглядываясь кругом.
- Прячется за дверью, - ответил Карамон сквозь слезы. - Собирается прибить тебя сковородкой. Тика покраснела, отшвырнула в сторону свое не пригодившееся орудие и кинулась к сыну.
- Палин, дорогой Палин! - плакала и смеялась она. Все эти дни я молилась, чтобы ты вернулся невредимый, а когда ты наконец пришел, я сама тебя чуть не убила. Я решила, что это... Один из них.
- Все в порядке, мама, - успокаивал ее Палин, обнимая. - Я все понимаю. Я знаю, что происходит кругом. Мы говорили с Даламаром...
- Мы? - Тика удивленно посмотрела на него. Палин отступил на шаг и посмотрел на родителей.
- Мать, отец, я не один. Со мной человек, которого вы очень, очень давно не видели. Он просил меня узнать... Он не уверен... Ну, что вы будете рады... С диким, исполненным боли криком Карамон бросился к двери и распахнул ее. На крыльце стоял человек в одеждах чернее ночи. Когда он увидел Карамона, то откинул с головы капюшон, и свет, падающий из двери гостиницы, заиграл на золотистой с металлическим отливом коже, отразился в золотых глазах со зрачками в форме песочных часов.
- Рейст! - воскликнул Карамон и покачнулся. Рейстлин пристально поглядел на брата, но не тронулся с места.
- Карамон, - наконец начал он тихо, с трудом выговаривая слова. Карамон, если можешь... Если можешь... Он закашлялся, но попытался закончить. Прости...
Карамон обнял брата за плечи и ввел его в дом.
- Твоя комната готова, Рейст. Она всегда ждала тебя.

2. Сожаления. Указания. Выбор

Поднимающееся солнце блестело за цветным стеклом гостиничного окна.
Близнецы сидели за столом. Тика давно уже отправилась спать, как и Палин, все еще не оправившийся от раны. Карамон с Рейстлином были одни. Они бодрствовали всю ночь за разговором о далеком прошлом, былых ошибках и нынешних сожалениях.
- Если бы ты знал, как все повернется, поступил бы ты иначе, Рейст?спросил Карамон.
- Нет, - ответил Рейстлин с долей своей прежней раздражительности. - Тогда выбирал не я. Карамон не совсем понял, о чем идет речь, он привык недопонимать брата, и это его не беспокоило. Он принялся рассказывать о семье. Рейстлин сидел, сгорбившись, в углу, баюкая в руках чашку с отваром, успокаивающим кашель, и слушая нехитрые рассказы Карамона. Перед его мысленным взором, словно наяву, вставала жизнь Палина и его братьев. Он уже знал о них больше, чем сам Карамон. Все те долгие годы, которые он провел в ином далеком мире, в мирной дреме, подозрительно напоминающей смерть, - все это время он мечтал о чем-то подобном. И только перед самым рассветом, в самые темные часы ночи, заговорили они о настоящем... И о будущем. И вот сейчас Карамон сидел, взволнованный и обеспокоенный, и молча смотрел, как восходит солнце, играя лучами на хрупких золотых листьях валлинов.
- Конец всего, ты говоришь, - пробормотал Карамон. - Всего, - повторил он, поворачиваясь к брату. Я знаю, что я умру, все вокруг, даже эльфы, когда-нибудь умрут. Но... Я всегда знал, что все это... Карамон широким жестом охватил окно, деревья, траву, землю и безоблачное небо. Оста-нется, когда меня уже не будет.
А ты говоришь: ничего... Ничего не останется?
- Когда Хаос придет разрушить эту "игрушку богов", земля разверзнется и пламя хлынет из разломов. Ветер с силой тысячи штормов обрушится на землю, разрушая дома и раздувая пламя. Огненные драконы с дьявольскими всадниками пронесутся над землей, и огонь пожрет все вокруг. Озера испарятся, океаны закипят. Даже воздух будет настолько раскален, что люди будут умирать, просто вдохнув его. Никто и ничто не уцелеет. Рейстлин говорил холодным, невыразительным голосом, но от этого его слова становились еще более пугающими и убедительными. На Карамона повеяло холодным, находящимся за пределами слов ужасом.
- Ты рассказываешь так, как будто ты сам это видел, - тихо сказал он.
- Я видел, - Рейстлин перевел взгляд на пар, поднимающийся от чашки с отваром. Затем он снова посмотрел на брата. - Ты забываешь о том, ЧТО я вижу этими глазами. Я наблюдаю время, время, текущее сквозь нас, и я видел, как оно остановилось.
- Но так же не должно быть, - возразил Кара-мон. - Я слишком хорошо знаю, что мы сами творим будущее.
- Верно, - согласился Рейстлин. - Возможны варианты.
- Какие? - настаивал Карамон, и надежда вспыхнула в его глазах. Рейстлин молчал, уставившись на остывающий отвар.
- Я поведал тебе худшее из того, что может случиться, брат. Он задумался и, помолчав, добавил. - А может быть, это как раз - лучшее.
- Что? - Карамон был ошарашен. - Лучшее? Люди, сгорающие заживо! Кипящие океаны! Это ты называешь лучшим?!
- Это с какой стороны посмотреть, братец. Рейстлин отодвинул чашку.
- Не могу больше его пить. Совсем остыл, - покашливая, он поплотнее закутался в одежды, несмотря на то что на улице уже становилось жарко.
- Не можем же мы просто сидеть и ждать! - возмутился Карамон. Он поднялся и направился в кухню. Вернувшись с чайником кипящей воды, он продолжал:
- Мы будем драться. Если надо будет, то бок о бок с богами.
- О да, конечно, - согласился Рейстлин. - Мы будем сражаться, и многие из нас падут в битве. Может даже случиться, что мы победим. И это, возможно, станет величайшим из поражений.
- Не понимаю, Рейст... - начал Карамон.
- Не понимаю, Рейст, - передразнил Рейстлин. Карамон густо покраснел и опустил голову. Рейстлин вздохнул. мою благодарность за гостеприимство, а я пока скажу пару слов Палину.
- Конечно, Рейст, - отозвался тот, но не двинулся с места, а продолжал смотреть на сына.
- Иди, Карамон, - повторил Рейстлин. Он хотел продолжить, но закашлялся и только просипел с натугой. - Да иди же ты! Не выводи меня из себя. Карамон, еще колеблясь, перевел взгляд с сына на брата, а затем медленно направился к кухне.
Когда они остались одни, Рейстлин знаком велел Палину приблизиться и прерывающимся от кашля шепотом начал:
- Когда найдешь эту девушку, не помню, как ее зовут...
- Аша, - тихо подсказал Палин.
- Не перебивай меня! Я и так говорю с трудом. Повторяю, когда ты ее найдешь, возьмешь ее с со-бой, и вы направитесь в Великую Палантасскую Библиотеку. В полночь дня Праздника Середины Лета я вас там встречу.
- Я понял, - покорно ответил Палин. - В полночь дня Праздника Середины Лета. Мы там будем. Кашель отпустил мага, и, отдышавшись, Рейстлин продолжил:
- Ну а теперь тебе тоже пора прощаться с матерью и двигаться в путь.
Пользоваться кольцом очень просто: надень его на палец и представь себе Палантас - и кольцо доставит тебя туда.
- Да, дядя, все очень просто, - печально согласился Палин. - Ни с чем более сложным я все равно бы не справился. Рейстлин немного помедлил, а затем понимающе положил руку на плечо Палина. Его рука была неестественно горячей.
Прикосновение просто обжигало. Палин с трудом удержался от того, чтобы высвободиться. Он старался не подать виду, что тонкие пальцы мага причиняют ему боль. Рейстлин наклонился к его лицу и прошептал, обжигая дыханием щеку Палина:
- Тебе будет сделано предложение, как когда-то мне... Тебе предложат выбрать.
- Когда? - Палин стиснул руку дяди. - Ско-ро? Как я узнаю об этом?
- Большего я тебе сказать не могу. - Рейстлин выпрямился и отодвинулся. - Я и так сказал боль-ше, чем собирался. Сделай мудрый выбор.
- Я сделаю! - заявил Палин, вставая. - Я уже думал об этом. Я знаю, что выбрать!
- Тем лучше, племянник, - холодновато улыбнулся Рейстлин. Палин натянул рубашку, морщась от боли в раненом плече.
- Ну а теперь отправляйся к матери. Да, и поторопи отца. В отличие от нас, время не стоит на месте.

3. Братья. Снова вместе

Давным-давно, во времена правления Истар-ского Короля-Жреца, миром правили силы добра. По крайней мере, сами они называли себя именно так. Некоторые сомневались, что предубеждения и нетерпимость, казни и преследования являются добродетелями в глазах Паладайна, но Король-Жрец успешно истреблял подобные сомнения вместе с сомневающимися. Их имущество пополняло казну жрецов. Так продолжалось до тех пор, пока все это не переполнило чашу людского терпения.
Тогда даже сам король-жрец вынужден был признать злоупотребления и слегка ограничить корыстолюбие своих сподвижников. Король-Жрец и его приспешники боялись всех тех, кто не был на них похож. Если бы был составлен их список, то был бы он очень длинен и пополнялся бы ежедневно, но маги, несомненно, возглавляли бы его. И однажды жрецы натравили на магов чернь. Толпа набросилась на всех магов без различия цветов их одежд и области применения магического искусства. Озверевшие люди штурмовали их башни, громили школы, забрасывали камнями или сжигали попавших к ним в руки кудесников. Конечно, маги могли, используя подвластные им силы, нанести ответный удар, но они понимали, что все это лишь умножит кровопролитие. Они решили отступить и покинули мир, укрывшись в безопасном месте - Башне Высшего Вой-шебства в Вайрете. Как раз в ней-то и собирались маги сейчас. Прав-да, по иронии судьбы спасались они ныне не от сил света, а от темных сил. Говорят, что невозможно незаметно приблизиться к Башне, да и просто найти ее. Она сама, первая, обнаружит пришельца, а уж что случится потом, зависит от того, с какими целями ее ищут. Ты можешь устроиться ночевать на уютной, покрытой мягкой травой поляне, а проснуться на следующее утро в лесной глуши. Выберешься ты оттуда или нет - зависит лишь от решения магов, находящихся в Башне. Все живые твари боятся Башни, не исключая даже драконов.
Вне зависимости от цвета и того, кому они служат, ни один из них ни за что не подлетит к ней. Черный дракон, посланник Даламара, который должен был быстро и безопасно перенести Рейстлина с Карамоном через Харолисовы горы, не посмел даже пересечь дорогу, ведущую к Башне. Дракон приземлился и тут же начал хлопать кры-льями, выгибать шею, шипеть и вообще всячески выражать свое неудовольствие.
Он рыл лапами землю и искоса посматривал на Рейстлина, желая как можно скорее покинуть это место, но в то же время опасаясь проявить неуважение к великому магу. Ка-рамон помог брату спуститься на землю и снял заплечные мешки. Дракон поднял голову и с тоской уставился в небо.
- Можешь улетать, - разрешил ему Рейстлин. - Но недалеко. Смотри за дорогой. Если мы не найдем того, что ищем, ты еще нам будешь нужен. Дракон качнул головой, и красные глаза его сверкнули. Он взмахнул крыльями, мощно оттолкнувшись лапами, взмыл в воздух и направился назад к северу.
- Ух, - проворчал Карамон и с отвращением бросил заплечные мешки, которые собирался поднять. Ну и запах! Пахнет смертью. Этот запах напомнил мне то время в Кзак Цароте, ну когда черный дракон схватил тебя, и если бы не Золотая Луна с Голубым Хрустальным Жезлом, всем бы нам пришел там конец.
- В самом деле? Что-то не припоминаю, - от-страненно заметил Рейстлин. Он искал что-то в своей дорожной сумке. Не торопясь, достал несколько кошелей и подвесил их к поясу.
- Ты не помнишь? - Карамон изумленно уставился на него. - Не помнишь Бупу и Верховного Блопа? Смерть и воскрешение Речного Ветра? И... Не обращая внимания на брата, Рейстлин молча стоял в своих испачканных одеждах и напряженно, всматривался вдаль, через поле высохшей поникшей пшеницы. Ничего не увидев, он нахмурился, поджал губы и покачал головой.
- Время, - проворчал он. - Время уходит. Ну чем эти идиоты заняты?
- Ты не помнишь Кзак Царот и вообще ничего, что там было? - продолжал настаивать Карамон.
- О чем ты? - Рейстлин повернулся к брату. - А-а, война. - Он пожал плечами и продолжал:
- Кое-что из того, что ты упомянул, я припоминаю. Правда, мне кажется, что все это происходило не со мной, а с кем-то совсем другим.
Карамон печально и с беспокойством посмотрел на брата. Рейстлин опять пожал плечами и заметил:
- У нас есть более насущные проблемы. Я не вижу леса.
- Мне кажется, что его никогда нет, если его ищешь, - Карамон поморщился.
- Давай действовать так, как будто нам он вовсе и не нужен. И помяни мое слово, он тут же появится прямо перед нами. Интересно, есть ли тут поблизости хотя бы один не пересохший ручей? Хотелось бы смыть с рук драконью слизь, пока меня еще не вырвало. Может, пойдем его поищем?
- Куда ни иди, похоже, все едино, - с мрачным юмором проворчал Рейстлин.
Братья покинули дорогу и пошли через поле. Дорога была нелегкой: высохшие стебли пшеницы, торчащие из растрескавшейся земли, цеплялись за одежду, кололи ноги и набивались в ботинки. Стояла ужасная жара, полуденное солнце немилосердно палило. Пыль от их шагов поднялась столбом. Ка-рамон расчихался, а у Рейстлина пыль вызвала такой сильный приступ кашля, что он вынужден был схватиться за брата, чтобы устоять на ногах, - Подожди меня здесь, - наконец предложил Карамон, когда они прошли чуть более половины пути до видневшейся за полем рощи. Я пойду посмотрю, что там. Рейстлин, продолжая кашлять и сжимать его ру-ку, потряс головой.
- Что с тобой? - с беспокойством спросил Ка-рамон.
- Помолчи! - просипел Рейстлин, пытаясь сдержать кашель. - Я что-то слышал...
- Что? Где? - Карамон окинул окрестности быстрым взглядом.
- Голоса. В роще. - Рейстлин дышал тяжело и прерывисто.
- Ты наглотался пыли, - сказал Карамон. - Ну и что мы будем делать дальше?
Пойдем назад?
- Нет, братец. Это будет слишком подозрительно выглядеть. Мы подняли столько шуму, словно армия гномов в походе. И уж конечно, нас увидели и услышали. Теперь нам нельзя поворачивать. Кто бы это ни был, я хочу посмотреть, кто за нами наблюдает.
- Может, это просто фермер, которому принадлежит это поле, - предположил Карамон, но рука его потянулась к поясу.
- Что ему здесь делать? Урожай собирать? - ядовито спросил Рейстлин. - Нет. Есть какая-то причина, по которой Вайретский лес не показывается нам, хотя он не может не знать, что нам крайне необходимо в него попасть. Возможно, ответ мы найдем в роще.
- Ах, если бы ты по-прежнему владел магией, - вздохнул Карамон, пробираясь далее по мертвому полю. - Да и я уже не такой лихой рубака, каким был когда-то.
- Это не важно. Твой меч здесь мало чем поможет. Кроме того, я не так уж беспомощен. Я предполагал, что, возможно, возникнут некоторые трудности, - Рейстлин открыл один из кошелей, висевших у него на поясе. - О, смотри, я был прав. Вон там, в тени деревьев. Карамон прищурился и огорченно проговорил:
- Не могу разглядеть, кто это или что это.
- Рыцари Терновника. Серые маги Такхизис. Их шестеро.
- Черт побери! - тихо выругался Карамон. - Что будем делать?
- Воспользуемся мозгами, а не мышцами, - Рейстлин надвинул черный капюшон плаща на голову, совсем скрыл лицо и продолжил. - А значит, ты не должен открывать рот. Предоставь вести разговор мне.
- Конечно, Рейст, - улыбнулся Карамон. - Совсем как в былые годы.
- Иначе, чем ты думаешь, братец, - тихо проговорил Рейстлин. - Иначе. В рощу они вошли вместе. Рейстлин держался за руку брата, правда не за ту, которой Карамон обычно сражался. Серые Рыцари их уже ждали. Поднявшись с тра-вы, они образовали полукруг, а затем практически мгновенно окружили братьев. Рейстлин поднял голову в притворном удив-лении:
- Приветствую вас, собратья! Откуда вы здесь взялись? Отпустив руку брата, Рейстлин скрестил руки на груди поверх черных одежд. Маги настороженно смотрели на него, но поскольку руки его были на виду - скрещены на груди - и обратился он к ним "собратья", рыцари немного успокоились.

***

- Приветствуем тебя, маг Черных Мантий, - ответил один из них. Я Черная Госпожа Лилит. Что привело вас сюда?
- То же, что и вас, я полагаю, - улыбнулся Рейстлин. - Я хочу попасть в Вайретский лес. Серые Рыцари быстро переглянулись. Черная Госпожа, без сомнения главная среди них, заметила:
- Мы слышали, что Темный Даламар собирает магов на Конклав. Мы надеялись принять в нем участие.
- Вы должны! - возразил Рейстлин. - Вы услышите многое такое, что вас потрясет, и прежде всего своевременные предупреждения - если будете слушать...
Однако я сомневаюсь, настоящая ли это при-чина, по которой вы хотите попасть на Конклав. Сколько ваших собратьев прячется в округе? - Рейстлин с интересом огляделся. - Двадцать? Сто? Вы полагаете, этого хватит, чтобы захватить Башню?
- Ты ошибаешься, - спокойно ответила Черная Госпожа. - Мы не представляем угрозы ни для тебя, ни для твоих собратьев. Лилит поклонилась. Рейстлин поклонился в ответ. Выпрямившись, Лилит вернулась к разговору, пытаясь в то же время рассмотреть под надвинутым капюшоном лицо Рейстлина.
- Что ты имел в виду, говоря о "своевременных предупреждениях"?
Предупреждение о чем?
- О грозящей опасности окончательного раз-рушения, верной смерти мира, - холодно произнес Рейстлин. Черная Госпожа уставилась на него, а затем удивленно рассмеялась.
- Ты смеешь угрожать нам? Владыкам Ансало-на? Просто восхитительно! Так и передай Даламару при встрече.
- Это не пустые угрозы. Это реальность, а Даламар вовсе не посылал меня к вам. Карамон! Ну, что ты стоишь как столб? Тебе нужна была вода, так и иди к ней.
- Карамон? - повторила Лилит, поворачиваясь к нему. - Карамон Маджере?
- Да, это я, - мрачно подтвердил Карамон, бросив недоуменный взгляд на брата. Ему страшно не хотелось уходить, но он не смел ослушаться брата. Уходя, он по крайней мере постарался не поворачиваться спиной к серым рыцарям. Отойдя в сторону, Карамон спустился вниз по склону холма и, найдя маленький ручеек, с наслаждением умылся и наполнил водой походный мех. Рейстлин, оставшись без поддержки брата, подошел к стволу громадной ивы и оперся на нее спиной.
- Карамон Маджере, так называемый герой Войны Копья, - медленно проговорила Черная Госпожа, и взгляд ее скользнул обратно к Рейстлину. - Путешествует в компании черного мага. Очень странно. Рейстлин убрал руки с груди и откинул капюшон:
- Что странного в том, что братья путешествуют вместе? Карамон, увидев близнеца, уронил почти полный мех. Лицо Рейстлина больше не было желтым, оно было бело, как кость, кожа на руках приобрела тот же цвет. Губы были синими. Из тьмы глазниц мерцали зеленым зрачки в форме песочных часов. У Лилит перехватило дыхание. Она отступила на шаг.
- Рейстлин Маджере! Во имя Чемоша! - закричала она. - Ты мертв!
- Да, - спокойно ответил тот. - И тем не менее я стою перед тобой. Можешь прикоснуться ко мне! - Он протянул ей бледную руку.
- Не надо! - отозвалась Черная Госпожа, покрываясь бледностью. Ее кожа вмиг стала бледнее серебряной цепи, висевшей у нее на шее. Остальные серые маги схватились за книги заклинаний и волшебные талисманы.
- Прекратите ваши магические потуги, - сурово скомандовал Рейстлин.
- Я не причиню вам вреда. Как я уже говорил, я пришел, чтобы передать предостережения. Наша Владычица сама послала меня.
- Тебя послала Такхизис? - ошеломленно переспросила Лилит.
- Конечно! - подтвердил Рейстлин. - У кого еще есть власть одеть мой неупокоенный дух костями и плотью? Если вы мудры, то немедленно отправитесь и передадите мои предостережения своему повелителю - Ариакану.
- Что мы должны передать повелителю Ариакану? - К Черной Госпоже постепенно стало возвращаться самообладание. Она внимательно смотрела на Рейстлина. Карамон, выловив из воды мех, снова наполнял его, придерживая одной рукой. Другую он предпочел держать поближе к мечу.
- Передай Ариакану следующее: его победа была напрасна. Сейчас, в час своего триумфа, он находится в большей опасности, чем когда-либо.
Предостерегите его от потери бдительности и порекомендуйте ему усилить ее многократно. Обратите внимание на Север, ибо оттуда грядет рок.
- Откуда? От Рыцарей Соламнии? - Лилит усмехнулась. - Те, кто выжил, сдались нам и теперь заперты в тюрьмах собственных замков. Я не думаю, что они...
- Ты осмеливаешься насмехаться над словами Владычицы? - прошипел Рейстлин.
Он протянул вперед руки со сжатыми кулаками и внезапно раскрыл ладони. - Берегись ее силы! Раздался взрыв, и языки яркого пламени метнулись к серым рыцарям. Они прикрыли глаза руками, а Лилит потеряла равновесие и, поскользнувшись на склоне, прокатилась почти до середины холма. Облако отвратительно пахнущего зеленовато-чер-ного дыма медленно поднималось в раскаленный неподвижный воздух. Когда дым рассеялся, то на месте исчезнувшего Рейстлина осталось только пятно выжженной травы. Карамон снова уронил мех с водой. Лилит удалось наконец подняться. Хотя она и прилагала все свои силы, чтобы выглядеть спокой-ной, пережитое потрясение ясно читалось на ее лице.
Остальные маги собрались вокруг нее, то ли чтобы помочь, то ли в поисках защиты.
- Что будем делать. Черная Госпожа? - спросил один из них.
- Мы должны немедленно передать повелителю Ариакану послание Владычицы! - тут же предложил другой.
- Я отдаю себе в этом отчет, - огрызнулась Лилит. - Надо подумать. - Она подозрительно посмотрела на выжженную траву и перевела взгляд на Карамона, который по-прежнему стоял в ручье и недоуменно озирался по сторонам. В воздухе отчетливо ощущался запах серы.
- Где твой брат? - нахмурившись, поинтересовалась Лилит у Карамона.
- Отправился в преисподнюю без меня, госпо-жа, - ответил тот. Лилит, прищурив глаза, долго и подозрительно смотрела на него и наконец заметила:
- Я чувствую здесь какой-то подвох, но... - Она подняла руку, останавливая возражения остальных. В любом случае, правда это или нет, но Ариакан должен знать, что Рейстлин Маджере свободно разгуливает в нашем мире. Возможно, его действительно послала Владычица, но вполне может случиться и так, что он преследует здесь свои собственные интересы. Такое уже случалось не раз и всегда доставляло нам кучу неприятностей. В любом случае мы должны быть готовы. Черная Госпожа посмотрела через поле в сторону предполагаемого расположения Вайретской баш-ни, а затем продолжила:

***

- Раз уж Рейстлин беспрепятственно покинул Бездну, то можно быть абсолютно уверенным, что и его племянник тоже с ним вернулся. Мы потеряли здесь довольно времени. Возвращаемся домой, - заключила она и, сделав грациозное круговое движение точеной рукой, исчезла. Остальные маги не мешкая последовали за ней.
Бросая последние недобрые взгляды на обгорелую траву, они бормотали заклинания и один за другим растворялись в воздухе. Карамон выбрался из ручья и бросился к громадной иве. Он выставил вперед руки и, шаря ими в пустоте, испуганно и недоумевающе шептал:
- Рейст? Где ты? Ты... Ты же не покинешь меня здесь?.. Правда ведь, Рейст?
- Я здесь, братец, - послышался .смеющийся голос. - Только ты должен мне помочь.
- Но, Рейст... - Карамон в полнейшей растерянности поднял голову. Голос шел из дерева. Он сглотнул.
- Внутри дерева, дубоголовый кретин! Обойди ствол!
- Внутри... - Карамон поспешил приблизиться к стволу рядом с обуглившейся травой. Раздвинув ветви, он наконец увидел руку - белую истощенную руку брата, высовывающуюся из толстого ствола ивы.
- Рейст! Ты жив! Но... Он недоуменно при-свистнул. -Но как ты попал внутрь дерева? Рейстлин фыркнул, но когда он заговорил, стало очевидно, что он собой очень доволен.
- Во имя Хиддукель и Трикстер, не говори мне только, что ты поймался на этот старинный трюк! Итак, помоги мне. Я не в состоянии двигаться. За что-то зацепился. Карамон взял брата за руку и с радостью обна-ружил, что она теплая.
Он пробрался ближе к стволу и наконец обнаружил брата, смотрящего на него из дупла в основании громадного ствола ивы. Поняв наконец, в чем дело, Карамон нервно рассмеялся.
- Не побоюсь признаться, что ты меня напугал, Рейст, а видел бы ты этих серых магов! Одежды их больше не серые, по крайней мере у большинства... Ага, вот здесь, не двигайся. Я понял, в чем дело. Твой капюшон зацепился за лиану.
Подайся немного вперед. Не могу достать... Еще немного... Ага!.. Все в порядке!
Рейстлин выбрался из дупла и принялся отряхивать пыль, сухие листья и кусочки коры, застрявшие в его седых волосах и прицепившиеся к одежде.

***

Предыдущая страница 16 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Карамон с гордостью смотрел на брата.
- Да, это было просто потрясающе! Белая крас-ка, и вообще... Когда ты успел все подготовить?
- Пока летели на драконе, - самодовольно ответил тот. - Помоги мне спуститься к ручью. Надо смыть краску. Она начинает раздражать кожу. Они вдвоем спустились к руслу ручья. Карамон поднял мех. Рейстлин вымыл лицо и руки, и белая краска, делавшая его похожим на ожившего мерт-веца, уплыла вниз по течению.
- Было так похоже на правду! Я уж решил, что магическая сила вернулась к тебе, - восхищенно проговорил Карамон.
- То есть ты думал, что я соврал тебе, говоря, что не владею ею более, - уточнил Рейстлин.
- Нет, что ты, Рейст! - запротестовал Кара-мон с несколько излишней горячностью. Я не думал, нет. Честно. Я только... Ну... Ты как бы намекнул...
Рейстлин улыбнулся и кивнул.
- Ты совершенно не умеешь врать, мой дорогой брат. Достаточно посмотреть на твое открытое ли-цо, и все становиться понятно. Вот и Черная Гос-пожа, я полагаю, что-то подозревала.
- Тогда почему же они не осмотрели окрест-ности?
- Потому что я дал им великолепный повод достойно отступить. Как ты понимаешь, братец, они пришли сюда для того, чтобы напасть на Вайретскую Башню.
Они полагали, что смогут незамеченными войти в волшебный лес. Рейстлин поднял голову и пытливо осмотрел окрестности.
- Все верно. Я все еще чувствую магию. Пытаясь найти путь, они использовали разнообразнейшие заклинания. Безуспешно. Сомневаюсь, что Черной Госпоже хотелось возвращаться к Ариакану с неудачей, а так у них есть и повод вернуться, и важные сведения в придачу.
- Ты знал это! - восхитился Карамон. - Еще до того, как мы тут оказались.
- Нет, конечно, - возразил Рейстлин. - Кста-ти, нечего тут стоять, помоги-ка мне лучше подняться на холм. Я предполагал, что в пути нам могут встретиться препятствия, а потому подготовился, вот и все. Палин рассказывал мне некоторые из наиболее интересных легенд обо мне, вот я и поду-мал, что будет довольно просто извлечь пользу из сложившейся ситуации. Немного белой краски на руки и лицо, чуть-чуть сажи из очага, Тикина фисташковая краска на веки, две горсти взрывчатого порошка - и готово! Мертвый Маг из Бездны!
- Все понятно, но исчезновение! Вот что меня поразило больше всего.
Карамон помог брату подняться на маленький холмик.
- Ну, то была непредвиденная удача. - Рейстлин вернулся к иве и указал на ствол. - Я вевсе не собирался этого делать, но когда я прислонился к дереву и почувствовал, что в стволе имеется большая трещина... Я заглянул внутрь и обнаружил, что часть ствола полая. Судя по содержимому дупла, местные ребятишки играют там в домик. Попасть внутрь под прикрытием взрыва и дыма было совсем просто. К сожалению, я несколько крупнее ребяти-шек, и выбраться наружу оказалось слегка затруднительным. Но тут ты, братец, как всегда, пришел мне на помощь...
- Ну, все, что я могу сказать, это что ты... Во имя... Из какой Бездны они здесь взялись?.. - Ка-рамон, осмотрев дупло, обернулся и чуть не врезался в огромный дуб. Мгновение назад там ничего не было. Он повернулся налево и обнаружил еще дуб, справа еще один, и еще... Мертвое поле, высохшая пшеница и даже ручей - все исчезло. Он стоял в густом темном лесу.
- Успокойся, братец, неужели прошло столько лет, что ты забыл? - Рейстлин вновь скрестил руки на груди поверх одежд. - Вайретский лес наконец явил нам себя. Деревья раздвинулись, и обнаружился проход, ведущий куда-то вглубь.
Карамон мрачно посмотрел на него. Он уже несколько раз проходил этим путем, и не мог вспомнить об этом ничего приятного.
- Ты знаешь, Рейст, одного я понять не могу. Ведь серые маги смеялись над твоими предостере-жениями, и Ариакан тоже только посмеется. Не будут они сражаться на нашей стороне...
- Будут, брат, - со вздохом ответил Рейстлин. - Нет больше "сторон", нам всем придется вместе сражаться или вместе погибать. Они постояли немного молча.
Листва на деревьях тревожно и беспокойно шумела, птичьих голосов не было слышно.
- Что ж, - проговорил наконец Карамон, крепко стискивая рукоять меча и сурово вглядываясь в глубину леса. Так или иначе, нам пора двигаться. Рейстлин положил руку ему на плечо и мягко сказал:
- Я пойду один, Карамон. Ты отправляйся домой.
- Покинуть тебя? - Карамон остолбенел. Нет! Я не...
- Братец, - укорил его Рейстлин. - Как бы-стро, однако, к тебе вернулись былые привычки. Спасибо, что проводил меня так далеко. Дальше мне твоя помощь не потребуется. Твое место... тонкие пальцы стиснули плечо Карамона, - вместе с семьей, с народом Соламнии. Ты должен вернуться и подготовить их к тому, что грядет.
- Они не поверят мне, - печально возразил Ка-рамон. - Я и сам с трудом...
- Ты что-нибудь придумаешь, брат. Рейстлин ненадолго закашлялся и, вытерев губы белой тряпицей, продолжил:
- Я верю в тебя!
- Правда? - Карамон расплылся в довольной улыбке. Ты знаешь, может, и получится. Я сначала скажу, что организую тайное сопротивление...
- Да, да, - прервал его Рейстлин. - Ты, глав-ное, не увлекайся. Ну а теперь мне пора идти. Я и так потерял массу времени. Возвращайся к дороге.
Дракон тебя заметит и быстро отвезет назад. Карамон выглядел совершенно несчастным, но по опыту знал, что возражать брату бесполезно.
- Ты еще придешь к нам? - озабоченно спросил он. - Тика сделает пудинг с мясом и грибами... Ты наверняка никогда такого не пробовал...
- Не могу обещать, - ответил Рейстлин после небольшого раздумья. Карамон открыл было рот, чтобы продолжить разговор, но, перехватив недовольный взгляд брата, запнулся. Вместо этого он прокашлялся и закинул мешок за спину.
- Позаботься о Палине, если сможешь, - попросил он. Улыбка тронула тонкие губы Рейстлина.
- Конечно, братец. Это я тебе обещаю!

4. Отец и дочь

Для Гильдии воров Палантаса наступили тяжелые времена. Сначала некоторые члены этой почтенной организации приветствовали грядущую победу Владычицы Тьмы.
По мере своих сил они помогали приближению того времени, когда тьма покроет землю, и рассчитывали на щедрое вознаграждение. Их ожидало жестокое разочарование. Рыцари Такхизис победоносно вступили в Палантас. Подкованные железом копыта их коней звонко цокали по улицам города. Украшенные черепом и лилией флаги слабо реяли в неподвижном раскаленном воздухе. Горожанам было приказано отпереть дома и радостно приветствовать повелителя Ариакана.
Маленьким детям раздали цветы и велели кидать их к его ногам. Дети испугались жутких ухмылок на стягах, шлемов рыцарей и го-лых, раскрашенных голубой краской варваров, которые к тому же делали зверские лица и оглашали воздух леденящими душу воинственными криками. Они побросали цветы и с плачем вцепились в материнские юбки. Родителям пришлось увести детей, несмотря на гнев Черных Рыцарей. Так что появление Ариакана было встречено растоптанными цветами, детскими слезами и всеобщим страхом. Повелителя это не особенно вол-новало, ни на что другое он, собственно, и не рассчитывал. А если, проезжая по улицам, Ариакан время от времени слышал из толпы приветственные крики, то, отыскав взглядом кричащего, он указывал на него своим помощникам. Одним из подобных персон был некто Джеффри по прозвищу Висель-ник, который, напившись как свинья, пронзительным голосом выкрикивал приветствия. Протрезвившись на следующий день, он пошел засвидетельствовать свое почтение повелителю, но допущен к нему не был. Безутешный в своем горе, он стал являться ежедневно, и наконец через несколько недель Джеффри Висельник, он же глава достопочтеннейшей Гильдии воров, был принят самим Ариаканом. Ариакан занял дом на центральной площади, рядом с дворцом правителей Палантаса, последний из которых находился там под домашним арестом. Он мог бы разместиться и во дворце, но Магистр Рыцарей Такхизис не собирался надолго задерживаться в Палантасе. Ариакан намерен был вернуться в Башню Верховного Жреца и оттуда руководить захватом всего Ансалона.
Здесь же он решил оставаться лишь до тех пор, пока не будет сформировано верное Делу правительство, что означало бы окончательный захват города. Его знаменитый стол установили в центре обеденного зала. Ариакан проводил за ним все дни, подписывая распоряжения и редактируя законы. Слуги и помощники стояли рядом, готовые отправиться куда угодно по первому его знаку. Визитеры и просители ожидали приема его высочества в маленькой гостиной, у дверей которой стоял рыцарский караул. Джеффри Висельнику пришлось дожидаться среди прочих не один час, прежде чем его пригласили к повелителю. Джеффри не расстраивался по этому поводу. Он с выгодой для себя провел время - стащил кошелек у верховного жреца Чемоша. Наконец Висельник предстал перед правителем города. Вор дерзко и чванливо приветствовал Ариакана:
- Давно уж пора нам встретиться, повелитель! Перед столом Ариакана не было стульев. Джефф-ри, настроившийся на долгий разговор, нашел взглядом ближайший стул и, недолго думая, подтащил его к столу. Свободно устроившись на стуле, он задрал свои тощие ноги и положил башмаки на стол. Ариакан не промолвил ни слова. Он, казалось, не замечал вора. Его внимание было полностью поглощено уточнением формулировки очередного закона. Он даже не поднял глаз. Сверкнуло лезвие боевого топора, и подошвы отделились от башмаков Джеффри. На счастье вора, ноги задеты не были, но он тут же убрал их под стол и громко выругался.
Ариакан, не поднимая головы, сделал легкий жест указательным пальцем. Один из его помощников тут же направился к Джеффри. Взяв его за шиворот, он рывком поставил вора на ноги и, убрав стул, холодно приказал вести себя в присутствии повелителя подобающим обра-зом, быстро изложить свое дело и выкатываться.
Джеффри Висельник собрал остатки своего достоинства и начал говорить. В качестве вступления он щелкнул пальцами и заявил, что он и повелитель Ариакан находятся на одной стороне, что им - двум вождям есть о чем поговорить. Ведь он, Джеффри, - глава Гильдии воров, так же как Ариакан-глава Черных Рыцарей.
Гильдия, если судить по словам Джеффри, очень надеется на содействие рыцарей в одном задуманном ими предприятии, и, конечно, и рыцарям кое-что с этого перепадет... С этими словами он достал и положил на стол кошелек. К его огорчению, Ариакан никак не прореагировал на его тираду: он продолжал что-то пи-сать, не поднимая глаз. Возможно, Джеффри просто выкинули бы вон, но на его беду в зал ворвался красный как рак верховный жрец Чемоша и закричал, что у него украли кошелек. Ариакан поднял наконец голову, посмотрел на кошелек и обнаружил там символ Чемоша - череп, трубящий в рог. Вор, нагло усмехнувшись, пожал плечами:
- Так оно и должно быть, не так ли? Ибо таков мой путь служения Владычице Тьмы, - с легким смешком пояснил глава Гильдии воров. Ариакан поднял голову и посмотрел на Джеффри Висельника в первый и последний раз.
- У меня иной путь, - сказал Ариакан. - Повесить его. Приговор немедленно был приведен в исполнение. Джеффри повесили на крепостной стене. Процедура прошла гладко, для Висельника это не впер-вой, - говорили в толпе. Новость о неожиданном конце главы повергла Гильдию воров в шок. Потом воры пришли в неистовство и поклялись отомстить рыцарям за то, что они сочли наглым предательством. Большинство тут же перешло на сторону противника Черного Рыцарства. За десять минут Паладайн приобрел почитателей больше, чем целая толпа жрецов могла бы обратить за всю свою жизнь. Предполагая, что рыцари в любой момент могут ополчиться против них, воры приняли меры предосторожности.
Они послали всем членам этого почтенного ордена приказ немедленно явиться в зал собраний Гильдии. Когда все собрались, лидеры раздали оружие, содрали с окон занавеси и, зарядив арбалеты и подготовив луки, стали ждать нападения. Слезы по Джеффри Висельнику пролили очень немногие, Аши среди них уж точно не было. Он нашел ее, когда она снимала комнату над таверной, заставил работать официанткой в той же таверне, а затем, развалившись у нее на кровати, недвусмысленно дал понять, что именно он желает получить от нее за свое великодушие. С негодованием и яростью она отвергла его гнусные предложения. Висельник был не тот человек, который успокаи-вается, стоит ему услышать "нет", он мог бы попытаться силой заставить ее быть сговорчивей. Однако в тот вечер у него были неотложные дела, а потому Джеффри решил не терять зря времени и отложить расправу со строптивой девчонкой на потом. В тот день он удалился, но продолжал преследовать Ашу своими домогательствами. К своему ужасу она очень быстро поняла, что люди, к которым она попала, вовсе не рыбаки. Точ-нее, они были рыбаками особого рода - выуживали не рыбу, а чужие кошельки. Она также поняла, что тот, кто попал в воровской мир и узнал его секреты, имеет очень Мало шансов выйти оттуда живым.
- Ну, если только магия поможет тебе, Рейстлинова дочка! - так, усмехаясь, заявлял Джеффри Висельник после очередного отпора с ее стороны. Имя это вызывало смех окружающих, и все так и стали называть ее, а жрец Хиддукеля вылил кружку эля ей на голову и тем освятил церемонию крещения. С этого дня к ней иначе, чем "Рейстлино-ва дочка", никто не обращался, причем обращение всегда сопровождалось усмешкой, а то и просто громким ржанием. Аше не к кому было обратиться за помощью, никто не мог ей помочь. Дуган Красный Молот исчез. Она надеялась, что он вернется. Ей хотелось спросить, почему он оставил ее на этих ужасных людей, но он не возвращался. Да и как он сумел бы помочь ей теперь, даже если бы и вернулся! Воры не спускали с нее глаз, кто-нибудь из них постоянно наблюдал за ней. Даже в своей комнате Аша не чувствовала себя в одиночестве. Ее часто навещала ворона. Без всякого приглашения она влетала в открытое окно Ашиного жалкого жилища. Попытки избавиться от нее, закрыв окно, не увенчались успехом: ворона била клювом по стеклу до тех пор, пока Аша, опасаясь гнева хозяина, не впустила ее внутрь. В комнате ворона принималась прыгать всюду и клевать все подряд. По счастью, Аша успела спрятать магические пред-меты, полученные от Эрдов, в матрас, и ворона не могла их найти, но она и сама, опасаясь ее желтых вороньих глаз, не рисковала доставать их. Ее обучили воровскому "ремеслу", отказаться она не посмела. Первым делом она научилась "высокому искусству карманника". Этому ее обучала поистине кошмарная старуха, которая подвешивала к одежде множество маленьких колокольчиков, а затем приказывала Аше попытаться украсть что-либо - ко-шелек, носовой платок, ожерелье или брошь - так, чтобы ни один из колокольчиков не звякнул. Если же какой-нибудь колокольчик хотя бы раз звенел, то старуха била девушку палкой.
После этого Ашу обучили без единого звука пробираться через темную комнату, заставленную разнообразными предметами. Ее обучили полностью сосредотачиваться на цели и достигать ее вне зависимости от того, что творится вокруг. Потом ей пришлось научиться карабкаться по стенам, лазать по веревке, проникать в здания через любые окна. Поначалу Аша была нерадивой ученицей, но потом девушке пришла в голову мысль, что с помощью преподаваемого ей искусства она сможет спастись от своих учителей. С этого момента воры не могли нарадоваться, глядя на ее успехи. Все это было почти месяц назад. В тот самый день, когда Джеффри повесили, она почувствовала себя готовой и решила бежать. Все собравшиеся в зале собраний Гильдии были пьяны от вина и собственной дерзости. Воры готовились биться то ли до последней капли крови, то ли до последней капли "гномьей водки", в зависимости от того, что раньше закончится. Время тянулось медленно. День был душный и жаркий. Головы употребивших для храбрости слишком много зелья начали склоняться к столам и подоконникам. Подступившая ночь взбодрила воров. В темноте они всегда чувствовали себя лучше. Разведчики ничего тревожного не сообщали. Прилегающие улицы были спокойны. По словам разведчиков, рыцари занимались своими обычными делами. Не было заметно ни их скоплений, ни каких-либо приготовлений к битве. Большинство воров полагало, что это попытка ввести их в заблуждение. Они забаррикадировались и продолжали ждать штурма.
Вместе с ними в зале собраний воровской Гильдии была и Аша. Ей тоже дали оружие - небольшой кинжал, но использовать его она не собиралась. Как-то раз, прячась от приставаний пьяного Джеффри, она обнаружила тайный ход, который вел за пределы крепостной стены, к гавани. Накануне предполагаемого побега Аша прибралась в комнате, собрала в узел свои немногочисленные пожитки - немного одежды и магические предме-ты, полученные от Эрдов. Узел она положила у себя в ногах под стойкой. Аша собиралась воспользоваться неразберихой, которая неизбежно возник-нет, когда рыцари пойдут на штурм, и бежать. Вырвавшись из этого кошмарного дома, она найдет свою лодку и покинет проклятый город.
Един-ственное, о чем она сожалела, так это о том, что покидает Палина, но вот уже несколько недель от него не было никаких известий. Аша начала сомневаться в помощи богов, скорее всего, она больше никогда его не увидит. К полуночи в городе по-прежнему не было видно военных отрядов. Ворам постепенно становилось оче-видным, что нападать на них рыцари не собираются.
- Да они нас боятся! - послышались пьяные голоса. И веселье пошло на всю катушку. Были раскупорены новые бочки с вином, пивом и "гномьей водкой", и пьянка продолжалась. Действительно, по крайней мере в тот момент, ворам ничего не угрожало. Ариакан вовсе не испугался воровской Гильдии. Он намеревался в свой черед разорить разбойничье гнездо, о чем и сообщил своим помощникам. Он включил это в свои планы, но не считал первоочередной задачей. Воры вызвали его раздражение, и не больше. В такой сложный, критический момент, во время войны за контроль над Ансалоном, он не собирался "тратить силы на разгребание кучи дерьма". Воры всего этого не знали. Не дождавшись на-падения, они решили, что одержали верх над грозными Рыцарями Такхизис. Всю ночь они провели, празднуя победу - пьянствуя, хлопая по спине и поздравляя друг друга. Они подняли такой шум, что не сразу, услышали стук в дверь. Мурф, овражный гном, который по известной только богам причине мог пить сколько угодно, не напиваясь, был единственным, кто услышал тихие скребущиеся звуки со стороны двери. "Наверно, крысы", - подумал он и, чувствуя, что слегка про-голодался, отправился ловить себе ужин. Он приоткрыл глазок на двери и выглянул наружу. За дверью он не увидел ничего; кроме полной темноты. Решив, что выдалась просто безлунная ночь, овражный гном открыл дверь. На пороге стоял человек в черном плаще с опущенным капюшоном. Он стоял неподвижно, и Мурф, озабоченный поисками ужина, его не заметил. Человек явно хорошо знал привычки овражных гномов. Он терпеливо ждал до тех пор, пока Мурф в поисках спрятавшейся крысы не приподнял край его плаща, и в тот же миг прижал руку овражного гнома ногой, обутой в тяжелый ботинок.

***

Мурф повел себя так, как и любой другой овражный гном в подобных обстоятельствах. Он пронзительно заверещал. Услышав его вопль, который был так громок, что, казалось, его могут услыхать в Утехе, воры побросали недопитые кружки и схватились за оружие. Их нынешний предводитель, грабитель по имени Майк Вдовец (стоило ему жениться, как тут же очередная его жена скоропостижно умирала), бросился к двери. Шестеро здоровенных громил следовали за ним по пятам. Оставшиеся в зале притихли, тревожно уставившись на дверь. Было непонятно, почему наблюда-тели, которые должны были бы предупредить о-не-жданном посетителе, как только тот направился в сторону зала собраний Гильдии, не сделали этого. Вдовец широко распахнул дверь, и фонарь в его руке осветил гостя. Человек, стоящий на пороге, мог быть только черным магом. Ашу охватила паника. Даламар нашел ее! Ей хотелось бежать, но она не могла сделать ни шагу. Ноги не повиновались ей, все тело как-то закоченело. Она не отрываясь смотрела на мага. Человек поднял тонкую руку и начертил в воздухе знак. Вдовец остолбенел и в недоумении оглянулся на своих спутников.
- Он знает пароль, - пробормотал он, и воры опустили оружие, хотя и не узнали человека. Маги - а в воровской Гильдии было несколько чаро-деев-начали лихорадочно рыться в сумках и кар-манах, готовясь защитить собратьев, если пришелец вздумает злоупотребить гостеприимством. Мурф тем временем продолжал орать как реза-ный, несмотря на то, что маг давно уже убрал ногу с его руки.
- Заткни пасть! - рявкнул на него Вдовец и основательно пнул. - Смотреть надо! - добавил он несколько неуверенно, поскольку Мурф был единст-венным, кто обнаружил присутствие незнакомца.
- Что тебе надо от нас, маг? - обратился он к пришедшему. - Лучше бы тебе прийти с добрым делом, а не то придется дорого расплачиваться.
- Я разыскиваю кое-кого, - раздался спокойный голос из-под капюшона.
- Я не причиню вам вреда, а возможно, буду даже полезен. Голос незнакомца не был похож на голос Дела-мара, но он говорил так тихо, что никакой уверенности у Аши не было. В этот момент девушка обнаружила, что снова может двигаться, и, решив, что незнакомый маг - повод ничуть не хуже любого другого, начала медленно продвигаться к тайному ходу. Она была уже на полпути, но вдруг какой-то вор схватил ее за руку и, уставившись на нее налитыми кровью пьяными глазами, прохрипел:
- Нацеди мне еще эля! Опасаясь, что отказ привлечет к ней ненужное внимание, она решила выполнить его требование. Не поднимая головы, Аша прошла к стойке, взяла кувшин и начала наливать эль, когда маг вновь заговорил.
- Я ищу свою дочь. Аша задрожала. Кувшин выскользнул из ее рук и, упав на пол, с грохотом разлетелся в куски.
- Вы слыхали, он потерял дочку! У нас! - расхохотался Майк. - Эй, Малютка Салли, как ты считаешь, пусть войдет и поищет? А? Высокая плотная женщина, одетая в красную ту-нику, с пояса которой свисали бесчисленные кошельки и сумочки, кивнула. Человек вошел. Вдовец закрыл за ним дверь и тщательно ее запер.
- Откинь капюшон. Я люблю смотреть людям в глаза, - шутливо предложил он.
Незнакомец медленно поднял руки и не спеша откинул капюшон. Затем он повернулсяк Вдовцу и посмотрел ему в глаза. Вор отшатнулся. Маг был худ.
Желтая, поблескивающая в неровном свете светильников кожа туго обтягивала череп. Волосы его были седы, хотя маг явно был еще не стар. Но самыми странными казались его глаза - их зрачки формой напоминали песочные часы.
- Ради Хиддукеля! - вскрикнул Вдовец, часто моргая, и хрипло продолжил. - Ну и лицо у тебя, маг, прямо из ночного кошмара. Жаль твою дочь, если она на тебя хоть немного похожа.
- Моего ребенка стоит пожалеть в любом слу-чае, - тихо проговорил маг.
Взгляд его золотых глаз безразлично скользил по присутствующим в зале до тех пор, пока не наткнулся на Ашу.
- Как тебя зовут? - обратился он к ней. Аша не смогла ответить. Она вообще не могла выговорить ни слова, даже дыхание давалось ей с трудом. Перед ее глазами, казалось, играли языки пламени.
- Ее? - усмехнулся Вдовец. Мы зовем ее Рейстлинова... Рейст... Не закончив фразу, он издал неопределенное шипение. В наступившей мертвой тишине послышался шумный вздох Малютки Салли. С неожиданным проворством она подбежала к вору и, вцепившись ему в рукав, прошептала на ухо имя вошедшего. Майк отшатнулся и смертельно побледнел. Имя пошло шепотом передаваться по залу, шипение раздавалось со всех сторон, казалось, в зале собрались не люди, а змеи. Малютка Салли отстранила Вдовца, который икал и бормотал что-то невразумительное, и решительно указала на Ашу.
- Вот твоя дочь, господин! Забирай ее. Мы ее и пальцем не тронули.
Клянусь! Что бы она там ни говорила... Мы же не знали... Ну кто бы мог поду-мать? Я не к тому... Не сочти за оскорбление...
- Довольно, - оборвал ее маг. - Убирайтесь. Все вон. Он говорил тихо, но его голос достигал самых дальних углов и, казалось, клубился туманом по комнате. Вдовец издал придушенный смешок и попытался возразить:
- Убраться вон? Нам? Ну чем мы заслужили такое? Почему мы должны уходить?
И потом, это же наш зал. Рейстлин нахмурился. Его золотые глаза сузились и сверкнули. Он медленно протянул руку к одному из кошельков, висящих у него на поясе.
- Кретин! - взвизгнула Малютка Салли и принялась колотить Майка в грудь. - Это же Рейстлин! Рейстлин Маджере! Великий маг, победивший саму Владычицу Тьмы!
Да он, если захочет, закинет этот зал на любую из трех лун, и нас вместе с ним!
Вдовец все еще колебался. Он не отрываясь смотрел на Рейстлина. Маг был спокоен, он отцепил кошелек от ремня и начал неторопливо его открывать... Зал начал стремительно пустеть. Воры бросались к дверям, выпрыгивали из окон с профессиональной ловкостью и сноровкой. Через пару минут Рейстлин и Аша остались одни. Аша была сильно напугана. Она застыла, со страхом глядя на человека, которого она объявила отцом. Рейстлин достал из кошелька горсть сушеных лис-тьев, подошел к ближайшему столу, выбрал чашку, которая казалось чистой, и высыпал в нее листья.
- Принеси горячей воды, - обратился он к девушке. Аша моргнула, удивленная просьбой, но поспешила ее исполнить. Она поспешно сходила к очагу и вернулась с большим черным чайником. Старательно пытаясь унять предательскую дрожь в руках, Аша налила воду в чашку. Из чашки потек по залу странный малоаппетитный запах.
Рейстлин осторожно взял чашку и начал медленно пить. Аша вернула на место чайник и, убедив-шись, что узелок ее по-прежнему на месте, вернулась к столу и села напротив мага. Он поднял голову. Его черные одежды зашелестели. Теперь ноздрей Аши достигла сложная смесь запахов: пахло розами, пряностями, смертью.
Девушка подалась назад и опустила глаза. Она не могла заставить себя смотреть на это холодное металлическое лицо. Тонкая рука коснулась ее головы, и Аша съежилась. Прикосновение было нежным, но пальцы были холодными. Правда, живыми, а не мертвыми, как у трупа, чего она боялась. Они хранили остаточное тепло души мага. Когда-то давно, как она слышала, огонь, бушевавший в груди этого человека, был так силен, что пожрал и его самого, и всех, кто был рядом. Теперь пламя утихло, топливо прогорело. Вновь его не зажечь. Он погладил Ашу по голове, взъерошил серебристые волосы. Потом пальцы скользнули вниз и коснулись подбородка. Рейстлин поднял ее лицо и заставил посмотреть в странные пугающие зрачки своих золотых глаз.
- Ты не мой ребенок, - заключил он холодно. Казалось, его это совсем не занимало, но Аше показалось, что она уловила легчайшую нотку сожаления. Как под крепким льдом озера продолжает теплиться жизнь рыб, так и в глубинах холодной тьмы, наверно, остаются человеческие чувства.
- Я могу быть твоей дочерью, - страдая, сказала она.
- Ты можешь быть чьей угодно дочерью, - сухо заметил он. Помолчал, ожидая ее реакции. Холод от его пальцев, казалось, распространялся по всему телу девушки.
- Ты не знаешь, кто твой настоящий отец, так ведь? - Он посмотрел ей в глаза. Почему ты решила выбрать меня? Аша сглотнула. Ей хотелось отстраниться от его прикосновения. Пальцы Рейстлина обжигали кожу, как лед.
- Кендер... Он рассказал мне легенду... Я подумала... В общем, все подходило... Тебя все боятся... Мне было так одиноко и... - Она опустила голову. Мне очень жаль... Я не хотела ничего плохого.
- Со мной не может случиться ничего плохо-го, - вздохнул маг. Но ты сама чуть было не попала в беду. Я удивился... - Он не закончил фразу и пригубил чашку.
- Они ничего мне не говорили, - начала Аша, чувствуя необходимость дальнейшего объяснения.
- Под "ними" ты подразумеваешь Эрдов? Она кивнула. Рейстлин собирался что-то сказать, но внезапный приступ кашля сотряс его тощее тело. Узкие губы окрасились кровью.
- С тобой все в порядке? Могу я чем-нибудь помочь? - Аша вскочила.
Рейстлин схватил ее за запястья и продолжал сжимать их, кашляя и задыхаясь. Он делал ей боль-но, но Аша не отнимала рук. Наконец приступ прошел. Маг задышал спокойнее и вытер кровь с губ рукавом плаща.
- Сядь, - приказал он едва слышно. Аша опустилась в кресло. Он ослабил захват, но не убрал руки, а Аша уже не пыталась высвободиться. Она даже придвинулась ближе и почувствовала, что руки мага уже не так холодны, как прежде. На-верное, ей удалось немного согреть их своим теплом.
- Как тебя зовут? - спросил он.
- Аша.
- Аша... - тихо повторил он. - Знаешь ли ты, что означает твое имя?
- Нет, - удивленно отозвалась она. - Я никогда не думала над этим. А разве оно должно что-то означать? Это, ну... Просто имя.
- Имя, пришедшее из иного мира и иного времени. "Аша" означает Утренняя Заря. Я удивлен... Рейстлин задумался, глядя на нее. - Знал ли значение твоего имени тот, кто давал его тебе? Было ли у него или у нее предвидение? Интересно было бы узнать.
- Я могу быть твоей дочерью. - Ашу мало интересовало ее имя. Недавно она панически боялась мага, а сейчас ей хотелось оказаться дочерью этого человека.
И для него это было столь же важно, как и для нее. Она чувствовала его одиночество и уста-лость, чувствовала, как тяжелы для него черные одежды и непомерная гордость, заполнившая его душу. Его истощенная рука продолжала лежать на ее руке.
- У меня золотые глаза. Совсем как у тебя.
- У твоей матери были такие же, - ответил маг. Аша уставилась на него. Она вновь почувствовала нарастающий голод, от которого страдала всю жизнь. Эрды пытались бороться с этим, пичкая ее засахаренными фруктами, пирожными и разного рода конфетами. Никто не понимал, в чем дело. Ей было необходимо чудовищно много еды, чтобы расти и развиваться.
- Ты знаешь, кто мои родители! - воскликнула она и сжала узкую ладонь мага. - Ты знаешь, кто я! Пожалуйста, скажи мне! Как ты узнал? Ты был у Заста?
Как он, помнит ли меня?
- Я не был у Эрдов, - ответил Рейстлин. - В этом не было необходимости.
Когда-то я был известен как Властелин Настоящего и Прошлого. Время не было для меня преградой. Я мог попасть туда, куда хотел. - Он глотнул чая и продолжил, потирая грудь. Когда я впервые услышал о тебе, о том, за кого ты себя выдаешь, меня это не заинтересовало. Мой брат Карамон рассказал мне легенду о том, как меня соблазнила неизвестная женщина и унесла в себе мое семя, наложив на меня заклятье забвения. В такое я поверить не мог. Какой же силы должна была быть ее магия, чтобы навсегда изгладить из моего сердца воспоминания о том, что однажды и я был любим! - Он помолчал и тихо добавил. - Только Смерть была бы на такое способна! Аша молчала, надеясь и боясь услышать продолжение.
- А потому я не обратил внимания на твои претензии, - продолжил Рейстлин.
- Карамон заверил меня, что не ты первая, были и до тебя попытки использовать мое имя, наверняка будут и после. Я не вспоминал об этом вплоть до того момента, пока не принял участие в Конклаве магов в Вайретской Башне. Там вновь называлось твое имя вместе с моим, но только на этот раз все было гораздо серьезнее. Темный Даламар сделал заявление... Да, девочка, ты не зря вздрагиваешь при упоминании о нем. - Голос мага посуровел. - Он намеревался использовать тебя. Если его слова были бы правдой, он обретал власть надо мной.
Выбора у меня не оставалось, так или иначе мне необходимо было узнать истину! Я вошел в темную Реку Времени. По ее ледяным водам я добрался до стоячего пруда Эрдов. Я узнал правду. - Он снова закашлялся. На этот раз приступ был гораздо слабее. - Я не знаю, откуда родом твои родители. Так далеко я не спускался.
Когда я впервые увидел их, они были захвачены минотаврами и превращены в рабов.
Они прислуживали на корабле минотавров. Эти чудища не слишком добры к рабам, и однажды ночью твои родители решили отдать свои жизни в руки Зебоим. Они обратились к ней с мольбой о милости и бросились в бурное море... Зебоим всегда была капризной богиней. Ее милость и гнев непредсказуемы. Она может яростно обрушиться на своих верных слуг и наградить менее усердных. Отчего-то Зебоим польстило, что эти двое попросили ее покровительства, и она помогла им. Она сделала так, что им попались обломки судна, которые они смогли использовать как плот, и направила их к земле. Тут, я думаю, богиня решила пошутить и вынесла плот к тайному острову Эрдов. Эрды нашли их на побережье скорее мертвыми, чем живыми, и пожалели их. Они дали твоим родителям воды и пищи. Позаботились о твоей мате-ри, когда пришло время тебе рождаться. Хотя Эрды не были такими дикими и жестокими, как минотав-ры, они тоже причиняли страдания людям.
Неволь-но, - уточнил маг, пожав плечами. - Они просто не понимали, что нужно людям. Когда твои родители поправились, они захотели вернуться домой в родные края, но Эрды воспротивились этому. Они опасались, что твои родители откроют их тайну миру. Они стали узниками на острове. Твой отец не выдержал этого и восстал против них. - Рейстлин взглянул Аше прямо в глаза. - И Эрды убили его.
- Нет! - вскрикнула она в ужасе. - Это не-правда! Я не верю! Они не могли этого сделать! Почему Заст даже не заикался о подобном?
- Они не хотели. Ты же знаешь их, Аша. Ты вполне можешь представить себе, как все происходило. Они были разгневаны на него. Они хотели только проучить человека, но их магия оказалась слишком сильной, они слишком далеко зашли.
Потом Эрды пытались оживить его, но ни их искусство целительства, ни магия не смогли помочь. Вскоре после этого родилась ты. Однажды ночью твоя мать, хорошенько запеленав тебя и положив в колыбель, пошла на побережье и бросилась в море. Эрды поутру обнаружили ее следы, но найти тело так и не удалось.
Похоже, в конце концов Зебоим получила то, что принадлежало ей по праву. Аша сидела с опущенной головой, слезы текли по ее щекам.
- Полные раскаяния, Эрды воспитали тебя, - продолжал маг. - Они были очень добры к тебе, ни в чем тебе не отказывали, но не могли рассказать, кто ты. Не могли сказать правду, не говоря всего...
- Я понимаю, - прошептала Аша, - Эрды не хотели сделать меня несчастной.
- Они не хотели признать, что поступили не-правильно, - резко возразил Рейстлин. - Гордость и высокомерие, которые привели к упадку их расы в древности, сейчас чуть было не навлекли погибель на всех нас, - добавил он.
Впрочем, не будем несправедливы, они заплатили за свою... Аша не слушала, погруженная в свои мысли. Она перебирала воспоминания детства и пыталась найти хотя бы какой-нибудь обрывок воспоминаний о ма-тери, прикосновении ее рук, взгляде ее любящих глаз. Наконец она подняла голову.
- Что ты сказал? Прости, я была невнимательна.
- Ничего, это не существенно, - Рейстлин поднялся. - Я должен идти, но сначала я дам тебе совет, Аша, чье имя значит Утренняя Заря. Ты собиралась покинуть Палантас, сбежать от "учителей". Аша остолбенела.
- Но откуда ты...
- Не стоит этого делать, - прервал ее Рейстлин. - Твое обучение закончено.
Ты вольна покинуть этот дом сейчас и никогда более сюда не возвращаться.
- Они не позволят мне, - начала Аша.
- Я полагаю, зная, кто ты, они не станут чинить тебе препятствий.
- Что ты имеешь в виду? - Аша подняла на него глаза. - Ты... Ты не собираешься говорить им...
- Не вижу причин делать это. Все останется между нами, возможно, я расскажу правду Далама-ру, если он зарвется. Кроме того, есть еще одна причина, по которой я хочу, чтобы ты осталась. Некто сейчас приближается к Палантасу. Он будет тебя искать, а ты, я полагаю, хотела бы быть там, где он сможет тебя найти. Этот некто, - сухо добавил Рейстлин, но слабая улыбка тронула его тонкие губы, - будет очень рад узнать, что мы с тобой не родственники.
- Палин? - прошептала Аша. - Он жив? Он придет сюда, за мной?
- Я дал ему такое поручение, - сказал Рейстлин. - Он принял его с большой радостью. Ашу бросило в жар. У нее закружилась голова, как будто она выпила шипучего вина. Она даже ощутила на языке его вкус и расслабленно откинулась в кресле, ощущая необычайный прилив радости и счастья от того, что ей отвечают взаимностью. Внезапно вместо вкуса вина во рту стало кисло, а пузырьки исчезли.
Она осознала, что ей придется признаться Палину, что она лгала ему, чудовищно лгала. Ощущение горечи в сладком напитке - вот на что было похоже это чувство.
Она с надеждой обратилась к Рейстлину, но оказалось, что он исчез. В полном недоумении она оглядела все кругом. Она не заметила, как он ушел, хотя дверь была открыта настежь. Аша бросилась к двери и выглянула на улицу. Если маг и был еще там, то он растворился во тьме, превратившись в одну из ночных теней.
- Рейстлин? - позвала она. Единственным ответом ей было недовольное карканье вороны откуда-то сверху. Опустив голову и вздрагивая от холода, она подняла свой узелок и пошла к себе в комнату.

5. Возвращение в Палантас. Магическая лавка. Подозрение Серых Рыцарей

После того как рассеялся туман от магии кольца, Палин обнаружил, что находится на улице города. После минутного замешательства он узнал Палантас.
Кроваво-красные шпили минаретов Башни Высшего Волшебства мрачно сверкали, в лучах восходящего солнца. Находящийся неподалеку храм Паладайна оставался в тени, его белый мрамор казался тусклым, как будто затененным облаками, но в пронзительно голубом небе не было ни облачка. Палин огляделся вокруг. По счастью, он материализовался на одной из боковых улиц, по всей видимости, в торговой части города. Вдоль улицы тянулись лавки и магазинчики. Несколько прохо-жих, пораженных его появлением, остановились и уставились было на него, но, увидев белые одежды мага, предпочли молча расступиться и вернуться к своим делам. Стараясь казаться невозмутимым, Палин быстро снял кольцо с пальца и сунул его в кошелек. Он был немало удивлен, увидев оживление на улицах города.
Большинство людей спокойно направлялось по своим делам, как будто ничего не случилось и был обычный будний день. Он и сам толком не знал, что же он собирался увидеть в городе, захваченном Черными Рыцарями. Запершихся в своих домах жителей? Патрули на улицах или вереницы закованных в железо рабов? Город выглядел совершенно обычно - шли на рынок до-мохозяйки, ребятишки привычно цеплялись за их юбки. Как всегда, спешили куда-то мастеровые. Даже праздношатающиеся бездельники привычно фланировали вдоль улиц, а зажиточные горожане сидели за столиками, выставленными перед пивными, и собирались группами на углах. Город был настолько похож на тот Палантас, который был ему так хорошо знаком в прошлом, что Палин даже засомневался - не ошибся ли дядя.
Может быть, город вовсе и не захвачен рыцарями Тьмы? Он был в полном недоумении. Еще более удивительным казалось то, что кольцо перенесло его не в Башню, которую он представлял себе, собираясь воспользоваться услугами кольца, а на оживленный перекресток незнакомых улиц. У Даламара должны были быть на это свои причины. Палин начал присматриваться к надписям на до-мах, пытаясь понять, в какой же район города он попал, и практически сразу получил ответ. Прямо напротив на противоположной стороне улицы он заметил лавку, где торговали необходимыми для магов предметами. По крайней мере вывеска над дверями с изображением трех лун - серебряной, красной и черной - говорила об этом. Даже если это не входило в планы Даламара, лавка подвернулась весьма кстати. В ней вполне могло оказаться что-нибудь полезное. Почти не ко-леблясь, Палин направился к ней. Дверь в лавку оказалась приглашающе распах-нута, что само по себе его не удивляло: середина дня - самое время для торговли. Удивительно было другое - отсутствовал на сей раз огромный и свирепый на вид охранник, который обычно стоял перед дверью и отгонял зевак, ротозеев и кевдеров, вечно липнувших к магическим лавкам, как пчелы к меду. Палин вошел в магазин и остановился за дверью, ожидая, пока глаза привыкнут к царящему в помещении полумраку после яркого сияния утра. Знакомая обстановка развеяла его беспокойство, он почувствовал себя как дома - сладкий аромат засушенных цветов, который не мог полностью перебить запаха тления, и поверх всего - затхлый аромат старой кожи.
Лавка была большой и по всей видимости богатой. От двери просматривалось по крайней мере шесть больших застекленных витрин. Чего там только не было: брошки, кольца, брелки, камни и браслеты - многие из них богато украшенные, некоторые казались просто великолепными, другие же выглядели совсем невзрачными. Стеклянные сосуды с разнообразнейшим содержимым: от глаз тритона, погруженных в какую-то вязкую жидкость, до корней лакрицы, обвивающих нечто, находящееся в тени. (Палин никогда не слышал о заклинаниях с использованием сладостей, и единственное, что пришло ему в голову, - лакрица предназначалась магам-сладкоежкам.) На полках вдоль стен рядами стояли книги заклинаний, рассортированные по цвету переплетов. В пыльном углу были свалены свернутые в рулоны и перевязанные разноцветными лентами свитки. Футляры для них, сделанные из сафья-на, кожи или раскрашенной ткани (для беднейших из магов), были выставлены на отдельном столике вместе с кошельками, сумочками и замечательной коллекцией кинжалов. В лавке было все необходимое. Не хватало только владельца.
Красная портьера закрывала дальний угол лавки. Полагая, что хозяин скрывается именно там, Палин уже совсем было собрался окликнуть его, когда за его спиной послышался голос.
- Если ты ищешь волшебницу Йенну, то она ненадолго вышла. Может быть, я смогу тебе помочь? Палин резко обернулся. Перед ним стоял чело-век, одетый в серые одежды мага, но с мечом на поясе. Должно быть, он прятался в тени возле двери. Палину было знакомо имя владелицы: волшебница Йенна была могущественным алым магом, и к тому же, по общему мнению, любовницей Даламара.
- Нет, спасибо, - вежливо ответил Палин. - Я подожду госпожу Йенну. У меня есть к ней несколько вопросов по необходимым компонентам заклинания.
- Возможно, я смогу на них ответить, - сказал Серый Рыцарь.
- Сомневаюсь, - возразил Палин. - Заклина-ния, которыми пользуюсь я, наверняка не имеют ничего общего с привычными для тебя. Если не возражаешь, я бы предпочел дождаться хозяйки. Не хотелось бы тебя задерживать. Ты, должно быть, собирался уходить из лавки, когда я вошел.
- Нет, я никуда не ухожу, - проговорил Серый Рыцарь. Он был изысканно вежлив; казалось, ситуация забавляла его. - Я здесь на посту. Между про-чим, я не видел, чтобы ты расписался в книге. Если ты посмотришь туда... Серый Рыцарь указал на небольшой столик, стоящий слева от двери. На столике лежала большая книга в кожаном переплете. Палин подошел и взглянул на нее. Страницы книги были разлинованы, и, наклонившись, Палин увидел список имен, за каждым из которых следовал перечень предметов - по-видимому, покупок. Имен было немного, а последняя запись сделана два дня назад.
- Напиши здесь свое имя. Рыцарь-указал на следующую свободную линию.
- А потом я должен попросить тебя предъявить все твои магические принадлежности. Не волнуйся, я верну их назад, за исключением тех, что указаны в списке запрещенных как могущие представлять опасность для государства. Если таковые окажутся, то они будут конфиско-ваны, но с компенсацией.
- Опасность... Конфискованы... Палин усом-нился, что правильно понял рыцаря. Ты... Ты серьезно?
- Уверяю тебя, маг Белых Мантий, это абсолютно серьезно. Таков закон, и ты, несомненно, знал его, идя сюда. Если стража у городских ворот тебя пропустила, значит, ничего особенно могущественного у тебя быть не может. Палин хотел было сказать, что он не проходил через городские ворота, но вовремя спохватился. Конечно, можно сражаться, но чем? Его кинжал против меча Серого Рыцаря? И вообще, почему серые маги носят мечи? Ни одному магу на Крине до сих пор не позволено было сочетать меч с волшебством. Воистину Владычица Тьмы щедро жалует своих приверженцев! Палин знал, что серый маг, без сомнения, могущественнее его. Он мог только покориться и молить Солинари, чтобы серый маг не особенно пристально рассматривал волшебный посох. Небрежно прислонив посох в углу, как предмет, не представляющий никакой ценности, Палин с ве-личайщей осторожностью принялся снимать с пояса кошельки и футляры со свитками. Он разложил их перед Серым Рыцарем. Тот, не прикасаясь к ним, пробормотал несколько слов заклинания. Кошельки и футляры засветились рассеянным красноватым светом. Убедившись, что это действительно магические предметы, серый рыцарь приказал выложить на стол их содержимое. Палин притворно возмутился, но сделал, что было ведено. Кольца, включая кольцо Даламара, закатились в желобок для перьев. Палин достал свитки и, сняв стягивающие их резинки, позволил магу просмотреть заклинания. Во время всей этой про-цедуры, несмотря на нарастающий гнев, Палин думал о том, как же поступить в том случае, если серый маг все же обратит внимание на посох. Он внимательнейшим образом оглядел лавку в поисках возможного оружия. Броши и другие предметы чародейства были надежно заперты в витринах, к тому же на них наверняка лежали защитные заклятия. Он не имел ни малейшего представления о том, как действуют все эти предметы. Даже если бы ему удалось чем-нибудь завладеть, это вполне могло оказаться более опасным для него самого, чем для серого мага. То же самое можно было сказать о свитках и книгах заклинаний, так как не было времени разбираться с ними. "В крайнем случае ударю его банкой по голо-ве", - мрачно решил Палин и присмотрел сосуд побольше. Рыцарь, склонив голову, просматривал одну из малых книг заклинаний. Палин начал потихоньку перемещаться к выбранной банке и уже протянул к ней руку, когда маг поднял голову.
- А, вот ты где. Что ты там делаешь?
- Да вот, решил посмотреть, свежий ли в ней майоран, - ответил Палин, снимая банку с полки. Он открыл крышку и понюхал. Вполне хорош. Хочешь попробовать? Серый Рыцарь подозрительно прищурился.
- Поставь банку на место и иди сюда! Это, - он указал на гору из свитков, колец (кольцо Даламара тоже было там) и других магических предме-тов, - я забираю, а это, - он указал на маленькую книгу заклинаний, кошелек с песком и еще один, с пометом летучей мыши, - можешь оставить себе. Палин принялся было яростно протестовать, но маг безразлично повернулся к посоху.
- Так, а что у нас здесь?
- Просто обычный дорожный посох, - Палин с трудом выдавливал слова. - Ты же сам видишь, мой ранг невысок. Откуда у меня магический посох?
- Действительно, откуда? Вот только украшение для простого дорожного посоха больно уж необычное - драконья лапа, сжимающая камень. Не возражаешь, если я проверю его поподробнее? Серый маг произнес заклинание, которое должно было обнаружить магическую природу посоха, как это случилось со всеми остальными волшебными предметами, которые были у Палина. Палин в ужасе ожидал, что посох ярко засияет. Когда Серый Рыцарь дотронулся до посоха, он готов был наброситься на него и опрокинуть на пол. Но с посохом ничего не произошло.
Палин даже задохнулся от изумления. Магический посох, один из наимогущественнейших волшебных предметов на Крине, спокойно стоял в углу, чистый и невинный, как какой-нибудь кендерский хупак. Рыцарь нахмурился. Он был уверен, что посох на самом деле не простой. Однако и признаться в том, что не доверяет собственному заклинанию, ему тоже было трудно. Он подозрительно посмотрел на Палина, не собирается ли тот ускользнуть. Палин стоял, засунув руки в карманы, и широко улыбался.
- Я же говорил тебе!
- Да, ты говорил, - согласился рыцарь. Он снова взглянул на посох, размышляя, не стоит ли произнести заклятие еще раз. Решив, что этим он только поставит себя в глупое положение, рыцарь повернулся к Палину.
- Такой прихотливый посох может навлечь на тебя беду, юноша, - проговорил он наконец. - Если ты хочешь продолжать игру в волшебника, подожди до дня Праздника Середины Лета. По крайней мере, заработаешь себе на праздничный пирог. Палин покраснел. В груди его вспыхнула ярость, но он не имел возможности спорить. Смирив гор-дость, он успокоил себя, представив, как вытянулось бы лицо серого мага, если бы он каким-нибудь образом узнал о том, что насмехается не над чем-ни-будь, а над магическим посохом самого Рейстлина.
- Напиши свое имя. - Рыцарь подтолкнул книгу к Палину. Взяв гусиное перо, Палин уже собрался писать, когда звуки шагов, шуршание одежд и распространившийся по лавке запах экзотической косметики заставили его поднять голову. Женщина, обладательница привлекательной и экстравагантной внешности, вошла в лавку. Она была одета в алые, весьма дорогие одежды из шелка и вельвета с золотым шитьем. Она использовала сильно пахнущие благовония, чтобы отбить дурной запах магических компонентов, которые носила в шелковых кошельках, свисавших с изящного пояса из посеребренной кожи. Пояс туго охватывал осиную талию. Женщина была очаровательна, могущественна и загадочна. При появлении кудесницы даже Серый Рыцарь уважительно поклонился ей.
- Как поживаешь, господин маг? Я Йенна, хозяйка этой лавки. Надеюсь, ты извинишь мое отсутствие в момент твоего появления. Меня позвали во дворец повелителя. Один из слуг разбил очень ценную вазу, и меня попросили помочь.
Мелочь, с такими делами я обычно не связываюсь, но теперь, когда в городе осталось так мало магов... Чем могу быть полезна?
- Госпожа Йенна, - восхищенно сказал Палин. - Меня зовут Пал...
- Палас! Палас Марголе! - воскликнула Йенна и быстро подошла к Палину, взяв его за руку. - Мой дорогой мальчик! Я сама должна была тебя узнать! Ах, сколько лет прошло! Ты так изменил-ся! Когда же мы последний раз виделись?
Почти пять лет назад. Во время твоего Испытания. И вот ты здесь, хочешь научиться составлять свитки. Несколько рановато, но ничего. В ближайшие дни я не слишком занята, - добавила она, холодно взглянув на Серого Рыцаря. Затем Йенна повела Палина в глубь лавки, к занавеси.
- Он еще не расписался в книге, госпожа! - проговорил Серый Рыцарь. Йенна резко остановилась и взглянула на мага с таким вызовом, что кровь застыла у Палина в жилах.
- Да, конечно, мы должны расписаться в кни-ге, - согласилась Йенна. - А то как же Рыцарям Такхизис проследить путь тех, кто еще меня посещает и осмеливается что-то покупать? Не так-то уж и много осталось желающих купить что-либо. Скоро я разорюсь, и тогда никого больше не заставят расписываться в книге! О! Ты только по-смотри, кто-то рассыпал майоран! Палас, помоги мне убраться. Палин послушно стал сгребать щепотку просы-панных им сухих листьев.
Йенна приблизилась к нему, делая вид, что помогает собирать, и прошептала:
- Они тебя разыскивают! Есть приказ о твоем аресте! Рука Палина дрогнула, он чуть было вновь не просыпал листья мимо банки, куда собирался их высыпать.
Йенна подправила его руку и, закрыв крышку, поставила банку на полку.
- Пойди распишись в книге, Палас. Да не меш-кай! Я буду ждать в рабочей комнате. За портьеру и вниз по ступенькам. Она прошла за портьеру, и звук ее шагов затих в отдалении. В голове Палина царило смятение, то ли от пережитого волнения, то ли от того, что был так близко к волшебнице, а может, и от обеих причин сразу. Он аккуратно написал вымышленное госпожой имя, промокнул чернила, под неотрывным подозрительным взглядом Серого Рыцаря отдернул портьеру и чуть не полетел головой вниз по сту-пенькам, начинавшимся сразу за ней. Он начал задвигать портьеру...
- Оставь открытой! - приказал Серый Рыцарь и подошел к началу лестницы.
Отсюда ему были видны и входная дверь, и лаборатория. Палин уселся перед Йенной, которая положила перед собой восковую дощечку.
- Преимущества записи магических заклинаний на свитки очевидны, - начала она громким поучающим голосом. - Ты не должен постоянно держать в памяти заклинание, а можешь Прочитать его, когда пожелаешь. Следовательно, запись отдельных зак-линаний, в особенности это относится к заклинаниям повышенной сложности, позволяет не слишком загружать память. Главным недостатком является сложность написания заклинания, правильно записать его значительно труднее, чем произнести. При письме ты должен не только в определенном порядке записывать слова, но и очень точно изображать руны. Достаточно малейшей ошибки, и заклинание не будет действовать. Конечно, мы не станем сейчас пытаться записать заклинание. Для этого твоих знаний еще недостаточно. Для начала потренируемся в правильном написании букв. Писать станем на воске, чтобы ты мог сразу исправить ошибки. Начнем! Йенна взяла стило и начала писать, мягко надавливая на воск.
Палин, изучавший эту премудрость год назад и, конечно, умеющий записывать заклинания, не особенно вслушивался в ее слова. Он был зол на себя. Несомненно, рыцари должны были его разыскивать. Он был полным идиотом, не учтя этого! Йенна приподняла бровь, сурово посмотрела на него и пододвинула восковую дощечку.
- А теперь ты попробуй написать то же самое. Палин взял дощечку, стило и посмотрел на буквы. Потом внимательнее пригляделся к написанно-му, и тут до него наконец дошло, что происходит. Йенна вовсе не давала ему урока магии, она писала: "Даламар предупредил меня о тебе. Я пыталась найти Ашу. Я думаю, что она все еще в Палантасе, правда, где именно, мне не известно. Я мало чем могу помочь. За мной постоянно следят". Палин стер надпись и, в свою очередь, написал: "Как мне найти ее?" "Для тебя слишком опасно показываться в городе.
Рыцари держат нас железной рукой. Патрули, проверки. Все жители должны иметь при себе бумаги, удостоверяющие их личность. Но не падай духом! Мой агент ищет ее. Он говорит, что уже близок к цели. Может быть, сегодня все окончательно выяс-нится".
- Что-то у вас там чертовски тихо! - заметил Серый Рыцарь, пытаясь сверху разглядеть, чем же они заняты.
- А что, собственно, ты ожидал? Мы занима-емся! - ледяным тоном парировала Йенна. Тусклый серебряный колокольчик, висевший на витом шелковом шнурке, тихо трижды прозвенел. Йенна, однако, не двинулась с места.
- Это покупатель? Передай, что я сейчас под-нимусь!
- Я тебе не слуга, - язвительно заметил Серый Рыцарь.
- Что ж, не смею тебя задерживать в моей лав-ке, ты волен покинуть ее, - усмехнулась волшебница. Она стерла надпись и наклонилась к Палину.
- Возможно, пришел тот самый агент, - прошептала она. Тяжелые сапоги рыцаря прогрохотали по направлению к двери. Затем послышались пронзительные крики и звуки потасовки.
- Это он, - сказала Йенна и, быстро вскочив, бросилась вверх по лестнице.
Палин побежал следом и наткнулся на нее, когда наверху она внезапно остановилась.
- Ты его не знаешь! - быстро шепнула она Палину. - Ни слова! Говорить буду я! Удивленный Палин кивнул, и Йенна величественно вступила в лавку.
- Что здесь происходит? - поинтересовалась она.
- Кендер, - мрачно ответил Серый Рыцарь.
- Это я и сама вижу! - констатировала Йенна. Палин вытаращил глаза, но как раз вовремя вспомнил, что по имеющейся легенде с данной персоной он не знаком.
В руках рыцаря извивался Тассельхоф Непоседа.

6. Агент Йенны. Гусак и гусыня. Чертовски приятное имбирное пиво

- Ой, ой, больно! Руку сейчас оторвешь. Самому бы тебе так! Небось не понравилось бы? Я же тебе говорил, что госпожа Йенна меня ждет не дождется! Я ее агент! О-о, я дико извиняюсь. Я и не собирался вовсе тебя кусать. Очень надо! А нечего руки мне в рот совать. А что, сильно больно? Я... А-а, ой-ой, отпусти! Ты мне все волосы вы-рвешь! А-а, спасите! Помогите, убивают!
- Да отпусти ты его, ради Гилеана! - сказала Йенна. Рыцарь держал Таса за хохолок.
- Пустить кендера в магическую лавку? - изумился рыцарь.
- Это моя лавка, по крайней мере в данный момент, - резко заметила Йенна.
- Так что, пока вы с вашими рыцарями еще не разорили меня окончательно, вас не касается, с кем и как я работаю. Это мое дело, и я буду вести его так, как сочту нужным! Отпусти кендера! С видимым неудовольствием серый маг разжал руки.

Предыдущая страница 17 Следущая страница


Драконы Летнего Полдня

- Прекрасно, но за последствия, госпожа, сама будешь отвечать.
- На твоем месте я бы поднялась наверх в мои комнаты и промыла рану, - предложила Йенна. - Или пусть ее обработает кто-нибудь из ваших жрецов. Никогда нельзя быть уверенным, что кендер не бешеный.
- Не удивлюсь, - холодно ответил рыцарь. - Позволь напомнить, что твой магазин все еще открыт только благодаря терпимости Рыцарей Такхизис. Мы можем закрыть эту лавочку в любую ми-нуту, и никто не посмеет нам помешать, а многие твои соседи просто спасибо нам скажут! Так что не испытывай мое терпение! Йенна гордо вскинула голову, но промолчала. Серый Рыцарь отправился наверх, придерживая раненную руку здоровой, а Тассельхоф моргал и тер голову.
- Глаза у меня теперь косые и узкие, как у Даламара, да? По крайней мере, я так чувствую. Он дергал с такой силой, что брови у меня теперь на макушке.
Недобрый какой-то человек, - заявил кендер и, приблизившись к Йенне и понизив голос, добавил:
- Немного приврал, я и собирался его укусить.
- Он в этом не сомневается, - улыбнулась Йен-на. - Но в следующий раз будь осторожнее, меня может и не оказаться поблизости. И вообще я не подряжалась выпутывать тебя из всех неприятнос-тей, которые ты ищешь на свою голову! Нашел ли ты ожерелье, за которым я тебя посылала? - добавила она громче, чтобы было слышно наверху. Кендер посмотрел на Палина и вытаращил глаза, однако так же громко ответил:
- Да, госпожа Йенна. Не сомневайся. Я его нашел. Теперь я точно знаю, где оно!
- Надеюсь, ты его не трогал? - с беспокойством спросила Йенна. - Не показал владельцу, что оно представляет хоть какой-то интерес?
- Да хозяин меня даже не видел! - ответил Тас. - И ожерелье тоже, - тихо добавил он. При этих словах Йенна нахмурилась и покачала головой. Она повернулась к Палину.
- Господин маг, ты ведь собирался провести весь день здесь за занятиями.
Сейчас время полуденной медитации. Не мог бы ты оказать мне любезность - приобрести для меня ожерелье? Оно магическое, но владелец этого не знает и не представляет себе его истинную ценность. Палин уже понял - под ожерельем надо понимать Ашу. При одной мысли о том, что он увидит ее, его сердце забилось сильнее и кровь веселее побежала по жилам. Все мысли о возможной опасности тут же улетучились или, по крайней мере, отошли далеко на задний план.
- Я буду счастлив, госпожа, выполнить любое твое поручение. Я добуду ожерелье, - ответил Палин, стараясь, чтобы голос его звучал равнодушно, в то время как ему хотелось кричать от восторга. - Где оно?
- Кендер тебе покажет. Отправляйтесь немед-ленно, пока я не закрыла лавку.
Она показала глазами наверх. Палин понял. Он молча поклонился. Йенна протянула ему руку.
- Удачи! - тихо пожелала она. Палин взял ее руку и благоговейно поднес к губам.
- Спасибо, госпожа! - прошептал он и смущенно добавил:
- Я так понял, что Рыцари следят за тобой. Тебе самой опасно здесь оставаться... Йенна пожала плечами и улыбнулась.
- Я единственная оставшаяся в городе волшебница. Конклав решил, что моя деятельность здесь очень важна. Не волнуйся, Палин Маджере, я вполне могу за себя постоять. Да осветит Лунитари твой путь!
- Да пребудет с тобой милость Солинари! - ответил Палин.
- Спасибо, Тас, - обратилась Йенна к кендеру и, вынув из его кошельков и сумочек несколько вещей, перекочевавших туда с полок, проводила его вместе с Палином за дверь.
- На самом деле я нашел не ожерелье, - признался Тас, когда они оказались на улице.
- Я понял, - торопливо сказал Палин. - Ни слова больше, пока мы не окажемся подальше от-сюда! - Он быстро зашагал вдоль улицы, время от времени оглядываясь, чтобы убедиться, что за ними никто не гонится.
- М-м-м, ни слова. Кендер вприпрыжку бежал рядом с Палином. - А как Карамон с Тикой? Драконы не сбросили гостиницу на землю, как во время прошлой войны? А где Рейстлин?
- Заткнись! - прошипел Палин, тревожно оглядываясь. - Не упоминай...
- У меня целая прорва вопросов к Рейстлину! Ну там, как оно быть мертвым, и вообще... продолжал Тас, не слушая Палина. - Даламар прямо сразу вжикнул меня из башни, я ни единого вопроса задать не успел. Рейстлин, тот всегда на вопросы отвечает. Ну, почти всегда. Иногда, конечно, и он не отвечает, но потом почему-то обычно теряет ту вещь. Ну, про которую я спрашивал. А когда я ее нахожу, ему ничего другого не остается, и он, как вежливый человек... Так куда, говоришь, отправился Рейстлин?
- Ничего я не говорю! - мрачно бросил Палин. Два идущих им навстречу Черных Рыцаря подозрительно смотрели на кендера с магом. Не упоминай этого имени! Куда мы направляемся?
- Да так, никуда, - уклончиво ответил Тас. - Просто в одну маленькую гостиницу. Там потрясающее имбирное пиво!
- Что?! - Палин схватил кендера за шиворот. Нет у нас времени распивать имбирное пиво! Рыцари замедлили шаг, с интересом прислушиваясь к их разговору.
- Это же мой, маленький воришка! - Палин схватил за первый попавшийся ремешок, торчащий из кармана Таса. К своему глубокому изумлению он обнаружил, что вытащенный кошелек действительно принадлежал ему. Один из тех, что отобрал Серый Рыцарь.
- Ты, наверно, обронил... - начал Тас. Рыцари расхохотались и прошли мимо.
Палин затащил Таса в переулок.
- У нас нет времени на посещения гостиниц! Я должен найти Ашу и привести ее сегодня вечером в Великую Библиотеку на встречу с Рейстлином.
- Это не сложно, - уверил его Тас. - Только мы никак не можем к ней пойти, пока не стемнеет, Воровская Гильдия на этот счет очень строга. Я знаю неподалеку одну маленькую гостиницу...
- Воровская Гильдия! - задохнулся Палин. - Ты хочешь сказать, что Аша... воровка?
- Печально, правда? - сочувственно заметил Тас. - Я просто обалдел, когда услышал. Воровство - тяжкое преступление, как говаривала, бывало, моя мать, и я лично никогда...
- Ты уверен? - нервно спросил Палин. - Мо-жет, тебя ввели в заблуждение?
- Я не рассказывал тебе, как я ее обнаружил? Мы могли бы отправиться в эту маленькую... В переулок зашли два других рыцаря и неторопливо прошли мимо.
Поняв, что маг, стоящий в переулке и разговаривающий с кендером, выглядит еще подозрительнее, чем те же двое, но куда-то идущие, Палин наконец согласился отправиться в гостиницу. Они продолжили свой путь по улицам Палантаса.
- Так, - вспоминал Тас. - Первая ночь, когда я оказался в Палантасе, - это ночь, когда Рейст... Я имею в виду Ты Знаешь Кто... позволил нам покинуть лабораторию, а Даламар был так невероятно поражен и совсем не рад нас видеть.
Потом он и Ты Знаешь Кто немного побеседовали наедине. Ты помнишь?
- Помню, помню, -Палин с трудом сдерживал нетерпение. - Расскажи мне об Аше!
- Ага, здесь поворачиваем направо и в конец улицы. Да, так значит, первую ночь в Палантасе я провел в тюрьме. Так, маленькое недоразумение с одним ремесленником, который изготовляет такие маленькие свистящие чайники. Я просто хотел по-смотреть, что это они такое кладут внутрь, чтобы заставить их свистеть, но... Палин нахмурился.
- И я попал в тюрьму, - быстро закончил Тас. Он тяжело вздохнул. - Палантасская тюрьма уж не та, что была раньше. Сейчас там заправляют Рыцари Такхизис. Я подумал, что там будет очень инте-ресно, ну там, например, мучают узников, подвешивая их пятками кверху и тыкая раскаленными докрасна железяками.
Но нет. То есть я имею в виду: не мучают они никого. Рыцари очень холодны и суровы, они постоянно строили нас, заставляли сто-ять, сидеть там, не двигаясь, и молчать. И когда вели куда-либо, то тоже - молчи, и все тут. И ни одного кендера, но об этом после. Вот наша гостиница. Снаружи она выглядит слегка обшарпанной, да и внутри не намного лучше, но зато имбирное пиво здесь просто замечательное. Гостиница "Гусак и гусыня" располагалась на углу, где улица делилась надвое, в вершине образовавшегося треугольника. Поэтому она была длинной и узкой, как кишка. Расположенная неподалеку от кузницы, она вся была покрыта долетавшей оттуда сажей. Серые кирпичные стены выглядели на редкость мрачно. Видимые попытки вымыть подслеповатые окна привели только к тому, что грязь оказалась размазанной по стеклам. Гусак и гусыня с переплетенными шеями, нарисованные на вывеске и бывшие изначально белыми, ныне выглядели так; как будто они только что вылезли из угольной кучи.
- Тас, я совсем не хочу пить, - сказал Палин. Два посетителя как раз выходили из таверны. Это были подозрительно выглядящие бородатые мужи-ки, к тому же прикрывающие лица тыльной стороной руки. Оба они мрачно посмотрели на мага с кендером.
- Конечно, хочешь! - заявил Тас и, не дожидаясь Палина, вошел внутрь.
Непроизвольно задержав дыхание, Палин последовал за ним.
- Никаких кендеров! - Хозяин гостиницы, удивительно тощий человек с бледным болезненным ли-цом, смотрел на Таса с застарелой неукротимой неприязнью.
- Мы уходим, - сказал Палин, пытаясь остановить кендера. Вместо этого Тас схватился за рукав его одежд.
- Имбирное пиво тут чертовски замечательное! Я знаю! Посетители таверны уставились на них. Поняв, что кендер явно никуда не собирается уходить, Палин решил уступить и достал кошелек.
- Столик на двоих. Кендер под мою ответственность. Хозяин перевел взгляд с набитого кошелька Палина на его белые одежды мага, сшитые из тонкой шерсти, и, пожав плечами, согласился.
- Деньги вперед и садитесь в глубине зала, - проворчал он. Одна железная монета сверху за обслуживание.
- Давай сюда, - позвал Тас, пробираясь к столику недалеко от кухни. Это было худшее место в таверне, но Палина оно вполне устраивало. Он хотел поговорить без помех. Звон тарелок, грохот сковородок и стук кувшинов и кружек, доносившиеся из кухни, перекрывали звук голоса, и подслушать разговор было невозможно. Палин с трудом слышал собственную речь.
- Пища отвратительная, а вино и того хуже, - радостно заметил Тас. - А потому Рыцари Такхизис сюда не заглядывают, - добавил он и подмигнул Палину.
Хозяин поставил перед ними кружку пива и стакан вина. Тас отхлебнул пива.
- Нам надо еще еды, - сказал он.
- Я не голо... - начал было Палин, но кендер пнул его ногой под столом.
- Принеси нам хлеба и две тарелки бобов, не забудь положить в них побольше перца, - распорядился Тас.
- Я пришлю служанку, - буркнул хозяин и отошел.
- Расскажи мне об Аше! - попросил Палин, подавшись к Тасу, чтобы лучше слышать. Тас внимательно осмотрел таверну и, кивнув ка-ким-то своим мыслям, продолжил рассказ.
- На чем я закончил? Да, я был в тюрьме. В камере со мной сидел гном. Он меня сильно развлекал - все-таки вор, и вообще. Он сказал, что мой набор отмычек (рыцари у меня его потом отобра-ли) - один из лучших, когда-либо им виденных. Если я захочу их продать, то он бы очень ими заинтересовался, по выходе оттуда, разумеется. Однако гном полагал, что случится это не скоро - рыцари очень плохо смотрели на воровство и делали все возможное, чтобы очистить город от воров. Потому-то кендеров в тюрьме и не было. Кендер замолчал, сделал еще глоток имбирного пива и окинул взором зал. Палин нервно стучал пальцами по столу, с нетерпением ожидая окончания истории, и надеялся, что конец у нее все-таки есть. Кендер вытер рукавом пену с губ и продолжил:
- Да, я вспомнил, что Даламар просил меня поискать Ашу, а никто так не знает город, как воры. Поэтому я спросил гнома, не знает ли он кого-ни-будь, похожего на Ашу, и рассказал, как она выглядит. Он сказал, что женщина, недавно прибившаяся к ворам, вполне подходит под это описание. Она оказалась способной ученицей и была бы великолепной воровкой, если бы Рыцари Тьмы не захватили город и все не полетело к черту!
- Ты не думаешь, что он мог ошибиться? - с надеждой спросил Палин. - Ведь это могла быть и другая девушка, пусть и похожая на Ашу. Кендер скосил на него глаза поверх кружки с пивом.
- Полагаю, нет, - со вздохом заключил Палин. - Должна быть она. Я знаю, где находится дом воровской Гильдии. Мы со Стилом были там. Как же нам проникнуть туда? Там, вероятно, стража. Нам нужно попасть туда до вечера. Я же го-ворил, что я обещал... кое-кому... встретиться в Великой Библиотеке.
- Да, посещение воровской Гильдии кажется опасным делом, - спокойно сказал Тас. - Люди говорят, Рыцари собираются ее спалить.
- Но ты сказал... Аша... Она там?
- С ней все в порядке, - успокоил его Тас. - Можешь спросить гнома. Вон он сидит у столика возле окна. Палин резко обернулся. Гном, который давно уже наблюдал за ними, поднял кружку, приветствуя их.
- Рад снова видеть вас, парни!
- Ты... Ты... Палин откинулся и оперся спиной на стул.
- Дуган Красный Молот, - улыбаясь, представил Тас. Вызывающе одетый гном с трудом поднялся из-за стола.
- Не возражаете, если я к вам присоединюсь? - Он подмигнул. - Палин Маджере, если я правильно помню.
- Я... Я... - Палин судорожно сглотнул. Я тебя знаю. Ты...
- Спокойно, парень, - тихо сказал Дуган. - Тут много любопытных глаз и ушей. На твоем месте я бы заказал чего-нибудь поесть, ты бледно выглядишь.
- Тут есть официантка, - усмехнулся Тас, глядя на Дугана, который в свою очередь тоже усмехнулся и погладил свою роскошную бороду. Девушка, несущая поднос с кружками на кухню, остановилась около них. Волосы, мокрые от пара и пота, падали ей на лицо. Одета она была необычно - в мужскую рубашку с длинными рукавами, заправленную в длинную хлопковую юбку, подвязанную спереди, чтобы не наступить на подол. Она бросила на них беглый взгляд и отвернулась к кухне.
- Что вам принести? Решайте побыстрее, у меня еще гора грязной посуды.
- Аша! - Палин с трудом нашел силы подняться. Затем он выскочил из-за стола.:
- Аша, это я! При звуке его голоса, произносящего ее имя, Аша чуть было не уронила поднос с кружками. Палин поймал его. Их руки встретились под тяжелым подносом.
- Палин! - с трудом выговорила она. - Я бо-ялась, что ты умер! Я не надеялась увидеть тебя снова! Откуда ты? Что ты здесь делаешь?
- Меня привел Тас. Это долгая история. Я не мертв. Я ищу тебя! Они стояли, глядя друг другу в глаза, не замечая, что держат поднос с кружками, безразличные ко всему окружающему.
- Ты нашел меня, - тихо проговорила Аша.
- Я никогда больше не покину тебя, - пообещал Палин. Дуган Красный Молот подкрутил усы и с сомнением посмотрел на Палина.
- Хочешь пари? - приподняв бровь, спросил гном.

7. Ссора. Спасение. Воровской путь

- Нечего тратить время на болтовню с по-сетителями, красотка, - прервал их беседу подошедший хозяин гостиницы. За работу!
- Виноват. - Палин отобрал поднос у Аши и вручил растерявшемуся хозяину.
Она больше у вас не работает!
- Что? Палин, но я не могу уйти! Я... Я ведь... - Аша зажала рот рукой и покраснела. - Мне нужна эта работа, - тихо проговорила она наконец.
- Слыхал, ей нужна эта работа! - Хозяин подмигнул Аше. Усмехнувшись, он поставил поднос с кружками на стол. - Еще бы она не была ей нужна. Где еще она сможет так просто узнать обладателей толстого кошелька и навести на них своих дружков-воров? Вроде вот этого гнома.
- А ну-ка повтори! - взревел Дуган, вскакивая на ноги. - Кого это ты назвал вором! Клянусь бородой Реоркса, это тебе даром не пройдет! Схватив кресло, гном поднял его над головой, но задел сидевшего позади него кузнеца.
Подвыпивший кузнец пришел в ярость, вскочил на ноги и пошел искать обидчика.
Гнома, сцепившегося с хозяином, он не заметил и начал приставать к ближайшим посетителям таверны. Хозяин отлетел от гнома и обалдело стоял, держась за челюсть. Тассельхоф схватился за завязки его передника и волчком завертелся вокруг него.
- Скелет, скелет! - дразнился он. - Да ты боишься отравиться собственной стряпней! Не зря тебя зовут Покойник Билл! Хозяин безуспешно пытался отцепиться от Таса. Кузнец пытался затеять драку, остальные посетители подошли поближе, подзадоривали его и заключали пари - с кем же он наконец подерется. Про Палина с Ашей все забыли. Дуган обернулся к ним:
- Уматывай отсюда, парень, и ты, девчушка, тоже давай с ним. Я разберусь с этой ерундой!
- Рад был снова встретиться с тобой, уважаемый. Надеюсь, наша следующая встреча произойдет при более благоприятных обстоятельствах.
- Я тоже рад, парень. Клянусь Реорксом, я тоже! - Дуган шумно вздохнул.
Все в руках богов... Глиняная кружка опустилась на голову гнома и разлетелась на куски, эль залил ему бороду - кузнец наконец нашел обидчика.
- Ага, - удовлетворенно сказал гном. - При-ступим! - Он засучил рукава и, вскочив на стол, съездил противника по физиономии. Лучше бы тебе поспешить, парень! - добавил он.
- Сюда, - Аша вывела Палина из гостиницы через заднюю дверь. Снаружи они услышали громкий свист. В ответ раздался топот множества ног и голоса, выкрикивающие команды. Они поспешили спрятаться в тень.
- Рыцари, - сообщил Палин, выглянув за угол. Сюда приближается патруль.
- А как же Дуган? - забеспокоилась Аша. Мы не можем его оставить! Тас тоже там!
- Я уже здесь, - раздался жизнерадостный голос. Из-за кучи отбросов появился Тассельхоф. Его одежда была в полнейшем беспорядке и местами порвана, многочисленные сумочки висели криво, лицо припухло, а хохолок прилип к щеке.
- Я в полном порядке! - заявил он.
- Четверо рыцарей идут сюда. Нам надо исчезнуть как можно скорее, до того, как их станет больше.
- Но Дуган! - настаивала Аша, порываясь вернуться в таверну. Он был добр ко мне...
- О, с ним ничего не случится, - успокоил ее Тас. - В конце концов, он все-таки бог.
- Что?! - остолбенела Аша.
- Нам надо уходить! - Палин взял Ашу под руку и почти насильно повел прочь.
- Он бог, - безапелляционно заявил Тас, поспешая за ними. Реоркс, я знаю.
Видишь ли, я много вертелся среди богов. С Паладайном так мы вообще лучшие друзья, а Владычице Тьмы я так, понравился, что она предлагала мне остаться с ней, ну там, в Бездне. А вот теперь Реоркс, Дуган то есть, это, понимаешь ли, его второе имя... Славную мы с ним драчку устроили, жаль, под конец ему по голове здоровым кувшином заехали.
- Что он несет? Ты знаешь, о чем он гово-рит? - негромко спросила Аша Палина.
- Я потом объясню, - прошептал тот.
- Куда теперь? - живо поинтересовался Тас.
- В Великую Палантасскую Библиотеку.
- А-а, Астинус. - Тас ликовал. Видишь? Когда я был в Бездне, во второй раз, не в первый, я наконец понял, откуда же я его знаю. Он со мной тоже знаком. Со стороны гостиницы раздавались крики и звон стали. Они достигли конца переулка, и Палин выглянул за угол на улицу. Аша дернула его за рукав.
- Что ты делаешь? Тебе опасно просто так ходить по улицам!
- Дорогая, - вежливо, но твердо ответил Палин. - Нам надо спешить. Если рыцари и заметят нас, им не придет в голову связывать нас с дракой в таверне.
Они решат, что мы обыкновенные горо-жане, вышедшие на вечернюю прогулку.
- Вот-вот, - возразила Аша. Только горожане вечерами больше не гуляют.
Оглянись вокруг. Ты видишь кого-нибудь? Палин огляделся кругом и понял, что Аша права: на улицах никого не было, за одним исключением. И этим исключением были рыцари.
- Посмотри в своем удостоверении личности, - тихо сказала Аша. Некоторым позволено находиться вне домов по ночам, тогда в документах ставят особую отметку.
- Удостоверение личности? - удивился Палин. - Что ты имеешь в виду?
- Зачем мне удостоверение? Я и так знаю, кто я, - поддержал его Тас. - Я им вчера ночью в тюрьме прямо так и сказал!
- В Палантасе все должны теперь иметь подобные бумаги, - Аша задумчиво переводила взгляд с одного на другого. - Даже приезжие. Рыцари дают их каждому у ворот города. Вы уверены, что вам ничего не дали? Как же вас пропустили в город без документов?
- Ну, - начал Тас. - Даламар сказал что-то вроде оогл, богл, болг и...
- Это не важно, - быстро прервал его Палин. - Скажем так, мы оба попали в город не совсем обычным образом. Никаких документов или бумаг, что-то там удостоверяющих, у нас нет. Я даже не совсем понимаю, что это, собственно, такое. Давно у вас такие порядки? Дверь гостиницы отворилась, и появились Черные Рыцари. Они вели с собой несколько человек, включая кузнеца и хозяина гостиницы. Последний умолял не закрывать его заведение. Следом вышли еще четверо рыцарей, неся за руки и за ноги неподвижного гнома. За ними выскользнули посетители и растворились в ночной тьме. Тас, Палин и Аша замерли и стояли неподвижно, пока Рыцари не скрылись. В окнах гостиницы продолжал гореть свет. Из-за двери боязливо выглянула повариха и, убедившись, что улица пуста, бросилась бегом домой, на ходу снимая фартук.
- Понимаете, - объяснила Аша, - все запуганы. Когда Рыцари захватили Палантас, они приказали всем горожанам явиться во дворец правителя (там теперь их логово) и зарегистрироваться. Надо было сообщить свое имя, кто были родители и их имена, давно ли живешь в Палантасе и так далее. Тех, кто говорил не правду, забирали, а куда - никто не знает. Все семьи Рыцарей Соламнии бесследно исчезли, а их дома конфискованы... Тихо! В переулок вошел патруль из трех Рыцарей. Они прошли совсем рядом, и мерный звук их шагов затих в отдалении.
- Они ввели комендантский час, - тихо продолжила Аша. - После наступления темноты жители должны сидеть по домам, а чтобы было легче поддерживать введенный ими порядок и "дабы уберечь добропорядочных горожан от бандитов и гра-бителей", уличные лампы приказано было более не зажигать.
- Лампы, пробормотал Палин. -Раньше все было иначе - ночью в Палантасе было не темнее, чем днем.
- Никто не выходит теперь прогуляться вечерком. Таверны приносят одни убытки. Только жители окрестных домов иногда заглядывают, но и то их становится все меньше - боятся попасться патрулю. Аша махнула рукой вслед ушедшим рыцарям.
- Даже если повод твоего появления на улице совершенно невинен, все равно тебя заставят пойти с ними в их контору и ответить там на бесконечные вопросы.
Затем, если ответы их удовлетворят и если твои документы в порядке, они проводят тебя в то место, куда ты собирался. Если же они поймают на лжи, то остается только надеяться на милость богов! Ну а тебя, Палин, без документов да еще в компании с кендером... Аша поежилась.
- Кендерам вообще запрещено появляться в городе, - добавил Тас. - Утром меня и еще нескольких кендеров вышвырнули за ворота! Я, ко-нечно, тут же вернулся назад, но это тоже оказалось не так просто, как раньше. Большую часть трещин и дыр в стене заделали, хотя некоторые все же остались...
- Тем не менее мы не можем стоять столбами в этом переулке, - прошептал Палин. - К полуночи мы должны быть в библиотеке! Придется попытать счастья на улицах. Еще немного, и мы опоздаем!
- Может, воспользуемся волшебным кольцом? - с надеждой предложил Тас.
- Глазом моргнуть не успеем, и уже там. Люблю вжикаться!
- Кольцо могло бы доставить туда только меня, ни тебя, ни Ашу переместить не удастся, - возразил Палин. - Пойдем. Нам надо двигаться, пока рыцари не вернулись.
- Есть другой способ, - сказала Аша после продолжительного молчания. Боюсь только, что он вам не понравится.
- Почему? - похолодев, спросил Палин. - Что за способ? Аша вскинула голову, отбросив назад серебряные волосы.
- Мы можем пройти так называемым Воровским путем. Там... я уже говорила, тебе вряд ли понравится. Даже в бледном свете Солинари Палин заметил, как потемнело ее лицо. Она выдернула свою руку из его.
- Аша, - начал с трудом Палин.
- Мне нечего было есть! - вызывающе проговорила она. - Мне некуда было пойти, негде пере-ночевать! Меня подобрал гном - Дуган Красный Молот. Он привел меня в Гильдию Воров. Там вопросов не задавали. - Аша укоризненно посмотрела на Палина. - Они приняли меня в свой круг, позволили ощутить себя дома, нашли комнату, дали работу. Сделали для меня намного больше, чем некоторые. Палин смутился. Неожиданно виноватым оказался он сам.
- Извини, - поспешно сказал Палин. - Но я...
- Я не крала! - распаляясь и сверкая черными глазами, продолжала Аша. Ни единой вещи! Воры меня только еще обучали. Но Дуган говорил, что у меня дар.
- Аша, не надо больше ничего говорить, я все понял! - Он нежно взял ее руки в свои. Их глаза встретились, и на мгновение Палин забыл, где он и что делает. Их губы соединились, и они припали друг к другу, обнимаясь на темной улице захваченного врагами города. В объятиях друг друга они чувствовали себя безопаснее, чем где-либо еще на Крине. Медленно и неохотно Палин отодвинулся от Аши.
- Так нельзя, - твердо сказал он. Ты дочь моего дяди. Моя двоюродная сестра!
- Палин... - смущенно проговорила Аша. - То, что я говорила тебе, это не совсем так... - Она помолчала и снова заговорила:
- Ну, я не сказала тебе правду... - Аша окончательно смутилась и замолчала.
- Правду о чем? - улыбнулся Палин, пытаясь казаться невозмутимым. - О том, что ты делала у воров? Но ты же мне все объяснила, а я понял.
- Нет, я не о том, - вздохнула она. - Впрочем, не важно. Палин почувствовал, что кто-то дергает его за рукав.
- Прошу прощения, - вежливо сказал Тас. - Здесь становится ужасно скучно.
Кстати, а когда нам надо быть в библиотеке?
- Тас прав! Мы должны идти. Мы воспользуемся твоим путем.
- Следуйте за мной. - Аша повела их в глубь переулка, закончившегося тупиком. Плотные облака закрыли луну. Свет из окон разоренной гостиницы не доходил сюда. Аша впотьмах что-то искала. Тас наступил на кошку, которая с громким воплем убежала. Палин устало прислонился к стене.
- Нужен свет, - пробормотала Аша.
- Это не опасно?
- Долго мы здесь не задержимся. - Аша быстро огляделась вокруг.
- Ширак, - тихо произнес Палин, и камень на посохе засветился холодным бледным светом. Он высоко поднял посох, но сколько ни вглядывался, не заметил ничего интересного. С трех сторон их окружали глухие стены.
- Аша, как?..
- Помолчи! - прошептала она и опустилась на колени. Лучше помоги мне отодвинуть эту решетку!
- Канализационный сток! - воскликнул Тас, затем тоже встал на колени и начал с энтузиазмом дергать решетку. - Мы попадем в канализацию! Я слышал о Палантасской канализационной системе, там должно быть чертовски интересно, но мне никогда не приходилось туда спускаться. Вот здорово, а, Палин? Палин подумал, что для определения своего отношения к прогулке по канализации многонаселенного города он бы тоже мог подобрать несколько слов. Вот только "здорово" среди них, пожалуй, отсутствовало бы. Он наклонился над Ашей как раз тогда, когда они с Тасом наконец сумели отодвинуть решетку.
- Здесь, наверно, можно надежно спрятаться, но как мы попадем в библиотеку?.. О-о! Из дыры поднимались испарения с кошмарным запахом. Казалось, их волны образовывали призрачную фигуру, колыхавшуюся в жутком подобии жизни.
Палин отшатнулся и зажал рукой нос. Тас, глядевший с открытым ртом в открывающуюся ды-ру, отлетел, как будто от удара.
- Тьфу! Ух! Ого! - Кендер зажал нос. Да уж, действительно, это... это...
- Невыразимо, - мрачно докончил Палин.
- Возьмите, завяжите себе рот и нос. Аша протянула им полоски ткани, висевшие до того у нее на поясе. - Вскоре притерпитесь. Тряпки пахли не многим лучше. Палин взял свою, но все еще колебался.
- Аша... Она начала укорачивать юбку, подбирая полы и засовывая их под ремень.
- По канализационной системе можно попасть в любое место Палантаса. Может быть, даже в Башню Высшего Волшебства. Я не знаю. Не самый приятный путь, но...
- Гораздо приятнее, чем попасться Черным Ры-царям, - заметил Тас, пытаясь завязать носовой платок (один из тех, что были у Палина) поверх рта и носа. - К тому же сюда идут три рыцаря. Палин с тревогой обернулся. Несколько силуэтов показались в начале переулка. Лунный свет блестел на их черных доспехах. Палин уменьшил свет от посоха. Аша с тряпкой, обернутой вокруг рта, уже спускалась в люк по железным скобам, вделанным в стену канализационного колодца. Тас последовал за ней. Палин пристроил на лице тряпку, глубоко вдохнул и, пытаясь задержать дыхание, приблизился к отверстию. Он сжал посох и, прошептав заклина-ние, спланировал вниз и коснулся ногами дна почти одновременно с тем, как Аша сорвалась с лестницы в самом ее конце. Палин подхватил ее, чтобы она не упала в грязь.
- Как ты... Аша с изумлением посмотрела на него.
- Магия. Тас, быстро и ловко спускаясь по железным ско-бам, добрался до конца лестницы.
- Не думаю, что рыцари дойдут по переулку до нашего тупика, но если они все-таки дойдут, то обнаружат, что решетка сдвинута. Они поймут, что кто-то туда спустился, - сообщил он.
- Нам нельзя мешкать, - согласилась Аша. - Пойдем. Она взяла Палина за руку и повела во тьму тоннеля. Тас спрыгнул на дно, поправил многочисленные сумочки и поспешил за ними.
- Ширак, - произнес Палин и удивленно огляделся по сторонам. Никто точно не знал, как возникла канализационная система под Палантасом, но она представляла собой настоящий лабиринт. Некоторые полагали, что она была задумана и спроектирована самими строителями Старого города, а потом росла и развивалась вместе с ним. Другие же настаивали на том, что система пещер и тоннелей существовала на месте города задолго до начала его строительства и являлась не чем иным, как подземным городом давно забытого племени гномов.
Согласно одному из вариантов этой истории, гномы были изгнаны людьми, когда те задумали построить сверху город. Место для города оказалось необыкновенно удобным и выгодным. Канализационная система действительно напоминала небольшой город глубоко под землей. Стены тоннелей были выложены камнем и перекрыты сверху каменными же арками, пол ровный и гладкий. Местами обнаруживались вделанные в стену железные кольца, которые, если судить по закопченному потолку над ними, служили когда-то для закрепления факелов. Высота тоннеля была невелика. Только Тас мог идти выпрямившись. Аше с Палином пришлось согнуться чуть ли не вдвое. Идти нужно было очень осторожно: поверхность пола была мокрой и скользкой, местами попадались кучи мусора и нечистот. При приближении людей во все стороны разбегались крысы. Палин с Ашей и кендером шли, ведомые светом посоха, и чем темнее становилось вокруг, тем ярче разгорался камень на его навершии. Тоннель, по которому они пробирались, шел параллельно переулку.
Возможно, они шли всего в нескольких футах под рыцарями. Пока тоннель сохранял направление, Палин еще представлял себе, где они находятся по отношению к городу наверху, но когда, сделав несколько поворотов, тоннель привел их в зал, из которого в разных направлениях отходили три прохода, он растерялся. Куда идти дальше, было совершенно непонятно.
- Это безнадежно! - сказал он. От ходьбы согнувшись болела спина, а от запахов и мыслей об их источнике просто тошнило. Воздух Палантаса никогда не казался ему особенно свежим, но сейчас Палин был готов отдать все, только бы снова вдохнуть его. - Как мы узнаем, где находимся?
- Ты ничего не слышишь? - спросил Тас, подходя к нему. - Мне показалось, что я слышу какие-то звуки.
- Овражные гномы, - пояснила Аша, ее голос из-под повязки звучал глухо.
Посвети здесь, - попросила она Палина, указывая на стену одного из проходов.
Стену покрывали надписи и рисунки. Их можно было разделить на две большие группы. Одни из них были невероятно древними - разноцветные мозаичные письмена, во многих местах осыпавшиеся, покрытые трещинами и грязью. Эти знаки напоминали гномьи. Ниже располагались недавние пометки. Они представляли собой просто грубые рисунки, нацарапанные на стене чем-то острым, скорее всего ножом.
Казалось, рисовал ребенок, там были квад-раты, круги, а под ними стрелки. Аша внимательно их изучала.
- Хочу обратить ваше внимание на то, что я продолжаю что-то слышать, - настаивал Тас. - Шаги... Может быть, голоса.
- Мыши. Нам сюда, - сказала Аша и повернулась к центральному тоннелю, отходящему налево.
- Как ты определила? - удивленно спросил Палин. Он тоже услышал какой-то шум и оглянулся назад, в непроглядную тьму.
- Вот указатель, - Аша показала пальцем на один из рисунков. - Это Великая Библиотека. Палин присмотрелся, но не увидел ничего, кроме треугольника, под которым были нарисованы несколько линий. Он покачал головой.
- Это крыша, - объяснила Аша, показывая на треугольник. А линии - это колонны. В чем дело? Ты мне не веришь? Она выдернула свою руку из его. Палин попытался вновь прикоснуться к ее кисти, но безуспешно.
- Конечно, я тебе верю. Это... так странно, - оправдывался он. - Кто нарисовал эти картинки? Аша молчала.
- Я понял, воры! - радостно заявил Тас, внимательно изучая рисунки. Они сделали метки, чтобы всегда можно было найти дорогу. Смотри, вот дворец правителя - этот, с пятью шпилями, а вот большой высокий прямоугольник с маленьким треугольником наверху - я думаю, Башня; Высшего Волшебства, круг с пятью точками - храм Паладайна. Здорово! Стрелки внизу указывают направление.
Аша, а еще указатели здесь есть?
- Они есть на каждой развилке. Так мы идем? - добавила она, заносчиво глянув на Палина. - Ты, кажется, куда-то спешил?
- Я поведу! - заявил Тас. - Может, мне посчастливится найти еще значки. Он двинулся вперед. Аша поправила повязку на лице и собралась последовать за ним.
Палин схватил ее и удержал. Аша рванулась, а затем повернула к нему голову и неуверенно посмотрела на него, как будто снова собираясь что-то ему сообщить, но не решаясь этого сделать.
- Аша, - спросил Палин. - Что это? Ее глаза сверкнули. Она резко сдернула повязку.
- Палин, я...
- Эй, где вы там? - крикнул Тас, эхо его голоса разнеслось по тоннелю.
Я... - Он внезапно завопил. Бегите! Палин, бегите! А-а... Все стихло.

8. Страшная встреча. Спасение. Ашины друзы

- Тас? - крикнул Палин. Он услышал неясные звуки - возможно, драки, потом грубый мужской голос выругался. Палин двинулся вперед. Что-то чернее самой тьмы появилось перед ним и схватило его поперек груди. - Заткни ему пасть! Это маг, - послышался грубый голос, и мозолистая рука запечатала Палину рот. Он ухитрился не потерять в схватке посох, и тот продолжал светиться.

Предыдущая страница 18 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Приближающийся из-за поворота тоннеля человек также нес какой-то светильник.
Тьму на мгновение прорезала желтая полоса света, но тут же по приказу обладателя грубого голоса исчезла.
- Прекратите! Эй вы, там! - крикнула Аша. Девятипалый Джек, ты меня не узнаешь? Раздался лязгающий звук камня по металлу, и загорелась свеча. Ее пламя осветило Ашу. Она стояла, уперев руки в бока, глаза ее сверкали, тени от колеблющегося пламени метались у нее за спиной.
- Во имя Хиддукеля, да это же Дуганова дев-чонка! - пророкотал грубый голос. - Пусть себе идет. Что там у тебя, Аллен Шрам?
- Кендер, - мрачно ответил тот. - Он пырнул меня ножом, - добавил он, подходя и протягивая к свету руку с кровоточащим порезом. Это оказался крупный человек с яйцом, обезображенным длинным грубым шрамом. В здоровой руке он нес извивающегося и невнятно ругающегося кендера. Его рот был заткнут платком, но это не останавливало Таса, он подробно изла-гал, что именно он думает о самом обидчике, его родителях и происхождении, его запахе и умственных способностях.
Из темноты послышалось хихиканье, эхом отразившееся от стен тоннеля.
- Кендер! Рах, кто еще? - Девятипалый Джек сплюнул в грязь. Не хватало только этого маленького воришки!
- Он мой друг! - запротестовала Аша. И маг тоже! Отпусти меня, Малютка Салли! Аша выскользнула из рук схватившей ее женщины средних лет, одетой в красную тунику поверх кожаных штанов. Та посмотрела на Джека. Он кивнул.
Женщина отошла в сторону.
- Отпусти моих друзей! - настаивала Аша. Джек с опаской посмотрел на Палина.
- Ладно, отпусти заклинателя, но забери его посох и поясные сумки. А ты, маг, держи руки на виду и рот закрытым! Малютка Салли, присмотри за ним. Как только он откроет рот для заклинаний - сразу придуши его. Женщина молча кивнула и подошла поближе к Палину. Гном с длинной белой бородой держал фонарь, который называли темным, потому что он имел специальную заслонку, позволяющую убрать свет, не гася огня. Гном поднес фонарь прямо к лицу Палина, почти ослепив его.
- Что ты делаешь здесь, девочка? - хмуро поинтересовался Девятипалый Джек.
Это был невысо-кий, крепко сбитый человек, с головы до ног одетый в черную кожу. Свое имя он получил благодаря отсутствию указательного пальца на левой руке, У него были длинные черные волосы и черная борода. Кожа лица была темной и шелушащейся. - Воровских дел у тебя этой ночью нет, по крайней мере с Гильдией ты их не согласовывала, - уточнил он весьма зловещим тоном. - Не думаешь ли ты стать независимой, а, девочка?
- Я не на "дело", Девятипалый Джек, - ответила Аша и бросила косой взгляд на Палина. - Моему другу магу необходимо добраться к полуночи до Великой Библиотеки. Ты сам видишь, он принадлежит к Белым Мантиям, к тому же у него нет документов.
- Лучше не говори ничего, Аша, - предостерег ее Палин. - Вполне возможно, что они просто отдадут нас Черным Рыцарям, особенно если те заплатят за это!
- Нет, господин маг, не отдадут, - раздался из темноты женский голос. На свет вышла молодая женщина. Ее лицо было частично скрыто намотанной вокруг головы шалью. Она была одета в черные вдовьи одежды и держала на руках спеленутого ребенка.
- Они не выдадут вас Рыцарям Тьмы, - мягко повторила она. - Они спасли от них нас с малышом. Мой муж был Соламнийским Рыцарем. Он погиб в Башне Верховного Жреца, - она прижала к себе спокойно спящего ребенка и продолжала. - Вчера в дверь моего дома постучались Черные Рыцари и велели быть готовой к тому, что сегодня они проводят нас с ребенком в некое "место перемещения". Я испугалась. О подобных местах я слышала. Мне некуда и не к кому было пойти.
Потом ночью пришел он, - она кивнула на Девятипалого Дже-ка, - и предложил переправить нас в безопасное место. Я больше не думаю о себе. - Слезы потекли из ее глаз. Моя жизнь закончилась со смертью мужа, но ребенок... Она опустила лицо и спрятала его, уткнувшись в сверток с младенцем. Малютка Салли обняла ее за плечи, успокаивая молодую женщину, как мать успокаивает дитя. Тас прекратил ругаться и спокойно висел в руке большого вора.
- Это правда? - Палин повернулся к Девяти-палому Джеку. Вы отправите ее туда, где она будет в безопасности?
- Наши: дела тебя не касаются, - прорычал Джек. На его лице появилась гримаса, которую можно было при некотором воображении счесть улыбкой. - Скажем так, славная будет шутка, когда эти чернодоспешные дьяволы явятся за ней, а птичка-то улетела.
- Похоже, мое мнение о ворах не-совсем вер-но, - с трудом проговорил Палин. - Прошу меня извинить, если так.
- Не стоит думать о нас слишком хорошо, маг. Девятипалый расхохотался так сильно, что был вынужден прислониться к стене рядом с Пали-ном. - Да встреться ты мне в темном переулке с набитым кошельком на поясе, ты бы и глазом моргнуть не успел, как расстался бы с деньгами, а воз-можно, и с жизнью. То, что мы делаем сейчас, мы делаем вовсе не из любви к человечеству. Мы мстим этим черным ублюдкам, которые своими патрулями и комендантским часом лишили нас возможности жить по-нашему, как мы привыкли. Мы делаем все, чтобы им навредить, и будем отравлять им жизнь до тех пор, покуда они не уберутся из города. Те, кто доживет. Джек вытер выступившие от смеха слезы, высморкался в два пальца и, вытерев их об одежду, окииул взором всех троих.
- Вот так-то. И мне совсем не хочется, чтобы вы разболтали о наших путях.
Я должен быть уве-рен, что этого не случится. Девчонка была не права, приведя вас сюда и открыв вам нашу тайну.
- Что бы ты там ни собирался делать, делай не мешкая, Джек, - ледяным тоном заметила Малютка Салли. - Лодка, что увезет госпожу, уже ждет. Если. ты хочешь укоротить эти языки, поторопись, нам давно пора быть там!
- Отпусти нас с миром Джек, - попросила Аша. Я отвечаю за своих друзей.
Они будут немы как рыбы!
- Мои братья были Рыцарями Соламнии. Клянусь их могилами, я не сделаю ничего, что могло бы повредить этой госпоже. Джек пристально посмотрел на Палина. Наконец медленно проговорил:
- Белый маг. Да, пожалуй, он сдержит слово. Это их общая слабость. Ладно, катитесь. Точно следуй меткам, девочка. Потерявшиеся здесь попадают на обед крысам. Он махнул рукой. Огромный вор со шрамом бросил Таса лицом прямо в грязь. Первым ушел гном с фонарем, за ним последовали Малютка Салли, молодая женщина с младенцем и все остальные. Через мгновение, равное нескольким ударам сердца, воры исчезли так же быстро и бесшумно, как и появились. Палин продолжал остолбенело стоять в темноте, пытаясь сдержать бешено бьющееся сердце и осмыслить произошедшее., Он был очень смущен. Его представление о мире, такое цельное и хорошо уравно-вешенное, оказалось буквально вывернутым наизнанку. Он вспомнил слова отца, говорившего о том, что некоторые благодарны Черным Рыцарям, принесшим мир на беспокойную землю. Потом перед ним как наяву встал бог Паладайн, горько произно-сящий: "мир тюрьмы".
- Можно опять зажечь свет, теперь это безопас-но, - мягко сказала Аша.
- Ширак, - послушно произнес Палин, и свет посоха разогнал тьму. Палин в замешательстве посмотрел на Ашу. Похоже, ты хорошо знаешь этих людей, а они тебя. Аша побледнела, ее губы подергивались.
- Да, я их знаю! Они мне помогли. Я уже объясняла тебе. Это что, допрос?
Палин вздохнул. Опять получалось, что виноватым оказывался он. Решив сменить тему, он спросил:
- Ты начала говорить что-то, когда они появились. О чем ты хотела сказать?
- Не важно, - отвернулась Аша и наклони-лась, чтобы помочь Тасу. - Как ты?
- участливо спросила она. Кендер стоял, кашлял, плевался и пытался стереть грязь с лица.
- Аша, ты слышала, как назвал меня этот тип? Воришка! - Тас был глубоковозмущен. - Да как он посмел? Да еще забрал с собой мой кинжал! Правда, это был не мой кинжал. Я бы сказал, Палин, что это был твой кинжал, но зато теперь этот вор не досчитается своего. Вот он, смешно, правда? Наверно, он его обронил...

9. Великая Библиотека. Бертрем в ужасе. Астинус Палантасский

- Мы на месте, - тихо сообщила Аша. Она остановилась у ведущей наверх лестницы. В неверном свете посоха можно было разглядеть над головой решетку.
- Куда она выходит? - спросил Палин.
- К сожалению, прямо на середину улицы, но зато точно напротив библиотеки, - голос Аши был холоден, она говорила с магом, как могла бы говорить с незнакомцем.
- Пойду посмотрю, - предложил Тас и, не дожидаясь ответа, вскарабкался по лестнице, приподнял решетку, и выглянул наружу. Оглядевшись, он уронил решетку с таким лязгом, что, казалось, его могут услышать в Северном Эрготе.
- Патруль, - предостерег Тас, быстро спускаясь.
- Дулак! - погасил Палин свет посоха. Над ними раздались тяжелые шаги.
Один из рыцарей наступил прямо на решетку. При этом скрежещущем звуке Аша придвинулась к Палину и схватила его за руку, их пальцы встретились. Рыцари прошли, и все с облегчением вздохнули.
- Прости меня, - начал он.
- Прости меня, - прошептала она в тот же миг. Оба замолчали, улыбаясь.
- Ну, я пошел обратно наверх, - Тас собрался забраться на лестницу, но Падин остановил его. Стоя у лестницы, он смотрел вверх на решетку, закрывающую вход в канализационную систему, и размышлял. Эта решетка в отличие от той, с которой они начали свое подземное путешествие, не была тайной. Она находилась на оживленной улице в центре города. Ее нельэя бросить открытой, необходимо положить ее на место так, чтобы никто ничего не заподозрю. В противном случае у рыцарей могут возникнуть подозрения, и они вполне могут начать прочесывать канализацию. Они не найдут там Палина, но вполне могут наткнуться на Девятипалого Джека и женщину, которой тот помогал.
- Надо спешить! - напомнила ему Аша. Она стояла в темноте совсем рядом, он чувствовал тепло ее тела. - Патрули ходят каждые четверть часа.
- Я попробую, - сказал Палин, с трудом пытаясь сосредоточиться, и обнаружил, что когда Аша так близко, да еще касается его руки, у него поче-му-то ничего не получается. Он не мог вспомнить ни одного подходящего заклинания. - Нет, так не пойдет.
- Встань здесь, - он взял Ашу за плечи и подвел к началу лестницы. - Тас, становись рядом. По моей команде начнете быстро подниматься.
- А ты что будешь делать? - заинтересованно спросил Тас. - Ты собираешься использовать ма-гию? Можно, я с тобой?
- Стой, где тебе велено! - резко возразил Палин. Он вскарабкался вверх по лестнице, придерживая одной рукой посох, и, приподняв решетку, осмотрел улицу.
Высоко в небе сияла Солинари, в ее серебряном свете все предметы резко выделялись на общем черном фоне. Улица была пуста. Снимая с запястья кожаный браслетик, который он обычно носил, он припоминал слова заклинания. Нужно произнести слова в строгой последователь-ности, сопровождая каждое определенным жестом. Голоса Аши и Таса, звучащие внизу, мешали ему сконцентрироваться, но он попытался не обращать на них внимания. Палин закрыл глаза и сосредоточился. Он отвлекся от всего. От того, что он находится в Палантасской канализации и его разыскивают рыцари. Ом никуда не спешил и не сознавал рядом присутствия женщины, ради которой был готов пожертвовать жизнью. Он был поглощен магией.
Палин поднял кожаное кольцо и начал медленно описывать им круги прямо под решеткой. Одновременно он заговорил на магическом языке, обращая особое внимание на правильное произношение и ударения в каждом слове. Сначала нетерпение и беспокойство еще жили в нем, но постепенно странное тепло возникло в его груди, сначала у сердца, а потом неторопливой волной растеклось по всему телу. Такое случалось только с немногими избранными. Только они и могли быть магами. Он почувствовал, как тепло побежало по его жилам, он узнал эту изысканную радость и живую силу, вливающуюся в кровь. Магия играла и бурлила в нем, как пузырьки газа в игристом вине, рвалась наружу. Он произносил довольно простое заклинание, посильное для любого мага даже невысокого ранга. Однако и за простейшее надо платить. Когда все заканчивается, пузырьки взрывают-ся, и ты остаешься совсем без сил, в унынии и со странным ощущением, что никогда уже ничего подобного больше не сможешь сотворить. Палин был уверен в своем искусстве. Он поднес кольцо браслета к решетке и описал им круг, произнося магические слова. Решетка поднялась в воздух. Палин управлял ею движением руки: с каждым новым кругом решетка поднималась немного выше. Когда она поднялась достаточно для того, чтобы из-под нее можно было вылезти, Палин прекратил описывать круги рукой, и решетка неподвижно зависла в ночном воздухе.
- Тас, Аша! - тихо позвал он. - Пора, быстро наверх! Тас начал быстро взбираться, бесчисленные сумочки били его по ногам. Аша поспешно поднималась за ним. Палин выбрался из-под решетки, что требовало немалой ловкости, так как рука с кольцом должна была оставаться под решеткой.
- Наблюдай! - коротко велел Палин кенде-ру. Тас кивнул, перебежал улицу и встал в тени куста. Следом легко поднялась Аша. Тас приглашающе махнул рукой, и она быстро перебежала к нему. Палин начал медленно опускать кожаную петлю, ведя ее по спирали к земле. Тут он услышал в отдалении мерно звучащие шаги. Он не мог спешить. Если убрать кольцо сейчас, то решетка свалится на землю с ужасающим скрежетом. Шаги приближались. Палин вращал рукой так быстро, как только мог, но ему все равно каза-лось, что решетка опускается безумно медленно. Тяжелые шаги тем временем слышались все ближе и ближе.
- Палин, - громко прошептал Тас, высовываясь из-за куста. - Ты слышишь?..
- Помолчи! - отмахнулся Палин. Решетка была почти на месте, она уже едва не касалась его руки, лежащей на земле. Теперь предстоял еще один сложный этап.
Надо было убрать из-под решетки руку, но как только кожаное кольцо браслета будет вынуто, она, освобожденная от силы заклинания, немедленно начнет падать.
Ее предстояло "поймать", удержать и возобновить заклинание уже с другой стороны, и все это за несколько секунд. Осторожно Палин вынул руку с кольцом из-под решетки, мгновенно перевернул кольцо и возобновил вращательные движения.
Шаги раздавались уже совсем рядом, не дальше чем в полуквартале. Дома пока еще закрывали его от взора рыцарей, но когда они выйдут на перекресток улиц у здания библиотеки, в ярком свете луны Палин будет виден как на ладони. Палин услышал, как в кустах завозились и затем раздался голос Таса:
- Нет, Аша, не ходи. Жди здесь, это слишком опасно. Палин уложил решетку на место. Тепло магии покинуло его, оставив ослабевшим, опустошенным и холодным. На мгновение ему захотелось бросить эту бесполезную и бессмысленную борьбу. Может быть, лучше спокойно подождать, пока подоспевшие рыцари заберут его. Но Палин был уже знаком с подобным чувством оцепенения и разочарования, наступающим после произнесения заклинаний, и знал, что должен бороться. Рыцари были уже совсем близко. Медленно ступая, маг скрылся в тени кустов в тот самый миг, когда рыцари появились в пределах видимости. На их черных доспехах играл свет луны. Они шагали молча и бесстрастно, как неживые. Притаившаяся в кустах троица старалась не дышать. Сердца их стучали так громко, что, казалось, могли их выдать. Рыцари прошли. Улица снова была пуста. Палантасская Великая Библиотека была одним из старейших зданий на Кринне. Ее беломраморный фасад, прорезанный узкими темными окнами и украшенный портиком с колоннами, приводил в трепет и восхищение любого, кому доводилось оказаться поблизости. Рядом с ней люди невольно понижали голос; чудилось, сам ветер, шумящий в кронах окружающих ее деревьев, нашептывает секреты давно ушедших эпох. Палину показалось, что, будь у него время, он точно услышал бы какой-нибудь из них. Правда, времени у него не было. Не только потому, что приближался назначенный час свидания с дядей, - рыцари непременно вернутся, и очень скоро. Громадные двустворчатые двери центрального входа были сделаны недавно вместо поврежденных во время прошлогодней битвы за Палантас. Двери были выполнены из бронзы и имели форму книги - символа Гилеана. Они были закрыты и казались совершенно неприступными.
Палин толкнул их. Как он и предполагал, двери были заперты.
- Наверно, они открываются изнутри, - пробормотал он. - Но должен же быть какой-нибудь способ...
- А как насчет этого, Палин? Может быть, что-нибудь произойдет. Тассельхоф держал конец длинной веревки, свисавшей откуда-то сверху.
- Не смей, Тас... - Что бы Палин ни собирался сказать после этого, его слова были заглушены звоном большого бронзового колокола. Звуки колокола разнеслись по ночному воздуху, порождая эхо вдали.
- Ого, - сказал Тас и отпустил веревку. Колокол продолжал звенеть. Звук был так силен, что они чуть было не оглохли. В окнах библиотеки зажегся свет.
Свет показался и в окнах домов вдоль улицы. Внезапно открылась маленькая потайная дверца, скрытая в больших дверях.
- В чем дело? Что происходит? Пожар? - послышался взволнованный голос.
Голова с тонзурой боязливо высунулась в темноту. - Где горит? Палину наконец удалось поймать веревку коло-кола, и звон умолк:
- Это не пожар, брат. Я... На лице пожилого монаха возникло странное выражение. Он уставился на мага в грязно-белых одеждах, на Ашу в подоткнутой юбке и башмаках, заляпанных грязью, на Тассельхофа, который безуспешно пытался выдрать засохшую грязь из своего хохолка. Принюхавшись, монах демонстративно заткнул нос двумя пальцами.
- Библиотека закрыта! - заявил он и попытался закрыть дверь.
- Подожди! - Тассельхоф бросился вперед и вклинился в дверной проем.
- Привет, Бертрем! Ты меня помнишь? Я - Тассельхоф Непоседа! Я здесь уже бывал...
- Да, - холодно ответил Бертрем. - Я помню. Но я, кажется, ясно выразился: библиотека закрыта. Приходите утром. И не забудьте принять ванну, - он отступил назад, еще раз попробовал захлопнуть дверь и нервно добавил. - Только, пожалуйста, без кендера. - Затем он вытолкнул Таса и уже почти захлопнул дверь, когда Палин всунул туда кончик своего посоха.
- Пожалуйста! Прошу тебя! Ты просто обязан пустить нас! Мне очень жаль, но мы добрались сюда через канализацию...
- Воры! - взвизгнул Бертрем. - Помогите! По-могите! Воры! - голос его достиг высоты, нестерпимой для уха.
- Сюда кто-то идет, - предостерегающе произнесла Аша.
- Мы не воры, - попытался объясниться Палин. - Я собирался встретить здесь моего дядю. Он велел мне ждать его в кабинете Астинуса. Пожа-луйста, проведите нас туда. Слова Палина настолько поразили монаха, что он едва не выпустил из рук многострадальную дверь.
- Убийцы! - заорал он. - Помогите! Они хотят убить Мастера!
- Рыцари... - прошептала Аша. - Кажется, идут прямо сюда...
- Бертрем! - раздался голос из глубины библиотеки. Монах подпрыгнул, побледнел и оглянулся:
- Да, Мастер?
- Пусть они войдут. Я ждал их.
- Но, Мастер...
- Не заставляй меня повторять, Бертрем!
- Да, Мастер... То есть я имел в виду: нет, Мастер... Бертрем широко распахнул дверь, отступил назад и прикрыл нос рукавом своего одеяния. Потом сделал рукой приглашающий жест. Внутри библиотеки было темно. Единственный свет исходил от масляной лампы, оставленной Бер-тремом на столике возле двери.
Человека, отдавшего распоряжение впустить путников, видно не было.
- Закрой дверь, - велел голос. - Когда рыцари явятся сюда узнать, что случилось, скажи им, что ты страдаешь лунатизмом. Звон колокола был всего лишь одним из проявлений твоей болезни. Ты понял меня?
- Да, Мастер, - отозвался Бертрем. Голос его звучал подавленно.
- Сюда, - позвал человек, скрывающийся в темноте. - Поторопитесь. Пока я стою тут с вами, в летописи возникают пробелы. Зажги свой посох, маг! Твой дядя ждет тебя. Палин произнес заклинание, и на конце посоха зажегся свет. Стали видны полки с книгами в тяжелых кожаных переплетах, рулоны свитков, аккуратно сложенных на стеллажах. Концы полок уходили в темноту, так же, как терялись во глубине веков истоки сказаний, записанных на их страницах. Наконец свет упал и на автора всех этих бесчисленных книг и свитков. Его лицо не имело признаков возраста: оно не было ни лицом юноши, ни лицом старца, ни лицом человека средних лет. Оно было таким же гладким и лишенным выражения, как чистые листы бумаги, на которых он писал свою бесконечную летопись, отражающую каждый миг истории Кринна. На этом лице не отражались никакие чувства. Он видел слишком много всего, чтобы поражаться чему бы то ни было. Он описывал рождение этого мира, славу Дома Сильванос, изготовление Серой Драгоценности, создание Торбар-дина, героизм Хумы во вторую Драконью Войну, Братоубийственные Войны, возникновение Ордена Рыцарей Соламнии, основание Истара. Он продолжал писать во время катаклизма, когда сотрясались стены самой библиотеки. Он писал о падении Соламнийских Рыцарей, возникновении ложных культов, Войне Копья. Говорили, что давным-давно он был монахом Гилеана. В то время он и начал писать свою ныне знаменитую Историю Кринна. Гилеану, как говори-ли, так понравилась его работа, что он даровал смертному человеку бессмертие - покуда тот продолжает свой труд.
Другие же полагали, что он сам и есть бог Гилеан. Никто из тех, кому доводилось его видеть, не могли потом вспомнить черты его лица, в памяти оставались лишь глаза - темные, отстраненные, много повидавшие, бесстрастные.
- Я Астинус, дитя Эрдов, - ответил он на непроизнесенный Ашей вслух вопрос.
- Я не... - начала Аша. На нее смотрели безжалостные глаза. Аша не стала больше ничего отрицать. Вместо этого она решила перейти в нападение.
- Но как ты узнал? Что ты знаешь?
- Все.
- Ты знаешь правду обо мне? - Аша запнулась и бросила долгий взгляд на Палина.
- Спроси себя саму, дитя Эрдов, - отстранение ответил Астинус. - Не спрашивай меня об этом. Здесь не лучшее место для разговоров, - добавил он и посмотрел на дверь. - С минуты на минуту тут будут рыцари. Пойдем. Он повернулся направо и пошел по коридору. Оставив несчастного Бертрема сторожить дверь, путники поспешили следом. Тотчас же раздался громкий звон колокола.
Палин, Тас и Аша ускорили шаги.
- Привет, Астинус! - сказал Тас, шагая рядом с летописцем. В отличие от остальных он был совершенно не впечатлен его величественностью. Ты меня помнишь? А я вот тебя вспомнил. Я тут давеча в Бездне видел бога Гилеана. Ты и вправду сам Гилеан? Не очень-то ты на него похож, но Фис-бен ведь тоже был на себя не похож. Ну, точнее сказать, когда он выглядел как Фисбен, он был совсем не похож на Паладайна. Дуган Красный Мо-лот, вот тот очень похож на Реоркса.
Правда, я и раньше замечал, что у гномов с воображением не густо. А ты не замечал? Эх, если бы я был богом... Астинус резко остановился. По его лицу пробежала тень чувства.
- Если бы богами были кендеры... Мир тогда превратился бы в весьма интересное место, вот только боюсь, мало кто был бы в состоянии найти там что-либо.
- Где дядя? - поинтересовался Палин, желая и в тоже время боясь представить ему Ашу.
- Он ждет вас в моих апартаментах, но... Астинус окинул Палина взглядом. - Он не ожидает увидеть вас в подобном виде. Палин пожал плечами.
- Я уверен, дядя все поймет. У нас не было выбора... Астинус остановился перед закрытой дверью.
- Здесь ты найдешь теплую воду и перемену одежды.
- Я крайне признателен за заботу, господин, - начал Палин. - Но дядя велел мне спешить... Он говорил в спину Библиотекарю. Астинус уже отвернулся и обращался к Тасу и Аше:
- Для вас одежда тоже найдется. Мы собирались передать ее беднякам, но она чистая и вполне еще годная для носки. Вы, двое, следуйте за мной.
- Я скоро вернусь, Палин Маджере, - добавил он, оглянувшись. - Когда будешь готов, я отведу тебя к дяде. Пошли, дитя Эрдов, и ты тоже. Мастер Непоседа.
- Ты слыхала, как он меня назвал? - гордо поинтересовался Тас у Аши, когда они шли за Ас-тинусом. - Мастер Непоседа! Палин решил, что Астинус, пожалуй, прав. Вряд ли Рейстлин будет рад видеть племянника, который пахнет так, как будто явился к нему после совместной трапезы с овражными гномами. Он открыл дверь и вошел в комнату - маленькое помещение, подобное тем, в которых жили Эстеты - монахи, посвятившие свою жизнь служению библиотеке и Мастеру.
Обстановка была весьма скудной. Там были лишь кровать и умывальник, у которого стоял сейчас таз с водой, кувшин и зажженная свеча. Край кровати терялся во тьме, там лежала смена одежды. Палин подозрительно огляделся, потом подошел к умывальнику и, скинув тошнотворно пахнущую одежду, принялся яростно отмываться.
Закончив и чувствуя себя много лучше, он отпихнул ногой подальше в угол грязную одежду и подошел к кровати за чистой. Внезапно он замер, дыхание его перехватило. Он схватил одежду и поднес ее поближе к свету, наде-ясь, что ошибся. Ошибки не было. Глаза сказали ему правду. Одежды, приготовленные для него Астинусом, были черными.

10. Выбор

Сначала Палин решил, что Астинус просто решил над ним подшутить. Вспомнив его бесстрастные глаза, Палин отбросил эту мысль. Он потрогал ткань. Черные одежды были мягкими и приятно согревали руку. Он вспомнил свои слова, сказанные Рейстлину в Башне Высшего Волшебства: "Я знаю, мне будет сложно и очень тя-жело, но я на все готов, готов все отдать, чтобы обрести Силу!" Может быть, это ответ? Может, это та жертва, которую ожидает дядя? В дверь постучали.
Прежде чем Палин успел ответить, дверь отворилась. На пороге стоял Ас-тинус.
Под мышкой он держал большую книгу, в руке у него было перо.
- Ну, - скомандовал он. - Чего ты ждешь? Быстро одевайся.
- Я не понимаю, господин, - ответил Палин. - Что все это значит?
- Значит? О чем ты? Ты уже принял решение, так что побыстрей одевайся.
- Решение? Какое решение? Я никогда не принимал такого решения. Я не хочу носить Черную Мантию. Я совсем не хочу использовать магию ради денег, во зло или для того, чтобы заставлять других выполнять мою волю...
- В самом деле? - холодно осведомился Асти-нус. - А я-то полагал, что тебе было сложнее решиться обречь человека на верную смерть, чем надеть Черную Мантию.
- Смерть? Мне решиться? - запротестовал Палин. - Ты, наверно, ошибся, я никогда... - он осекся. - О боги! Ты о Стиле! Нет, Черные Рыцари наверняка не предадут его смерти. Он должен был им объяснить все обстоятельства. Он не мог ничего сделать. Они что, ему не поверили? Астинус вошел в комнату. Подойдя к Палину, он открыл книгу и указал на строчки, написанные в конце страницы.
Сегодня, с первыми лучами солнца, был казнен Стил Светлый Меч. Он умер вместо Палина Мад-жере, который дал слово чести вернуться и нарушил его.
- С первыми лучами солнца, - пробормотал он и поднял взгляд на Астинуса. - Солнце еще не взошло! Этого не может быть! Как ты...
- До рассвета несколько часов, - ответил Ас-тинус, пожимая плечами. - Иногда я опережаю события. Так проще, особенно в тех случаях, когда измениться ничего не может.
- Где? - спросил Палин. Он лихорадочно облачался в черные одежды. - Где будет проходить казнь?
- В Башне Верховного Жреца. Он умрет бес-славно, разжалованным. Он положит голову на окровавленный камень, и повелитель Ариакан собственноручно отсечет ему мечом голову. Палин замер, не двигаясь и не говоря ни слова. Астинус безжалостно продолжал:
- Труп Светлого Меча не будет предан земле, его скинут со стены на растерзание стервятникам. Его смерть послужит примером для остальных рыцарей.
Вот что бывает с теми, кто не выполняет приказ. Перед Палином одна за другой проносились кар-тины: Стил, преклоняющий колени на могилах его братьев, Стил, сражающийся на его стороне в Шой-кановой Роще, Стил, спасающий ему жизнь...
- Но разве это важно? - громко и назойливо продолжал звучать голос Астинуса. - Этот человек - сущий дьявол. Он отдал душу Владычице Тьмы. Он убил много хороших людей - Соламний-ских Рыцарей. Он заслуживает смерти.
- Но не позора и бесчестья! - Палин вновь посмотрел на надпись в книге. С первыми лучами солнца. Слишком поздно. Я бы не допустил казни, если б мог, но это невыполнимо. Нужно несколько дней, чтобы добраться до Башни Верховного Жреца из Палантаса. Я никак не смогу появиться вовремя и предотвратить казнь.
Ему было очень стыдно, но где-то в глубине души он почувствовал облегчение. В голове Палина возник шепот:
- На тебе Черная Мантия. Теперь, когда это свершилось, я открою тебе книгу заклинаний Фис-тандантилуса. Ты заслужил. Горький привкус появился во рту Палина. Он чувствовал себя гаже, чем во время путешествия по Палантасской канализации. Он провел рукой по одежде. Она была мягкой и теплой, удобно облегала его тело и защищала его.
- Я не виноват, дядя. Я никак не думал, что Стил попадет из-за меня в беду. Но даже если я выйду прямо сейчас, я все равно никак не успею!
- Ты принял решение. Гордо объяви его! Не лги самому себе, племянник, - прошептал голос. Ты можешь туда попасть. У тебя есть кольцо - кольцо Даламара.
Кендер вернул его тебе. Ты можешь оказаться в Башне Верховного Жреца со следующим ударом сердца. Палин вздрогнул. Посох в его руке внезапно по-теплел, стал теплее рукава его черных одежд. Кольцо перенесет его. Ему надо только пожелать. Но какое это ужасное желание! Он посмотрел на Астинуса.
- Ты слышал?
- Да, я слышу все произнесенные слова, даже если они произносятся только в душе.
- То, что он сказал, правда? Я могу предотвратить казнь?
- Если ты прибудешь вовремя в Башню Верховного Жреца, то рыцари отменят казнь, - ответил Астинус и с легким недоумением взглянул на Палина. - Они отменят казнь Стила. Я должен зачеркнуть его имя и вставить твое? Палин задохнулся. Каждый вздох давался ему с трудом. Нет. Нет, я не готов умирать. Я боюсь смерти, боли, бесконечной темноты и тишины. Я хочу видеть восход солнца, слушать музыку, пить родниковую воду. Я нашел любимую. Я хочу еще хоть раз почувствовать, как магия играет в крови. А родители! Горька будет их печаль. Я не хочу уходить из жизни!
- И не надо, племянник, - пришел к нему шепчущий голос. Стил Светлый Меч вручил свою душу Владычице Тьмы. Многие расценят его смерть как благое дело.
- Я дал слово. Я обещал вернуться.
- Нарушенное слово? Невыполненное обещание? Что из того? Когда умрет Светлый Меч, кто об этом узнает и кого это будет занимать?
- Меня! - ответил Палин.
- А ты как думал, племянник? Что ты подра-зумевал, говоря: откажусь от всего? Я скажу тебе, что это значит. Отказ от всего - всего! - любви, чести, семьи, самой души - ради магии. Не этого ли ты хотел? Или ты думал, что можно все обре-сти, ни от чего не отказываясь?
- Ты спрашиваешь, отдам ли я жизнь, - сказал Палин.
- Конечно.
- Так или иначе, - осознал Палин, - я отдам ее.
- Так или иначе, - согласился Рейстлин.

11. Казнь

Стил Светлый Меч лежал на куче соломы, брошенной на каменный пол его камеры. Он не спал. Последнюю ночь перед казнью юноша проводил в горьком молчаливом бдении. Стил не боялся смерти, он примирился с ней и ждал ее. А смерть не пришла, не взяла его, когда он звал ее. Если бы ему было позволено умереть в битве! Теперь его ожидала смерть бесславная и позорная. Он умрет в оковах, как вор, трус и изменник. Из окон его камеры не было видно восхода, но он мог слышать, как перекликаются часовые. Стил слушал их всю ночь. Он слышал, как заступила на пост последняя смена, и представлял себе, как все это будет выглядеть для часовых. Они будут улыбаться, потягиваться и зевать. Конец их вахты будет уже близок. Через час воины покинут посты и вернутся в бараки, окунутся в их гостеприимную тьму и наконец заснут. Потом они проснутся, разбуженные жарой или просто храпом своих товарищей. Стил Светлый Меч через час уснет во тьме, из которой нет возврата, если только Чемош не пошлет его в мир, и тогда его неупокоенная душа будет бесцельно бродить повсюду. Стил не боялся ничего в этом мире, но последняя перспектива ужасала даже его. Ему пришлось встретиться однажды с мертвым Рыцарем Соламнии - властителем Сотом. Трепеща пред силой призрачного воина, Стил смотрел тогда на него с ужасом и сожалением и молил про себя: "О Такхизис, Владычица Тьмы, пусть постигнет меня любая судьба, но только не такая". Всю ночь его мучил вопрос, простит ли его Такхизис или отдаст в рабство Чемошу. Эти мысли заставляли холодеть его члены, ужас охватывал его, тело покрывалось ледяным потом. Скорчившись, лежал он на куче соломы, моля о милости Ее Темное Величество, как вдруг услышал звук поворачивающегося в замке ключа.
- Посетитель, - сообщил тюремщик. По его срывающемуся, неуверенному голосу Стил понял, что это не просто посетитель. Стил встал и выпрямился. Он был уже одет для казни в Прямую рубаху из грубого сукна, вроде тех, которые надевают на трупы безвестных бродяг перед тем, как бросить их в безымянную могилу. Он нетерпеливо ждал, боясь и горячо надеясь. Может быть, это повелитель Ариакан пришел отменить смертный приговор. Дверь в камеру со скрипом отворилась. Вошел человек в черных одеждах. Он остановил-ся, оглядываясь. Стил не мог разглядеть его во тьме камеры и даже не понимал, какого пола существо посетило его.
Казалось, вошедший сам был сгустком тьмы. Но он был не один, спустя мгновение еще одна фигура проскользнула в дверь и, бесшумно подойдя, встала рядом с первой.
- Выйди и запри дверь, - раздался тихий, но твердый и четкий голос. Стил внезапно понял, кто перед ним. Он уже видел, встречался с ней. Он пал ниц, воздев руки над головой.
- О, госпожа! - прошептал он.
- Свет, - приказала Верховная Жрица прислужнице. Женщина помоложе произнесла слово, и появился рассеянный свет, источник которого был не виден.
Свет не разогнал тьму, казалось, он сделал ее глубже и одушевленнее. Верховная Жрица Такхизис подошла и встала над Стилом.
- Встань, - негромко сказала она. - Посмотри на меня. Полный благоговения Стил встал на колени. Верховная Жрица казалась ему дряхлой старухой еще тогда, когда он только начинал свое слу-жение, много лет назад. Сейчас она была невероятно древней, за пределами понимания и сравнения. Седые волосы прядями висели вокруг ее лица. Кожа туго обтягивала череп. Губы ее были голубыми, того же цвета, что и вены, выступавшие на костлявых руках. Протянув одну руку - другой она опиралась на прислужницу - Жрица взяла Стила за подбородок. Пальцы ее напоминали когти - длин-ные, желтые, остро отточенные ногти переходили в костлявые пальцы.
- Владычица услышала твои молитвы. Она довольна тобой, Стил ут Матар Светлый Меч. Ты хорошо послужил Ее Темному Высочеству, лучше, чем ты думаешь.
Она обретет сегодня две души. Для тебя уже приготовлено место в Ее личной гвардии, почетное место... Стил закрыл глаза. Слезы облегчения и благодарности потекли из-под век.
- Большая честь для меня, я от всего сердца благодарен Ее Высочеству...
- Одно требование, - прервала его верховная жрица. Стил поднял глаза. Ее ногти впились в его тело так, что выступила кровь. Она отпустила его подбородок, палец скользнул ниже, указывая:
- Сними этот талисман. Стил поднял руки к серебряной цепочке, обвивавшейся вокруг шеи. На этой цепочке висело украше-ние, которое Стил никому не показывал. Только четверо знали о его существовании. Один из них - Та-нис Полуэльф - был мертв. Повелителю Ариакану о нем рассказал сам Стил. О нем знали еще Верховная Жрица и Карамон Маджере, который был свидетелем его обретения.
Пальцы Стила сомкнулись на талисмане - Камне-Звезде. Стил часто и сам недоумевал, почему он его носит. Драгоценная брошь царапала кожу и раздражала его. Неоднократно он решал избавиться от нее и сжимал пальцы вокруг цепочки, собираясь ее сорвать и бросить в грязь. Но каждый раз, когда он касался ее, его охватывало светлое чувство, гасящее гнев, как глоток холодной воды гасит жажду, горящую в груди. Он ощущал нисходящее на него спокойствие. Его обычно беспорядочные, спутанные мысли становились ясными и четкими, как грани бриллианта. Все сомнения отметались прочь, оставалась только светлая составляющая его личности, ее чистые надежды и желания. Его пальцы сомкнулись на цепочке. Зная, как действует на него сама драгоценность, Стил остерегался трогать ее. Он был спокоен. Последние сомнения покинули его. Владычица простила его грех и приготовила ему почетное место подле себя. Камень-Звезда только смущал душу и мешал ему. Конечно, Верховная Жрица была права. Он должен избавиться от него, избавиться сейчас, чтобы душа его предстала перед Такхизис свободной от каких-либо ограничений.
- Да, - сказал он, сжимая цепочку и пытаясь ее порвать. Цепочка осталась целой.
- Сними ее, - велела верховная жрица. В голосе ее прозвучало недовольство.
Воспаленные глаза сузились. Ты рискуешь навлечь на себя гнев Владычицы Тьмы.
Перед глазами Стила возникло видение - бесплотная рука в Шойкановой Роще, вылезающая из-под земли в поисках горячей крови, дабы согреть то, что согреть невозможно. С внезапным ужасом он осознал, что это его рука. Неистово и безнадежно он рванул цепь, и она глубоко врезалась ему в шею.
- Отпусти меня, отец! - вскричал он, не осо-знавая, что говорит, не зная даже, произносит ли вообще что-нибудь. - Отпусти меня! Я сделал выбор... Его рука скользнула вдоль цепочки. Он схватил брошь, думая оторвать и бросить ее.
Теплый и яркий свет брызнул из-под его пальцев. Его опасения, подобные страхам оставленного в темноте ребенка, рассеялись. Сильная рука отца поддерживала и успокаивала его, защищала от зла. Он внезапно успокоился. Ему больше не было горько. Он осознал, что одним его смерть покажется бесславной, другие же сочтут ее достойной. Его душа оставалась в его власти. Такхизис не могла завладеть ей, даже несмотря на то, что он сам желал ее отдать. Ему опять предстоял выбор. Он должен иметь веру. Она была не только в нем самом. Стил разжал кулак и позволил Камню-Звезде упасть на грудь.
- Идиот! - недовольно прошипела Верховная Жрица. Ты предал свою Владычицу.
Да будут твои мучения бесконечны! Стил застыл в жутком оцепенении. Но он не собирался просить и умолять о милости. Все чувства покинули его, даже страх.
- Уведи меня отсюда! - приказала Верховная Жрица. Прислужница подняла склоненную голову, окинула Стила недобрым взглядом и помогла ей покинуть камеру. Неслышными шагами они удалились. Стил мог бы многое сказать им, но внезапно почувствовал себя усталым, страшно усталым. Он устал от жизни. Ему не терпелось поскорее завершить ее, прервать череду страданий и сомнений.
Избавиться наконец от ощущения двух отдельных сущностей, запертых в его теле и ведущих непрерывную битву за его душу. Скоро этот бой закончится. Он с изумлением обнаружил, что рад этому. Удар колокола, прозвучавший чистой серебряной нотой, возвестил Первую Стражу. Тяжелые шаги раздались около его двери. Стил поднялся. Пусть те, кто войдут сюда, найдут его гордо и прямо стоящим на ногах. Дверь широко распахнулась. Два рыцаря высокого ранга из личной гвардии Ариакана вошли внутрь. Стил понял оказываемую ему честь. Он был благодарен за это.
- Стил ут Матар Светлый Меч, - медленно и торжественно сказал один из них.
- Ты предстаешь перед правосудием повелителя. Можешь ли ты сказать что-нибудь в свою защиту в этот последний твой час?
- Нет, господин, - твердо ответил Стил. - Я принимаю суд моего повелителя как справедливый. Я принимаю мое наказание как правильное.
- Да будег так, - сказал рыцарь мрачно и неуверенно. Стил был удивлен тому, что рыцарь явно рассчитывал на иной ответ. Решение было принято. Лица рыцарей окаменели. Они приблизились к Стилу и полоской черной кожи связали ему руки за спиной. Длинные волосы Стила были также перевязаны полоской кожи, дабы открыть шею для удара мечом. Сделав это, они встали по сторонам, взяв его за руки. Стил передернул плечами и освободился от их хватки.
- Я пойду сам, - заявил он. Втроем они вышли из камеры. Стоявший у двери тюремщик тихо пробормотал:
- Да будет суд Владычицы Тьмы к тебе милос-тив, господин рыцарь.
- Да поможет тебе Паладайн, Светлый Меч! - раздалось многоголосое пожелание из окрестных камер.
- Салерис Хума дарвей. Керемнис Хума дар-вей... - начал кто-то из тьмы.
Это была песнь Ху-мы, героя Рыцарей Солам-нии. Один за другим узники присоединялись к песне. Их голоса громко и торжественно разносились в воздухе.
- Пусть они прекратят этот рев, - велел один из рыцарей гюремщику, но сказал это тихо. Тюремщик удалился, сделав вид, что ничего не слышал. Стил хотел ответить, но не находил слов. Голос не слушался его. Он молча и благодарно кивнул. Глаза его наполнились слезами. От камер до центрального крепостного двора было недалеко. Вот тот самый двор, где Стил храбро сражался, где на его руках умер Тание Полуэльф. Не такой уж длинный путь к месту, где Стилу предстояло умереть от своего собственного меча. От меча его отца. Он был удивлен, обнаружив, что его путь пролегает между выстроившимися шпалерами рыцарями. Сначала он решил, что это сделано для того, чтобы он не сбежал, но по мере того, как он в своих позорных одеждах миновал их, каждый рыцарь торжественно и печально приветствовал его. В его сознании все они слились в одного рыцаря в сияющих доспехах, в образ его отца, стоящего перед нам. Это его серебряный доспех сверкал в первых лучах рассвета. Стил вступил в центр крепостного двора, полного рыцарей, стоящих по кругу. В центре была установлена плаха из черного мрамора, покрытая потеками засохшей крови, место, куда Стилу предстояло положить голову. Твердым, бестрепетным шагом Стил в сопровождении двух стражей проследовал к плахе и остановился перед ней. Повелитель Ариакан, покровитель и судья Сти-ла, был и его палачом. В руках он держал семейную реликвию - клинок Светлых Мечей. Лицо его было холодно и невыразительно, как камень. Он смотрел не на Стила, а на сопровождающих его рыцарей.
- Были ли у заключенного доводы, согласно которым вынесенный приговор не может быть приведен в исполнение?
- Нет, господин, - ответил один из них.
- Он полагает приговор справедливым, пове-литель, - добавил другой. - А наказание - правильным.
- В таком случае приговор будет исполнен, - взгляд Ариакана переместился на Стила.
- Следующим твоим судьей будет Ее Темное Высочество, Стил ут Матар Светлый Меч. Ты скажешь ей, как сказал нам, что тебя судили по справедливости и предоставили все возможности для защиты своей невиновности, но ты их отверг.
- Да, повелитель, - ответил Стил, голос его был тверд и далеко разносился в утреннем возду-хе, - горячем, несмотря на ранний час. Ты не виновен в моей смерти, повелитель. Это целиком моя вина. Ариакан удовлетворенно кивнул.
Владычица Тьмы не так уж редко вмешивалась в правосудие, посылая душу невинно убиенного отомстить тому, кто его беззаконно погубил.
- Да свершится приговор! Один из сопровождающих его рыцарей предложил Стилу завязать глаза. Стил гордо отказался, слегка покачав головой. Поддерживая его за Пред-плечья, конвоиры помогли ему опуститься на колени перед плахой.
Один из них откинул волосы, открыв шею.
- Руби там, - послышался шипящий голос, голос Верховной Жрицы. Бей по красной полосе на шее. По следу, оставленному серебряной цепочкой. Стил повернул голову, поудобней устраиваясь на мраморном камне, который, несмотря на жару, был холоден, как сама смерть.
- Молись Владычице! - сказал Ариакан.
- Я совершил молитвы, - твердо ответил Стил. - Я готов. Он видел, как повелитель начал поднимать меч. Сейчас он опустит его, и вместе с этим ударом голова Стила отделится от тела. Стил завороженно следил за подъемом. Меч достиг высшей точки, луч солнца заиграл на лезвии, и все оно ярко засияло, как утренняя звезда. Стил закрыл глаза. Пусть это прекрасное сияние будет последним, что он видел. Он с нетерпением ждал удара. Вместо этого Стил почувствовал, как на него навалилось какое-то тяжелое тело. Руки его были связаны, он не смог удержать равновесия и завалился набок. Удивленный, а еще более разозленный внезапной помехой, он открыл глаза, чтобы посмотреть, что же происходит. Над ним, защищая его, стоял юноша в белых одеждах. В руках он держал посох, навершие которого украшал хрустальный шар, сжатый драконьей лапой.
- Что все это значит? - прогремел повелитель Ариакан. - Во имя Владычицы, кто ты?
- Я тот, кто вам нужен, - ответил юноша прерывающимся голосом, потом голос его окреп, и он продолжил. Я - Палин Маджере!

12. Старые друзья. Долгожданная встреча

Предыдущая страница 19 Следущая страница


Драконы Летнего Полдня

Рейстлин Маджере был в кабинете Астину-са Палантасского. Великий маг беспокойно ходил по комнате, взгляд его был мрачен и не останавливаясь скользил по томам недавних хроник, стоящим на полках. Асти-нус сидел за столом и что-то писал в книге. В перерывах тихо, стараясь не побеспокоить Мастера, заходили Эстеты, забирали заполненные тома, относили их в библиотеку, где другие монахи раскладывали их в хронологическом порядке. С того момента, как Астинус вернулся к работе, оба молчали. Колокола на городской Башне отбили Первую Стражу.
Рейстлин прервал ходьбу и посмотрел на дверь, как будто ожидая кого-то. Никто не вошел. Он подождал, потом подошел к Астинусу, встал за его креслом и наклонился, чтобы прочитать написанное. Прочитав, удовлетворенно кивнул.
- Спасибо, друг мой, - спокойно сказал он. Астинус продолжал писать. Он отрывал перо от бумаги только на краткий миг, необходимый, чтобы окунуть его в чернильницу, и делал это так быстро, что движение было едва заметным.
- Я почти ничего не сделал, - сказал он, продолжая писать.
- Ты показал Палину Книгу, - заметил Рейстлин. - Я не счел бы это чем-то необычным, но ты сделал это, чтобы повлиять на его решение. А ведь ты не любишь вмешиваться в дела людей.
- Людские дела - это и мои дела, - возразил Астинус. - А как же иначе? Я их описываю, живу в каждом из них на протяжении веков. Скорость его письма замедлилась, и наконец он остановился. Сегодня утром Мастер начал новый том.
Толстый, переплетенный в кожу, его гладкие белые страницы ждали, готовые запечатлеть смех и слезы, горе и радость, первый крик новорожденных и последний вздох умирающих. Рука Астинуса, даже пустая, как бы держала перо, указательный палец был ярко-синим от чернил. Он пролистал книгу и, дойдя до конца, вновь открыл ее.
- Может так случиться, - тихо сказал он, - что книга эта будет последней.
Он вновь взял перо, поднес его к листу. Перо сломалось, чернила вытекли, забрызгав лист. Асти-нус нахмурился, откинул перо в сторону и, взяв со стола новое, продолжал писать.
- Я думаю, ты знал, какое решение примет твой племянник.
- Знал, - спокойно согласился Рейстлин. - По-тому-то я и отослал Карамона домой. Он мог бы помешать. Палин должен был сам сделать выбор.
- Правильный для него, конечно, - заметил Астинус.
- Да, он еще очень молод и никогда не подвергался серьезным испытаниям.
Жизнь его была слишком легкой. Его любили, им восхищались, его уважали. Все, чего бы он ни пожелал, доставалось ему без особого труда. Он не испытал настоящих трудностей. Когда он хотел спать, для него была готова кровать с чистыми простынями в теплой и уютной комнате. Да, конечно, он путешествовал вместе с братьями, но, за исключением последнего, это были скорее развлечения, чем что-либо другое. Мы с Ка-рамоном, когда были наемниками перед Войной, жили совсем не так. Рейстлин задумался.
- Только однажды он подвергся серьезной про-верке, в битве, когда погибли его братья. Он потерпел неудачу...
- Это не было поражением, - заметил Астинус.
- Он считает это поражением, - пожал плечами Рейстлин. - Что, в сущности, самое главное. В действительности он сражался хорошо. В пределах той магической силы, каковая ему доступна. Среди страха и хаоса он сохранил ясную голову и вспомнил заклинания, когда впору было забыть собственное имя. Но он проиграл.
Он был обречен на неудачу. Только держа в руках черные одежды, только подойдя вплотную к смертному приговору невинов-ному, он приблизился к пониманию той жертвы, которую он должен быть готов принести.
- Он вполне может погибнуть, обретая подобное знание, - заметил Астинус, не прекращавший писать на протяжении всего диалога.
- Все мы смертны. Так решил Конклав... Рейстлин хмуро уставился на книги, как будто читал их содержимое и не находил в нем ничего для себя утешительного.
- Когда-то они приняли решение и по твоему поводу, старый друг.
- Они испытывали меня... Я не выдержал ис-пытания, но был возрожден. И тяжко поплатился за это. Однако, не случись этого, Война Копья почти наверняка была бы проиграна. - Губы Рейстлина искривила горькая улыбка. - Интересно все же, как эта мелочь вплетается в общий замысел?
- Так же, как и все другие, - ответил Асти-нус. - Посмотри на ковер под ногами. Если поднять его и посмотреть с изнанки, то увидишь беспорядочное и рыхлое переплетение разноцветных нитей, а с лицевой стороны каждая нить плотно прилегает к соседним, и все они вместе образуют прочную ткань. Да, по краям слегка поистрепалась, но в целом сделана добротно.
- Прочность ей очень понадобится, - тихо сказал Рейстлин. - Чтобы противостоять тому, что грядет. Я хотел бы попросить тебя, старый друг, еще об одной вещи.
- О чем же? - Астинус не поднял головы, но рука его дрогнула и на листе появился росчерк.
- Я хотел бы повидать госпожу Крисанию. Астинус поднял голову и прекратил писать. Его трудно было поразить чем-либо, поскольку он все знал, все слышал, все чувствовал. Однако подобного он не ожидал.
- Увидеться с госпожой Крисанией? Зачем? - поинтересовался Астинус. - Что ты ей собираешься сказать? Принести извинения за то, что ты с ней сде-лал? За то, как ты ее использовал? Это будет фарсом. Ты разве не сказал брату, что будь у тебя возможность начать сначала, ты бы пошел тем же путем?
- Я использовал ее, - на впалых щеках Рейстлина проступили пятна. А как насчет того, что она тоже меня использовала? Мы оба были детьми, просто одетыми в одежды разных цветов.
- Она любила тебя...
- Свои амбиции она любила больше.
- Да, - согласился Астинус. - В конце концов она это поняла, но только сделать уже ничего было нельзя. Что ты ей скажешь? Мне любопытно было бы узнать, как ты предполагаешь с ней встретиться? Боюсь, это невозможно.
- Почему бы нет? - сухо поинтересовался Рейстлин. - Все, что мне надо сделать для этого - просто прогуляться в парк при храме. Они не смо-гут, не посмеют меня задержать.
- Ты, конечно, можешь пойти туда в любой момент, но только это мало тебе поможет. Ты забыл об опасности, угрожающей ныне миру? Как и многие другие, Крисания призвана на свою собственную битву с Хаосом. История, в которой действуешь ты, а также Палин и Светлый Меч, - лишь одна из многих, что я пишу сейчас.
- Нити спутаны, - пробормотал Рейстлин, проводя ногой но ковру. - Она отправилась одна?
- Нет, рядом с ней другой, преданный ей человек. Он путешествует вместе с ней, хотя она и не в восторге от его истинной сути. Это тоже отдельная история.
Прости мое любопытство, но все-таки... Ты собираешься попросить у нее прощения?
- Нет, - холодно ответил Рейстлин. - Почему я должен это делать? Она получила то, что хотела, я получил то, что мне причиталось. Мы в расчете.
- Итак, ты не склонен оправдываться и просить прощения. Что же тогда ты можешь ей сказать? Рейстлин долго молчал. Он повернулся к книжным полкам, всматриваясь в окружающие их тени, тени того, что не случится уже никогда.
- Я хотел сказать ей, что иногда в моем долгом сне я мечтал о ней, - тихо промолвил он.

13. Записка. План Аши. Беспорядок в библиотеке

Аша вымылась - как кошка лапой, сказал бы Заст, имея в виду, что теперь она выглядела только чуть более прилично. По крайней мере, ей удалось отмыться от грязи канализации и запахов гостиничной стряпни и эля, который был не многим лучше. Аша переоделась, хотя она, в свою очередь, была не менее Палина удивлена и напугана той переменой одежды, которую она нашла на кровати в комнате, куда ее привели. Там лежало ее старое одеяние, то самое, которое для нее сшили Эрды.
Одежда, как она пола-гала, лежала в деревянном сундучке в тесной комнатке над таверной. Там же обнаружилась сумочка с ее единственной собственностью - магическими предметами, что дали ей Эрды. Вид одежды, а особенно сумочки испугал ее. Кто-то не только принес их, но и. сходил за ними до того, как мог узнать, что она собирается сюда прийти! Аше это было не по нутру. Ей не нравилось место. Не нравились люди. Единственный, кто был ей мил - Палин, но он ей так сильно нравился, что это пугало ее больше чего-либо другого.
- Почему я продолжаю ему врать? - спрашивала она себя в совершенном отчаянии. - Одна ложь поверх другой, а за ней еще и еще. Сначала маленькая, с горстку песка, она выросла до горы камней. Ей приходится тратить массу уси-лий, чтобы удержать их; если хоть один из них соскользнет, вся гора обрушится и раздавит ее. Гора лжи встала преградой между ними, отделила ее от Палина. Аша любила его, хотела, чтобы он принадлежал ей. Весь прошедший месяц она вспоминала его, оживляя в памяти короткий миг, когда они были вместе в той ужасной башне. Другие, вроде Джеффри Висельника, домогались ее любви. Аша наконец осознала, что люди считают ее привлекательной. Она смогла теперь сама поверить в это. Глядя в зеркало, она больше не считала себя уродиной, может быть, потому, что образы бесспорно прекрасных Эрдов поблекли в ее памяти, как блекнут летние розы, засушенные между страниц книги. Насколько другие люди упали в ее глазах, настолько Палин возвысился. Хотя она постоянно говорила себе, что больше ей никогда его не увидеть, все равно образ мага в Белой Мантии заставлял ее сердце биться быстрее.
- Как странно, - пробормотала она, - когда он вошел, я была настолько в спешке и заботах, что и не заметила его...

***

Она на мгновение замерла, вспоминая удивительное тепло, разлившееся по всему ее телу в тот прекрасный миг, когда она услышала его голос, произносящий ее имя с такой любовью и нежностью.
- А я отплатила ему еще большей ложью! - осуждающе сказала она самой себе.
- Но я боюсь даже мысли о том, что снова могу потерять его! - воскликнула она тут же, не успев даже осознать, что говорит вслух. Теперь, когда его дядя рядом... Аша осторожно одевалась, озабоченная загадочным появлением одежды. Но в выборе не колебалась. Одеваясь, она приняла решение.
- Я разыщу Палина. Я уведу его отсюда до того, как он сможет поговорить с дядей и обнаружить, что я... я не та, за кого он меня принимает. Я сделаю это ради него самого, - успокоила она себя. Тихий стук в дверь разрушил воздушные замки ее мечты.
- Аша? Это я, Тас. Открой быстрей! - послышался сдавленный голос, раздававшийся как будто бы из замочной скважины. К своему изумлению Аша обнаружила, что так оно и было. Она так резко отворила дверь, что Тас потерял равновесие и ввалился к комнату.
- Привет, Аша! Ты не будешь против, если мы запрем дверь? Бертрем, похоже, здорово меня по-любил, он велел мне ни при каких обстоятельствах не покидать комнату и не показываться в библиотеке без него. Но мне не хочется его беспокоить. Он пошел сказать Астинусу, что мы готовы. Аша недоумевала, почему потребовалось закрыть дверь.
- Где Палин? Можешь провести меня к нему в комнату?
- Запросто, - отозвался Тас. - Это через две комнаты от твоей и не доходя до моей. - Он подкрался к двери и выглянул наружу. Мы же не хотим беспокоить Бертрема, - пояснил он громким шепотом. Аша всем сердцем была согласна с этим утверждением. Убедившись, что в коридоре никого нет, они выскользнули наружу и бросились к комнате Палина. Дверь была заперта. Аша нетерпеливо подергала за ручку.
- Палин! - тихо позвала она. Палин, это мы, Аша и Тас. Ты... ты одет?
Ответа не было.
- Кажется, сюда кто-то идет. - Тас дернул ее за рукав. Аша постучала еще раз, и дверь открылась словно сама собой.
- Палин? - позвала она. Тас вошел, не дожидаясь приглашения.
- Палин, я... О-о. Входи, Аша, Палина здесь нет.
- Нет! - Аша ворвалась внутрь и огляделась. Осмотр не потребовал много времени, так как комната была очень мала. Одежды из мягкой черной ткани валялись у двери, как будто их сбросили в - спешке. В комнате стоял густой запах канализации, были видны отчетливые следы от ботинок. Остался также след от посоха - грязная точка у стены.
- Смотри, записка, - Тас указывал на обрывок бумаги, которую маги обычно используют для записи заклинаний. Записка лежала поверх черных одежд. Для тебя, - уточнил кендер, беря ее в руки. Я прочитаю... Аша выхватила записку и начала нетерпеливо читать. Похоже, писали в сильной спешке, почерк был почти нечитаем.
На бумаге виднелись кляксы и раз-воды, подозрительно похожие на следы высохших слез. Аша прочитала несколько слов, нацарапанных на обрывке, и холод, как от пронизывающего зимнего ветра, заставил ее съежиться.
- Аша, - забеспокоился Тас. Девушка страшно побледнела. - Аша, в чем дело?
Что случилось? Молча, непослушными, заледеневшими пальцами она протянула кендеру записку.
- Аша, я всем сердцем люблю тебя. Помни всегда... Здесь я прочитать не могу, совсем все смазано. Непонятно, непонятно...Отправился в Башню Верховного Жреца... Опять непонятно...Стил... Люблю... Тас прервал чтение. Он отправился в Башню Верховного Жреца!
- Это ведь цитадель Черных Рыцарей, да? - безнадежно спросила Аша, заранее зная ответ.
- Сейчас да, - подавленно подтвердил Тас. - Не так уж давно. Непонятно, почему он решил туда отправиться? Да еще не посоветовавшись с нами?
- Он решил выкинуть свою жизнь псу под хвост! - со злобным отчаянием выкрикнула Аша. Вот, в записке: он дал слово тому... тому ужасному рыцарю, Светлому Мечу, или как там еще его зовут... Мы должны пойти за ним. Остановить его! - Она посмотрела на дверь. - Черные Рыцари убьют его. Ты пойдешь со мной?
- Обижаешь! - немедленно отозвался Тас. - Вот только вряд ли он пошел пешком, Аша. Я немного разбираюсь в магах. Они не любят физических усилий. А если Палин вжикнулся прямо в цитадель Черных Рыцарей, то, похоже, он в большой опасности. Я думаю, может быть, лучше посоветоваться с Рейстлином... Аша резко захлопнула дверь и, обернувшись, прислонилась к ней спиной.
- Нет. Мы никому не скажем!
- Но почему? - изумился Тас. - Если Палин действительно отправился в Башню Верховного Жреца, его надо спасать. Я, конечно, и сам спасатель что надо, но все-таки иметь под рукой волшебника бывает порой очень даже полезно... О-о, да я совсем забыл! Ты же ведь тоже волшебница, правда, Аша? Аша, казалось, не слушала.
- Тас, тебе приходилось бывать в Башне Верховного Жреца?
- Сколько раз! - небрежно ответил Тас. - В первый раз мы с Флинтом побывали там, когда ее атаковала Китиара, там еще потом драконы влетели в ловушки, а я разбил Драконий Глаз, совершенно случайно, надо сказать. Тогда погиб Стурм, а Лорана взяла Копье... В общем, - помолчав, подытожил кендер, - дорогу к Башне Верховного Жреца я знаю хорошо, а тамошнюю тюрьму ну просто как свои пять пальцев.
- Прекрасно, - сказала Аша. Туда-то мы и направимся. У меня есть идея. Она подобрала черные одежды, встряхнула их и натянула на себя через голову.
Раскрасневшаяся и запыхавшаяся, она пригладила волосы и расправила складки.
Одежда сидела на ней хорошо. Они с Палином были приблизительно одного роста.
Аша перепоясалась черным шелковым шнурком и повернулась к Тасу.
- Как я тебе нравлюсь? - спросила она. Я похожа на черного мага?
- Вполне, - нехотя согласился тот. Ему не хотелось гасить ее энтузиазм, но он не мог отрицать очевидного. - Вот только черных магов у Рыцарей Тьмы нет, у них - серые.
- Ты прав, - упавшим голосом согласилась Аша.
- Но, - Тас даже подпрыгнул от возбужде-ния, - у них есть жрецы в черном.
Я их видел, пока бродил по городу!
- Ты прав! - воскликнула Аша. - Я буду жрицей Такхизис, но как быть с тобой?
- Я тоже могу надеть черные одежды, - жизнерадостно заявил кендер.
- Умолкни! - нахмурилась Аша. - Не мешай мне думать. В языке кендеров вообще не было понятия "мол-чание", а потому Тас спокойно продолжил:
- Однажды жрец Моргиона, это бог чумы и болезней, пришел в Кендермор в поисках новообращенных. Эйдердаун Лежебока всегда хотел быть жрецом, ну и вызвался. Надо сказать, Лежебока был не совсем тот человек, которого хотел найти Мор-гионов жрец, но он ловко перед ним прикинулся. Не прошло и недели после того, как Эйдердаун надел черную мантию жреца, абсолютно все в Кен-дерморе подхватили жестокую простуду. Ты никогда не слышала подобного: над страной стоял сплошной кашель, все сипели и непрерывно сморкались! Хуже всего пришлось жрецу Моргиона. Он пролежал пластом целую неделю и чуть не помер от удушья. Эйдердаун устроил классную эпидемию. И, хотя, конечно, простуда доставила всем нам немало хлопот, а носовые платки сушились на всех кустах, мы все страшно им гордились. У бедного Лежебоки до того ну никогда ничего толком не выходило. Эйдердаун хвастал, что в следующий раз он потренируется на подагре, а потом планирует наслать стригущий лишай. Жаль, жрец Моргиона как только смог подняться на ноги, так сразу сорвал с Лежебоки черную жреческую мантию и поспешно ушел из деревни. С чего бы он это - до сих пор понять не могу...
- Ничего не могу придумать, - проговорила Аша. - Ладно, если нас кто-нибудь остановит, чего, может быть, удастся счастливо избежать, то можно просто сказать, что ты мой пленник.
- Такую роль я играть большой мастер, - торжественно заявил Тас. - У меня та-акой опыт... Но как мы собираемся попасть к Башне Верховного Жреца? Это же чертовски далеко отсюда...
- Мы отправимся не пешком. Со мной магические принадлежности, и я умею ими пользовать-ся, добавила Аша с гордостью. - Малютка Сал-ли мне все объяснила.
Посмотри, нет ли кого-ни-будь снаружи... Тас выглянул. Ему показалось, что за углом он увидел мелькнувший край коричневой рясы. Он подождал еще немного, но никто не появлялся. Тас сообщил девушке, что путь свободен. Из комнаты Палина они поспешили в Ашину. Оказавшись внутри, Аша бросилась к кровати и начала лихорадочно рыться в сумочке. Всегда готовый помочь, Тас присоединился к ней и тоже принялся копаться в ее сумке. Наконец Аша обнаружила то, что искала.
Аккуратно вынув найденный предмет, оца закрыла сумку. Ей пришлось вновь открыть ее, чтобы извлечь оттуда руку Таса, почему-то там оставшуюся. Затем она разжала кулак. На ее ладони лежала маленькая глиняная фигурка лошади, покрытая белой глазурью, сверкавшей в свете свечи. Тас затаил дыхание. Такой замечательной, потрясающей вещи он еще не видел.
- Что она может сотворить?
- Я подую на нее, и она примчит нас к Башне Верховного Жреца со скоростью ветра. По крайней мере, Салли уверяла меня, что так оно и будет. Аша поднесла лошадку ко рту и подула в крошечные ноздри. Ноздри затрепетали. Лошадка глубоко вздохну-ла, и вдруг в комнате материализовался огромный конь, едва в ней помещавшийся. Животное было ярко-белого цвета, казалось, глазурь по-прежнему покрывает его. Конь вскидывал голову и нетерпеливо перебирал копытами. Аша затаила дыхание. Салли ничего не говорила о подоб-ном, но времени на колебания не было - животное производило невероятный шум. Тас успел уже вскарабкаться ему на спину и протягивал ей руку, предлагая помощь. Аша с благодарностью приняла ее. Она никогда в жизни не ездила на лошадях, а размеры коня ее просто пугали.
Аша чувствовала себя на его спине неуверенно и ненадежно. Тас, вставши на колени, подхватил поводья и повернулся к Аше.
- Что дальше? - Ему приходилось кричать, чтобы перекрыть храп коня.
- Отправляемся в Башню Верховного Жреца, - ответила Аша.
- Как? - крикнул Тас.
- Пожелай этого! - Аша закрыла глаза и сосредоточилась.

***

Рейстлин сидел в кресле в кабинете Астинуса и просматривал почти законченную хронику, описывающую захват Квалинести Черными Рыцарями. Захват без боя. Рыцари с синими драконами окружили Квали-нести, но не нападали. Ариакан, как обычно, предложил эльфам капитуляцию. Он тайно встретился с представителями высшего эльфийского совета. В эльфийском королевстве не было согласия. Эльфы были разобщены, они боялись непрерывно кружащих над головами драконов с рыцарями на спинах. Эльфы послали просьбу о помощи золотым и серебряным драконам, но не получили ответа. Эльфийская молодежь полагала, что надо драться. Портиос с отборным отрядом скрывался вне Квалинести, в тылу армии Черных Рыцарей. Он не мог напасть на них сам, его отряд не имел шансов справиться с огромной армией осаждающих, но если бы эльфы нанесли удар из Квалинести, то Пор-тиос ударил бы с тыла и армия рыцарей попала бы к кольцо.
Эльфы уже собирались приступить к реализации этого плана, когда верховные советники объявили, что Квалинести воевать не будет. Высший совет проголосовал за капитуляцию, оговорив, что правителями останутся Гилтас и Лорана, жена и сын Таниса Полуэльфа. Собрание едва не закончилось свалкой, многие из эльфов помоложе были закованы в цепи и уведены своими же собратьями. Гилтас молча наблю-дал, не вмешиваясь. Его вдовствующая мать Лорана была на его стороне. Все решили, что Гилтас не более чем марионетка в руках Черных Рыцарей, послушно пляшущая, когда те дергают за нитки. Большинство эльфов было убеждено в этом.
Рейстлин читал и улыбался. Водяные часы отмеряли ход времени, перо Асти-нуса его запечатляло. Настало и прошло время Второй Стражи. Из глубины библиотеки раздался громкий шум.
- Конь? - удивленно поднял голову Рейстлин.
- Он самый, - безразлично согласился Асти-нус, не прекращая писать.
- В Великой Библиотеке? - Рейстлин приподнял бровь.
- В ней. - Астинус кивнул. - Или был в ней. Стук лошадиных копыт сменился быстрым топотом сандалий.
- Входи, Бертрем, - пригласил Астинус еще до того, как раздался стук в дверь. Дверь осторожно приоткрылась, и показалась голова монаха. Убедившись, что он не побеспокоит Мастера, Бертрем вошел в комнату.
- Ну, - поинтересовался Рейстлин. - Они отбыли? Бертрем посмотрел на Мастера. Астинус раздраженно отложил перо и поднял глаза на монаха.
- Ответь великому магу! Девушка с кендером отбыли?!
- Да, Мастер. - В голосе Бертрема чувствовалось явное облегчение. Как-то во время войны Бертрему пришлось сражаться с драконидами, которые собирались поджечь библиотеку. Но в кошмарах, мучающих его по ночам, драконидов не было.
Зато там был кендер, кендер, потерявшийся в библиотеке, кендер, карманы которого были забиты книгами.
- Их нет! Они привели в библиотеку коня! - добавил он с выражением ужаса на лице. - Конь в Великой Библиотеке!
- Достопримечательное проишествие, - заметил Астинус, делая соответствующую запись. Он коротко взглянул на Рейстлина. - Они отправились выручать твоего племянника. Удивительно, что ты не с ними.
- Я с ними, но на свой лад, - спокойно парировал Рейстлин и вновь углубился в книгу.

14. Черная Госпожа обвиняет. Ответ Палина. Дурное знамение

Те же два рыцаря, что сопровождали Стила к плахе, помогли ему подняться.
Им пришлось в буквальном смысле поставить его на ноги, а потом поддерживать.
Стил уже простился с этим миром. Он настолько полностью отдал себя в руки смерти, что теперь был слишком слаб для жизни. Он с трудом держался на непослушных ногах и в замешательстве оглядывался по сторонам, не зная, что принесет ему эта новая жизнь. Повелитель Ариакан опустил меч, но продолжал крепко сжимать его в руке. Он приказал рыцарям построиться и соблюдать тишину.
Палин стоял там, где и материализовался. После тех первых слов он стоял молча и неподвижно. Ариакан, конечно, отменил казнь. Но, очевидно, у него возникло много вопросов. Взгляд его перемещался с Палина на Стила и обратно.
- Может мне кто-нибудь объяснить, что тут происходит? - обратился он к окружающим его рыцарям. - Кто этот маг Белых Мантий? Он действительно тот узник, которого потеряли? Кто-ни-будь может его опознать? Два человека сделали шаг вперед. Оба с готовностью покинули строй, хотя мотивы у них были различны.
Одним был бригадир Тревалин, недавно вернувшийся после победоносного захвата Ква-линести. Его лицо сияло от счастья. Представ перед Ариаканом, он бросил на Стила взгляд, в котором явно читалось все его доброжелательство. Следом за ним выступила Черная Госпожа. Она, в отличие от Тревалина, смотрела только на Палина. Тревалин хотел немедленно начать свою речь, но Черная Госпожа была старше его по званию. Он вынужден был сдержать нетерпение. Лилит имела право говорить первой.
- Повелитель Ариакан, - взволнованно начала она. - Это на самом деле узник Палин Маджере, за которого поручился Стил Светлый Меч. Я пленила юного мага в битве. Я его знаю. Клянусь в этом именем Владычицы Тьмы. Тем не менее я считаю своим долгом заметить, что его появление никоим образом не должно сказаться на судьбе Стила Светлого Меча. Он был приговорен за потерю узника! Не его заслуга, что тот здесь. Вы, повелитель, приговорили его к смерти. Я настаиваю на том, что приговор должен быть приведен в исполнение! Ариакан мрачно кивнул ей и, кратким жестом прервав ее попытку продолжать, взглянул на Тре-валина:
- Бригадир, ты знаешь этого мага? Можешь поклясться в этом?
- Да, повелитель! Я его узнал, - твердо ответил Тревалин. - Это узник, Палин Маджере. Я клянусь в том именами Владычицы во всех ее ипоста-сях! Его возвращение отменяет смертный приговор Стилу Светлому Мечу! - Он бросил горящий ненавистью взгляд на Лилит.
- Отменяет, бригадир, - слегка улыбнулся Ариакан и повернулся к Стилу:
- Светлый Меч, это твой пленник?
- Да, повелитель, - тихо ответил Стил. - Это Палин Маджере.
- Племянник Рейстлина Маджере, который сейчас разгуливает где-то в нашем мире! - Черная Госпожа была в ярости. Повелитель, я умоляю тебя, отдай этого мага и его кузена в руки Рыцарей Терновника. Мы с ними разберемся! Я предупреждаю тебя, они заодно! Зачем бы иначе этот юноша явился сюда и добровольно обрек себя на смерть? Он надеется спастись! Убей их обоих немедленно, повелитель! Иначе, я тебя предупреждаю, иначе эти двое погубят Черное Рыцарство! Рыцари во дворе переглядывались и приглушенно взволнованно переговаривались. Страстная обвинительная речь Лилит производила впечатление.
Ариакан поднял руку, призывая к тишине, и внимательно посмотрел на юного мага, одиноко и безучастно стоящего у залитого кровью камня.
- Приговор Стилу Светлому Мечу будет принят к пересмотру. Что же касается мага, Рыцари Терновника смогут получить узника в свое распоряжение. Пусть только он побыстрее скажет, что может, в свое оправдание. Пока солнце еще не высоко, но скоро все мы тут сваримся заживо. Хотя утро еще только начиналось, было уже довольно жарко. Солнце имело странный вид. Оно было огромным и казалось ближе чем обычно к земле, если только допустить возможность этого. Его лучи безжалостно нагревали черные доспехи рыцарей, многие из которых с тоской смотрели на небо - в поисках хотя бы малюсенького облачка. Ариакан вытер со лба выступивший пот и начал допрос:
- Палин Маджере, ты явился выкупить себя?
- Он пришел погубить нас! - громко сказала Черная Госпожа. Ариакан зло посмотрел на нее и она, стиснув зубы, замолчала.
- Нет, - покачал головой Палин.
- Ты на самом деле сговорился со своим кузеном Светлым Мечом? Отвечай мне правдиво, юно-ша, у нас есть способы поймать тебя на лжи, и вряд ли они придутся тебе по вкусу.
- Я ношу Белую Мантию, и заслуженно, - гордо ответил Палин. - Как ты себе это представля-ешь, повелитель? Могу ли я быть заодно с рыцарем Владычицы Тьмы?
Ариакан кивнул. Казалось, он был удовлетворен ответом. Сквозь стиснутые зубы Лилит пробормотала что-то неразборчивое. Не обращая на нее внимания, Ариакан вновь обратился к Палину:
- После пленения ты был приговорен к смерти, если только тебе не удастся предоставить выкуп. Я прикажу немедленно исполнить приговор. Хочешь ли ты сказать что-нибудь перед смертью?
- Да, повелитель! - ответил Палин. - Я дал слово вернуться. Прежде чем умереть, я хотел бы попросить прощения у Стила Светлого Меча и объ-яснить, почему я не сдержал слова.
- Не позволяй ему говорить! - не выдержала Лилит. -Это все происки наших врагов! Не верь ему. Он племянник одного из могущественнейших магов, когда-либо живших на Кринне. Я говорила тебе, повелитель, я встретила Рейстлина Маджере у Вайретской Башни. Он вырвался из Бездны...
- Мой дядя никогда не был в Бездне! - возразил Палин. Черная Госпожа не склонна была обсуждать этот вопрос.
- Рейстлин вернулся, - подчеркнула она. Это он послал тебя сюда, не так ли?
- Нет, не так! - Румянец окрасил бледные щеки юноши. Я появился здесь по своей собственной воле. В любом другом случае дядя остановил бы меня.
- Ты позволишь мне сказать, Черная Госпо-жа? - поинтересовался Ариакан. - Спасибо. Так вот, я хорошо знаю подвиги, совершенные представителями семейства Маджере. Мужество, похоже, у них в крови. Я хочу побеседовать с этим юношей.
Если ты так его боишься, Лилит, - добавил он сухо, - то можешь связать его заклинаниями по твоему выбору. Черная Госпожа, нахмурившись, подошла к Палину.
Она с презрением окинула взглядом его кошельки и сумочки. Какое бы заклинание он не решил произнести, она легко могла разрушить любое. Глаза ее с подозрением задержались на магическом посохе и вспыхнули от ревности и алчности.
- У него магический посох, повелитель, один из самых могущественных магических предметов во всем Ансалоне.
- Так забери его, - нетерпеливо сказал Арнакан.
- Я хочу, чтобы он сам отдал мне его. Это докажет мне, что тут нет подвоха со стороны его дяди. Палин не смотрел на Лилит. Он продолжал смотреть на Ариакана.
- Вы сможете взять посох, когда он выпадет из моей мертвой руки, не раньше. Это не трюк, поверь мне, повелитель. Я не договаривался ни о чем с кузеном. Могу я говорить?
- Не верь ему, повелитель! - закричала Ли-лит. - Ты видишь, он отказался передать посох. Он может причинить нам огромный вред!
- Если бы он собирался навредить нам, то уже давно сделал бы это. Я предоставлю ему право оправдаться перед Светлым Мечом, которого он обманул. Я тоже хотел бы услышать эту историю. Палин благодарно кивнул и подошел к Стилу.
- Кузен, ты поступил честно и благородно, доставив тела моих братьев для захоронения в родной земле. Ты помог мне безопасно добраться до Башни Высшего Волшебства, чтобы я мог попытаться выполнить задание, данное мне этой серой ведьмой. Я думаю, в глубине души мы оба знали, что задача была невыполнимой, фальшивой, преследующей совсем другие цели. Черная Госпожа фыркнула, но остановить Пали-на она не могла. Приказ Ариакана был ясен, и она старалась не нарушать его. Палин продолжал:
- Мы вступили в Башню Высшего Волшебства, имея в виду каждый свою цель.
Стил Светлый Меч всегда и во всем был предан своей Владычице, а я оказался не столь честен. Если бы я был таким же, как он, то вошел бы в магическую лабораторию моего дяди, только убедившись, что он следует за мной. Дверь, однако, резко захлопнулась, а мои попытки ее открыть были безуспешны. Поскольку делать мне было нечего, я начал осматриваться по сторонам и обнаружил Врата. Я вошел...
- Он врет! - взвизгнула Лилит. - Не может маг его ранга вступить в Великие Врата Бездны! Ибо написано, что только маг Черных Мантий в сопровождении жреца Паладайна... - У нее перехватило дыхание от ужаса от того, что она сказала.
Ариакан приподнял бровь.
- Я полагал, что ты сама послала его открыть Врата. Может быть, он нашел ключ. Продолжай, Палин Маджере, твой рассказ заставил меня почти забыть про жару.
- Я вступил во Врата, - повторил Палин. - Никакого ключа не потребовалось.
Ничто мне не препятствовало. Врата были открыты. Владычица Тьмы забыла про них.
- Ложь! - пробормотала Лилит, но не решилась произнести это громко. Только стоявшие рядом слышали ее. В этом месте рассказа Ариакан нахмурился, а рыцари обменялись недоуменными взглядами. Палин хотел продолжать, но поперхнулся, закашлялся и робко спросил:
- Повелитель, могу я попросить глоток воды? Ариакан нетерпеливо махнул рукой. Тотчас же был принесен кувшин с водой и вручен Палину. Палин с благодарностью принял его и долго пил. Стил неподвижно стоял рядом. Он освободился от поддерживавших его рук и теперь стоял глядя в лицо Палину.
- Благодарю, повелитель, - сказал маг. - В Бездне я нашел дядю. Он вовсе не подвергался му-чениям, как говорили о том предания. Он взял меня и моего спутника, кендера Тассельхофа Непоседу, в свидетели необычного события - совета богов. Со стороны рыцарей послышалось усилившееся бормотание. Многие качали головами и выказывали недоверие, некоторые просто смеялись. Командиры призвали их соблюдать тишину. Ариакан смотрел на мага со все возрастающим подозрением.
Он обернулся к помощнику:
- Можем ли мы предать смерти сумашедшего? Палин гордо выпрямился и вскинул голову:
- Клянусь, повелитель. Клянусь Солинари и именами Паладайна, Мишакаль и прочих богов белого пантеона, что я говорю правду. Я знаю, звучит она невероятно, - продолжил он с нарастающим пафосом, - В то же, что мы услышали там, поверить еще сложнее. Мир, весь мир Кринна в величайшей опасности! Эрды не так давно обрели Серую Драгоценность и намеревались использовать ее магию против тебя, повелитель, чтобы не допустить захвата их земель. Отец богов - Хаос, был заключен в Серой Драгоценности. Когда Эрды, открывая, разбили ее, они освободили Хаос! Отец обвинил детей в своем заключении и поклялся разрушить наш мир - их творение. Боги собирались драться с ним и предполагали, что смертные присоединятся к ним. В противном случае мир обречен. Каждое живое существо, да и сам этот мир погибнет. Жар волнами поднимался от нагретых камней. Мухи с назойливым жужжанием кружились над засохшей кровью у черной мраморной плахи.
Черная Госпожа возвела глаза к небу и покачала головой, давая понять окружающим, что она думает по поводу рассказанной Палином сказки, губы ее кривились в язвительной усмешке. Брови Ариакана сошлись на переносице.
- Не думаю, что у тебя есть серьезные доказательства твоих заявлений, Палин Маджере? Ты должен согласится, что все это звучит совершенно не правдоподобно.
- У меня нет серьезных доказательств, повели-тель, - ответил Палин. Он и не ожидал, что ему поверят, да, по правде сказать, его это и не слишком интересовало. Ему важно было, чтобы поверил только один человек. Он перевел взгляд на Стила. - Я слышал, как Паладайн договаривался с вашей Владычицей.
Власть в Ансалоне была отдана в руки Черных Рыцарей, с тем чтобы они объединили всех способных носить оружие и смогли единой силой выступить на битву с легионами Хаоса. Именно поэтому Башня пала под вашим натиском, впервые силы Тьмы смогли захватить ее.
- Я полагаю, что наше подавляющее превосходство в людях и вооружении все-таки сыграло какую-то роль в этой победе, - криво улыбнулся Ариакан.
- Повелитель, можно я скажу? - Стил повернулся к Ариакану.
- Конечно, Светлый Меч. Удивляюсь, почему ты молчал до сих пор.
- Повелитель, я верю Палину Маджере! Не знаю, как объяснить... Стил пожал плечами. - Я путешествовал вместе с ним. Я знаю, он человек чести. То, что он пришел сюда, чтобы спасти мою жизнь в обмен на свою собственную, только подтверждает это. Я прошу вспомнить один странный эпизод, происшедший во время Битвы за Башню Верховного Жреца, - исчезновение серебряных и золотых драконов.
Мы думали, что они отступили для перегруппировки, но они не появились вновь.
Есть ли этому иное объяснение, кроме того, что Паладайн приказал им покинуть Битву? Ариакан задумался. Он был верующим человеком. У него было свое мнение о богах. Многие считали, что его матерью была богиня моря Зебоим. А в далеком прошлом он был удостоен чести предстать перед Владычицей Такхизис, получил ее личное благословение на создание рыцарского Ордена, ей посвященного.
- Пошлите за Верховной Жрицей, - приказал он. Мы узнаем правду. Посыльный убежал. Рыцари стояли, обливаясь потом под безжалостными лучами палящего солнца. Высокий, пронзительный крик разорвал тишину. Крик ужаса и муки, от которого волосы вставали дыбом.
- Что там еще? - поинтересовался Ариакан. Рыцари, стоявшие у входа, разом отошли с до-роги, очистив путь. Прибежал бледный, даже слегка синеватый посыльный.
- Повелитель! Верховная Жрица мертва! Все оцепенели. После всего того, что они наслушались от Палина, смерть жрицы высочайшего ранга казалась худшим из возможных знамений.
- Как это случилось? - спросил потрясенный Ариакан.
- Со мной ее прислужница, она была с ней в тот момент. - Посыльный отодвинулся, пропуская вперед жрицу Такхизис. Женщина была мертвенно бледной, волосы спутаны, одежды разорваны в знак траура.
- Ее святейшество была глубоко взволнована, повелитель. С момента, когда она отправилась посетить приговоренного этим утром, она была погружена в себя и невнимательна к окружающему. Ее святейшество приблизилась к алтарю, чтобы вознести молитву. Она проводила обычную службу, как вдруг рука ее задела сосуд со священным мас-лом, стоявший на алтаре. Сосуд разбился, масло разлилось по алтарю. С одной из свечей упал перегоревший фитиль и поджег масло. Огонь мгновенно распространился по алтарю, пожирая священные реликвии одну за другой.
Верховная Жрица смотрела на все это, потом на лице ее отразился такой ужас, что мне не забыть его до самой моей смерти. А затем, повелитель, она упала перед горящим алтарем. Пламя погасло, но, когда мы подняли Верховную Жрицу, она была мертва. Рыцари в глубоком молчании выслушали рассказ. Тишина повисла над крепостным двором. Ее прервал пронзительный голос Черной Госпожи, взволновавший всех, подобно камню, брошенному в воду.
- Я предупреждала тебя, повелитель! Это дело рук белого мага! И его тоже!
- Она указала пальцем на Стила. - Они связаны друг с другом! Оба преда-тели, оба виновны в смерти Верховной Жрицы!
- Командирам распустить людей, - приказал Ариакан. - Пусть возвращаются к повседневным обязанностям. Лилит, отведи Палина в камеру. Он мне понадобится.
Исполнение приговора откладывается до прояснения ситуации. Я буду в замке - расследовать происшествие. Ариакан повернулся, собираясь уйти.
- Повелитель! - с беспокойством воскликнул Тревалин.
- Да, бригадир, - раздраженно оглянулся тот. Что еще?
- Повелитель, поскольку Стил Светлый Меч оправдан и никакого другого наказания на него не на-ложено, я прошу вернуть ему его звание и место в составе моего отряда.
- Освободи его, на свою погибель, повелитель Ариакан, - проговорила Черная Госпожа, голос ее был тих, но в нем чувствовалась смертельная угроза. - Освободи его, и Рыцарство падет! Ариакан недовольно посмотрел на Лилит, затем перевел взгляд на Стила и пожал плечами:
- Хорошо, бригадир. Светлый Меч, я разрешаю тебе вернуться в отряд, но крепость пока не покидай. Повелитель миновал строительные леса храма Такхизис, возводимого вне крепостных стен Башни Верховного Жреца. Хотя Черные Рыцари владели Башней, они обнаружили, что священные предметы, посвященные Владычице Тьмы, невозможно внести даже внутрь крепостных стен. Черная Госпожа, покачивая головой, махнула рукой своим рыцарям, приказывая им сопровождать Палина. Они схватили его за руки и заткнули ему рот, чтобы он не смог произнести заклинание. Однако магический посох у Палина не отобрали, и он крепко сжимал его в руке. Черная Госпожа приблизилась к Палину. Крепко сжав губы, чтобы не выдать обуревавших ее чувств, она протянула руку и попыталась отобрать посох у мага. На лице ее отразилось сначала удивление, а затем триумф - она держала посох, и он не причинял ей вреда. Она рванула посох из рук мага и на мгновение замерла, ожидая реакции. Ничего не произошло. Посох вел себя, как обычная деревянная палка.
- Похоже, твой посох избрал себе нового хо-зяина! Это знак, который Ее Темное Высочество подает мне! Отныне повелитель может не опасаться твоих темных пророчеств! - сказала она, язвительно улыбаясь. - Я хочу, чтобы он сам увидел этот знак. - Лилит кивнула стражнику, чтобы он увел юного мага. Ее пальцы нежно поглаживали гладкую поверхность посоха. Когда Палин оказался рядом со Стилом, он бросил долгий взгляд на своего бывшего конвоира и тихо сказал:
- Верь мне! Ты должен убедить повелителя! Стил, не шевельнувшись, проводил взглядом ма-гов, конвоировавших Палина. Слова юного мага звучали в его мозгу.
Тревалин хлопнул Стила по плечу, привлекая внимание:
- Поздравляю тебя, Светлый Меч! Тебя вытащили из Бездны. Ну и как ты себя чувствуешь те-перь? Ты рад?
- Если ты хочешь знать, я чувствую себя не в своей тарелке.

15. Неловкость. Пути пересекаются. Молнии без дождя

Стил вернулся в казарму вместе с остальными рыцарями своего отряда. Ему возвратили его доспехи и, что еще важнее, его меч, сопроводив все это личными извинениями повелителя Ариакана. Он позавтракал вместе с Тревалином. Все его товарищи сгорали от нетерпения, желая услышать подробности его совместного путешествия с магом Белых Мантий. Но Стилу не хотелось говорить о Палине. Он односложно отвечал на вопросы друзей и явно избегал разговора. Почувствовав это, рыцари перевели разговор на недавний поход в Квалинести, где так и не состоялось решающего сражения.
- Эльфы! - фыркнул Тревалин. - Мне встречались жабы с более развитым чувством собственного достоинства! Они приползли к нам на брюхе, под покровом ночной темноты. Их верховные советники преподнесли нам Квалинести на блюдечке с голубой каемочкой. Тревалин презрительно сплюнул. А один из них... как там его звали?..
- Рэшес, - подсказал кто-то из рыцарей.

Предыдущая страница 20 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Точно, Рэшес. Так вот он закатил длинную речь, прославляющую честность и благородство эльфов. Можно было понять его так, что у Черного Рыцарства всего этого нет и в помине. А потом он заткнулся, преспокойненько уселся за стол и как миленький подписал договор, по которому шея его народа навсегда отдается под ярмо нашего повелителя. Все это выглядело ну прямо очень куль-турно, вполне в духе эльфов, - рассмеялся Трева-лин. - Да и что с них взять, если правитель их - совершеннейший мальчишка. Этот самый Рэшес водит его на помочах. Кстати, Стил, он сын Таниса Полуэльфа...
- Кто, кто? - переспросил Стил, который в этот момент думал совсем о другом.
- Правитель эльфов. Зовут его вроде бы Гилтас. Эти идиотские эльфийские имена как-то выскальзывают из моей головы. Мальчишка не унаследовал могучий дух отца - это я вам точно могу сказать. Да и от матери он мало что взял, если, конечно, истории о Лоране Золотом Полководце - не сплошное вранье.
- А я так не очень уверен в этом, Тревалин, - возразил один из рыцарей.
Сейчас, конечно, мальчишка притаился и сидит на своем троне тихо, как мышь, но он все видит и понимает и, может быть, еще скажет свое слово... Если бы я был тем жирным советником, я бы не спускал с мальчишки глаз.
- Ха! - фыркнул Тревалин. - Единственный эльф, который хоть чего-нибудь стоит, это тот парень - Портиос. Сейчас его объявили вне закона. Сказать по правде, эльфы изгнали единственного полководца, который мог бы их возглавить.
Они называют его бандитом.
- Говорят, что он со своими воинами напал на лагерь Красного отряда. Они убили трех драконов и исчезли прежде, чем кто-нибудь понял, что происходит.
- Да. Если такое случилось, так это точно он, больше некому, - кивнул Тревалин. - Он умен и решителен и даже имеет некое представление о че-сти, насколько это возможно для эльфа. Я с радостью сразился бы с ним. И после этого у меня не возникло бы ощущения, что мне надо хорошенько вымыться. Каждый раз, когда возле меня оказывался этот Рэшес, мне хотелось пойти и вымыть руки. Они продолжали разговор о войне и походах, но Стил больше не слушал их. Слова Палина звучали в его голове. Они перекликались со строчками пес-ни, которую пленные Соламнийские Рыцари пели в его честь. Стил смутно припоминал, что он и раньше слышал где-то слова этой песни, но никак не мог вспомнить, где именно.
Может быть в детстве, в Палантасе во время войны? Он не вспоминал об этой песне 20 лет, однако сейчас торжественная и мощная мелодия звучала в его мозгу. Это был гимн победе, прославляющий подвиг самопожертвова-ния, окрашенный легкой печалью безвозвратной утраты. Слов ее он не знал, песня исполнялась на древнесоламнийском языке. Но вместо неизвестных ему слов на величественную мелодию накладывались недавние слова молодого мага, которые казались Стилу пророчеством, всплывшим из древних глубин, как масло всплывает на поверхность воды.
- Светлый Меч! Стил поднял голову. Тревалин положил тяжелую руку на плечо рыцаря:
- Отправляйся в кровать, мой друг. Сомне-ваюсь, что ты хорошо спал последние несколько ночей. Стил согласился. Он не очень нуждался в отдыхе, но был рад поводу избавить компанию от своего мрачного присутствия. В комнате было ужасно душно. Обливаясь потом, Стил улегся на жесткую кровать и принялся думать о судьбе Палина. Что бы ни делали с ним сейчас серые маги, вряд ли это было чем-то хорошим. Стил был солдатом. Ему и раньше приходилось видеть, как мучили и убивали людей. Но этот случай виделся ему иначе. Черная Госпожа вовсе не собиралась получить от Палина какую-нибудь важную для Дела информацию. Ей нужен был посох, и она получила его. Для серых магов это было тем же, чем для Стила - взятие вражеского укрепления, но что-то все же смущало рыцаря. Посох по праву принадлежал Палину. Отобрать его у схваченного и безоружного... Слишком похоже на воровство. Стил вспомнил слова бригадира, он сам чувствовал подобное при встречах с Черной Госпожой - ему всегда хотелось после этого умыться.
- В любом случае, я должен проследить за тем, чтобы Палин умер легко и безболезненно, - подумал Стил, погружаясь в сон. - Он был верен законам чести и наверняка заслужил такую малость. Размышляя о способах осуществления своего ре-шения, он заснул окончательно и проснулся лишь тогда, когда солнечный свет сменился светом факелов. К ночи жара не спала. В течение дня караульные были вынуждены сменяться каждые полчаса, потому что доспехи раскалялись под палящими лучами и люди теряли сознание. Несколько юных пажей жарили яичницу прямо на раскаленных камнях. Дежурный офицер разогнал мальчишек, но отобранную яичницу целый день носил с собой и как диковинку показывал всем желающим. Ариакан закончил расследование обстоятельств смерти Верховной Жрицы и приказал немедленно приступить к погребальному обряду. Труп сожгли. Нечего было и думать о том, чтобы оставить его лежащим при такой жаре. На теле Верховной Жрицы не было обнаружено никаких следов магических или физических повреждений. Женщина была очень старой. Говорили, что ей уже больше ста лет. Ариакан рассудил, что скорее всего смерть была вызвана естественными причинами, и провел остаток дня среди варваров, в корне пресекая слухи, которые поползли среди суеверных дикарей, испуганных жуткими обстоятельствами смерти Верховной Жрицы. Стил поднялся с кровати и обнаружил, что его товарищи как раз готовятся отходить ко сну. Он чувствовал себя бодрым и отдохнувшим. Стил обратился к Тревалину с вопросом, не слышно ли чего-нибудь о судьбе белого мага. Тревалин выразил уверенность в том, что Черная Госпожа забрала Палина вниз, в древние Драконьи ловушки, где нынче разместилась резиденция Рыцарей Терновника. Напоследок бригадир посоветовал Стилу не связываться больше с магами, независимо от цвета их одежд. По здравому размышлению Стил согласился, что это, пожалуй, самое лучшее. Он был не в состоянии спасти Палина, скорее уж мог ему навредить.
Мад-жере был магом и сам выбрал свой путь и свою судьбу. Постановив выкинуть Палина из головы, Стил решил навестить Флэр. По словам Тревалина, во время похода на Ква-линести с драконицей почти невозможно было иметь дело. Она отвергала всех навязываемых ей всадни-ков, находя в каждом массу недостатков.
Она подралась с собственным дружком-драконом и так разодрала тому морду, что он почти на неделю выбыл из строя. Начальник над драконами ничего не мог с ней поделать и признал ее негодной к несению службы. Остальные драконы отряда старались держаться от нее подальше. Стил надеялся, что с его возвращением все придет в норму, хотя он хорошо помнил, что Флэр, бывало, дулась неделями, прежде чем простить его. Рассчитывая ускорить процесс примирения, Стил решил зайти на кухню и попытаться уговорить повара дать ему молочного поросенка. Флэр любила свинину, и Стил был почти уверен, что она не откажется принять поросенка как знак доброй воли и примирения. Он шел тихими и пустынными коридорами на четвертый этаж, где располагалась кухня, когда обратил внимание на странное мелькание света вдали. Яркое многоцветье в этом царстве теней и мрака резко контрастировало с теми оттенками серого и черного, которые были характерны для одеяний магов и рыцарей. Тут было целое столпотворение цве-тов, ярко сверкающих в свете факелов, совершенно, абсолютно неуместное здесь. То, что свет переместился и потух, когда Стил решил рассмотреть необычное явление поближе, только усилило его подозрительность. Ему показа-лось, что он услышал голос, мгновенно сменившийся бормотанием. Обнажив меч, Сти отправился на разведку.
Звук исходил из-за каменной лестницы, расположенной в удаленной и неосвещенной нише коридора. Сти старался идти бесшумно, чтобы не спугнуть шпио-на, ибо никем другим, по его мнению, забравшийся сюда быть не ог. По случаю жары доспехов он не надел и двигался почти совсем бесшумно. Обогнув лестницу, он заметил две фигуры, выделявшиеся черными силуэтами на фоне теней. Одна была одета в длинные черные одежды с капюшоном. Это не казалось странным, так одевались все жрецы Такхизис, но вот другая была крайне странной. Сти с изумлением понял, что перед ним кендер.
- Да, к нему! - приглушенно говорил кендер одетому в черное спутнику. Я его легко узнаю! Он, видишь ли, очень похож на Стурма. Я думаю, мы должны спросить у него... Сти быстро приближался к ним, подходя со спины. Двое были так увлечены разговором, что ему удалось неслышно подобраться к ним почти вплотную. Он схватил кендера за хохолок и, намотав его на руку, поднял того.
- Спросить меня о чем? - поинтересовался он.
- Ой! А-а! Не надо! Ну больно же! - заверещал кендер, безуспешно пытаясь вырваться.
- Отпусти его, - раздался женский голос. Не обращая внимания на жрицу, Сти вытащил отчаянно брыкающегося кендера на свет. Он узнал голос, но хотел точно убедиться. Он убедился.
- Что ты здесь делаешь? - потряс он кендера.
- Ой-ой-ой, ты мне все волосы выдерешь! - заскулил тот в ответ.
- Я же тебе сказала, отпусти его! - Подошедшая жрица в черном схватила Стиа за руку и попыталась разжать кулак, сжимавший хохолок кен-дера. Сти отшвырнул к стене кендера и повернулся к ней. Капюшон сполз с ее головы. В свете факела ярко сверкнули серебристые волосы. Заметив, что Сти ее узнал, девушка низко надвинула капюшон. Слишком поздно.
- Ты! - растерянно прошептал рыцарь. Не ответив, а только бросив на него уничтожающий взгляд, девушка направилась к кендеру. Тот сидел у стены, потирая попеременно то голо-ву, то щеки, размазывая слезы и придушенно во-прошая, остались ли у него вообще волосы на голове. Сти быстро огляделся. Похоже, никого больше рядом не было. Лестница находилась в нише. Час ужина давно миновал. Единственными людьми, которые могли находиться в этой части Башни, былповар и его помощники. Первой мыслью Стила было поднять тревогу, вызвать стражу и арестовать эту подозрительную парочку. Такова была его первая мысль.
Он действительно намеревался так поступить, однако пока не решался что-либо предпринять. Схватив девушку за плечи, он увел ее обратно в тень. Кендер последовал за ними. "Я сначала сам допрошу их, а потом вызову стражу", - сказал он самому себе.
- Во имя Такхизис, что вы здесь делаете? - громко поинтересовался Стил. Он не мог вспомнить имени ни женщины, ни кендера. Кендер начал было объяснять, но спутница пнула его, и он обиженно умолк.
- Тебя это не касается! - высокомерно заявила она. Но если тебе так уж необходимо знать, то знай - ныне я жрица Такхизис. Я доставляю этого преступника...
- То есть меня, - пояснил кендер, желая помочь.
- ...В тюрьму, - закончила она, бросив хмурый взгляд на кендера.
- Да, наверно, он очень важный преступник, - заметил Стил. - Настолько важный, что ты пропускаешь церемонию погребения.
- Погребение? - Ее золотистые глаза сверкнули. Я... Я не слышала. Кто умер? - поинтересовалась она уже более робко.
- Верховная Жрица твоего Ордена, - безжалостно ответил Стил. - Всездешние жрецы пребывают в глубоком трауре. А что касается твоей жалкой выдумки о пленном кендере, так ей и без того никто не поверит. Любой жрец Такхизис, обнаруживший разгуливающего здесь кендера, тут же, без лишних разговоров, отправил бы его прямиком к Чемошу. Попытайся придумать что-нибудь еще. Он должен был дать ей шанс. Девушка мужественно приняла поражение. Она побледнела, губы ее задрожали, но усилием воли она взяла себя в руки. Девушка стиснула зубы, гордо выпрямилась и с достоинством посмотрела на рыцаря:
- Что ты сделаешь с нами? Выдашь страже?
- Сейчас вопросы задаю я. Что вы здесь дела-ете? На этот раз, пожалуйста, правду. Покусав губы, женщина наконец согласилась:
- Мы здесь, чтобы освободить Палина, но мы не можем найти, где его держат.
- В темнице его нет, - добавил Тас. - Я уже проверил. Видишь, Аша, я был прав! Это Стил, а он-то уж точно знает, где Палин.
- Правда? - Аша бросилась к рыцарю и, взяв за руку, с надеждой заглянула ему в глаза. - Ты нам скажешь? Ты можешь нас туда не провожать, только объясни, куда идти... Ну что в этом плохого? Ведь Палин пришел сюда, чтобы спасти твою жизнь, ты не можешь обречь его на смерть. Стил молча разглядывал Ашу и кендера и думал о превратностях судьбы, которая свела их как раз в тот момент, когда рыцарь и сам размышлял о том, что юный маг не должен умереть. Если Стил не воспрепятствует этому, его рыцарской чести будет нанесен какой-то ущерб - так Стил расценивал ситуацию. Он думал обо всем этом и потому молчал. Эта неожиданная встреча - только стечение об-стоятельств, или здесь приложила руку Владычица Тьмы? Несомненно, это Такхизис привела его сюда - наконец решил он.
Стил чувствовал ее присутствие в окружающей темноте. Однако... что хотела от него Владычица? Предать этих двоих в руки серых магов? Или помочь им освободить Палина? Всех Черных Рыцарей учили: в минуту сомнений нужно обратиться мыслью к Делу. Стил всегда был смущен противоречивостью собственных взглядов на Дело и потому сейчас не мог обратиться к этому испытанному способу разрешения сомнений. Он чувствовал, что его одновременно тянет в две противоположные стороны: с одной стороны, следовало немедленно выдать Ашу и Таса рыцарям, а с другой стороны, необходимо было оказать им поддержку в деле спасения юного мага. Но в одном он был уверен твердо - в правдивости истории, рассказанной Палином Ариакану. Воздух был пронизан тревогой, а горизонт освещали молнии, вспыхивающие и гаснущие с сухим треском. Где-то был нарушен правильный порядок вещей.
- Пойдемте со мной! - резко бросил Стил Аше и Тасу. - Надвинь капюшон на лицо.
- Спасибо! - радостно вскрикнула Аша.
- Рано благодарить, - холодно ответил Стил. - Я вовсе не намерен идти и освобождать мага. Я просто хочу потолковать с ним. Узнать побольше обо всех этих делах с Серой Драгоценностью. А тебя с кендером я беру с собой просто для того, чтобы не упускать вас из виду. Окончательное решение я еще не принял. И помните: если кто-нибудь нас остано-вит, разговаривать буду я. Девушка и кендер молча кивнули. Кендер открыл было рот, но Аша жестом остановила его.
"Инте-ресно, как они собирались выбраться из крепости вместе с магом?" - подумал Стил. Он хотел было спросить об этом, но потом передумал, решив, что, чем меньше он знает, тем лучше. Пусть их тайны останутся при них, в конце концов девушка владеет магией... Пока Стил размышлял об этом, они покинули верхние этажи Башни и отправились вниз, к Драконьим ловушкам.

16. Драконьи ловушки

В Башне Верховного Жреца не было подходящих условий для деятельности магов. И это не удивительно, так как Соламнийские Рыцари никогда, на протяжении всей своей историй, не имели дела с волшебниками. Поговаривали, что Хума отправился в свою последнюю битву вместе с магом, и они успешно разили врагов сталью и волшебством. Звали того волшебника Магиус, он принадлежал к Ордену Алых Мантий и был другом Хумы с детства. Посох, что носил ныне Палин, изначально принадлежал Магиусу, чья трагическая кончина стала, кстати, причиной, по которой магам на Ан-салоне было позволено носить кинжалы. Имя Ма-гиуса, впрочем, никогда не называлось Рыцарями Соламнии, когда они рассказывали о подвиге Ху-мы. Если про него и упоминали, то мимоходом, как о человеке, чья роль была незначительной. Солам-нийские Рыцари всегда подчеркивали, что Хума никогда не полагался на Магиуса, но, как доблестный и благородный воин, не раз рисковал собой, защищая более слабого друга. Маги Кринна рассказывали совсем другую историю. По их словам, настоящим героем был как раз Магиус, отдавший жизнь за друга и принявший страшную смерть от рук врагов. Хума в историях, которые рассказывали в Башне Высшего Волшебства, был персонажем несущественным. Так, храбрый, но недалекий парень, под мудрым руководством мага и с его решающей помощью повлиявший на судьбу битвы. Истина была похоронена в давно забытой и затерянной могиле Магиуса, да в пустом склепе Хумы. Но тем не менее ни кладовых магических предметов, ни лабораторий волшебников, ни книжных полок и шкафов, полных книгами заклинаний, в Башне Верховного Жреца не было. И потому серые маги - волшебники Рыцарей Такхизис - вынуждены были начинать на пустом месте. Они решили использовать давно заброшенные Драконьи ловушки по нескольким причинам. Прежде всего им была необходима уединенность. Хотя серые маги были частью Черного Рыцарства и принимали деятельное участие в повседневной жизни своих собратьев-рыцарей - жили, тренировались и сражались с ними вместе, тем не менее они были еще и кудесниками. Поэтому им требовались особые тайные места, тихие и спокойные, в которых можно было работать. Драконьи ловушки подходили для этого просто идеально. Никто и никогда не входил туда без серьезного повода. Во время Войны Копья зал, в котором помещался Глаз Дракона, был разрушен. Соламнийские Рыцари убрали обломки, но "кам-ни, помнящие пролитую кровь", как называли их гномы, дочиста отмыть не удалось. Каменный пол Драконьих ловушек был окрашен красным: кровью драконов и рыцарей, которые убивали здесь этих огромных зверей. Место, дышащее смертью. Ужасное место, мрачное и печальное. Палин слышал жуткие крики, вопли раненых, стоны умирающих. Не раз он в страхе оборачи-вался, ему казалось, что громадные неистовые крылья разрывают воздух около его головы. Все эти звуки лишь мерещились ему, если, конечно, духи драконов не продолжали битву с духами рыцарей в иных планах бытия. В этом мире Драконьи ловушки были просто темным, холодным помеще-нием, полным звуков, сопровождающих работу ма-гов: скрипом перьев, шепотом волшебника, повторяющего заклинание, легким шелестом длинных одежд по полу. Палин находился там уже долго. Он успел наслушаться и живых, и мертвых звуков. Его не подвергали пыткам, которых он ожидал, попав в руки Черной Госпожи. Его не убили. Впечатление было такое, что про него просто забыли. Он сидел в глубине Башни, куда не проникали лучи солнца, так долго, что потерял ощущение времени. Может быть, прошло лишь несколько часов, а может, минул уже не один день. Он был совершенно один, ему не с кем было поговорить, никто даже не приближался к двери. Рот юноше завязали. Повязка больно врезалась в губы, оставляя рот раскрытым. Ощущение было ужасным. К тому же он страдал от жажды. Веревки на запястьях глубоко врезались в кожу и пережали сосуды, отчего руки затекли и почти ничего не чувствовали. Палин был прикован цепью к массивному мраморному столу, сплошь покрытому магическими символами. Один раз он попытался привлечь внимание, чтобы попросить воды у проходящего мимо мага.
Палин мычал и извивался, но маг безучастно прошел мимо, словно не замечая пленника. Черная Госпожа забрала с собой его магический посох. Эта утрата мучила Палина, пожалуй, силь-нее, чем кляп, затекшие руки и жажда вместе взятые. Вместе с посохом исчез и голос дяди. Палин ощущал себя совершенно покинутым и одиноким - чувство, которого он не испытывал с момента обретения посоха. Палин недоумевал: что же серые рыцари собираются с ним делать, и когда, и почему до сих пор ничего не происходит? Чем больше проходило вре-мени, тем страшнее ему становилось. Ему не было страшно, когда он стоял посреди крепостного двора и говорил с Ариаканом. Он не боялся даже тогда, когда смотрел на плаху, покрытую потеками засохшей крови. В тот момент он готов был умереть.
Умереть достойно, без сожаления, печалясь только о горе, которое принесет его смерть тем, кого он любил. Страх начал постепенно нарастать, пока он сидел в пронизанной звуками темноте. Мысли его пута-лись, в голове проносились картины всевозможных ужасов. Чтобы отвлечься, он огляделся по сторонам. Внимательно всматриваясь в конструкцию Драконьих ловушек, он заметил отверстия, через которые рыцари разили драконов копьями. Убитые здесь драконы были настоящими дьяволами, - мрачные порождения Владычицы Тьмы, синие и красные твари, они безжалостно губили ни в чем не повинных лю-дей, изощренно глумясь над своими жертвами. Драконий Глаз, помещенный на возвышении в сердце Башни, призывал драконов в ловушки. Они не могли не повиноваться его приказам. Как только дракон влетал в ловушки и оказывался в тупике, две половинки опускной решетки с вырезом посередине закрывались, сдавливая его шею. Двери, ведущие к Глазу, закрывались, и дракон оставался в западне, выбраться из которой не мог. Голова оказывалась запертой в маленькой комнатке, а тело в узком коридоре. Рыцари разили их копьями, мечами и стрелами. Представив себе, как умирали драконы - пойманные, яростно и неистово пытающиеся вырваться и ревущие в агонии и ярости, - Палин об-наружил, что ему в глубине души жаль этих обрекаемых на смерть жутких, но все же великолепных животных. В конце концов Палин задремал, измученный своими видениями. Но сны его были полны крови и непрекращающейся муки; он чувствовал себя подобно древнему существу, пойманному в коварную ловушку и не видящему никакого иного избавления из нее, помимо смерти. Усилием воли маг изгнал эти видения из своего мозга, но они норовили вновь вернуться.
Возникало ощущение, что раз от разу сила их нарастает. Не понимая, что происходит, Палин почувствовал нарастающий страх, переходящий в ужас. Теперь Палин почти с симпатией думал о своих палачах и возможных пытках. Физическая боль казалось предпочтительней хотя бы потому, что проводниками ее стали бы живые люди. Когда вернулась Черная Госпожа с магическим посохом в руке, Палин был даже рад ее приходу. Но радость его оказалась короткой. Лилит держала в вытянутой руке посох, и затуманенный ум Палина сначала не обнаружил в этом зрелище ничего необычного. Но затем маг вспомнил о том, как посох обжег Черную Госпожу, когда она впервые попыталась коснуться его. Как же это могло случиться? Что изменилось? Неужели посох отверг его и передал власть над собой Черной Госпоже?
- Ширак! - с триумфом сказала Лилит. Камень на вершине посоха засветился тусклым светом, сердито мигая и словно не желая повиноваться. Палин опустил голову, надеясь, что Черная Госпожа не заметит его слез. Лилит рассмеялась и положила посох на столик так, чтобы Палин не мог коснуться его.
- Я знала, что рано или поздно посох будет моим, я видела это в расположении гадательных камней. Что ты скажешь на это? В ответ Палин промычал что-то невразумительное. Лилит сорвала повязку с его рта. Палин облизал пересохшие губы и с трудом прошептал:
- Дай мне воды!
- Ну конечно, ты же хочешь пить! Как я об этом не подумала! - усмехнулась Лилит и поднесла кувшин к пересохшим губам мага. Палин закашлялся и яростно взглянул на Черную Госпожу.
- Почему ты до сих пор не убила меня? Чего ты еще ждешь?
- А ты не догадываешься? - злобно усмехнулась Лилит. - Охотник никогда не убивает кролика в ловушке до тех пор, пока волк не засунет свою голову в петлю.
Палин некоторое время мучительно соображал, морща лоб. Потом до него дошел смысл слов Лилит.
- Ты хочешь устроить ловушку? На кого? На моего дядю? - Улыбка против воли раздвинула его губы. - Хотел бы я дожить до мгновения вашей встречи и взглянуть на это!
- Да, я тоже хотела бы, - в свою очередь улыбнулась Лилит. - Но это как-нибудь в другой раз. Рейстлин меня сейчас интересует меньше, чем некоторые другие твои родственники. Решив, что колдунья имеет в виду его отца или мать, Палин с сомнением покачал головой. Но тут новая мысль пришла ему в голову.
- Стил?! Глаза Черной Госпожи вспыхнули. На этот раз Палин рассмеялся в открытую. Он смеялся так дол-го, что снова закашлялся.
- Тебе не удастся поймать этого волка на имеющегося у тебя кролика, - наконец сказал он. - Ты думаешь, что он примчится сюда меня освобождать? Да какое ему до меня дело? Лилит наклонилась к лицу мага и впилась в него пристальным взглядом.
- Ее Высочество не случайно свела вас вместе. Я много раз кидала камни, и ответ всегда был один. Смотри: я кину их еще раз, для тебя. Черная Госпожа достала из сумочки, висевшей на ее левом запястье, пригоршню полированных агатов. Пробормотав слова заклинания, она рассыпала камни по серой мраморной поверхности стола. Вершина посоха разгорелась чуть ярче, и свет бликами отразился от разноцветных агатов.
- Вот, смотри! - Лилит вытянула тонкий палец. Черный камень - это Стил.
Белый - ты. А посередине - крепость... Взглянув на стол, Палин увидел зеленый агат, помеченный рунами, обозначающими Башню. А на вершине Башни, вот здесь - огонь. Палин взглянул на красный агат с выгравированным на нем тонким языком пламени. Ты с одной, он - с другой стороны, а между вами - рок, гибель.
Закончив, Лилит сгребла камни со стола. - Вот! Вас нет. Вы оба - мертвы. И...
- А проклятие остается, - холодно заметил Палин, глядя на камни, обозначающие пламя и Башню. Оба они по-прежнему лежали на столе. Черная Госпожа удивленно мигнула. В ее намерения входило собрать все камни. На мгновение она задумалась о смысле нового знамения. Но Палина все это уже не волновало. Он слишком устал.
- Ты ведь слышала, что я говорил повелителю о богах, - безразлично промолвил он. - Я видел...
- Ты видел то, что Рейстлин позволил тебе ви-деть! - фыркнула Лилит.
- Так я и объяснила повелителю. Очередная уловка твоего дядюшки. Он постоянно играет в какие-то игры, и когда-нибудь доиграется - это я могу тебе пообещать! - Лилит взяла два оставшихся камня и бросила их в сумочку. - А что касается Стила, так он просто преда-тель, и я буду не я, если не докажу это повелителю. И тогда вы умрете вместе, как и подобает столь близким родственникам. - Договорив, Черная Госпожа удалилась, забрав тускло светящийся посох. Палин положил голову на стол. Тьма снова сомкнулась вокруг него. Вместе с темнотой пришло отчаяние. Он понял, что умрет здесь. Его найдут прикованным к этому столику... Разбудили его голоса и свет факела. Он поднял голову.
Привыкшие к темноте глаза слезились. Он с трудом различал силуэты, блеск оружия, может быть, сияние драгоценностей. Люди, кто бы они ни были, почему-то переговаривались шепотом.
- Стойте здесь и тихо! - приказал суровый, холодный мужской голос. Палин узнал голос, и сердце чуть не выпрыгнуло у него из груди. Он хотел предостеречь его, но был так поражен и удивлен, что не мог вымолвить ни слова. Человек с факелом, на груди которого сиял Камень-Звезда, без сомнения, был Стил Светлый Меч. Он покинул своих спутников, тотчас же растворившихся во тьме, отталкиваемой светом факе-ла, и приблизился к Палину.
- Маджере? - Стил не понижал голоса, а его шаги гулко разносились по помещению. Он шел не таясь, уверенный в своем праве находиться здесь. Люди, собирающиеся тайно освободить узника, так не ходят. Он подошел ближе. - Маджере, я должен поговорить с тобой... Неожиданно вспыхнул яркий свет. В нишах за зубчатыми колоннами, где во времена битв с драконами скрывались Соламнийские Рыцари, теперь стояли Рыцари Такхизис.
- Вот видишь, повелитель! - Голос Лилит был пронзителен и полон триумфа. В руке она сжимала ярко сияющий магический посох. - Ты сам видишь! Из темноты послышался голос Ариакана, тяже-лый, полный печали и гнева:
- Стил Светлый Меч подтвердил, что он предатель. Взять его!

17. Сломанная ловушка

Рыцари бросились вперед и схватили Стила за руки. Он не сопротивлялся.
Глаза его скользнули по Палину и остановились на стене над его головой.
- Поверь мне! - тихо сказал Палин. - Я тут ни при чем!
- Стил Светлый Меч, что привело тебя сюда? - поинтересовался Ариакан. - отряд не на дежурстве. Никаких дел здесь нет.
- Причина очевидна, повелитель! - заметила Лилит. - Он прокрался сюда, чтобы освободить преступника.
- Я не прятался, - холодно возразил Стил. - Вы меня прекрасно видели и слышали. Я открыто шел сюда.
- Зачем? - настаивал Ариакан. Стил ничего нс ответил. Повелитель печально покачал головой:
- Я ошибся, приняв тебя в ряды рыцарей. - Меня предостерегали. - Он бросил мимолетный взгляд на Черную Госпожу, у которой хватило такта, или скорее ума, нс демонстрировать свою радость. - Но другие убедили меня. Верховная Жрица, что лежит ныне мертвой, была среди них. Ты хороший солдат - благородный, мужественный, верный. Да, я сказал верный, - добавил он, снова посмотрев на Лилит.
- Я верю, Светлый Меч, что ты старался душой и сердцем служить Владычице.
Только сердце твое полно темного честолюбия твоей матери, а душа благородна, как у отца. Потому и поступаешь ты противоречиво, а значит, ты ненадежен и опасен для Дела. Я приговариваю тебя к смерти. Приговор исполнить немедленно.
Рыцарь вынул меч и подошел к Стилу. Стил не сопротивлялся, не возражал. Каждое слово, сказанное повелителем, было правдой. Каждое ранило, как удар меча.
Рыцарь поднял меч.
- Повелитель! - раздался голос другого рыцаря. - Он не один! - Послышались звуки борьбы и крики.
- Да умрет он когда-нибудь? - раздраженно заметил Ариакан. - Но, - добавил он, пораженный внезапной мыслью. - Может, по замыслу Ее Темного Величества он должен остаться в живых? Казнь отложить! - громко добавил он. - Ну что вы там нашли?
- Еще двое, господин. Вперед вышел ры-царь, таща за собой кендера и человека, закутанного с головой в черный плащ с капюшоном. - Судя по всему, Светлый Меч был не один.
- Рейстлин! - прошептал Палин, вскакивая. В душе его вспыхнула надежда. - Дядя! У Лилит тоже возникло такое опасение. Она бросилась вперед, в руке ее грозно сверкал магический посох.
- Кто ты, маг? - спросила она. Сними ка-пюшон! Человек в черных одеждах поднял голову. В свете посоха блеснули золотистые глаза. Черная Госпожа испуганно отпрянула, но, при-смотревшись, залилась нервным смехом.
- Ты не волшебник. В тебе совсем не чувствуется магии! - Она резко откинула капюшон. Палин задохнулся от ужаса. В ярком свете факелов стояла бледная и испуганная Аша.
- Что здесь происходит? - Ариакан казался теперь скорее изумленным, чем разозленным. - Кен-дер и чародейка Черных Мантий?
- Она не волшебница, - фыркнула Лилит. - В ней не больше магии, чем в этой стене. Просто шпионка!
- Я вообще не понимаю, о чем она там гово-рит, - встрял Тас. - Мы вовсе не с тем рыцарем. Мы вообще ни с кем. Так, сами по себе.
- Заткните эту козявку, - распорядилась Лилит.
- Нет, пусть говорит, - приказал Ариакан. - Здесь что-то не так. Я собираюсь докопаться до сути происходящего. Отпусти его. Кендер, иди сюда. Тас поправил свои многочисленные сумочки, вышел вперед и протянул Ариакану руку.
- Как поживаешь, повелитель? Я Эйдердаун Ле-жебока, а это моя подруга Аша, очень могущественная злая волшебница. Если бы я был на твоем месте, я бы поостерегся сердить ее - она дочь Рейстлина Маджере! - Он драматически замолчал, давая возможность слушателям осознать услышанное. Ариакан нахмурился, не обратив внимания на протянутую руку кендера.
- Шпионы! - фыркнула Черная Госпожа. - Вы пришли сюда вместе со Стилом.
Расскажи повелителю истинную причину, по которой вы здесь.
- Тем я и занят, - с достоинством произнес Тас. Он вновь повернулся к Ариакану:
- Ты можешь, конечно, этого и не знать, но я кендер, который поклялся служить силам Тьмы. Вот потому-то я и здесь. Я хотел предложить свои услуги Ее Темному Высочеству. Такхизис изменила всю мою жизнь! Ныне я чрезвычайно злобен.
В доказательство этого я готов совершить злодеяние, если хотите. Смотрите! Тас рванулся вперед. Несколько рыцарей попытались его поймать, но он был слишком юрок. Он прошмыгнул мимо рыцарей и подскочил к Палину.
- Я убью для вас этого белого мага! - заорал он. Тас выхватил маленький кинжал и направил его в живот Палину. Потом он резко вскинул его и одним махом перерезал веревки, связывающие Палину запястья.
- Держи! - крикнул Тас и всунул ему в руку кинжал. Ошеломленный и не ожидавший такого Палин, руки которого затекли от долгой неподвижности, безуспешно пытался удержать кинжал в руках. Рыцари выхватили мечи. Двое, державшие Стила, вместе с другими двинулись к Палину. Тас вскочил на столик и прыгнул оттуда на спину ближайшему рыцарю. Взявшись за шлем обеими руками, он резко надвинул его тому на глаза. Рыцарь не удержал равновесия и упал вместе с Тасом под ноги остальным. Те повалились на них.
- Тверды, как лед! - покрыл шум голос Аши. Она стояла, сжимая в руке светящийся прозрачный кристалл. Все замерли. Остановились занесенные для удара мечи, люди застыли, пойманные в движении, не в состоянии пошевелиться, крик застрял в открытых ртах. Холод магии Эрдов облаком растекся над Черными Рыцарями, заковывая их в невидимый магический лед. Только один из них сохранил свободу движения - Стил. Что защитило его? Может быть, Ка-мень-Звезда, или меч, или темное влияние матери. Только он мог двигаться. Палин облокотился на столик и неуверено посмотрел на Стила.
- Мы кузены, - сказал он. - Ты спас мне жизнь. Я не хочу драться с тобой.
Аша подбежала к Палину. В одной руке она держала светящийся кристалл, а в другой - маленькую фигурку коня.
- Почему бы тебе не присоединиться к нам? - спросила она Стила. - Поедем с нами! Они ведь собираются тебя убить. Стил нахмурился, его рука, вынимающая меч из ножен, замерла на полдороге.
- Повелитель справедлив, - сказал он наконец.
- В Бездне я видал такую справедливость! - выругался Палин. Он взмахнул кинжалом, вынуждая Стила отступить. Ты хочешь умереть, потому что ты трус, ты боишься жить! Разозлившись, Стил бросил меч в ножны. Палин с беспокойством посмотрел на него, а затем опустил кинжал.
- Ты отправишься... Стил прыгнул на него и, схватив руку с кинжа-лом, прижал ее к мраморному столику. Некоторое время они боролись. Палин пытался удержать свое единственное оружие, а Стил выворачивал ему руку. Наконец кинжал выпал из ослабевшей руки Палина и с негромким звоном упал на пол. Вдруг раздался удар, потрясший Башню Верховного Жреца до самого основания. Пол дрожал, стены трещали и шатались. Магический кристалл выпал из руки Аши и, упав на мраморный стол, погас. Заклинание, сковывающее рыцарей, потеряло силу.
- Что... начал Ариакан. Башня содрогнулась еще от одного ужасного удара, от которого многие рыцари повалились на пол. Стил навалился на Палина, который инстинктивно поддержал его, что позволило обоим сохранить равновесие.
- Быстро наверх! - приказал Ариакан ближайшему рыцарю. Узнай, что происходит. На нас напали? Тот побежал к выходу, спеша выполнить распо-ряжение, остальные рыцари поднялись и застыли на месте.
- Повелитель! Где повелитель Ариакан? - Юный паж с круглыми от страха глазами бежал к ним.
- Я здесь! - крикнул Ариакан, его голос легко перекрыл все остальные звуки.
- Повелитель! - задыхаясь проговорил паж. - В Башню... ударила молния!
Дважды, повелитель! Ужасная молния! Я никогда такой не видел! Она упала с неба, как брошенное громадное копье. Дважды она поразила нас, - повторил потрясенный паж. - В одно и то же место! И еще... Еще... - Он жадно хватал воздух открытым ртом. Дра-коны, повелитель! Сотни драконов... Золотые, серебряные...
- На нас напали, - мрачно подвел итог Ариакан. Он выхватил из ножен меч.
- Нет, повелитель. - Паж понизил голос, и окружающие замолчали, чтобы расслышать его слова. - Вместе с ними красные и синие, они летят все вместе, бок о бок, красные вперемешку с золотыми, синие посреди серебряных. Жуткий свет сияет на севере. Кошмарное красное зарево, оно делается все ярче и ярче и распространяется все дальше и дальше, как будто все деревья запылали в великих северных лесах. Даже сюда долетает запах... Серый пепел летел в открытые ворота. Раздался удар грома, и башня зашаталась, еще одна молния поразила ее.
Кольца для факелов выпали из стен и со звоном покатились по полу. Решетки дребезжали, раскачиваясь из стороны в сторону, помещение окутали клубы пыли.
Рыцари в тревоге переглядывались. Они были смелыми людьми, но перспектива быть заживо похороненными под обломками Башни их совсем не привлекала. Палин и Аша стояли рядом, взявшись за руки. Кендер, пойманный наконец одним из рыцарей, вырывался и умолял своего пленителя:
- Ну пожалуйста, я только хочу посмотреть! Ну очень тебя прошу, ты ведь можешь меня и потом убить. Я только посмотрю, что там, и сразу вернусь. Слово чести! Ну что тебе стоит, мне ведь только посмотреть! Стил пристально взглянул на Черную Госпожу.
- Башня, пораженная молнией... - тихо произнес он. Ариакан отдавал короткие команды, направляя рыцарей к ближайшим лестницам.
- Созовите командиров на совет, - приказал он на ходу окружившим его офицерам. - Собрать сведения о происходящем. Я хочу знать все о том, что кто-либо видел или слышал. С драконами я поговорю сам. Пошлите за Предводителем Неупо-коенных.
- Что делать с арестованными? - поинтересовался один из его помощников.
- Меня не... - раздраженно начал Ариакан.
- Убей их, повелитель! - прервал его слова крик Лилит, она мертвой хваткой вцепилась ему в рукав. - Немедля прикажи их убить! Они!.. Они во всем виноваты!
Я прочитала это по гадательным камням.
- Да провались ты в Бездну со своими камня-ми, Лилит! - ответил Ариакан, пытаясь стряхнуть ее руки. Дай мне пройти! - рявкнул он и отшвырнул ее от себя.
Черная Госпожа попыталась удержать равнове-сие, но зацепилась за магический посох и упала на пол под одну из решеток, что запирали Драконью ловушку.
Раздался оглушительный удар грома. Башня вновь вздрогнула. Решетка, механизм крепления которой был разрушен предшествующими сотрясения-ми, упала. Лилит заметила несущуюся на нее смерть и попыталась отползти, но не успела. Остро отточенные прутья решетки, рассчитанные на то, чтобы пробить толстую и чрезвычайно крепкую драконью шкуру, легко пронзили мягкую плоть Черной Госпожи.
Решетка плотно вошла к гнезда на каменном полу, пригвоздив к нему Лилит. Она дико закричала и вцепилась в прутья решетки в безнадежной попытке поднять их.
Кровь хлестала из ужасных ран. Руки ее разжались. Она вытянулась на полу, последним усилием положив руку на магический посох. Сумочка с агатами раскры-лась, и камни высыпались во все увеличивающуюся лужу крови. Глаза ее остекленели, рука соскользнула с магического посоха. Ариакан в ужасе смотрел на ее труп. Даже черная борода его не могла скрыть смертельной бледности, которая легла на лицо повелителя. Его прошиб холодный пот.
- Мною я видел смертей, но немногие были страшнее этой. Это знамение! Да будет Владычица к ней милостива, - сказал он. Он оглянулся и, найдя глазами Палина, кивнул:
- Маджере, подойди сюда! Не бойся! Ты говорил мне что-то там, в крепостном дворе, про Хаос, намеревающийся пожрать нас. Это что, на-чало?
- Я думаю, да, - тихо сказал Палин после минутного замешательства. - Но точно я сказать не могу, не знаю. Ариакан глубоко вдохнул и медленно-медленно выдохнул. Потом вытер пот со лба.
- Я хотел бы еще раз поговорить с тобой, белый маг. А ты, Светлый Меч, будь с ним. Вы оба придете ко мне, когда я позову.
- Я хочу, чтобы мои друзья были со мной, - сказал Палин, указав на Ашу с Тассельхофом. - Я должен быть уверен, что они в безопасности.
- Ладно, ладно, - нетерпеливо перебил его Ариакан. - Давайте убираться отсюда, пока мы окончательно не оглохли, или пока эта проклятая Башня не обрушилась нам на головы....
- И я хочу, - не двигаясь с места, продолжил Палин, - ...я хочу взять мой посох.
- Ну так и забери его, - сумрачно согласился Ариакан. - Сомневаюсь, что еще кто-нибудь будет на него претендовать. Светлый Меч, ты приведешь в мой штаб всех троих.
- Да, господин, - ответил Стил. Ариакан поспешно удалился, оставив всех четверых в стенах Драконьей ловушки. Палин подошел к Черной Госпоже, которая лежала на полу в луже крови. Когда он наклонился, чтобы поднять посох, взгляд его остановился на остекленевших глазах Лилит. Запах теплой крови щекотал его ноздри. Посох ли убил ее, предав и бросив в смертельную ловушку? Или все это - лишь игра слепого случая? Палин замер в неуверенности, вытянув руку и не решаясь дотронуться до посоха. Аша подошла к нему и осторожно погладила по плечу. Маг с благодарностью взглянул на девушку. Кендер утер рукавом заливающую глаза кровь, и сказал:
- Давай-ка поскорее, Палин. А не то мы, как всегда, пропустим все самое интересное!
- Если ты слишком брезглив, то я могу взять для тебя посох, - нетерпеливо предложил Стил, наблюдавший за маневрами Палина. Палин отстранил рыцаря, глубоко вздохнул и вытянул посох из-под мертвой руки. Выпрямившись, он в изумлении посмотрел перед собой. В двух шагах от мага стояла фигура в черных одеждах с низко надвинутым на лицо капюшоном. Встревоженный Стил обнажил меч.
- Не надо! Это мой дядя! - закричал Палин и бросился к рыцарю, чтобы остановить его. Рейстлин откинул капюшон и безучастно взглянул на Стила. Потом он перевел взгляд на пле-мянника:
- Неплохая работа, Палин.
- Дядя! Как?.. - В этот момент глухой удар грома очередной раз сотряс Башню. Казалось, его издавала сама земля. Пол под ногами людей начал ломаться, как пересохшие вафли, а на стенах появились трещины.
- На вопросы времени уже не осталось! - заметил Рейстлин. Он взял Палина за руку и жестом велел Аше и Тассельхофу подойти поближе. - Мое путешествие сюда предопределил Даламар. Он хочет видеть нас в Башне Высшего Волшебства.
- Ты, Палин, никуда не отправишься отсюда, - мрачно заметил Стил. - Никуда, кроме как в штаб к повелителю Ариакану. И твой дядя тоже.
- Я и правда обещал Ариакану, что мы поговорим с ним... - в замешательстве сказал Палин. - Может быть, мы должны...
- Время для разговоров прошло. Началась битва. Ариакан сейчас уже сражается. - Рейстлин перевел взгляд на Стила:
- Твой меч в любом случае еще пригодится ему. Позволь нам уйти с миром, сын Стурма. Стил и сам склонялся к этому. Звуки битвы проникали в глубины Башни и призывали к действию. Рейстлин подошел к рыцарю. Стил сжал рукоять меча.
- Я знаю этот меч, - медленно произнес маг. Это ведь меч твоего отца? Я никогда особенно не любил его, и все эти его рыцарские заскоки с честью и знатностью рода. Это все было так пошло и театрально... Стил молчал, но костяшки его паль-цев, сжимающих меч, побелели. - А потом я узнал о нем одну замечательную вещь. Он врал нам всем. Он был не больше рыцарем, чем я. Его возвели в рыцарское достоинство незадолго до смерти. А до этого он таскал все эти побрякушки, доспехи и прочее... И все это было вранье, дешевый спектакль...
- Рейстлин пожал плечами. А знаешь ли ты, что после того, как я все это обнаружил, я стал относиться к нему куда лучше?
- Потому что ты решил, что теперь вы с ним ровня? Так? - хрипло выговорил Стил. Рейстлин улыбнулся с едкой горечью.
- Да, конечно, ты должен был подумать именно так. Но на самом деле причина была в другом. - Рейстлин подошел вплотную к Стилу. Рыцарь ощущал на своем лице его дыхание. - Твой отец лгал всем и каждому, за одним-единственным исключением. И этим исключением был он сам. В своем сердце Стурм Светлый Меч БЫЛ рыцарем. Он носил этот фальшивый титул с большим достоин-ством, чем многие из тех, кому он принадлежал по праву. Он повиновался законам, которым НЕ ОБЯЗАН был повиноваться. Он жил, сообразуясь с кодексом чести, в который не верил никто, кроме него. Он принес присягу, которой не слышал никто. Только он сам... и Боги. Никто не побуждал его хранить верность этой клятве - Мере. Он делал это сам. А кто ты такой, Стил Светлый Меч? - Золотистые глаза Рейстлина блеснули.
Знаешь ли ты? Кровь отлила от лица Стила. Он открыл рот, но не смог вымолвить ни слова. Слезы струились по его щекам. Он так низко опустил голову, что волосы закрыли его лицо. Резким движением он загнал меч в ножны и, развернувшись, бросился к выходу на лестницу, навстречу звукам разгорающейся битвы.

18. Плечом к плечу

Рейстлин стоял около одного из окон в верхних покоях Башни Высшего Волшебства. Он находился в своем старом кабинете, с удивлением и благодарностью отмечая тот факт, что Даламар сохранил всю обстановку такой, какой она была до того, как ушел его шалафи. Кабинет не был полностью изолирован от внешнего мира, в отличие от лаборатории с ее опасными волшебными предметами и темными секретами. Несколько вещей магической природы исчезли из кабинета. Может быть, они были перенесены в комнаты Даламара, а может быть, в учебные классы, где юные маги работали над ними, изучая их тайны. Но украшенный затейливой резьбой деревянный стол все еще стоял здесь. Книги на полках были старыми друзьями Рейстлина, их переплеты были ему более близки, чем лица многих людей из его прошлого. На полу лежал тот же ковер, слегка вытершийся за долгие годы. Аша расположилась в том же кресле, где ког-да-то сидела госпожа Крисания. Рейстлин попытался представить себе лицо праведной дочери, но тщетно. Он покачал головой и опять отвернулся к окну:
- Что это за странный свет сияет там, на севере?
- Это Бурный океан в огне, - ответил Даламар.
- Что-о?! - вскрикнул Палин, вскакивая с кресла. - Разве такое возможно?!
- Я хочу это увидеть! Такое нельзя пропу-стить! - Тас попытался протиснуться к окну, у которого застыл черный маг. Ночное небо привычно чернело, но на севере его озаряло огромное оранжево-красное зарево.
- Море горит, - пробормотал потрясенный Палин.
- Хотел бы я взглянуть на это поближе, - вздохнул Тас.
- Может быть, тебе еще представится такая возможность, - заметил Даламар, пытаясь отыскать на полке какую-то книгу. Члены Конклава были там. Они сообщили, что образовался обширный провал между Ансалоном и Драконьими островами. Из него вырываются языки пламени, и поэтому кипят океанические воды.
То, что ты видишь - это всего лишь облака пара, в них отражается свет пламени, из которого рождаются огненные драконы, а их всадниками становятся злые духи и некие существа, сотканные из теней. Количество их неисчислимо. Каждый язык пламени, вырывающийся из разлома, порождает дракона, состоящего из пламени и владеющего магией. Суще-ства, восседающие на нем, созданы из крутящейся тьмы Хаоса. Именно их силы осадили сейчас Башню Верховного Жреца. Скоро атаке подвергнутся и все остальные ключевые места Ансалона. Нам сообщили, что гномы Торбардина уже сражаются со злыми духами в подземных пещерах.
- Как насчет книги? - перебил Даламара Рейстлин.
- Ну не могу, не могу я ее найти! - проворчал Даламар и снова отвернулся к полкам.
- Мой народ... - дрожащими губами прошептала Аша. - Они... они живут совсем рядом с теми местами...
- Твой народ навлек на нас это проклятие, - ядовито заметил Рейстлин. Аша подалась назад, пытаясь скрыться от пронизывающего взгляда мага. В поисках поддержки она посмотрела на Палина, но тот с момента прибытия в Башню Высшего Волшебства почему-то избегал ее. Рейстлин внимательно наблюдал за ними обоими.
Если Аша до сих пор не сказала Палину всей правды, то лишь из-за недостатка времени...
- А что собирается делать Конклав? - спросил Палин у Даламара.
- Пока что мы пытаемся определить природу этих магических существ, чтобы потом отыскать способ борьбы с ними. К сожалению, это можно сделать, только столкнувшись с ними лицом к лицу. Как глава Конклава, я сам за это взялся.
- Опасное дело, - заметил Рейстлин, оглядываясь на темного эльфа, который когда-то был его учеником. Ты вполне можешь и не вернуться.
- Ты не слишком расстроишься, не так ли? - пожал плечами Даламар. - Ты же присутствовал на заседании Конклава, когда обсуждался этот вопрос. Если твои предположения верны, то все это совсем не важно.
- Я пойду с тобой, господин! - предложил Палин. - Мой ранг невысок, но, может быть, и я окажусь чем-нибудь полезен.
- Боги нуждаются в помощи каждого из нас. Особенно Владычица Тьмы. Она еще продолжает играть с обеих сторон против середины. - Рейстлин умолк, задумавшись. Она хочет выйти из всего этого победительницей.
- Лучше бы ей думать о том, выйдет ли она оттуда живой, - сухо заметил Даламар.
- Так ты возьмешь меня? - спросил Палин, и его пальцы крепко сжали посох.
- Нет, юноша. Не унывай. Шанс умереть тебе еще представится. Для тебя есть другое задание. Со мной отправляются глава Ордена Белых Мантий Данбар Мастерсмайт и представительница Ордена Алых Мантий - госпожа Ценна. Будем надеяться, что, даже если мы погибнем, добытые нами сведения вовремя попадут в руки Конклава.
- Тем, кто сражается в Башне Верховного Жре-ца, это уже не поможет, - заключил Рейстлин, указывая на окно. Яркое зарево поднималось над горными пиками, разгораясь все ярче и ярче и превращая ночь в серый, мрачный день.
- Как жаль, что с рыцарями нет Таниса, - печально сказал Тас. - Тот всегда был хорош в подобных обстоятельствах.
- Танис Полуэльф сражается ныне в своем плане бытия, - проговорил Рейстлин. - Как, впрочем, и эльфы, гномы, кендеры...
- Они напали на Кендермор? - У Таса перехватило дыхание.
- Везде на Кринне, Мастер Непоседа, - сказал Деламар, - все создания, независимо от того, кому они служат, вынуждены сейчас бросить свары и вме-сте, плечом к плечу, биться за свое выживание.
- Возможно, они объединятся, - вставил Рейстлин. - А может быть, и нет.
Ненависть пустила глубокие корни в сердцах людей на Ансалоне. Союз - единственная наша надежда... Впрочем, на худой конец может помочь и оккупация.
- Ты пошлешь меня домой, Даламар? - спросил Тас. Он стоял, гордо выпрямившись. - Лорана многому научила меня, ну, например, как быть полководцем. Я знаю массу необходимых вещей, ну, например, что не стоит произносить "отход" в начале сражения. Воины почему-то очень смущаются от этого, даже если это просто миленькая такая мелодия трубы. Не уверен, правда, что смогу играть на трубе, но можно ведь и попробовать. Словом, если ты можешь вжикнуть меня домой в Кендермор, то я сделаю все, что смогу, чтобы помочь им там.
- Боюсь, Кендермору придется обойтись без полководца, - ответил за Даламара Рейстлин. - Кажется, я вспомнил, где стоит этот том. Он подошел к полкам. - Твои таланты понадобятся в другом месте.
- Слушай, ты не... Повтори еще раз, - проглатывая от волнения слова, попросил Тас.
- Что повторить? - раздраженно отозвался маг.
- ну о том, что я... Ну что я нужен, - растерянно пробормотал кендер.
- Фисбен, он тоже так думал, но он-то тогда был малость не совсем в своем уме - пара сендвичей, это ведь тоже в некотором роде пирушка, если вы понимаете, о чем я... Нет, я не обижаюсь, - добавил он, оглядываясь по сторонам. - Мы с ним решили, что поскольку я человек маленький, то и дела мне по плечу маленькие. Ну там, спасение овражного гнома, чтоб того дракон на завтрак не съел, а что-то там действительно великое стоит оставить для больших людей...
- Есть тут один большой человек, ему вскоре понадобится твоя помощь, - сказал Даламар. - Мы пошлем тебя с Палином.
- Ты слышал, Палин! Мы отправимся вместе! - восхищенно закричал Тас.
- Слышал, - без особого энтузиазма отозвался тот.
- Вот она. Рейстлин снял с полки книгу и положил ее на стол. Они с Даламаром стремительно склонились над книгой, нетерпеливо перелистывая страницы. Тас принялся кружить по комнате, рассматривая многочисленные и разнообразные предметы, стоящие на маленьких столиках и украшавшие полку над камином. Словно между прочим он взял один из них, который казался не более чем куском полированного дерева. При ближайшем рассмотрении обнаружилось, что это коробочка, на которой вырезаны бесчисленные фигурки гномов. Коробочка стремительно перекочевала в одну из сумочек кендера, но вдруг Тас замер, потом снова вынул ее, долго смотрел, поглаживая пальцами по-верхность, и наконец, тяжело вздохнув, поставил обратно на каминную полку.
- Я отправляюсь на ответственное задание, - мрачно сказал он. - Не стоит брать с собой лишний вес.
- Да, теперь я вижу, что конец света вот-вот наступит, - пробормотал Даламар.

Предыдущая страница 21 Следущая страница


Драконы Летнего Полдня

- Так, вход здесь, - проговорил Рейстлин. - Видишь, я помню правильно.
Даламар склонился над книгой. Два мага дружно читали, иногда перебрасываясь странно звучащими словами. Палин прилагал все усилия, чтобы понять, о чем они говорят. Слова были похожи на эльфийские, но, наверно, то был древнеэльфийский, так как Палин едва ли понимал одно слово из двадцати. По-няв, что дядя занят и ему не до него, Палин подошел к Аше и встал позади нее. Аша со страхом глядела на красное зарево в ночном небе. Палин успокаивающе положил ей руки на плечи.
Аша благодарно подняла голову и накрыла его руки своими.
- Я боюсь за них, - пожаловалась она, слова давались ей с трудом. Это зарево... Оно похоже на то, что я видела в ту ночь, когда их покинула...
Только... Оно сейчас значительно ярче. Я так беспо-коюсь, Палин. Ведь твой дядя сказал правду. Они... Мы... навлекли это проклятие на всех!
- Не волнуйся. Палин нежно гладил сияющие волосы девушки. - Эрды - могучие маги. Когда я вернусь...
- Что значит "когда я вернусь"? Куда ты соби-раешься? Я пойду с тобой! - Она резко вскочила и, обернувшись, обняла Палина.
- Тогда это закроет их, - заключил Даламар, выпрямляясь.
- Да, надеюсь, что так, - пробормотал Рейстлин. Он начал было кашлять, но сдержался и вытер платком губы. Раздался стук в дверь. Затем створки бесшумно раздвинулись. В дверях стояла Йенна.
- Даламар, - спокойно сказала она, - нам пора. Все необходимые для заклинаний компоненты и те свитки, что ты просил, у меня с собой.
- Я должен идти. - Даламар повернулся к Рейстлину. - Мы не можем терять время. Ты объяснишь Палину и кендеру их задачу, шалафи? Рейстлин покачал головой:
- Тебе нет нужды так меня называть. Я больше не твой учитель. Даламар улыбнулся темной, кривой улыбкой. Он расстегнул застежку, украшенную изображением черного лебедя, и распахнул складки черного вельвета. На гладкой коже эльфа были отчетливо видны пять ран, по виду и расположению которых становилось очевидно, что нанесены они были длинными ногтями. Раны были свежими и еще кровоточили.
- Ты всегда будешь моим учителем, - заявил Даламар. - Как видишь, я усвоил урок, что ты преподал мне сегодня.
- Похоже, он пошел тебе на пользу, - холодно заметил Рейстлин. Он начал постукивать пальцами правой руки по поверхности стола.
- Я восхищаюсь тобой, - тихо сказал Даламар, - до сих пор. Он запахнул одежды и доба-вил:
- И буду вечно тебя ненавидеть. Пока, Мад-жере. - Он обернулся к Палину. - Да благословят тебя все боги - покровители магов!
- И всех нас, - тихо добавила Йенна. - Пока, Палин Маджере. До свидания, и ты, - волшебница лукаво улыбнулась, - Аша Маджере. Йенна протянула Даламару руки, тот взял их, произнес несколько слов, и маг с чародейкой исчезли. Палин не ответил на их прощание. Он не отрываясь смотрел на дядю.
- Куда я направлюсь, дядя? Куда вы хотите послать меня?
- И меня! - с готовностью поддержал Тас.
- И меня! - решительно заявила Аша.
- Нет... начал Палин.
- Да, - отрезал Рейстлин. - Девушка пойдет с вами. Так надо. Она единственная знает дорогу.
- Домой! - Аша внезапно все поняла. Она затаила дыхание. - Ты отсылаешь меня домой!
- Я посылаю тебя за этим, - Рейстлин ткнул пальцем в рисунок на странице книги, которую они с Даламаром читали. Палин заглянул туда.
- Серая Драгоценность! Но... она ведь сломана. Так говорили боги.
- Она сломана, - согласился Рейстлин. - Ваша задача ее восстановить.
Прежде всего вам, я думаю, придется украсть ее у тех, кто ее охраняет. - Он многозначительно посмотрел на Ашу.
- Ты отправишься с нами, дядя?
- Душой, - ответил Рейстлин. - Я помогу вам всем, чем смогу. Я не принадлежу этому миру, Палин, - добавил он, видя разочарование племянни-ка.
- Магическая сила покинула меня. Я могу действовать только через вас.
- Я, конечно, очень горд, - Палин был в не-доумении, - что ты так веришь в меня, но почему все-таки посылают меня, дядя? Есть ведь множество куда более могучих магов...
- Все маги Кринна участвуют в этой битве, племянник. Серые и красные, черные и белые, искуснейшие мастера и совсем зеленые ученики. Конклав решил, что ты больше, чем кто-либо, подходишь для этого задания. Почему? У них есть свои соображения на этот счет. С некоторыми я согласен, с другими нет. Если это для тебя важно, то твоя привязанность к воспитаннице Эрдов была одним из факторов выбора, твоя связь со мной - другим. У тебя есть посох, и, что, пожалуй, самое важное, однажды ты уже показал свою способность управлять Серой Драгоценностью.
- Я не столько управлял, сколько изображал управление, - печально сказал Палин. - К тому же мне помогали. Там был Дуган Красный Молот.
- На этот раз тебе тоже помогут. Ты отправляешься не один. - Рейстлин бросил взгляд на Тассельхофа, который на протяжении этого разговора сидел на полу и сортировал содержимое своих многочисленных сумочек и кошельков. Палин проследил его взгляд и подошел к Рейстлину поближе.
- Дядя, - понизив голос, сказал он. Я от-правлюсь, куда ты скажешь, и в точности исполню то, что ты мне прикажешь. Аша отправится со мной, чтобы выяснить, что произошло с ее народом, но Тас? Благодарю покорно, он самый лучший из кен-деров, который жил когда-либо, но... Ну... Он же кендер...
- Вот потому-то я и посылаю его. - Рейстлин положил руку Палину на плечо.
- У кендеров есть одно качество, которое тебе очень пригодится, племянник.
Кендеру неведом страх. - Рейстлин сильно сжал Палину плечо. - Там, куда вы направляетесь, эта особенность просто бесценна.

19. Слухи. Грохот н пламя. Отплытие

В тот горячий, наполненный дымом серый день в порту на Бренчальской косе было полно народа. Над горами разразилась ужасная гроза, раскаты грома были отчетливо слышны в Палантасе. Слухи, один страшнее другого, поползли по городу и по мере распространения становились все ужаснее. Зловещее зарево на севере освещало ночь, превращая ее в жуткое подобие дня. Сначала говори-ли, что в городе грандиозный пожар. Некоторые утверждали, что горит Великая библиотека.
Другие клялись, что видели, как Башню Высшего Волшебства пожирает пламя. Многие уверяли, что сами слышали очевидцев того, как из окон храма Паладайна вырывались языки пламени. Спать никто не мог. Все находились в состоянии нервного возбуждения. Люди бросались к библиотеке, храму, желая помочь бороться с по-жаром, но с изумлением обнаруживали, что там все спокойно. Палантасцы слонялись взад и вперед по улицам, смотрели на зарево, становившееся все ярче, и гадали, что же происходит. Они собирались группами на перекрестках, обсуждали последние слухи, вновь расходились, чтобы собраться уже возле следующего очевидца очередного неподтверждающегося события. Время от времени раздавался истерический звон колоколов из разных районов города. Это кто-то, поверив очередному кошмарному слуху, старался оповестить горожан. Поначалу Рыцари Такхизис пытались навести в городе порядок. Они с оружием в руках вышли на улицы города. Усиленные патрули рассеивали толпы и призывали горожан расходиться по домам. Закрыли таверны, поставили посты у колоколов. Однако ближе к утру рыцари исчезли с улиц и, построившись в колонны, под барабанный бой направились в сторону дороги, ведущей к Башне Верховного Жреца. Утром обнаружилось, что ни одного рыцаря в городе нет. Город был ими оставлен. Жители пришли в восторг. Ужасные слухи сменились радост-ными: эльфы поднялись и бьются с Черными Рыцарями. Гномы вышли из подземного королевства и разбили рыцарей.
Эльфы объединились с гномами и вместе гонят рыцарей прочь... И так далее, вплоть до того, что кто-то клялся, будто слышал о том, как армия кендеров штурмом взяла Башню Верховного Жреца. Колокола звонили победу. Звон, впрочем, скоро стих. Ближе к полудню в гавань один за другим поспешно начали входить корабли. Взволнованные моряки в один голос утверждали, что видели горящее море.
Красное зарево - это отсвет волшебного пламени, в котором морская вода горит так же хорошо, как масло в светильнике. Эта история мгновенно распространилась по городу, и толпы народу бросились в порт, чтобы своими ушами услышать рассказы моряков и посмотреть на полыхающее багровое зарево. Оно смахивало на закат солнца, вот только время и место были неподходящими. Потом распространились известия о том, что горят леса на склонах Вингаардских гор, а на Башню Верховного Жреца напали могущественные враги, силы которых огромны, но никто не знает, откуда они пришли. Известно только, что они же зажгли море и заставили его полыхать, как сухое дерево. Ветер относил дым в сторону от города. Леса горели еще далеко, но если ветер сменится...
- Где ты оставила лодку? - спросил Палин, когда они вместе с кендером вышли из ворот в Старой Стене и направились к гавани.
- У причала общего пользования. Я заплатила гному, он обещал присмотреть за ней. Ой, Палин, - воскликнула Аша, останавливаясь. - Посмотри какая толпа!
Как мы сквозь нее проберемся? Казалось, половина города набилась в гавань, запрудив все причалы. Люди ждали прихода новых судов с последними известиями.
Некоторые тихо переговаривались с соседями, другие молча и мрачно смотрели на пламенеющее небо. Стена людей стояла между друзьями и общественным причалом.
Стена эта волновалась, живо реагируя на все новые слухи, в ней возникали водовороты, она подавалась из стороны в сторону, но оставалась притом очень плотной. Пробиться сквозь нее казалось делом невозможным.
- Что? Ерунда! Никаких сложностей не бу-дет, - жизнерадостно заявил Тас. - Просто идите за мной. Он подошел к ближайшей группе людей. Несколько лавочников, сблизив головы так, что почти касались друг друга обильно потеющими лбами, тихо и взволнованно переговаривались, иногда прерываясь, чтобы узнать новости у пробирающихся мимо людей.
- Простите, - громко сказал Тас, дернув одного из них за длинный свисающий рукав. - Мы с друзьями пытаемся...
- Кендер! - взвизгнул лавочник. Одной рукой он схватился за кошелек, другой - за богато украшенную цепь, висевшую у него на шее, и отпрыгнул назад.
Он сильно толкнул человека, стоящего за ним в другом подобном же кружке. Тот возмущенно обернулся, но, увидев кендера, в свою очередь схватил кошель и подался назад. Окружающие засуети-лись, отпихивая друг друга, через мгновение вокруг кендера образовалось пустое пространство.
- Большое спасибо, - вежливо поблагодарил Тас и двинулся дальше. Аша с Палином поспешили за ним. Они вновь уткнулись в живую стену, но стоило только кендеру произнести "простите" своим высоким и громким голосом, как все повторялось сначала. Так они и пробрались сквозь толпу, значительно проще и быстрее, чем думали. Конечно, их движение сопровождалось некоторыми не очень приятными моментами, вроде воплей "следи за ним" или назойливо повторяющегося "эй ты, а ну отдай!", но подобные мелочи не стоили того, чтобы на них обращать внимание. Наибольшее людское скопление было возле стен города и у торговых пристаней, к которым подходили лодки, перевозившие на берег пассажиров и команды больших судов, стоявших в центре гавани. Как только те вступали на берег, толпа сразу же бросалась к ним. Над домом смотрителя гавани висели предупреждающие флаги, но моряки не нуждались в них. Они сами все видели. Ни один нормальный человек сейчас в море не выйдет. Аша не была профессиональным моряком, она ничего не знала о сигнальных флагах, а если бы и знала, то не обратила бы на них внимания. Она отправлялась домой. Она выяснит правду, какой бы ужасной она ни оказалась. Страх обострил все ее чувства, и она тут же заметила свою лодку, покачивающуюся на волнах среди сотен других.
- Там, - указала она.
- Она кажется чертовски маленькой, - удивился Палин.
- Нас троих она выдержит.
- Я... Я имел в виду маленькая для... путешествия по морю. Палин посмотрел на гавань. Стоял полный штиль. Море лениво плескалось под досками причала, на небе - ни облачка. Ярко сияло солнце. Картина была бы совсем мирная, но не доносилось привычных криков чаек, да и самих птиц ни на воде, ни в воздухе не наблюдалось. На востоке были видны отблески молний, доносились глухие раскаты грома. На севере зловещее зарево сияло над горизон-том, отражаясь в воде.
- Ветра нет, - покачал головой Палин. - Вряд ли мы сможем пройти весь путь к тебе домой на веслах. Надо подумать над другими способами.
- Не надо, - ответила Аша, увлекая Палина вперед. Лодка волшебная. Ты забыл? На ней я попаду домой, Палин. Домой, - тихо повторила она.
- Аша, - проговорил Палин, разворачивая ее лицом к себе. -Аша... Она прочитала на его лице, поняла по его тону, что он хотел сказать. Как в зеркале ее собственные страхи отражались на его лице.
- Все будет хорошо, - сказала она. - Ведь ты со мной. Крепко сжимая его руку, она повернулась и зашагала по причалу, направляясь к лодке. Аша спрыгнула в свою утлую посудину и принялась осматривать ее, чтобы убедиться, что та выдержит морское путешествие. Палин с Тасом оставались на причале, готовые по ее команде отвязать веревки. Окружающие посматривали на них с удив-лением, но молча. Наверно, решили, будто Аша собирается прикрыть лодку в предвидении возможного дождя. Мысль о том, что они могут выйти в море, никому и в голову не приходила. Палин гадал, что они будут делать, если им попытаются помешать. Ему совершенно не хотелось плыть в ненадежной лодчонке навстречу пламенеющему небу, но выбора не было. Им необходимо попасть к Эрдам, а, как справедливо заметала Аша, волшебная лодка доставит их именно туда. Другого способа оказаться там не было просто потому, что никто не знал, где же расположены их земли. Даже члены Конклава и те не представляли себе, где это. Только драконы могли бы знать, но все драконы сейчас сражались.
- Я прирожденный моряк, - заявил Тас, сидя на краю причала, свесив ноги и пытаясь разглядеть в воде рыб. - Флинт - тот совсем другое дело. Он ненавидел воду. Он не мог понять, зачем она вообще нужна. "Реоркс дал нам эль, - любил говаривать он, - и почему бы ему было на том не остановить-ся?" Я пытался ему указать на то, что по элю трудно было бы плавать на лодке, то есть, наверно, можно, но пена будет сильно мешать. Впрочем, Флинт все равно считал лодки изобретением вредным. Смеш-но, но это из-за того, что он вечно из них вываливался и тонул. Ты когда-нибудь слышал историю о том, как Флинт чуть было совсем не утонул? Од-нажды, когда твой отец...
- Давай не будем говорить об утопленниках, прервал его Палин. - Или о моем отце. К мирной гостинице его родителей наверняка вплотную подступила опасность. Карамон отправился предупредить жителей Утехи. Он постарается сделать все, что в его силах, чтобы защитить их от грядущих ужасов, какими бы они ни были.
- Знает ли отец, что мне предстоит? - спросил Палин дядю уже перед самым выходом. - Знает ли он о том, куда я направляюсь?
- Знает, - ответил Рейстлин.
- И что он сказал? - забеспокоился Палин.
- Он сказал, - Рейстлин улыбнулся, - что когда все закончится, они с матерью ждут тебя дома к обеду. Вспоминая сейчас этот разговор, Палин радовался. Отец знал, с какими опасностями встретится его сын, и вместо того, чтобы, как обычно, пытаться отговорить Палина, он дал понять, что родители верят в сына и убеждены в его силе. Почувствовав, что его дергают за рукав, Палин посмотрел вниз. Перед ним стоял Тас.
- Палин, - прошептал он. - Боюсь, Аша сильно расстроится, попав домой. Ну, помнишь, мы еще слышали на совете богов...
- Да, - согласился Палин. - Она очень расстроится.
- Может быть, нам сказать ей? Ну там подготовить, и вообще? Палин посмотрел на суетящуюся в лодке Ашу, разбирающую вещи, чтобы освободить место еще для двух путешественников.
- Она знает, Тас, - заметил он. Она уже знает. Так уж получилось, что выйти из гавани им не помешали. Никто и не заметил, что они отправились, а если кто-то и обратил на них внимание, то у него хватало своих проблем. Ветер, о котором все лето молили горожане, прохладный ветер с гор, который мог бы принести облегчение изнывающему от жары городу, - наконец задул. Но он нес не облегчение, а ужас. Горные леса горели, и ветер гнал пламя к Палантасу. Вновь тревожно зазвонили колокола. Люди бросились к домам, надеясь сделать что-нибудь для их спасения. Улицы были полны клубами дыма, он разъедал глаза и затруднял дыхание. Пепел летел вдоль улиц. Палин стоял в лодке, с тревогой глядя на великий Палантас. Он попытался представить себе, как это будет выглядеть, если город запылает. Он подумал о дяде, одиноко сидящем в Башне Высшего Волшебства.
Все маги и ученики уже отправились в Вайрет помочь готовить магические средства борьбы с Хаосом. Вспомнил, как он в последний раз видел дядю, вглядывающегося в магическое зеркало.
- Здесь я буду все видеть, - объяснил он. Я смогу отсюда направлять вас.
Затем Палин подумал об Астинусе, продолжающем свою бесконечную летопись. Он мог живо представить себе, как мечется в панике Бертрем, суетятся другие монахи.
Как они готовятся самоотверженно спасать книги, историю этого мира. Для кого?
Может случиться, что читать их будет уже некому. А мы плывем к острову смерти.
Возможно, мы плывем навстречу собственной гибели...
- Отплываем! - весело объявил Тассельхоф. Он устроился на носу лодки и внимательно вглядывался вдаль все время, пока Аша выводила лодку из гавани в открытое море. - Знаете, - проникновенно заметил он, оборачиваясь, - ничто так не вдохновляет меня, как путешествие в места, где я еще не бывал.

20. Зола и пепел

Они отплыли от Бренчальской косы в Бурный океан, и ветер погнал их вперед так, как будто он был на их стороне. Через некоторое время ветер стих. Их лодка застыла посреди океана. Аша положила руку на руль и развернула суденышко так, чтобы нос его указывал на север.
- Домой, - скомандовала она. Лодка заскользила по окрашенной красными бликами зарева воде. Парус уныло повис на мачте, поскольку никакого ветра не было, но лодка продолжала набирать скорость и двигалась все быстрее и быстрее.
Соленые брызги летели в лицо путешественникам. Тас сидел на носу, вцепившись обеими руками в борта и подставив лицо ветру и брызгам. Рот его был открыт от восхищения. Аша держала руль. Палин пытался пристроиться так, чтобы соленые брызги не попадали в глаза. Скорость лодки между тем продолжала нарастать. Тас отцепился от борта и пристроился на мотке веревки, лежавшем на дне. Через некоторое время к нему присоединился Палин. Волны перехлестывали через борт, и около их ног плескалось уже довольно много воды. Они промокли и замерзли. Палин беспокоился об устойчивости лодки. Но Аша успокоила его, уверив, что волшебная лодка не может утонуть. Тас прижался к Палину. Они молча смотрели на багровое зарево, полыхающее на горизонте.
- Ой-ей-ей! Она, кажется, останавливается! Наверное, приехали! - раздался взволнованный голос кендера. Аша проснулась, с удивлением обнаружив, что успела задремать. Палин поднял голову, протирая глаза. Все трое были голодны и мокры до нитки. Палин взглянул на солнце, которое уже почти скатилось к линии горизонта.
- Мы проспали почти весь день, - заметил маг. Солнце садится.
- Да, оно уже довольно давно этим занимается, - подтвердил Тас.
- Что ты имеешь в виду? - Палин осторожно выпрямился.
- Я смотрю на него уже часа три. Вы все это время дрыхли. Но, ты знаешь, оно не шевелится. Оно просто висит там.
- Ты, должно быть, ошибаешься, Тас. Такого просто не может быть. Наверное, прошло куда меньше трех часов. Тас вернулся на свой наблюдательный пункт на носу и почти сразу же закричал:
- Смотрите! Смотрите! Там, впереди! На фоне красного неба была видна тонкая темная линия. Аша вскочила так резко, что лодка зашаталась. Девушка, быстро перебежав на нос, напряженно всматривалась вперед; Палин присоединился к ней.
- Должно быть, это и есть твоя родина. Да, Аша? Похоже, мы направляемся прямо к ней. Лодка приблизилась к берегу.
- Какие, однако, у вас тут смешные деревья, - заметил Тас. - Так ты родом отсюда?
- У нас деревья такие же, как и везде. Но ты прав, эти деревья выглядят очень странно. Волны и магия приближали лодку к линии прибоя.
- О, Паладайн! - ужаснулся Палин.
- Ого! - воскликнул Тас. - Да это и не деревья вовсе. Они же все сгорели!
- Нет! - тихо сказала Аша. -Магия направила лодку куда-то не туда. Слова давались ей с трудом. - Это не мой дом!
- Мне очень жаль, Аша, - сказал Палин и взял девушку за руку. Не обращая внимания на его слова, Аша вырвала руку и бросилась на корму. Там она попыталась повернуть руль, чтобы изменить курс. Руль не двигался. Аша бросилась на него всем телом, но и это ни к чему не привело. Когда Палин попытался ее оттащить, она заколотила кулаками по плечам и груди мага, требуя, чтобы он отпустил ее.
- Успокойся! - твердо сказал Палин. - Ты опрокинешь лодку.
- Ну и пусть! - разрыдалась девушка. - Мне теперь все равно!
- Конечно! - повторял маг, нежно обнимая девушку. Да-да. - Он гладил ее по волосам. Конечно... - Постепенно рыдания ее стихли, девушка успокоилась в его руках. Они наконец достигли песчаного пляжа. Аша сидела не двигаясь. Ее завороженная неподвижность была столь же неестественной, как и предыдущая вспышка ярости. Они вышли на берег в том же месте, где раньше высаживались Рыцари Такхизис. Аша смотрела на картину крайнего опустошения. Песок, когда-то белый, был ныне черным. Только там, где набегали на берег волны, он сохранил свой первоначальный цвет. Палин вытащил лодку на берег и пошел вдоль пляжа.
Сначала он решил, что черный цвет песка - просто игра природы, но потом обратил внимание на грязь и мусор, качающиеся на волнах. Он увидел скорченные и обугленные останки того, что было когда-то живыми деревьями, и внезапно понял, почему песок стал черным. Его покрывали пепел и зола. Палин печально вздохнул и помог Тасу перебраться на берег. Когда он повернулся к Аше, то увидел, что она быстро бежит по направлению к тому, что раньше было лесом. Увязая в песке, они вместе с Тасом бросились за ней. Аша оставила их далеко позади. Немолодой уже кендер скоро просто выбился из сил, с его короткими ногами и прерывающимся дыханием трудно было рассчитывать догнать длинноногую девушку. Палин же был непривычен к физическим усилиям, да к тому же ему мешали его намокшие длинные одежды. Он тоже отставал. Впрочем, проследить ее путь было совсем не сложно, как заметил Тас. Цепочка отчетливо отпечатавшихся в пепле следов вела в глубь разоренной местности. Сладковатый резкий запах обуглившегося дерева был повсюду. Пепел и зола, поднятые с земли налетевшим ветерком, вызывали кашель, глаза горели и слезились. Над головами раскачивались полусгоревшие ветки, готовые в любую минуту обломиться и упасть. Они подбежали к каменной стене, сохранившейся с одной из сторон разрушенного дома. Обожженные камни стены да разбитый камин напротив - вот и все, что осталось от маленького уютного домика.
- Палин! - прерывающимся голосом позвал Тас. Палин обернулся к нему. Тас указывал на какой-то чернеющий невдалеке предмет. Магу не надо было приближаться, чтобы понять, что там. Он знал. Неподалеку от останков жилища лежало тело, вернее, то, что от него осталось, - как будто человек, выбежавший из горящего дома, встретил поджидавших его за порогом убийц.
- Я видел развалины деревни Кве-Шу, - тихо сказал Тас, подавленный ужасным зрелищем, - после того как там побывали драконы. Там было вроде этого. Более печальной картины мне в жизни не встречалось, и вот опять... Как ты думаешь, они все... все погибли? Палин смотрел на обгорелые стволы деревьев, на толстый слой пепла, ковром покрывающий землю.
- Надо найти Ашу, - сказал он наконец, взяв Таса за руку. Они пошли по хорошо заметным ее следам. Аша молча стояла перед каменной стеной другого дома, от которого ничего более не осталось. При пожаре стены и крыша рухнули внутрь, и теперь там лежала куча обгорелых обломков. Аша стояла неподвижно. Палин подошел и обнял ее. Она была похожа на каменную статую. Тело ее было напряжено и казалось холодным, широко раскрытые глаза слепо смотрели вперед.
- Аша! - позвал Палин, сильно встревоженный ее состоянием. Аша, не надо.
Это не поможет. Аша... Девушка не отвечала, она, казалось, даже не замечала его. Она пристально смотрела на обгорелые развалины дома. Под слоем пепла, покрывшим ее лицо, была заметна его неестественная бледность. Так же отчетливо, как следы ее ног на пепле, на щеках отпечатались дорожки, промытые слезами.
- Мне очень жаль, Аща, - тихо и мягко сказал Палин. - Но Эрды не могли быть полностью разбиты. Ты найдешь...
- Нет, - ответила девушка с ужасающим спокойствием. - Нет, их больше нет, полностью, окончательно. Заступник знал, что это случится. Вот потому-то они и отослали меня. О Заступник, как мне жаль! - зарыдала она.
- Так ужасно жаль!
- Не надо, любимая. Ты не могла ничего сделать. Может быть, - с надеждой добавил он, - некоторым все-таки удалось спастись. Их магия...
- Нет. - Аша безнадежно покачала головой. - Даже если бы кто-то и мог спастись, он никогда бы не оставил в беде всех остальных. Нет, они все погибли, никого не осталось. Никого. Красный диск заходящего солнца просвечивал сквозь скелеты деревьев. Его лучи падали на Ашу, окрашивая ее фигуру в красный цвет, заставляя ее золотистые глаза сверкать, как полированную бронзу. Солнце...
- Тас был прав! - У Палина перехватило дыхание. - Солнце не двигалось!
Тас, ты где, Тас? Он оглянулся. Кендер исчез.

21. Дуган Красный Молот. Серая Драгоценность. Любимцы Хаоса

- Так-то лучше, - пробормотал Тас, наблюдая за Палином с Ашей. - Теперь они вместе, а значит, все будет хорошо. По крайней мере, они явно заслужили, чтобы с ними все было хорошо. Я, правда, замечал, со вздохом добавил он, - что заслуги с воздаянием не всегда ходят в обнимку. Он наблюдал за ними достаточно долго. Он видел, что в объятиях Палина Аша постепенно успокаивается. Истинная любовь, если, конечно, ты сам не принимаешь в ней непосредственного участия, а так, стоишь в стороне и смотришь, - достаточно скучна. Тас зевнул, высморкался, чтобы избавиться от залетевшего в нос пепла, и оглянулся в поисках чего-нибудь поинтереснее. Рядом с ним проходила дорога, когда-то обсаженная деревьями.
"Каждая дорога куда-то ведет", - говорится в старинной кендерской поговорке.
Если к ней добавить другую: "По какой бы дороге ты ни пошел, всегда будешь прав, даже если это поворот налево", - то представление о философии кендеров будет почти полным.
- Возможно, как раз эта дорога и приведет меня к Серой Драгоценности, - задумчиво проговорил Тас. Он хотел было сказать Аше с Палином, что уходит, но, посмотрев на них еще раз, решил их не тревожить. Он тихо скользнул в сторону и бодро отправился по только что замеченной дороге. Пока он шел, бесшумно продвигаясь вперед, поговорить ему было не с кем (поскольку он шел один), и Тас решил вспомнить, что же он знает о Серой Драгоценности. "Я полагаю, что это некое драгоценное украшение, ну брошь или еще что-нибудь, а отличу я ее просто - она сломана, - размышлял Тас. - Последнее, без сомнения, просто замечательно, потому что теперь, даже при большом желании, я уже не смогу ее испортить". Он вспомнил, Рейстлин говорил что-то об ее охране, но Тас не слишком задумывался на эту тему. Драгоценности всегда охраняют, а он по опыту знал, что у охранников обычно сильно развиты совершенно необъяснимые предрассудки в отношении кендеров, и эти наверняка не были исключением. Он продолжал путь, перепрыгивая через упавшие обгорелые стволы и рассуждая о том, что покрывающая землю сажа во многом похожа на снег, вот только черная, пачкается и противно пахнет. Тут он заметил гнома, притаившегося за деревом.
- О боги, - сказал Тас, останавливаясь. - Как странно. Гном был исключительно хорошо одет, особенно для гнома, который прятался за обгорелым деревом в горелом и разоренном лесу. Его красивые одежды покрывал толстый слой сажи, ею же были покрыты его длинные волосы и борода. Плюмаж его шляпы поистрепался и был грязен. Он что-то высматривал. Он стоял вполоборота к дороге, то есть кендеру была видна только его спина.
- Похоже... Да, я прав, - пробормотал Тас. - Это Дуган Красный Молот. Он проследил направление взгляда гнома, но ничего не увидел. С его точки зрения обзор закрывала обугленная сосна. Гном, казалось, был очень увлечен своим занятием. Тас решил не беспокоить Дугана, а потому стал подбираться к нему поближе тихо, как мышь. Как это делается, он имел сведения из первых рук, а еще точнее - личный опыт. Однажды он случайно оказался превращенным в мышь.
Подобравшись к гному, Тас тихо положил руку ему на плечо. Просто поразительно, как высоко может прыгать гном, - при его-то росте. А подпрыгнуть, да еще не потерять притом широкополую шляпу, - это просто невероятно. После вышеописанного прыжка Дуган так посмотрел на Таса, что тот отшатнулся и, споткнувшись о лежащее за ним бревно, свалился на землю. Толстый гном тяжело дышал и постепенно наливался кровью. Вскоре он стал таким же красным, как небо.
Он подошел к кендеру и первым делом зажал тому рот.
- Во имя Реоркса, кто ты такой? - хриплым шепотом осведомился он. - И что ты тут делаешь? Тас попытался ответить, заметив про себя, что с заткнутым ртом это получается не слишком ловко.
- Ханксмелепон Ноойеда? - повторил гном. - Никогда о таком не слыхал.
Однако я тебя где-то видел. Тас яростно крутил головой, гримасничал и пытался знаками дать понять, что, будь рот у него открыт, разговор был бы более приятным. Дуган некоторое время наблюдал за ним, а потом убрал руку.
- Только тихо! - предостерег он. - Они близко. Вон там. Хотя я не уверен, слышат они или вовсе глухие, проверять не стоит. Тас кивнул и потер ушибленную при падении голову.
- Кто они? - шепотом спросил он.
- А ты кто? - поинтересовался Дуган.
- Извини, забыл представиться. - Тас встал на ноги. Дуган тоже поднялся.
Тас подумал, что гном, судя по его выдающемуся животу, вероятно, уже несколько веков как собственных ног не видел. Кендер протянул руку:
- Я Тассельхоф Непоседа.
- Хм, - фыркнул Дуган. - Вот, значит, откуда я тебя знаю. Я...
- Я знаю. Реоркс, - громко прошептал Тас. - Но ты не беспокойся, я никому не скажу, - торопливо добавил он, заметив, как потемнело лицо гнома.
- Нечего рассказывать, - прорычал гном, пристально глядя в глаза кендера.
- Мое имя - Дуган Красный Молот. Понятно?
- Нет, - подумав, ответил Тас. - Но, с другой стороны, есть еще масса вещей, которых я не понимаю. Смерть, например, или, допустим, шерифы. Они лишают нашу жизнь стольких радостей. Ну и раз уж мы об этом заговорили, почему икота? То есть я имею в виду, почему люди икают? А еще я надеюсь, ты сможешь объяснить... Дуган сказал что-то об адском пламени, которое скорее превратится в лед. Тас нашел замечание крайне любопытным и уже собирался попросить рассказать об этом поподробнее, но рука Дугана снова крепко запечатала ему рот.
- Зачем ты здесь? Что ты тут делаешь? - Он слегка приподнял ладонь, готовый вновь заткнуть кендеру рот.
- Меня послал Рейстлин Маджере! - гордо ответил Тас. - Я приехал за Серой Драгоценностью.
- Тебя? - Гном, забыв об опасности, произнес это слово достаточно громко.
Он испуганно пригнулся и пригнул с собой Таса.
- Тебя? - повторил Дуган в полнейшем изумлении. - Он послал тебя? Тасу не понравилось выражение, с которым Дуган произносил "тебя", - звучало как-то очень похоже на интонации Рейстлина.
- Я герой Войны Копья! - обиженно заметил Тас. - Я сражался с драконами.
Однажды я даже захватил пленника, что бы там Флинт по этому поводу ни говорил.
Я вытащил Сестана почти из самой пасти красного дракона. Я побывал в Бездне и вернулся оттуда, причем, заметь, дважды. Я...
- Довольно! - взвыл гном, стараясь не повышать голоса. Интересно, как ему это удалось. Тас готов был поклясться, что это невозможно, но, однако...
- Ладно, ты уже здесь. Я полагаю, что мне надо будет постараться извлечь из этого какую-нибудь пользу, - проворчал Дуган и добавил, что он не понимает, почему маг не послал еще десяток-другой овражных гномов, чтобы его, Дугана, несчастье было бы совсем уж полным. - Иди сюда, - сказал он в конце концов и, подхватив Таса под руку, подвел его к дереву.
- Я хочу тебе кое-что показать. Только держи рот закрытым! Тас посмотрел и промолчал, как ему и было приказано, но вовсе не по приказу, а потому, что увиденное резко усилило его желание, помолчать. И не раскрывать рта долго-долго. По кругу стояли семь мертвых сосен. Иголки на них сгорели, но в отличие от других деревьев, от которых остались только обгорелые стволы да иногда несколько самых толстых веток, эти сосны были почти нетронуты. Они стояли как призрачные скелеты, и кора на их стволах и ветках сморщилась и свисала лохмотьями. Рыдания подступили к горлу Таса от этого зрелища погибших величественных деревьев. В центре кольца мертвых сосен стояла деревянная пирамида. Поразительно и необъяснимо, но пирамида не носила на себе следов того всепожирающего пламени, которое еще недавно бушевало по всему остальному острову. У ее подножия что-то блестело, отсвечивая красным в лучах закатного солнца, которое так и не желало двигаться с места. Тас сложил руки рупором у рта и, приблизившись к Дугану, еле слышным шепотом спросил:
- Это и есть Серая Драгоценность?
- Половина. Она раскололась пополам, - мрачно ответил гном. Вторая половина осталась лежать на алтаре. Я спрятал ее от НЕГО. ОН может искать долго и тщательно, но все равно не найдет. Теперь я должен немного подумать.
- О чем подумать?
- Не твое дело, - сурово ответил Дуган. - Первое, что необходимо сделать, - добыть Серую Драгоценность.
- Тогда пошли и возьмем ее. Что нам мешает?
- Они, - мрачно кивнул Дуган в сторону алтаря. Тас присмотрелся. Он не увидел ни драконидов, ни орд гоблинов и людоедов, или там неупокоенных рыцарей и скелетов воинов, ни одного из обычных хранителей волшебных драгоценностей.
Там не было даже шерифа. Там просто никого не было.
- Ты слегка переусердствовал с "гномьей водкой", да? - с симпатией сказал кендер.
- Я не пьян, - яростно возразил Дуган. - Охрана! Смотри, вон они там, между деревьев.
- Там никого нет, только черные тени самих деревьев, - сообщил Тас.
- Это они и есть! - прошептал в ответ Дуган. - Это не просто тени. Это живые тени. Страшные воины Хаоса.
- Они что, сделаны из теней? - проговорил пораженный Тас.
- Они не тени. Это дыры в ткани мира смертных. Ты смотришь не на них, а сквозь них в их мир - в мир несуществования. Если они коснутся тебя, то ты сам превратишься в то же, что и они, - в ничто. Этот проклятый Хаос уготовил подобную долю всем разумным и неразумным существам, живым и неживым, всем деревьям, и скалам, и рекам, и океанам... Все превратится в ничто. Тас почувствовал внезапный холод в животе. Он попробовал представить, как он сам станет ничем и все вокруг превратится в ничто; все станут ничем... Все растворится во тьме забвения, н никто никогда не узнает, что вообще что-то было.
- Ты... ты уверен, Дуган? - робко переспросил Тас, потирая живот и пытаясь избавиться от неприятного ощущения.
- Да, парень. Я уверен. ОН так обещал - и сдержит свое обещание. В этом ЕМУ можно верить. - зловеще добавил гном.
- А если мы добудем Серую Драгоценность, то сможем остановить ЕГО?
- Надеюсь, парень. Я, видишь ли, не уверен, но есть у меня одна мысль. - Он вздохнул. - Это, видишь ли, единственная наша надежда, насколько мне известно. А значит, мы должны попробовать.
- Дай я еще раз посмотрю. Тас вернулся на место, с которого они наблюдали.
- Так, значит, нам надо утащить половинки Драгоценности из-под носа этих теней.
- Живых теней, - уточнил тихо Дуган.
- Ну это не так уж и трудно. Есть у меня, - Тас уселся на землю и принялся перерывать содержимое своих сумочек, - один могущественный магический предмет...
- У тебя? - Дуган опустился на колени рядом с ним, пытаясь разглядеть, что же Тас там нашел.
- Да, у меня! Мне дал его мой дядя Неуловимый...
- Нет, не эта сушеная ящерица. По крайней мере, я думаю, что это сушеная ящерица...
- Может, это?
- Носовой платок с инициалами "Ф. Б.". Интересно, у кого такие инициалы?
О, вот... Нет, это не то. Ага! Вот! - заявил Тас, с достоинством поднимаясь на ноги. - Знаменитый талисман кендеров. Смотри. Ты увидишь, как он действует.
Тассельхоф вышел из-за дерева и направился к алтарю, выставив перед собой серебряную чайную Ложку Даламара.

22. Тассельхоф в затруднении. План Дугана. Вор

- Тас? Ты где? - позвал Палин. Ответа не было. Каждый путешественник на Кринне, достаточно храбрый или безрассудный, чтобы путешествовать в компании с кендером, знает, сколько это причиняет хлопот. Но в десять раз больше проблем возникает, когда обнаруживается, что кендер решил прогуляться в одиночку.
Кендеры очень любят всевозможные приключения и обладают интересной особенностью навлекать приключения на головы своих спутников, вне зависимости от желания последних. Оглядевшись и непрерывно укоряя себя за то, что оставил кендера без присмотра, Палин принялся осматривать местность и вскоре обнаружил маленькие следы вдоль дороги.
- Куда это он пошел? - удивился маг.
- Все так изменилось. Аша печально посмотрела по сторонам. - Просто не узнать. Я думаю... Да, эта дорога должна вести к алтарю, что Эрды построили для Серой Драгоценности.
- О боги! Вот куда Он направился. Палин крепко сжал магический посох.
Настороженно оглядываясь по сторонам, Палин и Аша поспешили по следам кендера.
Вдоль дороги тянулась аллея, от которой ныне остались только обгоревшие стволы.
Палину стало казаться, что на свете вообще осталось только три цвета: черный - цвет горелого дерева, серый - пепла и красный - неба.
- Далеко до алтаря? - спросил он.
- Почти пришли. Это должно быть рядом, - ответила Аша. Она минуту помолчала, приглядываясь, а потом протянула руку:
- Вон! Семь сосен...
Громадные деревья, некогда гордо охранявшие алтарь, стояли как скелеты погибших воинов, вечно вынужденных смотреть на предмет, навлекший на них проклятие. В центре круга мертвых деревьев высилась деревянная пирамида. Палин заметил что-то блестящее, возможно, это солнце отражалось в одной из граней драгоценного камня. Потом блеск пропал, мимо алтаря проскользнула какая-то тень. Палин пригнулся, застыв на месте от ужаса, как замираем кролик, когда на него падает тень ястреба. Тень затерялась среди мертвых деревьев, и страх почти сразу прошел. Палин снова увидел, как что-то блестит у подножия алтаря.
Несмотря на ужасную жару, Палин почувствовал холод и поплотнее запахнул полы одежды. Он поразился этому странному порыву страха и собрался уже спросить Ашу, не чувствовала ли она что-то подобное, но заметил, что девушка смотрит в другую сторону.
- Смотри, Палин! - воскликнула Аша. Не Дуган ли это?
- Да, похоже, но где же Тас? Они говорили тихо, но гном все-таки услышал их. Он вздрогнул, оглянулся и, заметив их, принялся махать рукой.
- Скорее сюда! - прошипел он. Тихо, тихо! - предостерегал он. - Но быстро!
Подозревая, что странное поведение гнома может иметь отношение к Тасу, Палин пробирался через поваленные деревья как только мог быстро, стараясь не шуметь.
Кроме гнома, он никого не видел, но у него было необъяснимое и тревожное ощущение, что кто-то или что-то за ним наблюдает.
- Дуган, - тихо произнес Палин, приблизившись к взволнованному донельзя гному. - Ты Таса не видел? Дуган молча показал на группу мертвых деревьев.
Палин перевел туда взгляд и встревожился еще больше, увидев кендера, направляющегося прямо к алтарю.
- Тас! Тас, вернись! - закричал он и бросился было за ним, но Дуган схватил его за длинную полу одежд и держал мертвой хваткой.
- Не ходи за ним, парень, - мрачно предостерег он. - Тебе там нечего делать. Я пытался остановить его... - Гном пожал плечами, покачал головой и бессильно заскрипел зубами. Палин внимательно следил за кендером.
- Ради всего святого, что он там делает? Тас двигался как на похоронах - медленно и торжественно. В руке он держал какой-то блестящий на солнце предмет.
- Ложка? - В полнейшем изумлении сказал Палин. - Но что он собирается делать с Ложкой?

Предыдущая страница 22 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Кендерская Ложка Перемен, или что-то в этом духе, - заметил Дуган.
- Да, вспомнил. Из Башни... - Палин недоумевал. - Черт побери, неужели он не понял, что все это только... только игра моего дяди? Куда он направляется?
- Он собирается добыть Серую Драгоценность. Дуган снова застонал. - Она там, вон видна одна половина, другая лежит на алтаре. Не ходи за ним, парень, я тебя предупредил! Он идет навстречу жуткой опасности. Видишь... ну нечто вроде сгустка тьмы... мелькает среди деревьев?
- Да, - отмахнулся Палин, пытаясь вырваться. - Что?..
- Живые тени, парень, - мрачным голосом, в котором проскальзывали нотки страха, ответил Дуган. - Создания Хаоса. Они ввергнут в забытье сначала твою душу, а потом и тело. Ты исчезнешь, как будто тебя никогда и не было.
- Я почувствовал их присутствие, - тихо проговорил Палин. - Хотя и не понял, что это.
- Боюсь, ты до сих пор не понимаешь, - мрачно заметил Дуган. - Когда я говорю, что ты исчезнешь, как будто тебя и не было, я именно это и имею в виду!
Память о тебе исчезнет. Все, кто тебя знал, о тебе забудут. Твоя мать не вспомнит, что тебя родила, отец не узнает твоего имени. Любящие тебя не только не будут плакать, но даже не помянут тебя ни с любовью, ни как-то по-иному. Как будто и не было тебя вовсе на свете! Вот, что ОН уготовил всему миру! Мы, боги, забудем все, что сотворили, затем мы умрем, и СОЗДАННЫЙ НАМИ МИР тоже забудет нас. Потом и звезды забудут...
- Палин, похоже, они его увидели, - взволнованно прошептала Аша. - Кендер так близко!
- Как, Дуган?.. - Палин повернулся к гному. - Как мы можем остановить их?
- Серая Драгоценность! - тихо ответил тот. - Мы должны получить в свои руки Серую Драгоценность.
- Но как? Эти кошмарные создания охраняют ее. Тас приближался к алтарю.
Тени начали перемещаться.
- Тас! - Палин решился негромко позвать его. Тас, вернись! Кендер не услышал его. В тот момент он уже начал говорить:
- Прочь с дороги, выпивающие душу подонки! Убирайтесь, пока я не обратил против вас смертельную мощь моей фамильной реликвии. Убирайтесь поскорей, не то я вычерпаю этой Ложкой ваши призрачные кишки!
- Тас, - закричала Аша. Тас, пожалуйста, вернись...
- Заткнись! - Дуган бросился к ней, едва не сбив девушку с ног. - Смотри!
Они пришли за ним! Из-за мертвых сосен выползала чернейшая, глубочайшая тьма.
Все цвета, все звуки, все движения, все надежды были поглощены этой бездонной тьмой. Четыре бесформенные тени начали свое скольжение над землей, неумолимо приближаясь к небольшой фигурке кендера. Живые тени закрыли собой солнце, деревья, землю.
- Смотрите! - возбужденно прошептал Дуган. - Они оставили Серую Драгоценность без охраны! Палин не мог разглядеть алтарь, он с трудом помнил, где находится. За живыми тенями ничего не существовало. Создавалось такое впечатление, что объекты, которые они заслоняли, исчезали.
- Глупый кендер! Я иду за ним, - сказал Палин. Он быстро перебрал в голове все известные ему заклинания, прикидывая, которое из них поможет разрушить живые тени.
- Я иду с тобой, - объявила Аша.
- Нет, - Палин покачал головой, - ты останешься здесь с...
- Ты пойдешь за Серой Драгоценностью, девчушка, - прервал его Дуган, сверкая черными глазами. - Ты можешь пробраться туда и утащить ее - так, что эти твари и не заметят. Тебя обучили этому искусству. Я видел твою работу...
Девятипалый сказал, что ты одна из лучших... Для вопросов нет времени, девочка.
Ты можешь принести Драгоценность?
- Это остановит живые тени? - спросила Аша.
- Ага, девочка, может быть, - сказал Дуган. - В конце концов, хуже не будет.
- Хотите обратить меня в ничто? - пронзительно вскрикнул Тассельхоф. Голос его слегка дрожал. Тени приблизились. - Засуньте свое ничто туда, где не светит солнце!
- Давай, девочка! - сказал Дуган. Аша бросила на землю свой узелок, чтобы освободить руки. Не обращая внимания на протесты Палина, она быстро поцеловала его в щеку и, выскользнув из его объятий, беззвучно исчезла среди деревьев.
Палин мрачно посмотрел на Дугана:
- Ты ведь бог, по крайней мере, предположительно. Почему же ты ничего не делаешь?
- Я? - Дуган казался бесконечно удивленным. - Я делаю, парень! Это же была моя идея отправить девчонку за Драгоценностью. Не так ли?
- Я имею в виду - против этих тварей! - Палин махнул рукой в сторону живых теней.
- Эх, парень! - мягко произнес Дуган. - Они подобны мне, в некотором смысле они - боги. Хотя я и бессмертен в твоем плане бытия, в их плане это вовсе не так, - если ты понимаешь, о чем я говорю. А что может случиться с миром, если они меня уничтожат?
- Не знаю, - холодно ответил Палин. - Может, заключим пари? Дуган почесал бороду:
- Я думаю, тебе пора идти, парень. У твоего друга кендера, кажется, возникли проблемы.
- Если что-нибудь случится с ним или с Ашей, то, клянусь Паладайном, я заставлю тебя пожалеть об этом! - пообещал Палин. - Ширак, - скомандовал маг - камень на верхушке посоха ярко засверкал. Он поспешил вперед, к Тассельхофу.
Кендер находился еще на полпути к алтарю. Живые тени выстроились перед ним, оставив Серую Драгоценность без охраны. Насмешки кендера могли вывести из себя самое миролюбивое существо и даже сподвигнуть его на жестокие поступки. Но действительно ли насмешки вынудили живые тени покинуть свой пост? У Пали-на было неприятное чувство, что не это явилось причиной. Как он полагал, эти кошмарные существа мало интересовались охраной Серой Драгоценности. У них была только одна страсть - уничтожение. Если они заметят Ашу, когда она будет забирать Драгоценность, то им ничего не стоит напасть на нее. Палин краем глаза наблюдал за ней. Он опасался прямо смотреть на девушку, живые тени могли проследить направление его взгляда и обнаружить ее. Аша тихо скользила через сгоревший лес. По крайней мере в эту минуту ей ничего не угрожало. Живые тени были полностью заняты Тасом. А совсем скоро они встретят еще и Палина. Палин был слишком занят, чтобы бояться. Он придумывал план спасения Таса, при котором, однако, внимание этих жутких созданий будет отвлечено от Серой Драгоценности. Если повезет, то хотелось бы, чтобы все друзья и он сам вышли из этой переделки живыми. Он быстро перебрал в голове известные ему заклинания.
Казалось логичным, что поскольку живые тени были порождением тьмы, то они должны реагировать на свет. Может быть, удастся разрушить их с помощью света или хотя бы напугать. Он засунул руку в кошель с магическими предметами и достал оттуда кругленький шарик, состоящий из экскрементов летучей мыши, обваленных в сере. Свет магического посоха ярко сиял над Палином. Он сосредоточился и начал произносить слова заклинания огненного шара.
- Сосредоточься на предмете, который собираешься украсть, - так сказал бы Джеффри Висельник. - Мысленно прикоснись к нему, возьми его, пусть он сначала станет твоим в воображении. Не позволяй, ничему отвлечь тебя от главного. Думай о Серой Драгоценности, думай о том, как ты хочешь ее! Забудь о Полине! Не думай о Тасе! Тебе нет дела до этих кошмарных существ, которые попытаются тебя остановить... Серая Драгоценность, Серая Драгоценность... Только она, и ничего больше. Аша увидела, как живые тени медленно приближаются к кендеру. Его голос звучал уже не так уверенно, то и дело он прерывался. Кендер шел все медленнее, а Ложка, которую он прежде так твердо держал, плясала в его руке. Тассельхоф смотрел на что-то перед собой расширенными глазами, как будто увидел нечто невообразимо ужасное. Палин показался из-за деревьев. Камень на вершине посоха ослепительно сверкал.
- Камень, девочка! - донесся до Аши голос Дугана. - Это единственное, чем ты можешь им помочь! Добудь камень! Аша отвела взгляд от Палина и Таса и вновь, как ее учили, сосредоточилась на своей цели. Войдя в круг семи мертвых сосен, она Проскользнула мимо их невидимой охраны. Деревянная пирамида, служившая ранее алтарем, стояла в центре круга. Теперь, когда Аша подошла ближе, она видела ужасные разрушения: когда-то прекрасное, покрытое ажурной резьбой и рунами, полированное дерево было жестоко, яростно и безжалостно разбито в щепки. В памяти Аши внезапно всплыла картина, как Эрды сооружали этот алтарь.
Долгие часы они с помощью инструментов и магии наносили узор, полировали, украшали и произносили могущественные защитные заклинания, которые должны были прочно сковать Серую Драгоценность. Заступник не принимал в этом участия, он с самого начала был против этого плана. Аша представила, как Заступник наблюдал за строительством алтаря, вспомнила его дурные предчувствия.
- Ты был прав, мой дорогой друг, - прошептала она, и все расплылось у нее перед глазами от слез.
- Камень, девочка, камень! Аша отбросила прочь печаль. Алтарь был разрушен. Эрды мертвы. Она не могла вернуть их, но она должна попытаться исправить зло, которое они невольно совершили. Серая Драгоценность, сиявшая прежде своим собственным рассеянным серым светом, была теперь разломана надвое и частично засыпана обломками дерева. Она напоминала расколотый грецкий орех.
Внутренность камня была пуста, как будто хитрый прожорливый червяк грыз его долгие годы. Даже разбитый, камень выглядел крайне необычно: он был одновременно и красив, и безобразен, казался огромным, оставаясь при этом маленьким, ярко сверкал, оставаясь матовым, был одновременно и твердым, и мягким... Аша протянула руки, дотронулась до него и подняла. Камень был невесомым, но при этом она ощущала его тяжесть. Бесчисленные грани были так остры, что резали пальцы, но при этом ощущались мягкими. Камень был холодным, обжигающе холодным. Торжествуя, Аша уже собиралась положить камень в кошель, когда увидела леденящую душу картину. Палин был уже совсем рядом с Тассельхофом, камень на вершине его посоха продолжал светиться, но тусклым, рассеянным светом. Живые тени заслоняли ей картину. Отчетливо она видела совсем немногое, только лица. И на этих лицах с широко открытыми глазами застыло выражение такой жути, которая оказалась сильнее даже бесстрашного кендера.

23. Я - не ничто

Палин подходил к Тасу. Кендер прекратил дразнить своих врагов. Казалось, Тас теряет остатки мужества - вещь для кендера неслыханная.
- Я вовсе вас не боюсь! - крикнул он. - Я просто раздражен, вы действуете мне на нервы! Потому... - проваливайте! Я... - Голос его прерывался и звучал сдавленно. А ну, прекратите!.. Прекратите это! Что вы делаете?.. Хватит смотреть на меня, как будто... Палин не смотрел на тени. Он думал о заклинании, представлял себе слова, которые должен произнести. Та малая часть его внимания, что оставалась, была разделена между Ашей, которая вошла в круг деревьев, и Тасом. Услышав крик кендера, Палин впервые посмотрел прямо на живую тень. Он не смог отвести взгляд. Он смотрел на самого себя: перед ним стоял Палин.
- Кто ты? - прерывающимся голосом спросил Палин. Он посмотрел в глаза этому существу и не увидел там ничего, даже своего отражения. - Что ты?
- Кто ты? Что ты? - Существо издевалось над ним.
- Я - это я, - ответил Палин, но, уже отвечая, он почувствовал какое-то истончение своего существа. Живая тень высасывала жизнь из его тела.
- Ты - ничто, - заявила живая тень устами Палина-двойника. - Ты появился из ничего, в ничто и обратишься.
- Не смотри туда! - пришел предупреждающий голос Рейстлина. - Не смотри ему в глаза! Палин попытался отвести взгляд от собственного изображения, но не смог. Он неотрывно смотрел прямо в глаза двойника. Слова заклинания расплывались у него в голове, как расплываются слова на листе бумаги под каплями дождя. Все его воспоминания, все его знания становились какими-то нечеткими, размытыми и постепенно уносились куда-то прочь. У него было слабое ощущение, что Аша выкрикнула какое-то имя. Он тупо удивился: кого бы это она могла звать?
- Палин! - закричала Аша от алтаря. Живые тени приблизились к Палину и совсем скрыли от нее кендера. Сейчас она видела только его хохолок. - Палин!
Тас! Уходите! Бегите! Но ни один из них не шелохнулся. Палин стоял, уставившись на тень, на лице его застыл смертельный ужас.
- Быстро, девочка, или они - трупы! - закричал Дуган.
- Что я могу сделать? - безнадежно спросила Аша. Ее узелок с магическими предметами, которые ей дали Эрды, был далеко, он лежал у ног Дугана. Времени бежать туда не было.
- Серая Драгоценность! - заорал Дуган. - Попытайся поймать их с помощью Серой Драгоценности! Я помогу тебе, девочка! Ты сможешь! Несмотря на все сомнения, ничего другого ей не оставалось, надо было спешить. Темнота распростерлась над Палином и уже почти поглотила Таса. Взяв в каждую руку по половинке камня, Аша протянула их в сторону живых теней.
- Не смотри на них, девочка, - предостерег Дуган. - Что бы ты ни делала, ни в коем случае не смотри на них! Аша и не собиралась на них смотреть. Каждый раз, когда ее взгляд проходил через них, она чувствовала поднимающийся в душе ужас. Она сосредоточила свой взгляд на Палине, на его любимом лице, которое сейчас было искажено страхом. Внезапно она обнаружила, что перед ней стоит еще одна Аша. Аша мигнула удивленно и испуганно.
- Не смотри в глаза, девочка, - кричал Дуган. - Не смотри! Аша смотрела на Палина, она смотрела на него, не обращая внимания на голос, который пытался увлечь ее во тьму. Отвернувшись, она слепо протянула руки в направлении своего двойника. Ужасный холод обжег ее пальцы. Аша вскрикнула от боли и чуть не выронила камень. Ей показалось, что это продолжалось бесконечно долго.
Казалось, что кровь замерзла в жилах. Она потеряла представление о том, что происходит, ей казалось, что она, кружась, падает во тьму.
- Хватай ее! - приказал Дуган. - Втяни ее в камень! Безразлично, почти не сознавая, что делает, отчаянным движением Аша соединила две половинки Серой Драгоценности вместе. Холод стал теплом. Тьма обратилась светом. Живые тени исчезли. Аша огляделась вокруг в недоумении, не понимая, где же она. Потом ее взгляд упал на Серую Драгоценность. Ее затрясло в запоздавшем ознобе. К ней шел Дуган, отдуваясь и размахивая руками, его тяжелые ботинки стучали по земле и поднимали клубы серого пепла.
- Прекрасно сработано, девочка! Молодец! Мы их поймали! - сказал Дуган. - По крайней мере, некоторых из них, - пробормотал он в сторону. - А это я возьму, - сказал он поспешно, забирая Серую Драгоценность у Аши. Аша была только рада избавиться от нее. Она бросилась к Палину.
- Палин! - с беспокойством воскликнула Аша и взяла его за руку. Как ты? - Юноша стоял неподвижно, уставившись вперед. Выражение ужаса застыло на его бледном лице.
- Палин. Я-Палин. Аша обняла Палина. Он прижался к ней, обнял ее. Палин дрожал всем телом. Дуган склонился над Тассельхофом. Кендер упал на колени, но продолжал крепко сжимать Ложку в руке.
- Я - не ничто! - рыдал он снова и снова. - Я - не ничто! Я - не ничто!
- Парень, а парень! Их больше нет! - успокаивал его Дуган, положив тяжелую руку ему на плечо. Он хотел подбодрить кендера. От сотрясения рыдания кендера захлебнулись, и он закашлялся. Наконец Тас приподнялся, откашлялся, вытер слезящиеся глаза и неуверенно улыбнулся Дугану:
- А, привет!
- Ты меня узнаешь, парень? - с искренним беспокойством спросил Дуган.
- А как же! Ты - Реоркс.
- Так, - покачал головой Дуган. - Сейчас это не важно. Важно, кто ты, парень! Ты помнишь, кто ты? Тас вздохнул глубоко и свободно. Он широко раскинул руки:
- Я - это я! Кто же еще! Я - это я! Гном держал в руках Серую Драгоценность. Он выглядел внезапно состарившимся. Руки его тряслись, а лицо казалось очень усталым и древним. Свою шляпу с веселым пером он отложил в сторону. Его распахнутая одежда была испачкана сажей и пеплом. Реоркс держал в руках камень, тяжело и печально вздыхая.
- Я хорошо помню день, когда я создал Серую Драгоценность, - сказал он. - Крошечный кусочек Хаоса - вот, что мне было нужно. Но если говорить в терминах, понятных смертным, что-то вроде клочка волос или обрезка ногтя. ОН крутился вокруг и всюду совал свой нос. Наш мир, тот мир, который мы создали без него, еще только начинался. ОН не мог этого перенести. ОН наслаждался тем, как беспорядок, анархия, смешение всего и вся захлестывали созданный нами мир. А больше всего ОН ненавидел мой горн. Созидание, строительство, изготовление вещей для НЕГО ненавистно. Ломать - вот что ОН любит. У НЕГО много детей, но трое из них - Паладайн, Такхизис и Гилеан - были его любимцами. ОН дал им великое могущество. А потом ОН пришел в ярость, когда они использовали это могущество, чтобы ЕГО же и ограничить, по крайней мере, ОН так понял. Они создали мир и населили его живыми существами, вдохнули в них душу, чтобы те смогли продолжить созидание, строительство и упорядочение мира. Никогда ранее никто из его детей не решался на такое. ОН не мог это так оставить. ЕМУ хотелось сокрушить их создания, но мы уже были слишком сильны и смогли отбросить его. ОН дал своим детям возможность создать все это. Как ОН потом пожалел об этом! ОН презирал Паладайна и Такхизис, этих двоих, которые всегда тянулись к порядку, мечтали о нем и добивались его. Гилеан был ЕГО самым любимым ребенком, но он разочаровал ЕГО больше всех. Я думаю, в основном заслуга Гилеана, что ОН отказался от мысли разрушить вновь созданный мир в самом начале. ОН думал, Гилеан присмотрит за тем, чтобы в этом мире царил Хаос.
Но Гилеан и не думал беспокоиться о мире, он предпочитал кабинетную работу. У Паладайна и Такхизис были свои пути. Равновесие колебалось от одного к другому, а Гилеан в это время перелистывал страницы. Дуган уставился на две половинки Серой Драгоценности. Он взвешивал их на ладонях, внимательно вглядываясь в полый центр.
- Они сказали, чтобы я поймал ЕГО внутрь, захватил кусочек Хаоса, принес ЕГО сюда, чтобы покончить со всем этим. Камень должен был служить якорем, понимаете? Предполагалось, что он выполнит роль Гилеана, который ничего не делает, затерявшись среди своих книг. В тот момент план казался мне удачным.
Возможно, если бы я чуть больше подумал... Но я этого не сделал. А теперь мы имеем то, что имеем... Но я не думаю, что я поймал ЕГО, нет... ОН это сделал специально. ОН увидел в этом шанс и использовал его. ОН внедрился в камень как раз перед тем, как я его запаял. Так ОН смог оказаться в этом мире. ОН летал над миром, изменяя то, это, бросая все, что только мог, в пучину беспорядка. ОН весело проводил время: войны, катаклизмы... ЕГО дети сражались между собой. А потом Эрды все испортили. Они сломали Драгоценность и отравили ЕМУ всю радость.
ОН пришел в бешеную ярость и с видом оскорбленной невинности заявил, что ОН уничтожит мир (поскольку ОН не может больше на него влиять). Вот в чем, как мне кажется, состоит правда происходящего. Гном выразительно кивнул и, аккуратно положив камень на колени, вытер со лба пот.
- Ты не виноват, - согласился Палин. - Паладайн тоже, да и Такхизис тут ни при чем. Виноватых, похоже, просто нет, но я не понимаю, чем это поможет сейчас, когда мир разбит, наподобие проклятого камня, и всем нам уготованы смерть и забвение?
- Ты прав, парень. Ты прав, - грустно отозвался гном.
- Но должен же быть какой-то способ победить Хаос? - заметил Тассельхоф. - Теперь у нас есть Серая Драгоценность. Можно мне ее подержать? Ну на минутку, не думаю, что мне захочется оставить ее у себя. Я тут же ее верну...
- Уйди! - взревел Дуган, схватив камень и зажав его в кулаке. Отойди-ка ты вон туда. Нет, дальше, не останавливайся...
- Ну если еще дальше, так я просто свалюсь с того конца острова, - возмутился Тас.
- Что было бы не так уж плохо, - проворчал гном.
- Стой где стоишь, - сказал Палин. - Послушай, Дуган, или Реоркс, или кто бы ты там еще ни был, мы обязаны что-то сделать!
- Камень разрушил живые тени, - с надеждой проговорила Аша.
- Не все, - поправил ее Дуган. - И с весьма короткой дистанции. Подобные тени покроют землю, как самая темная ночь. Начнут они свой путь от Башни Верховного Жреца. Там Хаос предстанет перед сильнейшими из своих детей - Паладайном и Такхизис. Когда они будут побеждены - а это непременно случится, если падет Башня, - тогда он пошлет свои легионы на остальной мир.
- Значит, мы должны отправиться туда, - задумчиво предложил Палин. - Мы можем использовать Серую Драгоценность и помочь рыцарям победить Хаос...
- Рыцарям помогают, хотя, возможно, они об этом и не догадываются.
Остальные боги тоже не бездействуют. Все они прилагают силы для защиты Ансалона, но здесь... Дуган осторожно погладил камень. - Здесь ключ ко всему.
Если моя идея сработает, мы сможем остановить ЕГО, отослать прочь вместе со всеми ЕГО воинами.
- То есть у тебя есть план, - резюмировал Палин.
- Ты сказал, что хочешь что-то сделать. Я правильно понял тебя? - хитро посмотрел на него Дуган.
- Конечно, - нетерпеливо подтвердил тот. Мы готовы сделать все, что в наших силах!
- И не важно, что это опасно? Вы вполне можете погибнуть, а если и выживете, то можете полностью и навеки измениться. Вы согласны на это?
- И я, - поднял руку Тассельхоф. - Я тоже иду. Рейстлин сказал: я могу!
- Теперь я готова к встрече с любой опасностью. -Аша оглянулась на мертвые сосны, перед которыми еще недавно скользили живые тени. Хуже этой я вряд ли встречу.
- Пари? - предложил гном.
- По твоим словам, опасность угрожает всем и каждому на Ансалоне. Мы выбрали свой жребий, как и все прочие. Что надо сделать? Дуган держал в каждой руке по половинке Серой Драгоценности, как бы взвешивая их.
- Вы должны поймать Хаос и поместить его вновь в камень. У Палина перехватило дыхание.
- Ты сумасшедший! - прошептал он. - Разве такое нам под силу? Мы же не боги!
- Это возможно, Палин. Я все продумал. Я говорил с другими, они тоже считают, что может получиться. У нас, у богов, тоже есть свои сложности.
Паладайн согласился помочь нам, если уцелеет. В отличие от Такхизис. - Гном покачал головой. - Она продолжает сражаться за власть над миром. Лучше бы ей подумать о том, как спастись самой, но она не хочет видеть очевидного. Они сражаются в Башне Верховного Жреца. - Дуган тяжело вздохнул. - Такхизис все еще может выиграть. Но может оказаться и так, что в качестве приза она получит всего лишь кучку пепла.

24. Черный воин. Заговор. Природа врага

Рыцари готовились сражаться под красными лучами заходящего солнца, которое почему-то упорно не желало садиться. Яркий свет золотил наконечники их копий и окрашивал багрянцем лезвия мечей. Рыцари Такхизис были полны решимости защитить Башню Верховного Жреца от ужасных и опасных врагов. В безоблачном небе, не останавливаясь, били молнии, постоянно грохотал гром. Если молнии попадали по склону хребта, то сразу вспыхивали высохшие от жары деревья. Дым поднимался над долиной. Ниже дыма в долину с гор сползала неестественная тьма, продвигавшаяся по направлению к северной стене Башни Верховного Жреца. Рыцари собирались сражаться с ней. Драконы предупредили их, что эта тьма не дружественна тем, кто служит Владычице. Драконы - золотые, красные, синие, серебряные и вообще всех возможных для драконов цветов - рассказали, что в Бурном океане появился огромный провал. Из него вырывается пламя, заставляя кипеть море. Из него же идет в мир и эта жуткая тьма.
- Широкая река бесконечной ночи течет через горы. Разрушения, которые она оставляет на своем пути, - чудовищнее, чем если бы это была река огня, - говорил повелителю Ариакану древний золотой дракон - предводитель своего племени. -Все живое исчезает без следа, не оставляя даже памяти о себе. Ариакан с сомнением качал головой, он не очень-то доверял золотым драконам.
- Что это за тьма? - спросил он.
- Мы не можем сказать, повелитель, - ответил молодой дракон, покрытый свежими шрамами. Он недавно был избран предводителем красных драконов. - Мы никогда не видели ничего подобного. Впрочем, ты скоро сможешь сам решить, что это. Она уже здесь. Ариакан отправился на свой командный пост, расположенный на крепостной стене Рыцарского Бастиона. Как и говорили драконы, битва уже началась. Со стены лучники стреляли во тьму, как море колыхавшуюся у подножия.
Стрелы бесследно пропадали в ней, не нанося видимого ущерба. Тьма постепенно поднималась, и вот она начала просачиваться сквозь зубья крепостной стены. Ряды дикарей под предводительством рыцарей двинулись ей навстречу, готовые сражаться копьями и мечами. С ними шли Рыцари Терновника и жрецы Такхизис, готовые поразить нового и непонятного противника заклинаниями и молитвами.
- Что за черт! - выругался Ариакан. - Что там происходит? Я ничего не вижу! Над краем горизонта ярко сияло солнце, но северную стену Башни Верховного Жреца поглотила тьма. Ариакан слышал дикие крики ужаса, страшные стоны, доносящиеся оттуда, но не это волновало его. Ему очень не нравилось, что он не слышал звуков битвы. Не звенели мечи, не скрипели доспехи, не раздавалось команд офицеров. Он слышал, как маги начали произносить заклинания, но ни одно из них так и не было закончено. Молитвы Владычице Тьмы резко оборвались.
- Я иду вниз, - объявил наконец Ариакан своим офицерам, не в силах более переносить неизвестность, и, не слушая их возражений, шагнул к лестнице.
Внезапно тьма отступила. Она сползла со стен и затерялась в дыму среди горящих деревьев. Рыцари в Башне Верховного Жреца сначала радостно закричали, приветствуя победу своих товарищей, но, как только солнце осветило стену, крики тут же стихли. Стало очевидно, что это вовсе не победа. Тьма отступила по какой-то иной причине.
- Всемилостивейшая богиня! - прошептал потрясенный Ариакан. Из сотен воинов, защищавших стену, в живых не осталось ни одного. Единственным свидетельством того, что там вообще были люди, остались предметы, которые они носили или держали. Доспехи, шлемы, туники, браслеты, сапоги, серые одежды магов и черные жрецов лежали на стене. Поверх доспехов лежал меч, рядом с украшенным перьями головным убором варвара лежало его раскрашенное копье. На сером плаще мага покоилась сумочка с магическими предметами, на мантии жреца - черный жезл. Людей не было. Все они исчезли. Следов крови не было тоже, но, судя по ужасным стонам, смерть их была нелегкой. А самое ужасное то, что смотрящие со стен не могли вспомнить ни лиц, ни имен пропавших людей. Но никто не сомневался в том, что еще недавно внизу стояли живые мужчины и женщины. К тому же налицо были свидетельства их существования. Тем не менее никто ничего не мог вспомнить о них. Люди сжимали в руках предметы, принадлежавшие друзьям и товарищам, вглядывались в них со страхом и надеждой, но не могли вспомнить, кому же они принадлежали.
- Что же это за кошмарная сила? - в ярости вопрошал Ариакан. Его лицо было искажено гримасой ярости и изумления. Люди, привыкшие к его спокойствию и сдержанности, даже в разгар сражения, впервые видели его взволнованным до глубины души. Как нам сражаться с ней? Найдите кого-нибудь, кто сможет мне это сказать! Позвать сюда немедленно серых магов и жрецов - всех, кто уцелел! - мрачно добавил он. Никто из магов и жрецов ничего нового сказать не мог. Ни у одного из них не было достоверной информации.
- В конце концов, - заметил бригадир Тревалин, - тьма отступила. Те, кто сражался с ней, - победители, хотя они и отдали свои жизни.
- Нет, - возразил Ариакан, вглядываясь во тьму, колышащуюся среди деревьев. Нет, тьма отступила не потому, что ее победили. Ее отвели назад специально, чтобы мы увидели, что стало с нашими товарищами. Ее предводитель, кто бы или что бы он ни был, хочет запугать нас, посеять панику в наших рядах.
Клянусь именем Ее Темного Величества, я не допущу этого! Возвращайтесь к своим отрядам, - распорядился он. - Вещи исчезнувших немедленно убрать с глаз.
Расспросите своих людей. Попытайтесь найти кого-нибудь, кто может пролить хоть какой-нибудь свет на это дело. Нужно узнать основное: что же это за враг и куда сгинули воины. Обо всем докладывать непосредственно мне. Я буду в Гнезде Зимородка. Офицеры разошлись исполнять приказы и успокаивать взволнованных воинов. Рыцари вернулись к своим дедам. Только время от времени то один то другой из них замирал на мгновение, пристально глядя на северную стену. Ариакан с личной охраной отправился на смотровую площадку на вершине Башни, известную как Гнездо Зимородка. Он оставил телохранителей у подножия лестницы и в одиночестве пошел наверх. Гнездо Зимородка представляло собой маленькую круглую комнату с прорезанными во все стороны окнами. Из нее открывался великолепный вид на Вингаардские горы, Соламнийскую равнину и прилегающие к ним территории.
Ариакан увидел клубы дыма, поднимающиеся из долины и достигающие вершин гор. Он увидел тьму, текущую между утесов и расщелин. Тьму, поглощающую мир. Теперь, в одиночестве, он мог подумать. Ариакан ходил по комнате от окна к окну и пытался найти ответ. Душа его была полна страха и дурных предчувствий. Он вспоминал рассказ юного мага о возвращении Хаоса, о том, что сами боги вовлечены в битву.
Он не верил... до этого момента. Он всматривался в панораму гор, пытаясь разглядеть хоть что-нибудь, что могло как-то намекнуть ему на возможный выход, когда услышал на лестнице шаги обутых в тяжелые сапоги ног.
- Посыльный, - пробормотал Ариакан с надеждой. - Они нашли что-то.
Вошедший был, однако, вовсе не запыхавшимся гонцом, спешащим доставить важное послание. Он оказался рыцарем, по всей видимости, одним из воинов самого Ариакана, если судить по полированным черным доспехам. Лицо воина было скрыто опущенным забралом шлема.
- Кто ты, рыцарь? - спросил Ариакан. - Почему ты покинул свой пост? Рыцарь не ответил. Он был невероятно высок. Черный плюмаж его шлема задевал потолок. У него были широкие плечи и могучие руки. На боку пришельца висел тяжелый меч в кожаных ножнах, украшенных пятью полосами разных цветов: красного, синего, зеленого, черного и белого. На рукояти меча было изображение пятиглавого дракона. Черный плащ за спиной ночной тьмой окутывал плечи. Глаза рыцаря были светлы и сверкали подобно звездам. Ариакан вспоминал. Он знал этого рыцаря, встречался с ним когда-то где-то невообразимо давно... Повелитель Ариакан пал на колени, полный благоговения и преданности:
- Ваше Высочество!
- Встань. - Ее голос был глубок как Бездна. - Пришел роковой час. Вернулся Хаос - Отец Всего и Ничего. Он вернулся в ярости, готовясь уничтожить все мироздание. Мы бьемся за само существование мира!
- Мои рыцари и я готовы, Ваше Высочество, - сказал Ариакан, поднимаясь на ноги. Мы ждем приказа. Черный воин пересек комнату и остановился у окна. Богиня сделала легкий жест рукой, затянутой в черную перчатку, Ариакан поспешил к ней присоединиться.
- Сейчас решается судьба мира, - мягко сказала Такхизис. - Но, кроме того, это шанс одержать окончательную победу. Нашу полную и окончательную победу, Ариакан! - повторила она и сжала руку в кулак. - Если ты победишь Хаос, то люди на Кринне будут знать, кому они обязаны своим спасением. И будут благодарить меня. Они навеки станут моими должниками. Мир будет моим, и никто не сможет изменить этого.
- Это так, Ваше Высочество, - согласился Ариакан. -Но как мы добьемся этого?
- Народы Ансалона после войны будут обезглавлены, их вожди погибнут, все будут в смятении. Анархия будет править миром. В этом наш шанс. Когда легионы Хаоса будут отброшены, вы - мои рыцари - должны быть готовы взять власть в свои руки.
- Я уже контролирую большую часть Ансалона, Ваше Высочество, - возразил Ариакан, думая, что она обвиняет его в бездействии.
- Ты правишь в Сильванести? - поинтересовалась Такхизис. - Королевство гномов - Торбардин - разрушено?
- Еще нет, - мрачно ответил Ариакан.
- Твои силы до сих пор сражаются в Северном Эрготе. В Квалинести полно мятежников. А как насчет Таладаса и отдаленных областей мира?
- Ваше Высочество, ты должна дать нам время, - нахмурившись и побледнев, ответил Ариакан.
- Тебе не нужно времени. Мы позволим силам Хаоса поработать за нас.
Понятно?
- Я понял, Ваше Высочество, - поклонился Ариакан. - Какие будут приказания?
- Паладайн бросил все силы против Хаоса. Силы добра будут полностью разбиты, рассеяны и уничтожены. Мы должны позаботиться о том, чтобы подобная участь нас миновала. Ты будешь держать в резерве определенное количество рыцарей и драконов. Пусть один из отрядов не участвует в битве. Это должно быть сделано тайно. Когда же битва за Башню Верховного Жреца закончится и мы победим, эти рыцари будут полны сил и легко смогут захватить важнейшие стратегические точки Ансалона. Твои рыцари будут не одиноки. Я подняла всех верных мне созданий. Дракониды, людоеды, минотавры и даже гоблины сражаются уже сейчас. Они бьются как союзники вместе с силами добра. Когда все закончится, они присоединяться к твоей армии и закрепят победу.
- Как прикажет Ваше Величество, - сказал Ариакан, но взор его против воли обращался в сторону окна, за которым накапливалась неестественная тьма. - Сначала нам надо удержать Башню Верховного Жреца. Не может ли Ваше Величество рассказать мне о наших врагах. Что это?
- Живые тени - существа, созданные из самой сущности Хаоса. Формы и вида они не имеют. Глядя на них, ты смотришь в ничто. Когда они нападают, то принимают вид противника с точностью до мельчайших деталей. Они произносят слова тьмы и от-. чаяния, лишая противника воли к жизни. Их прикосновение превращает живое существо в ничто. Следом за ними появятся демоны-воители. Они холодны, как межзвездная пустота. Меч, погруженный в них, ломается, как стеклянный. Если тронуть их рукой, то она навеки станет мертвой и никогда более не согреется. Есть еще огненные драконы, выдыхающие серу и пламя. Вот те враги, которых ты встретишь. Ты должен их победить.
- Как можно победить подобные создания, Ваше Величество? - мрачно спросил Ариакан.
- Поскольку они создания Хаоса, нематериальные и бесформенные, их можно уничтожить железным оружием, которого коснулись боги. Все мечи твоих рыцарей получили мое благословение. Ими можно убить живую тень. Рыцарь ни в коем случае не должен смотреть в глаза своему теневому двойнику, но ему придется подойти к живой тени вплотную, чтобы поразить ее. Что до демонов-воителей, то железное оружие разрушит магические нити, скрепляющие их существо, но и само разрушится.
Рыцарь останется беззащитен.
- А как насчет магов и жрецов?
- Заклинания света помешают живым теням принять вид противника, огненные заклинания разрушат их, но маги должны заставить замолчать смертоносные голоса, которые зазвучат у них в голове, иначе они сами погибнут. Любой священный предмет при прикосновении к живой тени уничтожит ее, но и сам будет принесен в жертву - исчезнет. Ариакан молчал, задумавшись. Затем он кивнул.
- Я начинаю понимать, почему Вашему Величеству угодно сохранить резервы.
Битва, похоже, сильно ослабит нас.
- Все понесут потери, Ариакан, - уточнила Такхизис. - И это дает нам шанс одержать полную и окончательную победу. Я буду править миром. До свидания, повелитель. Богиня протянула затянутую перчаткой руку. Ариакан пал на колени, прося благословения.
- Не пожалеем жизни, Ваше Величество! - взволнованно воскликнул он.
Такхизис недовольно отдернула руку.
- У меня хватает душ, Ариакан, - холодно сказала она. - Мне нужны живые воины. Ариакан склонил голову. Когда он ее поднял, богини уже не было.

25. Приказ. Спрятаны

- Что ты сказал? - вскричал Стил, охваченный разочарованием и на мгновение позабывший о дисциплине. - Тревалин, ты явно чего-то не понял! Остальные рыцари отряда, сгрудившиеся вокруг командира, были с ним согласны. - Мне это нравится не больше, чем вам, но это приказ! - ответил Тревалин. - Мы должны сосредоточить силы в бывших Драконьих ловушках и, не вступая в битву, ждать дальнейших распоряжений. И, - Тревалин обвел всех суровым взглядом, - мы должны молчать об этом приказе. Сказавшего хоть слово о нем кому-нибудь вне отряда ждет смерть.
- Нас наказали, - предположил один из рыцарей.
- Чем мы заслужили немилость повелителя? - спросил другой.
- Удрать по-тихому и спрятаться в темноте, как трусливые овражные гномы!
- О наших товарищах сочинят песни, доблесть...
- И будут петь о нашем позоре!
- Довольно, господа! У меня приказ лично от повелителя Ариакана! - мрачно оборвал их Тревалин. - У него есть план. Наше дело - не задавать вопросы, а повиноваться. Если у кого есть возражения, обращайтесь непосредственно к нему.
Протесты прекратились, по крайней мере вслух их больше не произносили. Рыцари хмурились, мрачно, недовольно переглядывались, но молчали. Для сохранения тайны Тревалин отвел отряд в казарму, подальше от основной массы рыцарей. Он посмотрел в окно. Солнце начало наконец садиться. Оно сверкало у самого горизонта, как будто медлило, боясь пропустить грядущую битву. Защитники Башни готовились отразить следующую атаку тьмы, которая сползала с гор и накапливалась у подножия стен. Среди живых теней появились демоны-воители, и во тьме теперь были видны их глаза. Только глаза - красные, сверкающие, ужасные, как сама смерть. Причастность к Делу позволила каждому рыцарю получить знания о природе живых теней и демонов-воителей и способах сражения с ними в тот же миг, как они стали известны Ариакану. Теперь воины готовились к бою: рыцари снаряжали драконов, жрецы благословляли именем Такхизис доспехи, щиты, оружие; серые маги собирали необходимые волшебные компоненты, повторяли заклинания. А отряд Тревалина готовился к отходу.
- Нам пора двигаться, - неохотно произнес наконец Тревалин. - Я не спрашиваю, есть ли у вас вопросы. Ответить на них я все равно не смогу, даже если они у вас и есть. Мы должны переместиться на нашу новую позицию расположения не позднее чем через час. Поскольку необходимо соблюдать строжайшую тайну, отправитесь туда по одному или по двое разными маршрутами.
Рыцарь Светлый Меч вам подскажет. Воины мрачно готовились к переходу на новое место.
- В подземелье вместе с женщинами и детьми, - горько заметил один из них, понизив голос, чтобы Тревалин его не услышал.

***

Стил, как и все прочие, был вне себя от мысли, что они пропустят битву, но после первой вспышки гнева хранил молчание. Его восстановили в звании, и теперь он снова был вторым после Тревалина командиром в отряде. Как рыцарь и офицер, он, безусловно, должен был помочь Тревалину обеспечить выполнение приказа. Стил организовал перемещение рыцарей отряда. Каждой группе он давал свой маршрут и, слушая их недовольное ворчание, старался приободрить, на ходу выдумывая версии о "внезапных ударах" и "особых заданиях". Когда последний из рыцарей был отправлен, Стил направился к Тревалину с докладом.
- Ты был не так уж далек от истины, - заметил Тревалин, когда они, в свою очередь, направились в Драконьи ловушки. Как я понял, нас держат в резерве для выполнения какого-то важного задания, которое дала Ариакану сама Владычица. Я слышал от одного из телохранителей Ариакана, что он встречался с Ее Величеством в Гнезде Зимородка. Телохранитель видел, как повелитель поднялся туда в одиночестве, а потом там разговаривали двое. Причем женский голос был звучен, как колокол судьбы. Когда Ариакан сошел вниз, он был бледен и его трясло.
Вскоре после того я и получил этот приказ.
- Почему же ты не сказал об этом остальным? - улыбнулся Стил. - Они чувствовали бы себя сейчас гораздо лучше.
- Потому, что наше дело - повиноваться приказам, а не рассуждать о всяких там чувствах! А кроме того, я ведь поделился с тобой только своими соображениями на эту тему, не более, - терпеливо объяснил Тревалин. Он улыбнулся и пожал плечами. - Другими словами, я не могу ничего сказать официально, но ты вполне можешь передать этот разговор, Светлый Меч. "Владычица сама выбрала нас!" - восхищенно сказал самому себе Стил, открывая бронзовые двери Драконьих ловушек. Поддерживать в себе гордость и душевный подъем от своей избранности в обступившем его непроглядном мраке оказалось весьма затруднительным. К тому же тяжело было отделаться от мыслей, что его товарищи уже сейчас вступили в смертельную и решающую схватку. Рыцари стояли и сидели в тишине, которая вскоре была нарушена звуком трубы, зовущей в битву. Зов, повиноваться которому они не имели права. Стил заставил себя успокоиться и терпеливо дожидаться приказа. Он с неодобрением посматривал на некоторых рыцарей, нетерпеливо ходивших по помещению, а потом приказал им сесть и не расходовать зря силы. Весь первый час он провел, чистя и полируя меч. Он восхищался своим мечом, мечом отца, его поражало мастерство, с каким тот был исполнен. Мастер, изготовивший его, был на голову выше любого из лучших оружейников, работавших на повелителя. Ариакан однажды сам признался, что лучшего меча ему не доводилось видеть. Меч не нуждался в чистке, Стил и так относился к нему крайне бережно, но полировка клинка скрашивала Стилу ожидание и в то же время давала хоть какое-то занятие. Он поймал себя на том, что думает об отце. Вспоминает истории, которые он слышал о его воинской доблести. Его мысли скользнули дальше по шкале времени, минуя годы жизни отца. Он размышлял обо всех рыцарях, с честью и славой носивших этот меч. Интересно, собрались ли они вместе, все Светлые Мечи? Выстроились ли они все за Паладайном, готовые мчаться в битву? Все предки Светлого Меча сражались на стороне Паладайна, а он - их единственный живой потомок - был на стороне Такхизис. Сейчас это не беспокоило Стила: свет и тьма - две стороны одной медали. Он представил себе битву, что разыгрывается в Бездне. Богов, объединившихся для борьбы с Хаосом.
Владычицу Тьмы во главе легионов мертвых воинов, ведущую их к победе. Сердце его трепетало от гордости и восхищения. Он вознес горячую молитву Такхизис, моля ниспослать ему малую толику ее великой доблести. Он почти завидовал тем мертвецам, идущим на битву рядом с ней. За мечтами, мыслями и работой первый час ожидания пронесся незаметно. Второй он провел, сидя на полу, и, вытирая обильный пот от ужасной жары, проникающей даже в глубины Башни, внимательно прислушивался к звукам идущей наверху битвы. Звуки были неразборчивы и смазаны, время от времени все покрывал грохот, сотрясавший Башню до основания. Слышны были звуки труб, тяжелые удары таранов. Время от времени отчетливо доносился далекий, но ужасный, пронзительный вопль - предсмертный крик дракона. При этих звуках рыцари молча опускали головы и разглядывали пол под ногами. Время шло, а никаких приказов не поступало. Не спешил по ступеням запыхавшийся гонец, не приносил им приказ садиться на драконов и нестись в битву. Наступил третий час ожидания. Внезапно все звуки стихли. Наступила жуткая тишина. Все предположения о происходящем наверху исчерпали себя. Все замолчали. Тревалин подошел к бронзовым дверям и мрачно уставился на них. Стил не мог больше спокойно сидеть или даже стоять, он нервно ходил, периодически сталкиваясь с другими рыцарями.
Внезапно он ощутил, как что-то капнуло ему на лицо. Он машинально вытер каплю и посмотрел на пальцы.
- Эй, кто-нибудь, принесите факел! Быстро! - хрипло приказал он. Принесли несколько факелов, и вокруг Стила столпились взволнованные рыцари. Тревалин тоже направился к ним.
- В чем дело? Что у вас там случилось? Дайте пройти!
- Посмотри сюда, бригадир, - обратился к нему Стил. - Посветите! Один из рыцарей опустил факел: на полу была видна свежая лужа, которая постоянно увеличивалась. В наступившей тишине ясно слышался звук падающих капель.
Тревалин встал на одно колено и погрузил пальцы в лужу. Он поднес их к свету.
- Кровь, - тихо сказал бригадир и перевел взгляд на потолок.
- Я иду наверх, - объявил он, и несколько рыцарей радостно бросились к дверям.
- Прекратить! - зло приказал Тревалин. - Всем быть готовым к бою, но оставаться на местах. Светлый Меч, пойдешь со мной. Рыцари зашевелились, радуясь, что надо хоть что-то делать, даже если это всего лишь приказ достать меч из ножен. Стил проводил Тревалина до двери.
- Если я не вернусь, командиром будешь ты. - Тревалин замолчал, но не уходил, а несколько раз взглянул на оставшихся рыцарей, на дверь и снова на них, как человек, который хочет что-то сказать, не будучи уверен, что это стоит делать.
- Светлый Меч, - произнес наконец Тревалин, понижая голос. - Ты не заметил ничего странного? Чего-то с самим Делом? Стил медленно кивнул.
- Я надеялся, что это только со мной, командир, - тихо промолвил он.
- Со мной ведь всегда было не все в порядке.
- К сожалению, не только, - вздохнул Тревалин. - Я не ощущаю его больше, как ни стараюсь. А ты?
- Нет, командир.
- Я нарушаю прямой приказ. -Тревалин покачал головой и натянул перчатки.
Но без чувства Дела, которое подсказало бы мне... Что-то случилось. Возможно, мы сумеем это исправить. Жди меня, я ненадолго. Тревалин отодвинул тяжелый засов и, отворив дверь, вышел. Стил стоял на пороге, наблюдая за движением огонька его факела. Вот он скрылся за углом. Некоторое время был виден его отсвет, но и он скоро пропал. Стил продолжал стоять перед раскрытой дверью, пытаясь что-нибудь расслышать. Постепенно к нему присоединились другие рыцари, образовав полукруг за его спиной. Все стояли тихо, только иногда раздавалось тихое клацание доспехов. Через некоторое время вдали появился отсвет далекого факела, а затем и сам факел. Огонь дрожал, как будто рука, держащая его, была слаба. Шаги казались неуверенными и шаркающими. Стил увидел Тревалина. Тот медленно шел по коридору, держась за стену. Дойдя до двери, Тревалин остановился и посмотрел на рыцарей пустыми глазами, как будто не узнавая их и не понимая, что они тут делают. Его лицо было мертвенно-бледным. Факел выпал из руки и теперь дымил на полу, но никто не сдвинулся с места, чтобы поднять его.
- Командир? - спросил Стил. - Что там? Что происходит?
- Ничего, - слабо ответил тот. Они все... мертвы. Все молчали, послышалось только несколько судорожных вздохов.
- Повелитель... Лицо Тревалина скривилось как от боли, слезы текли по его щекам. - Повелитель... мертв! - Он почти рыдал. Тревалин обвел рыцарей покрасневшими глазами. - Мертв! Понимаете? Все мертвы! Мертвы... Все...
Мертвы... Колени его подкосились, и он тяжело осел на пол. Стил поддержал его:
- Командир, ты ранен! Где? Помогите мне снять доспехи...
- Не стоит, - остановил его Тревалин, взяв за руку. Оно... Он сглотнул.
Оно ударило меня... со спины. Тревалин нахмурился, он был удивлен и разгневан.
Трусы... всегда бьют... в спину... Я не видел... Не мог сражаться спиной...
Бесчестно...
- Командир... Там враги? Сколько? Тревалин кивнул головой. Он пытался говорить, но не мог. На губах его пузырилась кровь. Он прислонился к стене. Его рука, сжимавшая руку Стила, разжалась. Стил еще несколько мгновений подержал ее, а потом бережно положил мертвому на колени.
- Ушел к Такхизис, - тихо проговорил он. Он видел ужасную рану, что-то пробило черный доспех с такой легкостью, как будто тот был бумажным. Края страшной рваной раны обуглились.
- Нанесена как будто когтем, - мрачно заметил один из рыцарей.

Предыдущая страница 23 Следущая страница


Драконы Летнего Полдня

- Если так, то это был огненный коготь, - сказал Стил, медленно поднимаясь на ноги и глядя на дверь.
- В чем же заключался приказ?
- Теперь это не важно, - сказал один из рыцарей. - Каковы будут твои приказы, командир? До Стила дошло, что теперь командующим был он. Он был предводителем своего отряда и, если Тревалин верно оценил обстановку, начальником всей Башни Верховного Жреца. Стил изгнал из головы эту кошмарную мысль, - Тревалин, конечно, ошибся. Он был тяжело ранен. Все не могли погибнуть! Стил принял решение.
- Вы двое уложите бригадира здесь. Прикройте тело плащом. Все остальные - мечи из ножен и за мной! Если Башня пала, враги, возможно, не знают, что мы здесь. Попытаемся застать их врасплох. Идем без света. Не шуметь! Погрузив пальцы в лужу крови Тревалина, Стил окропил ею черные браслеты, которые носил на руках, как другие носили ленту цвета своей дамы. Он вынул из ножен меч - меч отца - и пошел вперед. Один за другим, отдавая последний салют павшему, Черные Рыцари двинулись за ним.

26. Дело

Стил медленно пробирался коридорами Башни. В такой жуткой тьме увидеть что-либо было невозможно. Он не предполагал, что снаружи окажется так темно, и, чтобы исправить свою ошибку, послал несколько человек назад за факелами.
Опасность переломать ноги в темноте представлялась ему менее предпочтительной, чем любая вражеская засада. Странное, упрямое солнце наконец село, и ночь пришла, но очень уж странная это была ночь. Стил не видел ни света двух лун, ни даже звезд. Ожидая, пока посланные вернутся с факелами, Стил подошел к окну и выглянул наружу. Сначала он решил, что засуха наконец кончилась и небо заволокли дождевые тучи. Но небо было чистым и пустым. И в чистом и пустом небе сверкали молнии. Без лун, без звезд. Стил до боли в глазах вглядывался в черное бездонное небо, пытаясь разглядеть хоть что-нибудь. Бесполезно. Он отошел от окна, запретив себе даже думать о том, что все это может означать. Подошли рыцари с факелами, и отряд продолжил путь. Стил следил, чтобы никто из рыцарей не подходил к окнам. Он приказал всем внимательно смотреть вперед. Конечно, скоро они узнают правду, но к тому моменту он, может быть, уже поймет, с чем они столкнулись. По мере продвижения наверх им все чаще попадались следы битвы.
Стены были обожжены и обуглены, местами в камне виднелись проплавленные дыры.
Груды упавших камней перегораживали коридор, затрудняя их путь. А потом начали встречаться тела, многие со следами страшных ожогов. Они наталкивались на кучи пустых доспехов, печальные груды серых одежд, а рядом с ними по полу были рассыпаны предметы для заклинаний, черные рясы жрецов, на которых лежали священные символы Владычицы Тьмы. Время от времени Стил приказывал остановиться и прислушаться. Воины чутко вслушивались, надеясь распознать звуки приказов, победные крики, стоны раненых или проклятия пленных. Ничего не было слышно.
Ничего, только вой ветра над развалинами сильнейшей крепости Ансалона. Рыцари, держа строй, продвигались вперед, и лица их становились все мрачнее и мрачнее.
Они вышли в крепостной двор. Тело огромного красного дракона почти целиком заполняло его собой. Свет факелов отразился в разбитых чешуях, осветил жуткие рваные раны на теле, порванные и переломанные крылья. Дракон умер от неисчислимых ран, и его кровь залила весь двор. Рыцари скользили по мокрым камням.
- Разойдитесь, - приказал Стил. Он начал понимать, что его людям ничего не угрожает, но и надеяться им тоже не на что. Поищите, может, хоть кто-то выжил.
С докладом вернетесь сюда, я буду здесь. Рыцари разбились на группы по двое, по трое и пошли на разведку, держа в руках обнаженные мечи. Стил воткнул факел в кольцо на стене и подошел к голове дракона. Рядом с драконом лежал повелитель Ариакан. Должно быть, он вступил в свой последний бой на красном драконе. Они сражались до тех пор, пока тот не рухнул во двор, и тогда Ариакан продолжил битву пешим. Его холодная рука сжимала покрытый кровью обломок меча, как будто Ариакан продолжал сражаться им и после того, как меч сломался. Вокруг него не было тел врагов, но невдалеке Стил заметил обгорелые студенистые комочки. Перед его глазами встала картина: Ариакан поражает мечом демонов-воителей, и те под его ударами превращаются в пламя. Он преклонил колени перед телом своего господина, человека, отыскавшего Стила, возведшего его в рыцарское достоинство.
В его душе живо вспыхнуло воспоминание о том памятном дне, когда Ариакан пришел к нему, двенадцатилетнему мальчику, и оценивающе окинул его взглядом своих темных глаз. "Я предлагаю тебе тяжкий труд, суровую, беспокойную жизнь, без удобств. Ты не получишь личной выгоды. Самое большее, чего ты можешь добиться, - это уважение товарищей по оружию. Ты откажешься от любви, семьи и друзей.
Вместо всего этого будут сражения, слава, честь. Примешь ли ты такой жребий, юный Стил?" - Я принимаю, повелитель, - повторил Стил вновь слова, произнесенные когда-то. Трудно было сказать, какая из многочисленных ран Ариакана послужила причиной его смерти. Лицо его исказила гримаса не боли, а неизбежности гибели. Он храбро сражался до самого конца. Лезвие меча сломалось, но мужество не оставило его. Стил понял, почему Дело погибло. Оно умерло вместе с создавшим его человеком.
- Прими его душу, Владычица. Стил молился прерывающимся от волнения голосом, слезы текли по его щекам. Он закрыл Ариакану глаза, постарался придать лицу спокойное выражение. Потом нашел обломки лезвия и положил их поперек груди Ариакана. Затем медленно поднялся.
- Ныне, повелитель, ты бьешься вместе с Владычицей. Ты сражался с честью.
Стоя с опущенной головой в крепостном дворе, Стил размышлял о том, что же ему теперь делать. Враги победили. Башня Верховного Жреца пала. Но неприятеля не интересовало завоевание как таковое, ему не нужны были крепости, города, земли, имущество. У него была одна цель - уничтожение всего живого. Сильнейшая крепость Ансалона пала, ее гарнизон - самая мощная на Кринне военная сила - полностью истреблен. Основная цель была выполнена, и враги двинулись дальше, неся кровь, смерть и ужас.
- Мы единственные, кто уцелел, - подвел итог своим размышлениям Стил. - Ну и что же нам теперь делать? Дела больше нет, но я уверен, его можно возродить!
- Он поднял взор к пустым небесам и широко раскинул руки. Владычица! Скажи мне, что делать? Направь меня! Шаги, легкие шаги обутых ног, быстро приближались к нему.
- Кто там? - окликнул он. На свет вышла женщина, одетая в синие рыцарские доспехи. Ее курчавые черные волосы были коротко подстрижены, она улыбалась Стилу загадочной чарующей улыбкой. Стил опустил меч. Он был совершенно уверен, что Владычица услышала его. Теперь он получит ее приказ. Китиара подошла к сыну. Увидев кровь на его доспехах, она с беспокойством спросила:
- Ты ранен, Стил?
- Нет, это кровь моего командира, он погиб, защищая Башню. Лицо Стила пылало от позора. - Я не принимал участия в сражении, мать. Мой отряд получил приказ быть в резерве, спрятаться...
- Я знаю, - отмахнулась Китиара. -Я сама отдала этот приказ.
- Ты?! - Стил уставился на нее в полном изумлении. - Ты приказала мне прятаться во время битвы! Моя честь...
- В Бездну это дерьмо! - фыркнула Китиара. - Ты разоряешься о чести ну в точности как этот дубоголовый кретин, твой отец. Слушай внимательно, Стил, у нас мало времени. Китиара вплотную приблизилась к нему. От нее веяло холодом.
Казалось, мороз проникает сквозь тело до самых костей, стало больно дышать. Ее слова, минуя уши, попадали прямо в мозг.
- Битва проиграна. Война тоже. Легионы Хаоса оказались слишком сильны.
Владычица собирается спасаться бегством, пока это еще возможно. Она покидает мир и берет с собой самых верных. По моему настоянию, ты, мой сын, среди избранных. Пойдем со мной!
- Пойти с тобой? - Стил растерялся. - Пойти с тобой - куда?
- В другой мир, сын! - нетерпеливо ответила Китиара. -В иной мир. Править.
Завоевывать! Ты примешь участие в победоносном шествии наших сил. Мы будем вместе, ты и я.
- Ты говоришь, война проиграна? - переспросил Стил, полный сомнения и беспокойства.
- Мне что, повторить? Поспеши, сын. Давай быстрее.
- Моя богиня не станет спасаться бегством, - заявил Стил, отодвигаясь от матери. - Ее Величество не отвергнет, не предаст тех, кто сражался с ее именем на устах и погиб за нее...
- Погиб за нее? - рассмеялась Китиара. - Ну конечно, они погибли за нее.
Это было их право. Она им ничего не должна! Она ничего не должна миру. Пусть он будет разрушен. Возникнут иные, новые миры! Их чудеса, их богатства - все это будет твоим. Но сначала, однако, ты должен снять эту глупую эльфийскую побрякушку, что ты носишь на шее. Избавься от нее. Стил посмотрел на тело Ариакана, на древнего и могущественного красного дракона, ныне лежащего мертвым. Он подумал о Тревалине, вернувшемся к отряду, несмотря на смертельную рану. Свет факела ослеплял его. Стил подался назад, прислонился к стене, он с трудом дышал. Ему почудилось, что стена подается назад под его тяжестью. Мир, казавшийся ему таким прочным и незыблемым, внезапно зашатался и начал ускользать из-под ног. Предан и отвергнут. У него ничего не осталось: Дела больше нет и, оказывается, вовсе не потому, что Ариакан перестал его видеть.
Оно просто перестало существовать. С неба упали звезды...
- Пойдем, Стил! - резко повторила Китиара. - Почему ты растерялся? Снимай камень.
- Нет, мать, - спокойно ответил Стил. - Я не иду с тобой.
- Почему? Не будь дураком!
- А почему бы и нет, мать? - горько поинтересовался Стил. - Похоже, я был дураком все эта годы. Все, во что я верил, - ложь.
- Что ж, - сказала Китиара, внимательно глядя на сына. Глаза ее были глубоки и темны, как беззвездное небо над ее головой. - Похоже, и я ошибалась.
Я думала, что годы сделают из тебя настоящего воина. Битва! Победа! Сила!
Власть! Это все. В этом все! Поступай, как твой отец, - и ты умрешь один, отвергнутый и преданный, как он. Вышвырнешь свою жизнь из-за чертовой ерунды.
Ты не сможешь победить один, Стил! - Китиара почти шипела. - Не сможешь выиграть!
- Ты права, мать, - холодно согласился Стил, - но я и так уже проиграл. Я потерял Богиню, Повелителя, Мечту. Я потерял все. - Он вытащил из-под доспехов цепочку, и его рука сомкнулась на Камне-Звезде. - Осталось только то, что внутри меня.
- То, что у тебя внутри, пришло от меня! - Китиара была в ярости. Стил склонил голову, чтобы не видеть этого. Внезапно настроение ее изменилось, она заговорила мягким, заботливым голосом.
- Ты скорбишь о потерях, Стил, оплакиваешь павших. Я была не права, пытаясь заставить тебя принять решение в такой миг. Подождем. Подумай о моем предложении, сын. Новый мир. Новая жизнь... Китиара ласково посмотрела на Стила и... исчезла. Стил закрыл глаза и в изнеможении оперся на стену, снова ставшую твердой и надежной. Он чувствовал себя так, как будто его долго били и пинали, а потом бросили одного в темном тупике. Бросили умирать. "Почему я должен умереть? Новые миры... Чудеса-Завоевания... Слава... Почему бы и нет? Почему, черт побери, нет? Мать права. Этот мир обречен. Меня здесь ничто не держит!"
Стил ощущал в душе ужасающую пустоту. Подобно огненному дыханию дракона, предательство Владычицы выжгло его душу, оставив только пустую оболочку. Почему бы и не наполнить ее войной, яростным упоением битвы, радостью победы, удовольствием от трофеев. "Я не хочу больше сражаться во имя богов. Я буду драться только для себя. Я стану заботиться только о собственной выгоде!" Стил стиснул рукой Камень-Звезду.
- Она солгала... послышался голос. Другой голос, звучащий одновременно и изнутри, и извне. Стилу было все равно.
- Не пытайся остановить меня, отец, - проговорил Стил, не открывая глаз. С этим миром покончено. Битва закончена, мы проиграли.
- Китиара обманула тебя. Битва продолжается: Паладайн и другие боги сражаются против Хаоса. Их дети, покровители магов - Лунитари, Солинари и Нуитари возглавляют магический бой. Саргонас поклялся биться до конца. Чемош поднял мертвых и повел их в атаку. По всему Кринну кипит бой, люди сражаются без надежды на победу. Никто не помышляет о бегстве.
- Что это им даст, отец? - горько поинтересовался Стил. Он подумал о погибшем Ариакане, лежащем бок о бок с мертвым драконом. - Кто вознаградит их?
Кто споет песни, прославляющие их подвиги?
- Ты, Стил! - ответил отец. - Ты будешь славить их каждый день своей долгой, долгой жизни. Стил не ответил. Он сжимал в руке драгоценность, но не мог решить, что же делать: то ли сорвать и отшвырнуть ее, то ли спрятать назад под доспехи.
- Чего хочешь от меня ты, отец? - с презрительным отчаянием спросил он наконец. Хаос невозможно победить.
- Да, но его можно заставить отступить. Хаос прорвал ткань мироздания и открыл проход в этот мир. Через него он двинул сюда свои создания - живые тени, огненных драконов и демонов-воителей, но это же делает его уязвимым. В его доспехах образовалась прореха. Он вынужден был сам появиться в нашем плане бытия. Оба: и Паладайн, и Гилеан уверены, что если нам удастся поймать его здесь, запереть в нашем мире, то ему придется прекратить битву и закрыть эту прореху, иначе гибель мира обернется и его гибелью.
- Как я могу сражаться с Хаосом? Каким оружием?
- Группа рыцарей, вооруженных Копьями, теми знаменитыми Копьями, что поражают драконов, должна вторгнуться в Бездну и выступить против легионов Хаоса. Они должны идти в бой, сознавая, что вернуться им не придется, и жертва их вполне может оказаться напрасной, и не останется никого, кто воспел бы их подвиг. Стил стоял в нерешительности. В нем разгоралось внутреннее сражение, битва, не прекращавшаяся ни на минуту со дня его рождения. Он стоял в пляшущем свете факела, низко опустив голову. Внутри него в который уже раз столкнулись две противоборствующие силы. Удары каждой из них тяжело ранили его Душу.
- Командир! Светлый Меч, что с тобой? Стил отмахнулся. Он был истощен внутренней битвой, душевные раны нестерпимо болели. Он был зол, страшно зол, что его заставили пройти через этот ад.
- Оставь меня! - вскричал он.
- Да, командир. -Рыцарь растерянно подался назад. - Виноват, господин, но я только хотел доложить...
- Нет, подожди... Стил открыл глаза и огляделся. Он не понимал, где он и что с ним. Взгляд его упал на тело Ариакана, и он все вспомнил. Он глубоко вздохнул и с удивлением обнаружил, что все это время сжимал в кулаке Камень-Звезду. Стил разжал руку и убрал брошь под доспехи. Вытер пот со лба.
Ночь не принесла прохлады, казалось, стало даже жарче, чем днем. Возбуждение и жара повинны в его странном состоянии - успокоил он сам себя.
- Извини. Должно быть, я задремал. Я принял тебя за продолжение сна.
- Усилием воли Стил заставил себя слушать рапорт. - Я слушаю.
- Никаких следов врага не обнаружено, господин. Вообще никого в живых не нашли. Никто не уцелел. Раненые... - Рыцарь судорожно сглотнул. - Раненые были зарезаны прямо на госпитальных койках... Они не могли даже... Стил хотел по привычке вознести за них молитву Такхизис, но слов не было.
- Что-нибудь еще? - спросил он слабым голосом.
- Да, есть и хорошие новости. Несколько синих драконов остались живы. Они тоже получили приказ не ввязываться в битву. К тому же прилетело несколько серебряных драконов. Они несли охрану усыпальницы Хумы у горы Серебряной Драконицы и получили приказ отправиться сюда.

***

- Приказ? Чей приказ?
- Они утверждают, что приказ отдал сам Хума, - твердо ответил рыцарь. Стил кивнул.
- Это все?
- Все оружие, которое нам встретилось, было сломано, за одним исключением - мы нашли копья. Они похожи на знаменитые Копья, которыми убивали драконов.
Они здесь неподалеку, туда можно попасть по ближайшей лестнице.
- Копья? - переспросил удивленный Стил. - Ты уверен?
- Нет, господин, не совсем. Никто из нас не видел их, но они подходят под описание, которое нам когда-то давали.
- Где они? - спросил Стил, чувствуя, что, несмотря на жару, теперь его пробирает холод. - Покажи их мне.
- Да, командир. Вот сюда. Рыцарь провел Стила ко входу в Чертог Паладайна.
Снизу пробивалось серебристое сияние.
- Это сияние и привлекло наше внимание, - заметил рыцарь. - Мы подумали, что внизу мог кто-то остаться, но там только Копья. Стил спускался по ступеням, вспоминая, как он вместе с Карамоном Маджере и Танисом Полуэльфом шел сюда, чтобы почтить память отца. Все рыцари его отряда уже собрались здесь и бродили по Чертогу, рассматривая захоронения и удивляясь количеству накопившейся здесь пыли. Могилы казались странно пустыми, хотя покой мертвых явно не тревожил никто из живущих - тела лежали нетронутыми. Возможно, души давно павших рыцарей были вновь призваны в битву. Копья, сияющие серебром Копья стояли у стены.
Черные Рыцари стояли поодаль и тихо переговаривались, недоверчиво и подозрительно глядя на них. Действительно ли то были знаменитые Копья, выкованные Теросом Серебряной Рукой из магического серебра? То оружие, что помогло победить Владычицу Тьмы во время Войны Копья? Если так, то почему и каким образом они оказались в погребальном покое? Никто из слуг Такхизис не мог даже коснуться оружия, несущего на себе благословение Паладайна, предназначенного для его последователей. Стил подошел, чтобы рассмотреть Копья поближе. Он встречал описание этого оружия, когда изучал историю войн, в которых они использовались. Если это действительно были знаменитые Копья, а они выглядели очень на них похожими, то использовались они для пешего боя; эти были легче и короче, чем те, что крепились на драконах. Вблизи Копья поражали красотой и совершенством работы. Стил ими просто восхищался. Они были приблизительно восьми футов длиной, наконечник и основание древка, без сомнения, выковали из магического серебра, взятого из горы Серебряной Драконицы. По легенде, Копья могли быть сделаны только человеком с серебряной рукой и лишь с помощью гномьей реликвии - Молота Хараса. Зазубренные наконечники Копий были немыслимой остроты и, похоже, прекрасно уравновешены.
Стил взял одно из них. Казалось, удар молнии потряс Стила. По руке от пальцев до плеча пробежала волна огня. На несколько секунд Стил был парализован весь, потом онемевшей осталась только рука. Придя в себя, Стил отошел, массируя руку, пытаясь вернуть ее к жизни.
- Очаровательная шутка, отец, - пробормотал он. - Ты, должно быть, здорово посмеялся. Я отрекаюсь от всего. Катитесь вы все в Бездну! - Стил хотел вытереть текущие по лицу слезы, но рука не слушалась. - Возьми Копья, говоришь ты! Лети на битву с Хаосом! Интересно, как? Эти чертовы Копья мы совершенно не можем использовать!
- Мы можем! Стил с удивлением обернулся на голос. Небольшая группа одетых в лохмотья Рыцарей Соламнии со следами от бича на руках и спинах спускалась в Чертог.
- Пленники! - Несколько рыцарей выхватили мечи. - Они бежали!
- Уберите оружие, - приказал Стил. - Они здесь не для того, чтобы сражаться с нами. По крайней мере, я так думаю. Он узнал говорившего. Это был тот самый молодой рыцарь, которого хлестнули бичом за ошибку Стила, когда он был среди узников.
- Что ты здесь делаешь, рыцарь? - спросил его Стил. - Мы не знали, что вы выбрались из тюрьмы. Вы могли бы уже быть на пути домой, в Палантас.
- Мы туда и направлялись, - с грустной улыбкой ответил тот, подходя к Стилу. - Когда начался штурм, мы были в подземной тюрьме. Стража покинула нас.
Все ушли наверх - сражаться. Мы не могли, конечно, видеть, что происходит, но прекрасно все слышали. Жуткие звуки этой битвы чуть не свели нас с ума. Мы думали, что нас убьют прямо в камерах, но враги не спустились вниз. Башня время от времени сотрясалась до основания под такими ужасными ударами, что трещали стены. Мы боялись, нас похоронит заживо. Когда все стихло, обнаружилось, что мы не только живы, но и свободны дверь камеры не выдержала и превратилась в щепки. Мы выбрались наружу и собирались покинуть крепость через боковые ворота Рыцарского Бастиона. Но в этот момент услышали твой голос. - Рыцарь показал на Стила. - Ты говорил о том, что война почти проиграна, но шанс победить еще есть, если группа героев вторгнется в Бездну. Ты собирался вести их туда.
Молодой рыцарь подошел к сверкающим Копьям и легко поднял одно из них. Копье удобно легло ему в руку. Как Стил и предполагал, оно было великолепно уравновешено. Черные Рыцари глухо зароптали и придвинулись ближе к Соламнийскому Рыцарю, готовые броситься на него при первых признаках враждебных намерений. Тот, не обращая на них внимания, опустил Копье перед собой, уперев его древком в пол.
- Нам редко доводилось видеть столь мужественного и благородного человека, как ты. Если ты готов принять нашу помощь, веди нас в бой. Мы пойдем с тобой в Бездну.
- Вы могли бы спастись, - удивился Стил, - вернуться домой, к семьям.
Почему вы пришли ко мне?
- Да, - согласился рыцарь. - Но мы слышали, что ты сказал о героических песнях. Ты был прав. Возможно, их не споют про нас, но, по крайней мере, нам не придется провести остаток жизни, слушая, как их поют про других.
- Надежды вернуться живыми нет. Вы это понимаете? Боги ничем не помогут нам. Сражаться придется одним, - с горькой улыбкой заметил Стил.
- Да. Мы все понимаем и на все готовы. Единственно, о чем мы просим, - вернуть нам доспехи и мечи.
- Ты идиот, Стил! - раздался у него в голове голос матери. Получив оружие, они обратят его против тебя!
- Вот тебе пример людей чести, сын, - послышался голос отца. - Они идут в бой, а единственной их наградой будет то, что они погибнут за правое дело. Стил снял цепочку с Камнем-Звездой, подержал ее еще мгновение и твердой рукой положил на. могилу отца. Беспокоящие его голоса стихли. Все молчали. Рыцари ждали решения Стила, Он вынул из ножен меч. Меч, который сломается только тогда, когда будет сломлен его владелец.
- Вперед, в песню, - сказал он глядящим на него людям.

27. Подготовка

Черные Рыцари отдали последнюю дань павшим. В их честь были произнесены речи и спеты песни. К сожалению, на большее у них не было времени. Ни достойно похоронить, ни даже сжечь тела они не могли. Их было слишком мало, а павших так много... Некоторых из рыцарей это сильно беспокоило, они говорили о птицах, шакалах и еще более жутких тварях, что могут потревожить покой мертвых. Рыцари Такхизис стояли вокруг тела своего повелителя и думали, что же они могут сделать, чтобы не оставлять тела на поругание. При этом им необходимо было спешить. Внезапно они обнаружили, что среди них стоит женщина. Никто не заметил, когда и как она оказалась тут. Она была прекрасна. Ее глаза напоминали о лунном свете, отраженном в ночной воде. Несмотря на хрупкую внешность, в ней чувствовалась могучая и опасная сила. Она носила отблескивающие водой доспехи, которые казались сделанными из рыбьих чешуи. Ее темные волосы были украшены морскими цветами и ракушками. Рыцари склонились перед ней в глубоком поклоне.
Это была Зебоим - богиня моря, мать Ариакана. Она преклонила колени перед телом сына и долго смотрела на него. Две слезы, подобные сверкающим жемчужинам, скатились по ее щекам. Потом она встала и окинула взором Башню. В неровном свете факелов богиня узрела развалины крепости, покрытые телами защитников, пустые коридоры, тихие залы. Затем взгляд ее остановился на рыцарях.
- Никто не потревожит мертвых, - сказала богиня. Оглянитесь вокруг.
Прислушайтесь. Птицы не кружат в небе этой ночью, звери не бродят окрест, мух и тех нет. Все живые твари, от малюсенькой букашки до громадного дракона, знают, что этой ночью решается их судьба. Все ждут конца. Мы тоже. Стил жестом отозвал рыцарей. Они удалились, оставив богиню одну прощаться с мертвым. Соламнийские Рыцари облачились в доспехи, которые были отобраны у них после пленения. Вскоре они в полной готовности: с мечами у пояса, в шлемах и с Копьями в руках - ждали сигнала, восседая верхом на серебряных драконах, которые прилетели в Башню уже после окончания битвы. Черные Рыцари сели на синих драконов, оставленных, как и они сами, в резерве, Стил был огорчен и разочарован, обнаружив, что Флэр среди них нет. Оставшиеся драконы не представляли, куда она делась. Она была в такой ярости, когда рыцари получили приказ не принимать участия в сражении, что чуть не сожгла принесшего приказ офицера. Потом она исчезла. Никто не знал куда, но все были уверены, что Флэр нарушила приказ и отправилась на битву сама по себе.
Стил поискал тело Флэр среди погибших драконов, он хотел отдать ей последний долг. Среди трупов драконов, лежащих в самой крепости и неподалеку, Флэр ему найти не удалось. Времени на более тщательные поиски у него не было, и он решил, что она погибла вдали и тело ее лежит на поросших лесом склонах Вингаардских гор, окружающих Башню. Он уже взбирался на незнакомого синего дракона, как вдруг откуда-то сверху раздался яростный вопль. Подняв крыльями тучи пыли, с неба упала Флэр и приземлилась прямо перед мордой дракона. Ее шея изогнулась, она била крыльями и хлестала себя по бокам хвостом.
- Это мой рыцарь! - зло прошипела она дракону. Он не полетит на битву ни на ком, кроме меня! Стил поспешил вмешаться, пока не разгорелась драка, поскольку дракон, на котором он собирался лететь, вовсе не собирался уступать скандальной особе. Стил вежливо извинился перед ним, объяснил ситуацию и попросил присоединиться к другим драконам, идущим в бой без седоков. Дракон сухо согласился, всем своим видом показывая, что он уступает исключительно из уважения к Стилу. Флэр тоже не стала задираться, раз уж Стил все решил в ее пользу, но в последний момент не удержалась и куснула синего за хвост, когда тот уже улетал. Драконица и рыцарь радостно приветствовали друг друга. Они были счастливы увидеться вновь живыми и невредимыми.
- Мне сказали, что ты была в ярости и одна бросилась в битву, - сказал Стил. - Где же ты была и что делала? Флэр вскинула голову, ее синие чешуи блеснули в свете факелов.
- Летала к тому провалу, о котором было столько разговоров. Я решила слетать туда и посмотреть, а есть ли он вообще. Я вполне допускала... -Она кивнула в сторону серебряного дракона. - Я подумала, что это мог быть просто обман. Голос ее помрачнел, она опустила голову. Нет, Стил, к сожалению, это правда. В Бездне кипит ужасная битва. Я там была. Я видела.
- Что там происходит?
- Владычица сбежала, - сверкнула глазами драконица. - Ты знаешь?
- Знаю, - мрачно, но спокойно ответил Стил.
- Некоторые из богов улизнули вместе с ней: Хиддукель был первым. Зивилин отбыл, заявив, что он видел, чем все кончится, и не хочет своим присутствием невольно повлиять на исход событий. Гилеан, как обычно, сидит и пишет книгу, последнюю книгу. Остальные сражаются. Их возглавляют Кири-Джолит и Саргонас, но так как они пребывают в том же бессмертном плане бытия, что и Хаос, то нанести ему серьезный урон, похоже, не в силах.
- А мы можем? - поинтересовался Стил.
- Да, это как раз то, о чем я и хотела тебе рассказать, но... - Флэр окинула взглядом садящихся на драконов рыцарей. - Похоже, ты уже об этом слышал.
- Да, слышал, но был бы рад услышать подтверждение. Стил уселся на спину Флэр и поднял флаг Рыцарей Такхизис. Черный флаг с черепом и увядшей лилией.
Соламнийские Рыцари подняли свой флаг с изображением зимородка, держащего в одной лапе розу, а в другой меч. Флаги безвольно повисли в горячем неподвижном воздухе. Не было воинственных криков. Все молчали. Люди пристально в последний раз смотрели на окружающий мир, понимая, что больше им не придется его увидеть.
Соламнийский Рыцарь поднял знамя в прощальном приветствии Башне Верховного Жреца. Стил поднял свой стяг, приветствуя смерть. Драконы взлетели и унесли всадников в беззвездное, покинутое богами небо.

28. Дар. Указания

- Чего мы ждем? - раздраженно поинтересовалась Аша. - Почему мы никуда не идем и ничего не делаем?
- Уже скоро, - пробормотал Дуган.
- Ага, - сказал Тас, беспокойно бродя вокруг и поднимая ногами тучи пепла.
Наверняка в мире произошло много значительных перемен, пока нас тут чуть было не съели эти жуткие тени-притворялы. Я совсем не испугался. Точно не испугался.
Я просто вышел из себя, когда его увидел. То есть я хочу сказать, когда увидел себя стоящим напротив. И при этом точно знал, что это не я, если вы понимаете, о чем я... А потом еще этот я стал говорить кошмарные вещи мне самому. И все насчет того, что я - это ничто... Ведь я же вовсе не ничто, вы улавливаете?..
- Хватит об этом. Палин поежился. Я согласен с Ашей. Мы должны что-нибудь делать.
- Скоро, скоро, - повторил Дуган, но не двинулся с места. Гном сидел, склонив голову набок, и, казалось, к чему-то прислушивался. Лицо его было сосредоточенным и отстраненным. Глаза смотрели вдаль. Внезапно он застонал и закрыл лицо руками, как будто получил какую-то ужасную весть. Трое друзей склонились над ним и наперебой задавали вопросы, остававшиеся без ответа.
Постепенно все угомонились. Аша с Палином уселись в стороне и тихо разговаривали. Тас пожаловался на то, что пепел вызывает у него приступы кашля, и тоже уселся разбирать содержимое своих сумочек.
- Ага! Вот оно! - воскликнул Дуган и вскочил на ноги. От его резкого движения все вздрогнули. - Итак, они двинулись в путь. Нам тоже пора отправляться, чтобы встретиться с ними.
- Еще нет! - послышался голос. Еще рано! - В круге семи сосен, вблизи разрушенного алтаря, появилась черная фигура Рейстлина.
- Замечательно! - пробормотал Дуган, удовлетворенно взглянув на мага.
Теперь все в сборе. - Он пошел к Рейстлину, пиная ногами сгоревшие ветки, попадающиеся у него на пути. Маг смотрел на него с тонкой улыбкой.
- Дядя! - радостно воскликнул Палин. - Какие новости ты нам принес? Ты видел этих существ, которые на нас напали? - Молодой маг двинулся навстречу дяде, а Аша неохотно последовала за ним.
- Эй! Эй! Подождите меня! - завопил Тас, поспешно рассовывая по сумочкам разложенное вокруг содержимое. Палин и Дуган вступили в круг деревьев. Аша отстала от них.
- Тебе надо поговорить с дядей, - пробормотала она. - Я не хочу мешать вам... Рейстлин нетерпеливо наблюдал за всеми этими маневрами и презрительно щурился. Палин, оставив девушку, поспешно приблизился. Рейстлин холодно взглянул на племянника.
- Ты почти проиграл, - сказал Рейстлин и посмотрел на то место, где молодой маг сражался с живой тенью.
- Мне очень стыдно. Палин покраснел. Но это было так ужасно... так необычно... - Голос его дрожал. Рейстлин перевел взгляд своих золотистых глаз на Ашу.
- Возможно, ты был недостаточно сосредоточен...
- Нет, дядя. Палин покраснел еще сильнее. Не думаю. Это было... - Он склонил голову, потом резко выпрямился и взглянул прямо в глаза мага. - Мне нет прощения, дядя! Если бы не Аша, я бы превратился в ничто, как и говорила эта жуткая тень. Такого больше не повторится, я обещаю!
- Говорят, поражение дает нам больше уроков, чем победа. Надеюсь, это справедливо в твоем случае, племянник. На нас на всех лежит громадная ответственность.
- Я не подведу тебя, дядя!
- Не подведи самого себя, - усмехнулся Рейстлин и перевел взгляд на Ашу, которая стояла в тени сожженного дерева.
- Хватит об этой ерунде, - прорычал Дуган. - Мне кажется, мальчик вел себя вполне прилично. Учитывая его возраст и отсутствие опыта... А если он и был малость невнимателен, так стоит вспомнить о том, что именно любовь этой девчушки спасла его. И, в конце концов, кто знает, чего бы достиг ты сам, Рейстлин Маджере, если бы рассматривал любовь как силу, а не как слабость!
- Возможно, я сидел бы на кухне моего брата и развлекал бы ребятишек тем, что вынимал золотые монеты из носа и ушей. Я отдал всего себя магии и не жалею об этом. Магия была моей любовью, женой, детьми...
- Ты даже брата своего не пожалел ради магии, - заметил Дуган.
- Да, - холодно согласился Рейстлин. - Я уже говорил о том, что все мы учимся на своих ошибках. Довольно об этом. Мы опаздываем. Даламар вернулся в Башню. Они встретились со многими опасностями. Я не буду терять время, перечисляя их для вас. Достаточно того, что им удалось обнаружить уязвимое место Хаоса. Он был вынужден проявить себя в этом плане бытия. Он обрел физическую форму.
- Ага, такой же уязвимый, как гора для овражного гнома с киркой, - проворчал Дуган.
- Я не сказал, что победа будет легкой. - Рейстлин неодобрительно взглянул на гнома. - Но в этой горе есть трещина.
- Да, я знаю, - кивнул Дуган.
- Тогда, может быть, ты знаешь и то, что должно быть сделано?
- Да, я и это знаю, - сказал Дуган, переминаясь с ноги на ногу. - Посмотрим.
- Так что же мы должны делать, дядя? - спросил Палин.
- Вы должны отправиться в Бездну. Там вы присоединитесь к Стилу Светлому Мечу и группе рыцарей, которые отправились туда сражаться с Хаосом. Им нужен маг, и этим магом будешь ты.
- Но рыцари не верят магам, - удивился Палин. - Они не примут меня.
- Это твоя задача - убедить их доверять тебе. Не буду врать тебе, племянник, - это основная причина, по которой решено было послать именно тебя, а не другого мага более высокого ранга. Ты единственный кудесник, которого твой кузен Стил согласится терпеть рядом с собой.
- Да, дядя, я пойду и сделаю все возможное... Но я не уверен, что от меня будет так уж много пользы, если буду воевать с Хаосом, используя розовые лепестки и помет летучей мыши.
- Ты просто удивишься, как многого можно достичь с помощью этих простых предметов, - улыбнулся Рейстлин. - Однако мы вооружим тебя дополнительно.
Конклав дарит тебе это. Рейстлин протянул руки ладонями вверх. На руках появилась книга. Казалось, она материализовалась из серого от пепла воздуха.
Книга была старой, ее красный кожаный переплет потрескался и сильно обтрепался.
Страницы пожелтели и стали ломкими. Золотые буквы заглавия стерлись и были почти невидимыми от наслоений грязи. Рейстлин вручил книгу Палину.
- Магиус, - прошептал Палин с дрожью уважения. Он с благоговением смотрел на книгу, на имя, вытисненное на обложке.
- Самый ценный фолиант из книжного собрания Конклава, - произнес Рейстлин.
- Только достигшим высшего ранга позволялось ее читать, и даже им запрещалось выносить ее из Вайретской Башни. Только несколько человек во всем мире знают о ее существовании. Книга заклинаний Магиуса, величайшего из магов-воителей, которые когда-либо жили на Кринне. Он отправился в битву вместе с Хумой, хотя и тайно, из-за предрассудков Соламнийских Рыцарей. Это нарушало все правила. Он открыто сражался на стороне Хумы. Заклинания Магиуса - боевые. Ты должен знать их. Они очень сложны, и пользоваться ими неимоверно трудно, а времени на их запоминание у тебя мало. Ты должен полностью сосредоточиться на этой задаче.
Рейстлин многозначительно взглянул на Ашу, которая вышла из тени деревьев и подошла немного ближе к ним. Палин с беспокойством проследил направление его взгляда. Он некоторое время молчал, а затем резко вытянул руку в ее сторону и спокойно проговорил:
- Я понимаю, о чем ты говоришь. Не хочу злить тебя, дядя, но я не покину ее. Я знаю, что, если она твоя дочь, нам никогда не стать друг для друга большим, чем теперь, но все равно. Ее любовь - благословение для меня, она будет моим доспехом и щитом, даже в Бездне. Подошедшая Аша крепко взяла его за руку. Ее голова была опущена.
- Я надеюсь, ты понимаешь меня, дядя! - взволнованно сказал Палин.
- Лучше, чем ты можешь предполагать, - ответил Рейстлин, глаза его сверкнули. - Однако пора. Иди сюда и встань около алтаря. Книга заклинаний теперь у тебя есть. Тебя переправят в Бездну. Врата ныне широко распахнуты.
Владычице больше нет нужды охранять их. Палин обнял Ашу и поцеловал ее в щеку.
Она прижалась к нему на мгновение, шепча слова любви и прощания, потом отступила. Палин с посохом Магиуса в одной руке и книгой заклинаний Магиуса в другой пошел к алтарю.
- Заклинание творит Даламар? - поинтересовался он, внезапно вспомнив слова дяди.
- Даламара, возможно, уже нет в живых, - холодно ответил Рейстлин. - Заклинание сотворит Данбар Мастерсмайт. Прощай, племянник. Да будут с тобой боги, хотя бы те, что остались.
- Врежь ему как следует, парень! - крикнул Дуган, размахивая шляпой.
- Ты только рань его, парень. Большего не требуется! Заклинание начало действовать, Палин плавно поднялся в воздух и, как поймавшая ветер чайка, быстро унесся прочь. Аша с Рейстлином и Дуганом стояла в круге мертвых деревьев неподалеку от опрокинутого алтаря. Глаза Аши были полны слез.
- Я никогда больше не увижу его, - горько произнесла она.
- Я полагаю, что вы еще встретитесь, дорогая доченька, - насмешливо произнес Рейстлин.
- Твой сарказм ни к чему, тихо сказала Аша. Если мы встретимся, я расскажу ему правду. Я собиралась сделать это еще в Палантасе, но... - Аша опустила голову. - Я не смогла.
- Может быть, так даже и лучше, - сухо заметил Рейстлин. - В противном случае ему труднее было бы сосредоточиться.
- Он возненавидит меня за то, что я лгала ему. Он не захочет иметь со мной дело.
- Сомневаюсь, дитя. Палин похож на своего отца. У него большая способность любить и... и прощать. - Рейстлин спрятал руки в рукава одежд. - Мне пора возвращаться в Башню. К чаше видений. Прощай, Аша, чье имя значит "утренняя заря", будем надеяться, что оно пророческое. Рейстлин поднял голову и произнес, глядя в небо:
- Я готов, Мастерсмайт. Я жду. Аша, изжив свой страх, наблюдала за отбытием мага. Она расскажет Палину правду. Может быть, он любит так сильно, что поймет и простит ее. Аша не могла до конца в это поверить. Она до сих пор не могла представить, что ее кто-то вообще может полюбить. Заст ее любил, но он был единственным, остальные Эрды не любили ее. Она всегда их разочаровывала.
Дурнушка. Страшненький человеческий ребенок. Это была одна из причин, по которой, раз начав врать, остановиться Аша уже не могла. Она бы не перенесла разочарования в глазах своего защитника...
- Девочка, - Дуган дернул ее за рукав. - Я понимаю, что сердце твое с этим парнем, но если все остальное не занято, то я бы хотел воспользоваться твоей помощью.
- И моей! - воскликнул Тас, подпрыгивая. Его многочисленные сумочки, вновь заботливо уложенные, подпрыгнули у него на поясе. - Я уверен, что без меня тебе не обойтись!
- Ага, - согласился Дуган. - Если бы я собирался прыгать головой вперед в драконью пасть, то с радостью взял бы тебя, но поскольку я не собираюсь...
- Мы вместе, - заявила Аша, подходя к кендеру и кладя руку ему на хохолок.
Если иду я, то идет и он.
- Точно! - важно заявил Тас. - Ты же помнишь, что у меня есть Великая Кендерская Ложка Перемен.
- По крайней мере, до того момента, как Даламар сосчитает свое столовое серебро. Очень хорошо, - проворчал Дуган. - От тебя тоже бывает польза. Была в прошлом, если верить Флинту Огненному Горну.
- Флинт? Флинт сказал такое обо мне? - Кендер расплылся в счастливой улыбке. Я был полезен в прошлом! Ну надо же, - повторил он несколько раз. Дуган вновь сосредоточил свое внимание на двух половинах Серой Драгоценности и о чем-то размышлял. Наконец он вздохнул и, отвернувшись, передал камень Аше.
- Я не могу этого сделать! - произнес он прерывающимся от волнения голосом. - Я думал, смо-гу, но нет. Из всего, что я выковал, эта штука причинила мне больше всего неприятностей, но я все равно люблю ее больше, чем что-либо еще. Я не могу уничтожить ее. Это придется сделать тебе, девочка. Ты должна это сделать!
- Как? - удивленно и недоверчиво глядя на гнома, спросила Аша.
- Каплей крови, девочка, - ответил Дуган. - Надо, чтобы внутрь попала капля крови.
- Чьей крови?
- ЕГО.

29. В Бездне. Книга, посох и меч

С рассветом рыцари достигли провала, что разверзся в Бурном океане.
Сначала они услышали шум: грохот тысячи водопадов, производимый океанской водой, падающей в пропасть. Подлетев ближе, они увидели величественную радугу, вызванную к жизни лучами встающего солнца, проходящими через пары выкипающего океана. Вскоре драконы влетели в облака горячего пара. Рыцари задыхались, потели и пытались хоть что-нибудь разглядеть в плотном тумане, сомкнувшемся вокруг них. Флэр показывала путь, поскольку уже была здесь. Она могла слышать звуки битвы, видеть сквозь туман пламя и тьму. Неожиданно под ними открылась пропасть. Кружась, драконы начали спускаться вдоль стены падающей воды. Стоял ужасный грохот, каза-лось, барабанные перепонки вот-вот лопнут, от сильнейшей вибрации сердца готовы были остановиться. Драконы спускались все ниже и ниже, пока тьма не поглотила их. С темнотой пришла и тишина, еще более жуткая, чем грохот водопада. Тишина настолько глубокая, что все испугались, не оглохли ли они. Когда Стил заговорил, он удивился, услышав собственный голос:
- Где мы?
- Мы летим по тоннелю, ведущему в Бездну, - ответила Флэр. - Это тайный путь, известный только драконам, он приведет нас к Вратам. Драконы быстро летели вперед, и вскоре рыцари увидели вдали красное зарево. Из тоннеля они попали в местность, казавшуюся еще более пустынной и голой, чем пустота тоннеля. Единственным исключением была фигура человека, одетого в белую мантию мага. Он спокойно стоял у Врат и, казалось, дожидался их появления. Когда они появились в его поле зре-ния, он поднял руку, призывая их остановиться.

Предыдущая страница 24 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Кто бы это мог быть? - задумчиво произнес Стил, вглядываясь в стоящего внизу человека.
- Белый маг, - безразлично отозвалась Флэр, не меняя ни скорости, ни направления полета. Стил продолжал напряженно смотреть, человек казался ему знакомым. Он уловил сияние камня на верхушке посоха.
- Стой, - приказал он Флэр. - Спускайся к нему. Я его знаю.
- Господин, но у нас совсем нет времени! - запротестовала Флэр.
- Это ненадолго, - пообещал Стил. - Он связан с другими магами, у него могут быть важные новости. Флэр больше не возражала, но спускалась с явной неохотой. Она приземлилась у самых Врат, и ее когти заскрежетали по серому каменистому грунту.
- В чем дело, Маджере? - спросил Стил. - Почему ты остановил нас? Мы спешим на битву.
- Я знаю. Потому-то и остановил вас. Возьмите меня с собой.
- Нет. - Стил нахмурился и медленно про-должил:
- Я отдаю должное твоей отваге, в ней я уже имел возможность убедиться, но должен отказать тебе.
Остальные драконы кружились у них над головами. Синие вместе с серебряными.
Рыцари Тьмы вместе с Рыцарями Света.
- Отправляйся назад в верхний мир. Отправляйся к любимой девушке, к любящим тебя родителям. Проведи это время с ними. Не бойся пропустить сражение.
Если мы проиграем, битва придет к порогу твоего дома. Прощай. Палин встал на его пути.
- Я могу помочь вам победить. Смотри, - Палин протянул Стилу книгу заклинаний. - Посмотри на имя, вытисненное на ее обложке. Мне дали эту книгу по решению Конклава магов. Еще я должен сообщить тебе вот что: вам достаточно только ранить Хаос.
- Ранить? - Стил все еще сомневался.
- Да, этого будет довольно, - подтвердил Палин. - Так мне сказал бог - Реоркс, когда я сюда направлялся.
- Это все? - саркастически спросила Флэр, вступая в разговор. - Это все!
Мы что, говорим о предводителе шайки людоедов? Это же Отец Всего и Ничего. Даже приняв облик смертного, он невероятно ужасен. Он выше Вингаардской Башни. Руки его велики и могучи, как река Торет. Его волосы - пламя, его дыхание - проклятие, его кулак - смерть. Его окружают огненные драконы, живые тени и демоны-воители. Только ранить его! - фыркнула Флэр.
- Мы можем сделать это, - холодно сказал Палин, сжимая в руках книгу заклинаний. - Вместе, ты и я. Мы вместе прошли через Шойканову Рощу и вернулись оттуда живыми. Немногие смертные могут похвастаться подобным.
- Ты прав. - Стил слегка улыбнулся, на мгновение задумался, а потом махнул рукой. - Воин не бросает оружия, которое может пригодиться в битве. Будь по-твоему. Ты отправишься с нами, но учти, что у меня мало воинов и я не могу выделить для тебя охрану. Если ты попадешь в беду, тебе придется выпутываться самостоятельно.
- Согласен. Я не буду вам обузой. Со времени моей первой битвы я многому научился. Стил поднялся на спину дракона. Уже оттуда он подал Палину руку и помог ему сесть за собой. Флэр расправила крылья и рванулась вверх, к остальным. Красно-оранжевое зарево на небе становилось все ярче, воздух был сух и горяч, дышать стало трудно.
- Сколько у тебя заклинаний? - поинтересовался Стил, оборачиваясь.
- Они могущественны? Что они делают?
- Я не могу тебе ответить, - заявил Палин. - Это запрещено. Стил усмехнулся:
- К дьяволу запреты! У тебя их не так уж много, не так ли?
- Они очень сложны, - улыбнулся Палин. - У меня было совсем немного времени, чтобы разобраться в них.
- Так в скольких же ты уверен?
- В одном, - торжественно сказал Палин, - но очень хорошем.

30. Хаос. Отец. Все и Ничто

- Ятак ему и скажу, - заметил Тас, поднимая глаза все выше и выше. - Он просто безобразен.
- Заткнись! - прошептал Дуган. - ОН тебя услышит!
- Он обидится?
- Нет, ОН не обидится, - зло бросил Дуган. - ОН просто прихлопнет нас как мух! Заткнись и не мешай мне думать! Тас совсем не собирался больше разговаривать, но он посмотрел на Ашу. Она была бледна, испугана и выглядела совершенно несчастной. Тас не мог не попытаться ее успокоить.
- Не переживай! С Палином ничего не случится. У него посох и книга заклинаний.
- Как? Ну как он может победить... победить Это? - тихо спросила Аша, со страхом и благоговением глядя на Ужасного великана. По слову Дугана Аша, Тас и сам гном были перенесены в Бездну, или, скорее, Бездна пришла к ним по слову бога. Они продолжали стоять в круге мертвых сосен подле разрушенного алтаря, но весь остальной остров пропал. Над ними возвышался Хаос. Гигант был один. Он не заметил возникшей у него за спиной группы деревьев, он внимательно смотрел вперед, сквозь время и пространство. Он молчал. Вокруг было тихо, только издалека доносились звуки битвы.
- Люди сражаются с Хаосом и его легионами, - тихо произнес Дуган. - Каждый по мере сил и возможностей. Злейшие враги стали союзниками. Эльфы бьются плечом к плечу с людоедами. Люди и гоблины, дракониды и гномы - все отбросили вражду и сражаются вместе. Даже гномы, - повторил Дуган. - Да благословят их и помогут им боги! - Он вздохнул. - Кендеры тоже вносят свой вклад, небольшой, но важный.
Тас открыл было рот, чтобы прокомментировать его последнее высказывание, но Дуган нахмурился и так зло на него посмотрел, что Тас не решился раскрыть рта.
- Вот потому-то, девочка, у нас есть шанс. Если бы нам пришлось встретиться еще и с его легионами... Гном вытер потное лицо. Вот тогда это было бы совсем безнадежно.
- Не знаю, смогу ли я сделать что-нибудь, - дрожа, произнесла Аша. Хватит ли у меня для этого мужества.
- Я буду с тобой, - заявил Тас и сжал ее руку. Кендер окинул взглядом фигуру Хаоса. - Хмм, велик, да просто огромен, если говорить честно. И, конечно, ужасен, но я встречался с разными там громадными и ужасными и раньше.
Взять хоть властителя Сота. Вот ведь страшилище, но, в конце концов, я не испугался. Ну то есть немного страшновато все-таки было, потому что он был мертвый рыцарь и ужасно могучий. Он мог убить одним словом. Он отшвырнул меня с дороги, я еще головой ударился...
- Заткнись! - яростно прошептал Дуган.
- Ага, уже затыкаюсь, покладисто согласился Тас и прикрыл рот ладонью. Он знал, что это самый надежный способ сохранять молчание. По крайней мере, некоторое время. Пока рука не найдет себе более интересного занятия, например проверить содержимое карманов гнома, пока тот так занят. Аша сжимала в руке Серую Драгоценность и сосредоточенно смотрела на гиганта.
- Что?.. - Голос ее прерывался. - Что я должна сделать?
- Слушай внимательно, девочка. -Дуган говорил так тихо, что ей пришлось придвинуться к нему почти вплотную. Рыцари и твой парень нападут на Хаос. Он призовет свои легионы и вступит с ними в бой. Это будет тяжелая битва, но ты не бойся, они значительно сильней, чем кажется. Теперь, если кто-нибудь из них сумеет ранить Хаос, хотя бы просто оцарапать, ты же знаешь, нам нужна всего капля ЕГО крови, ты должна уловить ее в Серую Драгоценность. Так мы лишим его силы. Он окажется пойманным на физическом плане. Ему придется выбирать - оставаться здесь в том виде, в котором он пребывает ныне, или убираться.
- А если он решит остаться? - поинтересовалась Аша. План казался ей непонятным и нелепым.
- Не останется. - Дуган яростно поскреб бороду. Гном прилагал все усилия, чтобы слова его прозвучали убедительно:
- Мы много думали над этим. Я и покровители магов. Он не останется! Понимаешь, ОН ненавидит порядок в любом его проявлении. То, что ЕМУ пришлось принять некую упорядоченную форму - вот это тело, пусть, тебе оно и не кажется особенно упорядоченным, ему вовсе не нравится. И потом все его армии, ими приходится руководить - отдавать приказы и прочее. ОН вынужден следить за ними, посылать их туда-сюда. ОН устал от всего этого. Все это ЕМУ уже не в радость, - Радость... Аша подумала о судьбе своего народа, разрушенных домах, обугленных трупах. Глаза ее наполнились слезами. Она заставила себя взглянуть на Хаос, она смотрела долгим тяжелым взглядом. Сквозь слезы фигура его казалась нерезкой и не столь ужасной. В общем-то задача не так уж и сложна. Подобраться сзади, не привлекая его внимания... Хаос внезапно взревел. Земля содрогнулась от этого рева, на соснах начали ломаться ветки и падать, на сломанный алтарь нападала целая куча веток, образовав подобие пирамиды. ОТЕЦ ревел не в гневе. ОН смеялся.
- Реоркс, ты, тщедушный, вечно хныкающий, недоделанный недомерок, не бог, а печальное недоразумение! И компанию ты подобрал нынче себе под стать. Прижав палец к губам, Дуган отпихнул Ашу за кучу веток. Он попытался схватить Таса, но тот увернулся и продолжал стоять на виду, во все глаза глядя на гиганта.
- Я не боюсь тебя! - сказал кендер, пытаясь проглотить внезапно вставший в горле комок. Я был чертовски рад, что мне довелось увидеть столь огромного и столь безобразного типа, как ты, но теперь, когда я тебя увидел, я согласен, что было бы лучше, если бы ты отправился куда-нибудь подальше отсюда.
- Убраться отсюда? - рассмеялся Хаос. О конечно, я уйду. Как только уничтожу этот комок грязи, который вы по недоразумению называете миром. Реоркс, играть со мной в прятки бесполезно. Я знаю, что ты здесь, тебя выдает запах.
Хаос повернулся. Его жуткие глаза - без век, казавшиеся просто провалами .в бездонную пустоту - смотрели на группу деревьев, как будто пытались исторгнуть из них душу.
- Я вижу бога, человека и нечто, но даже не знаю, что бы это могло быть.
- Нечто! - возмущенно повторил Тас. - Я вовсе не нечто! Я кендер! А что касается недомерков, то я предпочитаю быть маленьким, чем выглядеть как гора горячего дерьма.
- Тас! Прекрати! - в ужасе закричала Аша. Высказавшись, кендер почувствовал себя лучше и продолжал ругаться:
- А что это там торчит у тебя на том месте, которое ты, вероятно, считаешь своим лицом? Это что, нос? Или прыщ? Зато какого размера... Гигант зарычал, глаза его сузились.
- Дуган, останови его! - взмолилась Аша.
- Нет, девочка, не сейчас, - прошептал в ответ гном. - Смотри! Смотри, кто там! В оранжевом небе показалась группа синих и серебряных драконов. На их спинах сидели рыцари - Рыцари Света и Рыцари Тьмы. Они подлетали все ближе, и их обнаженные мечи и наконечники Копий сверкали красным цветом, отражая пламя.
Впереди летел синий дракон с рыцарем в черных доспехах и магом в Белой Мантии.
Хаос не видел их. Его внимание сосредоточилось на кендере. Опасаясь, что Хаос может обернуться и заметить рыцарей, Дуган вскочил на ноги и, потрясая кулаками, заорал:
- Ты большой хвастун!
- Не слишком оригинально, - тихо заметил Тас, повернувшись к Дугану.
- Это не важно, парень, - ответил гном, вытирая пот рукавом. - Просто продолжай говорить. Еще несколько секунд... Это все... Тас глубоко вдохнул, но не смог выдохнуть, как будто получил сильный удар в живот. На громадной ладони Хаос держал маленькое солнце - огромную гору. Она горела и плавилась. Ее жар достигал гнома, кендера и девушки, опаляя кожу.
- Каплю моей крови? Вы этого хотели? - спросил Хаос. Голос его был холоден и пуст, как ночное небо. Вы полагаете, что это даст вам контроль надо мной? - Он рассмеялся. Гигант жонглировал солнцем, небрежно подкидывая и ловя его вновь. Вам ли контролировать меня! Не сможете. Не выйдет. Ваши крепости, укрепленные города и каменные дома вам не помогут. Вы можете наполнить их светом и музыкой, радостью и смехом, но и это не поможет вам. Я несчастный случай. Я чума и лихорадка. Я убийца. Я нетерпимость и ненависть. Я засуха и наводнение, землетрясение и ураган. А вы... Хаос поднял горящую гору, собираясь кинуть ее. Вы ничто!
- Ты ошибаешься! - раздался сильный, чистый голос. Мы все! Мы надежда! В воздухе, сверкнув красным и серебристым, мелькнуло Копье. Оно вонзилось в солнце и исчезло. Скала разлетелась на множество маленьких осколков, которые дождем посыпались на землю, постепенно остывая в полете. Хаос обернулся. На него в боевом строю летели рыцари. На обнаженных мечах и наконечниках Копий сверкало пламя.
- Надежда? - вновь расхохотался Хаос. - Не вижу для вас надежды! Вы обречены! Обломки горы превратились в воинов Хаоса - порождения людских кошмаров. Бесцветные и колеблющиеся, они каждому казались разными. Они принимали форму страхов своего противника, становились тем, чего он больше всего боялся. Со стороны разлома появились пять огненных драконов. По форме повторяющие живых драконов, они были созданы из магмы, с чешуей из обсидиана, огненными когтями и хвостом. Дыхание их было смертоносным, глаза - раскаленные угли. С крыльев слетали языки пламени, поджигая все вокруг. Рыцари в растерянности смотрели на чудовищные создания, летящие к ним, на их лицах застыла гримаса страха и отчаяния. Флаги выпали из ослабевших рук и медленно полетели к земле. Хаос указал на Соламнийских Рыцарей.
- Паладайн мертв! Вы сражаетесь одни! Он повернулся к Черным Рыцарям:
- Такхизис бежала! И вы сражаетесь одни! Хаос развел руками, казалось, они охватили всю вселенную.
- Нет для вас надежды. Нет у вас богов. Что у вас осталось? Стил высоко поднял меч. Лезвие не отражало пламя, но сверкало своим светом, холодным белым светом, как луна в морозную ночь.
- Мы сами, - ответил он.

31. Свет. Заноза. Кинжал "Убийца Кроликов"

- Я должен тебя высадить, Маджере, - сказал Стил, оборачиваясь к Палину. - Я не могу сражаться с тобой за спиной.
- Я тоже не могу драться на спине дракона, - согласился тот. Флэр приземлилась. Стил помог Палину спуститься. Юный маг на мгновение задержал его руку в своей.
- Ты знаешь, что делать? - беспокойно спросил он.
- Произноси свои заклинания, маг, - холодно ответил Стил. - О себе я побеспокоюсь сам.
- Прощай, кузен! - Палин кивнул и отпустил руку Стила.
- Прощай... Стил помедлил, глаза его потеплели, и он добавил:
- Кузен. С пронзительным боевым кличем Флэр взлетела в воздух. Вдохновленные Рыцари Света и Рыцари Тьмы собрали все свое мужество и бросились в атаку. Хаос был готов к встрече. Их ждали замешательство и сумасшествие, ужас и боль. Полыхало пламя, неясно бормотали кошмарные создания Хаоса. Подняв Копья, Соламнийские Рыцари напали на огненных чудовищ. Серебряные драконы, рискуя сгореть в ужасающем пламени, поднесли своих седоков почти вплотную к огненным драконам. Рыцари Соламнии, обливающиеся потом от жуткой жары, глядя против света, с трудом смогли определить направление и бросили Копья. Вера и могучие руки направили их в цель. Несколько огненных драконов упали на землю и взорвались яростным пламенем. Многие из серебряных драконов тоже рухнули на землю. Их тела были покрыты Ожогами, крылья опалены. Черные Рыцари сражались с демонами-воителями.
Синие драконы помогали им, извергая на противника пламя и молнии. Рыцари разили демонов-воителей мечами, но, попадая в сердце ужасного порождения Хаоса, меч оказывался в холоде и тьме, существовавших до начала времен. Невообразимый холод передавался по металлу лезвия к держащей меч руке, рука переставала слушаться. Не обращая внимания на боль, рыцари перекладывали меч в другую руку и продолжали сражаться. Палин стоял довольно далеко позади развернувшейся битвы и не сразу вступил в нее. Яростное нападение рыцарей отбросило огненных драконов и демонов-воителей, заставив их перейти к обороне, но вряд ли полученный перевес мог сохраниться надолго. Одним мановением гигантской руки Хаос создавал новые и новые полчища, используя как материал тела павших. Палину надо было спешить. Он открыл книгу Магиуса. Сжимая ее в одной руке, а в другой магический посох, Палин последний раз пробежал глазами слова заклинания.
Глубоко вздохнув и готовясь начать, он поднял голову и увидел Ашу. Он не заметил ее раньше потому, что она пряталась за сломанным алтарем, но теперь девушка поднялась во весь рост и со страхом наблюдала за битвой. В руках Аша сжимала Серую Драгоценность. Что она здесь делает? Палину хотелось позвать ее, но он побоялся привлечь к ней внимание Отца Богов. Палин разрывался между желанием броситься к ней и необходимостью оставаться на месте и произнести заклинание для защиты рыцарей. Ощущение прилива магических сил начало покидать его. Мысли путались. Слова заклинания ускользали из его сознания, просачивались сквозь трещины разрушенной сосредоточенности. Он видел слова, написанные в книге, но не мог вспомнить, как они произносятся, с какой интонацией, а это самое важное. Заклинание быстро превращалось в бессмысленный набор звуков.
Любовь моя сила! Он снова был на том ужасном берегу, вновь стоял, парализованный страхом за жизнь братьев, отчаянно желая помочь, но не в силах этого сделать. И бесполезно твердить себе о превосходстве врагов, о том, что он ранен и с самого начала шансов на победу не было... Он знал, что не смог. Он вновь был обречен на неудачу.
- Мы учимся на своих ошибках, племянник, - послышался тихий шепот. Слова заклинания ясно всплыли в голове. Он поднял посох и чистым громким голосом нараспев произнес:
- Эбдис такнг! Кампал-эх кепаденуэ косехен! - Он нетерпеливо ждал, когда же заиграет в крови магическая сила. - Борис лонганг деганг биисих си-келилегенг! Ощущения магической силы не было. Падин знал, что он все делает правильно: он не допустил ни одной ошибки. Осталось всего несколько слов:
- Дигенг кошнуэ, лемпер тиибонг килат майти йанджахэт! Над ним возвышался Хаос. Пламя опаляло мага. Его окружала смерть. Стил погибнет, Аша погибнет, Тас и Дуган, его родители, обе его маленькие сестры и многие, многие другие...
- Жертва. Жертва для магии. Чем ты пожертвовал ради нее, племянник? Я отдал здоровье, счастье. Я отказался от любви - любви моего брата, друзей. Я покинул единственную женщину, которая любила меня. Я все отдал магии! А ты, что ты отдашь? Палин произнес последние два слова заклинания:
- Кстс врайэ! - и холодно добавил:
- Я отдаю самого себя. Слова заклинания на странице книги Магиуса засияли ярким серебристым светом. Свет прошел сквозь книгу, миновал красный кожаный переплет и коснулся руки Палина. Яростное вскипающее чувство поднялось в нем. Он был полон магической силы, она бурлила в нем, наполняя болью и радостью. Он не боялся ни поражения, ни смерти. Свет прошел по его телу и сконцентрировался в сердце. Камень на верхушке посоха начал светиться серебристым огнем. Сияние его становилось все сильней, пока наконец не стало ярче пламени Хаоса. Сияние отражалось на серебряных доспехах Соламнийских Рыцарей, одевая их в свет. Черные доспехи Рыцарей Такхизис поглощали свет, но не затеняли его. Чешуи серебряных драконов сверкали как бриллианты, синие драконы казались покрытыми мерцающими сапфирами. Когда свет достиг демонов-воителей, они скорчились от боли и ярости. Живые тени рассеялись как дым. Огненные драконы пытались бежать от непереносимого света, но пали под ударами светящихся серебром Копий. Сам Хаос, казалось, был обеспокоен этим сиянием. Он отвлекся от управления своими армиями и начал искать источник сияния. Он увидел посох и какое-то незначительное существо, которое держало его. Он присмотрелся повнимательнее, посмотрел прямо на него... Магическая сила из сердца Палина рванулась наружу, он упал на колени, но удержал посох. Из камня, вставленного в драконью лапу, вырвался нестерпимо яркий луч света, направленный прямо в глаза гиганта.
- Давай, Стил! - крикнул Палин. - Нападай! Стил Светлый Меч и Флэр находились в тылу сражавшихся, ожидая своего часа. Для обоих это было непросто.
Они смотрели, как гибнут товарищи, и не могли прийти им на помощь, спасти их.
Стил видел, как запнулся Палин. Он с трудом взял себя в руки и продолжал ждать.
Успех Палина обрадовал его и наполнил его сердце чувством гордости за брата.
Стил был воином и умел выбрать лучшее время для нападения. Крик Палина был излишним. В тот самый миг, когда луч ослепил гиганта, Стил поднял меч, и послал Флэр вперед. Хаос пришел в ярость, но не мог избавиться от света, бьющего ему в глаза. Свет ослеплял его и причинял боль. Его глаза не имели век и не закрывались. Отверстия, ведущие во тьму, они жадно всасывали все попадающее в поле их зрения. В том числе и сияние посоха. Флэр неслась к Хаосу. Гигант вертел головой, пытаясь ослабить силу света и избавиться от него. Стил направлял драконицу, подбадривал ее, ведя через стены ревущего пламени, которые были волосами и бородой Отца Богов. Светлый Меч выбрал цель и теперь стремился любой ценой достичь ее. Нестерпимый жар обжигал его. Он едва не задохнулся и сбросил шлем, после чего глаза пришлось закрывать рукой. Воздух обжигал легкие, дышать было неимоверно трудно, но он продолжал лететь вперед. Хаос был одет в несокрушимые доспехи из горячего металла, но прикрывали они только грудь, руки были открыты.
- Правее! - крикнул Стил Флэр, натягивая повод и поворачивая ее голову.
Подлети к его плечу! Драконица наклонила обожженную о бороду гиганта голову и извергла из себя молнию. Молния ударила в Хаос, еще более раздражив и взбесив его. Он понял, что враг где-то вблизи, и вслепую размахивал руками, надеясь сокрушить его. Стил пригнулся, обхватил руками шею Флэр, и они понеслись к цели. Флэр повернула и подлетела гак близко к раскаленной поверхности доспехов Хаоса, что жар их опалял ее крылья. Стил задыхался от жары. Глаза его слезились, но он упрямо смотрел вперед. Драконица подлетела к плечу гиганта.
Стил приподнялся в седле и с боевым кличем обрушил меч на гору плоти.

***

- Он смог, девочка! Смог! - закричал Дуган, приплясывая от возбуждения. - Давай! Теперь действовать надо быстро! Меч Стила остался в плече гиганта. Хаос ревел и рычал. Не видя, что же его укололо, он резко вскинул руку. Из раны, сверкая, показалась капля крови.
- Сейчас, девочка, давай! - страстно говорил Дуган.
- Я иду с тобой! - крикнул Тас. - Одну минуту, только Ложку найду...
- Нет времени! - Дуган подтолкнул Ашу. Иди, девочка, пора!
- Я щас, один момент. Тас лихорадочно рылся в сумочках. Ну куда подевалась эта чертова Ложка?.. Аша неуверенно посмотрела на Дугана и Таса, яростно копающегося в карманах. Дуган нетерпеливо махнул рукой. Аша двинулась вперед.
Сосредоточься на предмете. Не думай о Палине, не думай о Тасе, выбрось из головы страх. Думай о Засте и остальных. Вспомни, как они погибли. Ты никогда ничего не сделала для них, даже не сказала, насколько ты им благодарна. Ты упльша, не простившись. Это для... для твоей семьи, для погибших Эрдов... Аша сосредоточила все свое внимание на капле ярко сверкающей красной крови, висящей на мече Стила. Она приближалась, подходя все ближе и ближе к громадной ноге, чудовищной ступне, которая стояла, глубоко проминая землю. Капля крови, сверкая как драгоценный камень, висела высоко вверху и не падала.

***

Меч Стила торчал, как шип розы, в теле Хаоса. Гигант не претерпел большого ущерба, лишь капля крови скатилась по его руке. Стил не считал схватку оконченной, но он не мог сражаться без меча. И рыцарь, и дракон сильно устали.
Ожоги покрывали тело Флэр, она лишилась глаза, а чешуя на ее боках потрескалась и кое-где обуглилась. Ее голубые крылья почернели, в нескольких местах мембрана была повреждена. Стил с трудом дышал, каждое движение сопровождалось болью в обожженных местах. Заскрипев зубами, он обхватил шею Флэр.
- Нам нужно еще раз подлететь туда, девочка моя, - сказал он. - Мы должны закончить это дело и тогда сможем отдохнуть. Флэр мотнула головой, соглашаясь, слишком утомленная, чтобы говорить. Собрав все силы, преодолевая боль в опаленных крыльях, она ринулась вперед, неся в битву своего всадника. Драконица подлетела вплотную к раненой руке гиганта, свернув в сторону в самый последний момент. Стил схватился за рукоять своего меча и отчаянным усилием вырвал его из плоти Хаоса. Капля крови, сверкая, упала из раны. Аша видела, как падала капля.
Надежда придала ей сил. Несмотря на то что ноги ее подгибались от страха, она бросилась вперед, надеясь поймать каплю. В этот момент Хаос окончательно вышел из себя и попытался свободной рукой прихлопнуть беспокоящее его насекомое.
Драконица напрягла всю мощь своих крыльев, чтобы избавить себя и своего всадника от грозящей им ужасной опасности. Но Хаос раздавил огромного дракона с такой же легкостью, с какой давят муху. Со сломанной шеей драконица рухнула вниз, увлекая вместе с собой своего всадника. В возникшей вспышке серебристого света оба они упали на землю недалеко от Палина. Крыло дракона задело мага и выбило из его рук посох и книгу заклинаний. Посох потух. Капля крови, завоеванная такой ужасной ценой, упала на землю и мгновенно впиталась в серую сухую почву. Аша закричала от огорчения. Упав на четвереньки, она принялась царапать окрашенную кровью грязь, в тщетной надежде найти хоть немного драгоценной жидкости. Сверху Ашу накрыла тень, наполнившая все ее существо леденящим ужасом и заморозившая сердце. Теперь Хаос мог видеть ее. Она стояла над местом, куда пролилась ЕГО кровь, сжимая в руках Серую Драгоценность.
Гигант осознал грозящую ему опасность. Палин, раненый и помятый, безуспешно пытался найти свой посох, скрытый где-то под телом дракона. Удлинившиеся тени сгустились вокруг него. Он оглянулся. Черные пустые глаза гиганта смотрели на Ашу.
- Аша! Беги! - отчаянно закричал маг. Девушка не слышала его слов. Все перекрывал рев гиганта. Она по-прежнему надеялась найти частицу крови Хаоса, чтобы поместить ее между половинками Серой Драгоценности. Забыв обо всем, Палин кинулся на помощь любимой. Но не успел. Хаос наклонился, огромная рука разжалась, выпуская на волю ветер. Струя горячего воздуха отшвырнула Палина, закрутила и бросила на тело погибшего дракона.
- Аша! - прошептал он, преодолевая головокружение. Он попытался встать, но тело, распростертое в луже драконьей крови, не слушалось его. Собственная кровь Палина текла по его лицу. Хаос взглянул на него. Мгновение он был пятнышком грязи в пустых глазах гиганта, а затем стал ничем. Тас лихорадочно копался в сумочках и кошельках, разбрасывая по сторонам попадающиеся вещи. Осколок голубого кристалла, кусок окаменелого дерева, клок гривы грифона, дохлая ящерица на кожаном ремешке, сушеная роза, белое кольцо с двумя красными камнями, белое куриное перо...
- Где же эта чертова Ложка? - в отчаянии вскричал он.
- Аша! Беги! Все брось и беги! - крикнул Дуган.
- Что такое? Что происходит? - Тас поднял голову, пытаясь рассмотреть происходящее. Я что-то пропустил, что-то интересное? Аша, скорчившись, продолжала безнадежно копаться в грязи, по лицу ее катились слезы. Палин, похожий на сломанную куклу, лежал в луже драконьей крови. Нога гиганта, обутая в грубый башмак, поднялась и с жутким грохотом вновь опустилась, размалывая в пыль огромные камни и давя мертвых рыцарей и умирающих драконов. Хаос направлялся к Аше и Палину. Сердце кендера болезненно сжалось, как будто холодная рука схватила его.
- Он раздавит их! - закричал Тас. - Раздавит в лепешку! Это... это даже хуже, чем Сот! Не смей давить моих друзей! Должен же найтись хоть кто-нибудь... кто-то большой, кто его остановит! Кендер затравленно огляделся в поисках рыца-ря, дракона или бога, который мог бы помочь. Рыцари и драконы продолжали сражаться. Что касается Дугана, то гном стоял на коленях, закрыв лицо руками, и раскачиваясь стонал: "Моя вина. Моя вина..." Кендер встал во весь рост, внезапно осознав, что он здесь теперь самый большой и сильный. Он продолжал стоять прямо перед гигантом. В его душе волной поднималась гордость, вымывая из сердца холод, который, казалось, выпивал из него жизнь. Тассельхоф отшвырнул прочь сумочки. Он выхватил кинжал, тот самый кинжал, который Карамон презрительно обозвал как-то Убийцей Кроликов, и побежал к павшим друзьям. Он бежал быстро, высокая скорость бега была отличительной чертой всех кендеров и служила одной из причин выживания их расы в мире, полном свирепых минотавров, злых хозяев лавок и суровых шерифов. Тассельхоф заслонил собой Ашу.
- Получай! - закричал он и вонзил кинжал в ногу гиганта. Волшебное лезвие пробило кожу башмака и вошло в плоть Хаоса. Хаос поднял ногу, намереваясь раздавить эту незначительную букашку, которая осмелилась его поцарапать. Гигант опустил ногу. Взлетели тучи пыли. Тас исчез.
- Тас! - в ужасе вскричала Аша и хотела броситься на помощь, но услышала, как закричал Дуган.
- Вы сделали это! Девочка, смотри вниз! Смотри на Серую Драгоценность! Аша посмотрела на камень. Капля крови сверкала в центре одной из половинок Серой Драгоценности.
- Закрой ее! Соедини половины, девочка! - кричал Дуган, приплясывая на месте. - Быстро соедини их! Вокруг Аши завывал и грохотал Хаос. Пламя обжигало ее, ветры стремились сбить с ног. Она понимала, что сейчас умрет, но это было уже не важно. Палин мертв. Жизнерадостный кендер мертв. Рыцари Света и Рыцари Тьмы все мертвы. Заст мертв. Все умерли, никого не осталось. Надежды нет. Аша свела руки вместе, соединив половинки камня с каплей крови Хаоса, пойманной между ними... Все стихло. Тишина и темнота окутали ее. Аша ничего не слышала, не видела, не ощущала, даже земля под ногами и та, казалось, пропала.
Единственно, что осталось - Серая Драгоценность. Холодная, твердая, с многочисленными острыми гранями. Камень начал мерцать мягким серым светом. Аша бросила его, но он не упал. Вопреки всем законам. Серая Драгоценность начала подниматься. Она поднималась все выше и выше и вдруг взорвалась и рассыпалась на миллионы ярко сверкающих осколков, осветивших ночь брызгами света. Брызги стали звездами. Новыми звездами, странно выглядящими на небе. Взошла луна. Одна луна необычного бледного цвета. Ее лик казался добрым, хотя и неухоженным.
Новая луна залила своим светом место битвы. Хаос исчез. Дуган тоже. Все вокруг было завалено мертвыми телами. Аша бродила среди них, пока не нашла Палина.
Обняв его, Аша легла рядом. Положила голову ему на грудь и закрыла глаза. Она не могла больше видеть эти странные звезды, холодную луну. Она надеялась встретиться с Палином во тьме.

32. Дождь. Осень. Прощание

Холодные капли падали ему на голову. Шел дождь, тихий прохладный дождь.
Палин с закрытыми глазами лежал на влажной траве. Он подумал, что день будет сырой и мрачный, не лучший день для езды верхом. Старший брат будет ворчать, что от дождя доспехи и мечи заржавеют. Другой брат станет смеяться и, стряхивая капли, утверждать, будто все они пахнут как мокрые кони. А я напомню им, что земле уже давно нужен дождь и мы должны быть благодарны богам, ибо засуха наконец кончилась... Засуха. Солнце. Яркое, всесжигающее солнце. Мои братья мертвы. Солнце не зайдет. Вернулась память, ужасная и полная боли. Жидкость, которая падает сверху, это не дождь, а кровь. Тень - от фигуры гиганта, возвышающегося над ним. Палин со страхом открыл глаза. Он увидел листья, листья валлинов, мокрые от дождя, которые только начали менять цвет, становясь красными и золотистыми. Палин сел и огляделся кругом в полном недоумении. Он, находился где-то недалеко от дома, потому что валлины росли только в одном месте Ансалона - в Утехе. Но как он оказался здесь? Последнее, что он помнил, - его собственная смерть в Бездне. Вдалеке он увидел гостиницу "Последний Приют".
Его дом, его родной дом, целый и невредимый. Из трубы поднималась тонкая струйка дыма. Он даже ощутил его сладкий и родной запах. Потом он услышал всхлипывания. Рядом с ним, свернувшись клубочком, лежала Аша. Одной рукой она прикрыла голову, как бы защищаясь от чего-то. Она спала, и, похоже, ей снились нехорошие сны. Палин с нежностью дотронулся до ее плеча. Девушка пошевелилась.
- Палин! Где ты? - позвала она.
- Я здесь, Аша, - мягко произнес Палин. Девушка открыла глаза, увидела юного мага и, вскрикнув, прижалась к нему, обняв за шею мягкими руками.
- Я думала, что ты умер и я осталась одна, совсем одна. И звезды пропали, а ты был мертв...
- Со мной все в порядке, - сказал Палин и с удивлением осознал, что с ним действительно все в порядке, в то время как последнее, что он помнил, была боль агонии. Он погладил роскошные волосы Аши, заглянул в золотистые, покрасневшие от слез глаза.
- Как ты, любимая?
- Со мной-то все хорошо, я даже не была ранена... Гигант... Тас... О Всемогущие боги! -Аша вскочила на ноги. - Тас! Гигант! - Она разрыдалась. Палин огляделся и увидел ужасающую картину. Тела Соламнийских Рыцарей лежали вперемешку с телами Рыцарей Такхизис. Все те, кто отправился на битву с Хаосом, были мертвы. Никто не выжил. Воины лежали вытянувшись, руки их были сложены на груди, на лицах был покой, все следы крови, страха и боли были смыты милосердным дождем. Сквозь пелену дождя Палин заметил какое-то движение. Он не ошибся - один из рыцарей был еще жив. Маг бросился к нему. Приблизившись, он узнал Стила. Рыцарь стоял на четвереньках, пытаясь приподняться. Последним усилием он положил на грудь руку молодого Соламнийского Рыцаря, рядом с которым находился. В этот момент силы оставили Стила, и он повалился на мокрую пожелтевшую траву. Палин склонился над ним. Он увидел изрубленные доспехи, бледное лицо, услышал тяжелое дыхание рыцаря.
- Стил! - тихо окликнул Палин. Светлый Меч открыл глаза, потемневшие от боли.
- Маджере! - Слабая улыбка появилась на губах Стила. - Ты хорошо сражался!
Палин коснулся руки Черного Рыцаря.
- Чем я могу тебе помочь? - Взгляд Стила скользнул по сторонам.
- Мой меч... прошептал он. Палин увидел меч, лежащий рядом с упавшим рыцарем, и вложил рукоять ему в руку. Стил закрыл глаза и сказал:
- Меня... рядом с остальными...
- Хорошо, Стил, - глотая слезы, прошептал Палин. Пальцы Стила сжали рукоятку, он попытался поднять меч.
- Est sularus... - прошептал Стил. - Моя честь... oth Mithas, - слетело с его губ вместе с последним вздохом. Моя жизнь...
- Палин. - Аша стояла рядом с магом у тела рыцаря. Юноша поднял голову, вытер лицо, мокрое от слез и дождя.
- Ты видела Таса?
- Да, пойдем, я покажу тебе, - тихо сказала Аша. Палин выпрямился. Его одежды намокли от дождя. Но воздух был теплым, осень еще только начиналась. Они шли между рядами тел. Палин думал почему-то о том, куда же подевались драконы.
Внезапно его пронзила острая боль: он вспомнил о посохе и книге заклинаний. И тут же увидел их. Посох лежал на траве, рядом с ним - книга заклинаний. Красная кожа переплета стала почти черной, всю ее покрывали глубокие трещины. Палин бережно поднял книгу и открыл обложку. Страниц внутри не было. Все они были разрушены последним заклинанием. Палин вздохнул, размышляя о великой потере. Но Магиус, должно быть, порадовался бы, узнав, что его магия помогла победить Хаос. Палин взял посох и с удивлением и тревогой обнаружил, что посох тоже изменился. Дерево, которое всегда было теплым и приятным на ощупь, сейчас было холодным и шершавым. В руке чувствовалось какое-то неудобство. Палин опустил посох на землю, так и не поняв, что же с ним случилось. Он подошел к Аше, которая стояла и смотрела на кучку разбросанных и растерзанных сумочек. Палин вмиг позабыл о посохе. Он склонился над кендерскими принадлежностями и глядел, не узнавая их, и почти уже убедил себя в том, что все это принадлежало какому-то другому кендеру, но в этот миг пальцы его коснулись связки карт.
- Да, это его, Тассельхофа Непоседы, - прошептал он, чувствуя холод в сердце. Но где же он сам? Он никогда не оставил бы это!
- Тас! Тас! - отчаянно позвала Аша. - Палин, взгляни сюда! Это его хупак!
Он... он лежит в... в куче куриных перьев... Палин подошел к куче куриного пуха. Кроме хупака, там лежали еще носовой платок с инициалами Ф. Б., серебряная эльфийская ложка и кинжал, темный от крови.
- Он умер, - заплакала Аша. Он никогда не бросил бы Кендерскую Ложку Перемен... На мгновение Палин увидел дорогу. Дорога бодро убегала вдаль, встречалась с другой дорогой, потом еще с одной. Они шли дальше вместе и снова разветвлялись, но всегда двигались вперед, проникая всюду только для того, чтобы вернуться, в конце концов, к своим истокам, домой. Потом дорога померкла перед его внутренним взором.
- Есть только одна причина, по которой Тас мог оставить все эти вещи... тихо сказал Палин. -Он нашел что-то еще более интересное! Дождь прекратился.
Серый день перешел в темную ночь. На небе показались звезды. Их рисунок был необычен, они напоминали пригоршню гадательных камней, раскинутых на черной материи. Встала бледная луна и осветила путь. Палин посмотрел на звезды и на единственную оставшуюся в небе луну, поежился от холода. Внезапно его взгляд встретился со взглядом золотистых глаз Рейстлина.
- Дядя! - Палин обрадовался, но почувствовал себя весьма неуютно, поскольку посох больше не поддерживал его. И Палин так и не понял, что же с ним случилось. - Ты останешься с нами? Теперь, когда война кончилась? Она ведь кончилась, да? - спросил он с беспокойством.
- Эта война окончилась, - сухо ответил Рейстлин. - Будут другие, но меня они уже не касаются. Я не собираюсь здесь оставаться. Я устал. Вернусь в свой долгий сон. Я пришел попрощаться.
- Ты должен уйти? - разочарованно уточнил Палин. - Я надеялся так многому научиться у тебя...
- Да, племянник, а учиться приходится до самого дня смерти, даже если ты доживешь до глубокой старости. А что с посохом? Ты держишь его так, как будто он причиняет тебе боль.
- С ним что-то не в порядке, - ответил Палин, страх и подозрение начали расти в нем.
- Дай-ка его мне, - тихо сказал Рейстлин. Палин передал дяде посох, испытав при этом неожиданное облегчение. Рейстлин принял посох с откровенным удовольствием. Его тонкая рука нежно погладила дерево. - Ширак, - прошептал он.
Камень на посохе засветился, затем сияние его потускнело и наконец, вспыхнув напоследок, пропало совсем. Палин в недоумении смотрел на посох. Затем он перевел взгляд на одинокую луну, и сердце его сжалось от страха.
- Что происходит? - в ужасе вскричал он.
- Я объясню тебе это, юноша. - Старый маг в мышасто-серых одеждах неверной походкой шел по дороге, приближаясь к ним. Он утер рукавом губы.
- Прекрасный был эль, - заметил он. - Карамон не поскупился. Мне будет не хватать этого эля.
- Привет, старик, - улыбнулся Рейстлин, опираясь на посох.
- А? Что? Кто-то что-то сказал о моем возрасте? - Волшебник нахмурился и строго взглянул из-под кустистых бровей. Он обернулся к Палину и увидел кендерский платок, который юный маг засунул себе за пояс.
- Это мое! - Он выдернул платок и развернул его. - Вот, глядите, здесь мои инициалы - Ф. Б. Это значит... Это значит - Фусбал... Нет, непохоже...
Флабер... Нет...
- Фисбен, - подсказал Палин.
- Где? - оглянулся, старый маг. - Спросите его, он постоянно за мной таскается.
- Фисбен? - Аша с удивлением уставилась на старого волшебника. - Я слышала о тебе. Заст рассказывал мне. На самом деле ты Паладайн.
- Никогда о таком не слышал, - ворчливо ответил старик. - Люди вечно меня с кем-то путают. Но я выгляжу значительно лучше.
- Ты жив, - радостно воскликнул Палин. - А Хаос сказал нам; что ты умер.
"Паладайн умер", - сказал он. Фисбен с минуту обдумывал услышанное.
- Нет, я так не думаю, - наконец сказал он. - Вы ведь не оставляли меня на этот раз в куче куриных перьев? Палин больше не боялся. Он снова чувствовал себя спокойным и готовым ко всему.
- Расскажи нам о том, что случилось. Мы ведь победили, не так ли? Хаос побежден? Фисбен улыбнулся и кивнул. Выражение его лица изменилось, и все увидели старого и мудрого человека. На лице его были и печаль, и радость.
- Хаос побежден, сын мой, но не погублен. Отец Всего и Ничего не может быть уничтожен. Вы заставили его покинуть этот мир. Он ушел, но цена его ухода слишком высока. Мы, его дети, тоже должны покинуть Кринн.
- Вы! Вы уходите?! Вы не можете!.. - вскричала Аша.
- Все остальные уже ушли, - тихо сказал Фисбен. - Я пришел, чтобы поблагодарить и... - он тяжело вздохнул, - последний раз выпить кружку эля с друзьями.
- Вы не можете поступить так... прошептал Палин. - Как вы можете нас покинуть...
- Мы приносим эту жертву, чтобы сохранить созданное нами, мир, который мы любим... Он перевел взгляд на платок, зажатый в его руке. - Так же, как они...
- Я не понимаю, - прошептал Палин с мукой в голосе. - И как насчет посоха?
Что будет с магией? Я не чувствую ничего здесь, - он прижал руку к груди.
Рейстлин положил руку на плечо юного мага:
- Я говорил, что однажды ты станешь величайшим магом из всех, живших на Кринне. Пророчество сбылось - сам Магиус не смог бы сотворить это заклинание. Я горжусь тобой.
- Но книга погибла...
- Это не важно, - сказал Рейстлин, пожимая плечами. - Ты понимаешь это, племянник? Палин в недоумении смотрел на него. Потом он наконец понял:
- Магии в мире больше нет...
- Той, которая тебе известна, действительно больше нет. Но, может быть, будет какая-нибудь другая. И твое дело - отыскать ее, - ласково сказал Фисбен.
- Сейчас начинается то, что впоследствии будет названо Эпохой Смертных. Я думаю, это будет последняя эпоха. Последняя и самая длинная. И самая лучшая, может быть. До свидания, сын мой, до свидания, дочь моя... Фисбен обнял молодого мага, потом обернулся к Рейстлину:
- Так... Ну ты идешь? Я не могу торчать здесь весь день, ты знаешь об этом. Я отправляюсь в путь, чтобы приступить к созданию нового мира. Как бишь это делается? Сейчас, сейчас... Это, значит, берется немножко грязи и смешивается с дерьмом летучей мыши...
- До свидания, Палин, позаботься о своих родителях. - Рейстлин глянул в сторону Аши. - Прощай, дитя Эрдов. Ты не только отомстила за свой народ, но и искупила их вину. - Он снова перевел взгляд на унылого Палина:
- Ты еще не сказала ему правду? Я думаю, это его порадует.
- Нет еще, но я обязательно скажу, - застенчиво промолвила Аша.
- Прощайте. - Рейстлин улыбнулся. Опираясь на посох, Рейстлин вместе с Фисбеном двинулись через поле, на котором лежали мертвые.
- Дядя! - растерянно позвал Палин. - Богов больше нет. Что же у нас осталось? Рейстлин остановился, оглянулся. Его золотистые глаза блеснули в мертвом свете луны.
- Ты не один, племянник. Стил Светлый Меч сказал правду. У вас есть вы сами. Палин и Аша остались одни. Они стояли недалеко от Утехи, на поле, которое впоследствии назовут именем Священной Битвы. Все народы Ансалона соберутся вместе на этом поле, чтобы возвести памятник тем, кто отдал свои жизни ради спасения Кринна. Памятник соорудили из камня, который целая армия гномов притащила сюда из Торбардина. Гробница была простой и изящной, сделанной из белого мрамора и черного обсидиана. Вокруг нее люди вырастили чудесные деревья, принесенные эльфами из Квалинести и Сильванести. Делегацию эльфов возглавлял король Гилтас. Внутри гробницы тела Соламнийских Рыцарей и Рыцарей Такхизис лежали рядом. В центре на черных погребальных носилках покоилось тело Стила. Он был одет в черные доспехи, а в руке сжимал отцовский меч. Рядом на носилках из белого мрамора лежал Танис Полуэльф. Справа от него варвары с равнин - дети Золотой Луны и Речного Ветра - положили голубой жезл богини Мишакаль. Склеп был закрыт. Две двери - серебряная и золотая - преграждали вход в него. На особом камне выгравировали имена всех погибших рыцарей. На одной из дверей были выгравированы роза и лилия, а другую украшало всего одно имя - имя Тассельхофа Непоседы - одного из самых почитаемых героев Кринна. Торжественная тишина священного места не раз нарушалась, переходя иногда в малоприличное, на взгляд Соламнийских Рыцарей, веселье. Каждый кендер Ансалона считал своим долгом хотя бы раз в жизни предпринять паломничество к Гробнице Ушедших Героев. Кендеры не любили путешествовать в одиночку, собирались в компании, привозили с собой детей и устраивали веселые пикники в окрестностях Гробницы. Во время пирушек они рассказывали бесконечные истории о своем любимом герое. Вскоре каждый кендер имел в своей сумочке серебряную ложку и готов был поклясться своим хохолком, что она обладает могущественной силой, а получил он ее непосредственно от "дядюшки Тассельхофа".

ЭПИЛОГ

Флинт Огненный Горн ходил взад-вперед под деревом. Он вынужден был двигаться, поскольку огонь в горне угас и старый гном промерз до костей. Он хлопал в ладоши, топал ногами и даже подпрыгивал в надежде согреться.
- Где этот чертов кендер? Он обещал мне, что придет сюда. Я жду его уже целую вечность. Танис, и Стурм, и все прочие уже давно ушли. Могу представить себе, где они сейчас. Сидят, наверное, в какой-нибудь славной таверне. Пьют горячее вино с гвоздикой и говорят о старых добрых деньках. А где я? - Гном фыркнул. - Нигде - вот где я! Под мертвым деревом, рядом с остывшим горном. Жду этого дубоголового кендера. А где он, спрашивается? О, я вам скажу, где он! - Гном покраснел от злости. В самом лучшем случае он сидит в тюрьме. А может быть, какой-нибудь минотавр тягает его за хохолок. Или какой-нибудь маг, разозлившись, превратил его в ящерицу. А может быть, он провалился в колодец, однажды он уже падал туда, когда пытался схватить свое отражение. Я, старый дурак, пытался достать его оттуда, а кончилось все тем, что он и меня утащил за собой, и если бы не Танис... Флинт ходил, ворчал, прихлопывал и притопывал и был так увлечен всем этим, что не заметил, что он уже не один. Кендер, одетый в ярко-желтые штанишки и веселый красно-зеленый жакет, обвешанный набитыми до отказа сумочками, крался позади него, передразнивая гнома. Он хлопал в ладоши, стучал ногами до тех пор, пока гном, остановившийся на середине своего ворчания, чтобы зажечь трубку, не полез в свой кисет и не обнаружил уже находящуюся там чью-то руку. Быстро подсчитав, что у него оказалось три руки, гном взревел и схватил вора. Вор обнял Флинта.
- Ага! Как раз вовремя! - проворчал Флинт. Ты, тупоголовый, смотри, что ты наделал! Я уронил из-за тебя трубку! Ну ничего, ничего, парень... Не бери в голову, я совсем не хотел на тебя орать... Это я от неожиданности... Тас смеялся и плакал одновременно. И слезы, и смех застревали у него в горле, затрудняя дыхание. Флинт похлопал кендера по спине. Вновь обретя дыхание, Тас обрел и способность говорить.
- В конце концов, я это сделал. Ты ведь скучал по мне? - И, не обращая внимания на возмущенное "нет" Флинта, продолжил:
- И я по тебе скучал. Кендер поправил пояс с сумочками и уселся под деревом.

Предыдущая страница 25 Следущая страница


Драконы Летнего Полдня

- С чего бы мне начать? А, знаю... Кендерская Ложка Перемен - ее дал мне...
- Как ты думаешь, что ты делаешь? - поинтересовался Флинт, уперев руки в боки и глядя на кендера.
- Отдыхаю под твоим деревом, - удивился Тас. - А ты что подумал? - Он выглядел заинтересованным. А это как-то отличается одно от другого? Потому что, если это так...
- Разочарую тебя, - прорычал Флинт. Это не то, что ты делаешь, это даже не то, что ты думаешь, что ты делаешь. Это то, чего ты НЕ делаешь. Кендер в недоумении смотрел на гнома.
- Звучит довольно-таки бессмысленно. Если ты думаешь, что я делаю не то, что я полагаю, что делаю, а я думаю, что делаю не то, что полагаю делать, то...
- Заткнись! - взревел гном, хватаясь за голову.
- В чем дело, Флинт?
- У меня от тебя голова болит! Вот в чем дело! Итак, на чем я остановился?
- Ну я не делаю...
- Хватит! -Гном тяжело дышал. Я не это имел в виду. Вставай, у нас нет времени рассиживаться тут. Нам надо спешить на встречу с Танисом и остальными.
Он неопределенно махнул рукой в пространство.
- Может, чуть позже?! - предложил Тас, устраиваясь поудобнее. - Я чертовски устал. Если не возражаешь, я хотел бы отдохнуть немного прямо тут.
Это чертовски славное дерево, ну я хотел сказать, оно было бы таким, не будь оно сломанным и пожелтевшим. Слушай, похоже, оно дрожит. Прохладно здесь. Я замерз. Тебе не холодно, Флинт?
- Замерз! Конечно, я замерз! Я почти превратился в ледышку. Если бы ты пришел, когда все тебя ждали... Тас не слушал, оглядываясь кругом.
- Ага. Флинт, я, похоже, знаю, почему мне холодно, и тебе, и даже дереву (с ним что-то все-таки не в порядке). Горн погас.
- Без тебя знаю, что горн погас! - яростно рявкнул гном и продолжил бессвязно:
- Я... но... ты...
- Как хорошо, что я пришел, - заметил Тас. - Видишь, ну куда ты без меня!
Мы встретимся с Танисом и всеми остальными позже. Они к тому времени как раз окончательно запутаются и попадут в беду, вот тут-то мы и пойдем их выручать.
Совсем как в старое доброе время. А теперь почему бы тебе не разжечь огонь в горне, а я пока посижу здесь, под этим славным деревом, и расскажу тебе, что со мной было. О кстати, это специально для тебя! - Тас покопался в своих многочисленных сумочках и извлек серебряную флягу. - Лучшее бренди Карамона!
Флинт взглянул на дерево, на горн, посмотрел на кендера, а затем перевел взгляд на флягу. Он очень пристально смотрел на нее, потом покачал головой.
- Ради Реоркса, - проворчал он. Глоточек мне совсем не повредит. Для согрева, понимаешь? Я надеюсь, ты заплатил за нее Карамону? - Гном отвернул крышку, медленно и торжественно поднял флягу и припал к ней.
- Ага, - кивнул кендер, укладывая сумочки. - Я заплачу. В следующий раз, как только окажусь там, так сразу и заплачу. Так на чем я остановился? Да, знаменитая Кендерская Ложка Перемен. Видишь ли, там был такой призрак... Тас продолжил рассказ, но Флинт не слушал его. Он наслаждался бренди. Бренди и вправду было отличное. Сделав еще пару глотков, Флинт закрутил крышку и с сожалением убрал флягу в карман. Что ж, к Танису они еще успеют. Спешить некуда.
- Разожгу-ка я и вправду огонь, - решил гном. Все лучше, чем слушать этого полоумного кендера. Флинт собрал обломки дерева, уложил дрова в горне и высек искру. Потом начал раздувать мехи и занимался этим до тех пор, пока пламя не разгорелось. Вскоре стало тепло и гному, и кендеру, и дереву. Флинт уселся под деревом и решил проверить, действительно ли напиток настолько хорош, как ему показалось вначале. Да, в самом деле, хорош. Он протянул флягу Тасу, тот попробовал и вернул обратно гному. Пламя горна разгоралось все жарче и жарче.

***

А в небе над Ансалоном зажглась новая звезда. Красная звезда, которая будет вечно светить над миром, показывая, что и в Век Смертных человечество не одиноко.

Предыдущая страница 26 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • 1. Высадка. Пророчества. Неожиданная встреча (Страница 1)
      То утро было жарким - дьявольски жарким, не характерным для ансалонской весны, и напоминало скорее о середине лета.
    • 2. Волшебный остров. Собрание, не терпящее отлагательства. Вершитель (Страница 1)
      Черный, в виде дракона, корабль растаял на горизонте.
    • 3. Расставание. Прощальный дар (Страница 1)
      Аша растерянно глядела на того, кто всегда являлся для нее защитой и опорой.
    • *** (Страница 1)
      - Кендера?! - натянуто рассмеялась Аша.
    • 4. Письмо к Даламару (Страница 1)
      Аша в отчаянии наблюдала, как прямой силуэт Заступника становился все меньше и меньше, как мало-помалу ее остров превращался в едва различимую черную полоску.
    • *** (Страница 2)
      Как гласят наши предания, некогда в бесконечном пространстве обитали три божества: Паладайн, Такхизис и Гилеан.
    • *** (Страница 2)
      В одном из запространств обитал бог Реоркс.
    • 5. Алтарь и Серый Бриллиант. Гном опаздывает. Камень расколот (Страница 2)
      Вершитель направлялся к алтарю.
    • *** (Страница 2)
      Заступник, как и прочие эрды, знал, что Вершитель мертв.
    • *** (Страница 2)
      А далеко в море в размеренно скользящей по волнам шлюпке здоровым сном спала девушка.
  • ЧАСТЬ ВТОРАЯ (Страница 2)
    • 1. Почетная смерть. Единственный пленник. Роковая встреча (Страница 2)
      На берегу Торадинского залива лежали тела восемнадцати Соламнийских Рыцарей, - лежали в ряд, вместе со своими оруженосцами.
    • *** (Страница 2)
      Основная цель Ариакана - овладеть тем местом, которое никогда еще никто не завоевывал, в котором он провел столько лет в качестве пленника - пусть и почетного, - оно так часто являлось ему в снах.
    • 2. Двоюродные братья. Долг чести. Смертный приговор. Жесткие условия (Страница 2)
      - Маджере? - Стил Светлый Меч внимательно смотрел на пленника.
    • *** (Страница 3)
      В ней одной он находил подлинную утеху и наслаждение.
    • 3. Палантас. Утомительные, но не совсем бесплодные поиски (Страница 3)
      Полуденное солнце над Бранкальским заливом не знало пощады.
    • 4. Нападение. Арест. Тассельхоф удивлен (Страница 3)
      Перед недоумевающей девушкой нелепо вытанцовывал высокий худой человек в кожаном переднике.
    • 5. Чародейка. Госпожа Йенна поражена (Страница 3)
      Ашу разбудил запах горячего супа.
    • 6. Башня Высшего Волшебства. Трапеза. Сюрприз не из приятных (Страница 4)
      Если и в дневное время Палантасская Башня являлась местом, которое все избегали и которого панически боялись, то ночью в ее окрестностях можно было испытывать только одно чувство: смертельный страх.
    • 7. Таверна "Последний Приют". Разговор старых друзей (Страница 4)
      В Утехе вечер, но нагретые за день земля, дома, деревья все еще пышут теплом.
    • *** (Страница 4)
      Танис поторопился сменить предмет диалога: - Он скоро прибудет, дружище, и со своим сопровождением.
    • 8. Полет на драконе. Стил и Флер беседуют. Конвоир и подконвойный (Страница 5)
      Синий дракон с седоками покинул Валкинор сразу после захода солнца.
    • 9. Предупреждение. Эльфы хватаются за оружие. Тика берется за сковороду (Страница 5)
      Солнечный луч просочился в ромбовидное окно сторожевой будки Таниса и упал ему на лицо.
    • 10. Превосходное место для засады (Страница 5)
      Палин и Стил решили устроить привал на окраинах Утехи.
    • 11. Выкуп. Комната Рейстлина. План Палина (Страница 6)
      Тика схватилась за сердце после слов Таниса о гибели ее старших сыновей.
    • *** (Страница 6)
      Много лет назад на зависть всей Утехе Карамон выстроил для Тики дом.
    • *** (Страница 6)
      - Нет, отец.
    • *** (Страница 6)
      Ускользнуть, ретироваться - это здраво и благоразумно, когда перед вами целое войско, а вас всего лишь жалкая горстка.
    • 12. Аша входит в роль. Даламар сомневается. Немаловажные сведения (Страница 6)
      - Это было умопомрачительно! В жизни не ел ничего подобного, - произнес Тассельхоф Непоседа.
    • 13. Осада Каламана (Страница 7)
      Наступило раннее утро.
    • 14. Похороны (Страница 7)
      Тем вечером до захода солнца Тика и Карамон похоронили своих сыновей.
    • *** (Страница 7)
      Да обретет у Хумы на груди сей муж, За высью неба беспристрастно хладной, - Покой.
    • *** (Страница 7)
      Пока звучала молитва, никто не произнес ни слова.
    • 15. Стил клянется отомстить. Палин слышит знакомый голос (Страница 7)
      Путь в Палантас Флер, как и обещала, провела ночь среди руин Кзак Царота.
    • 16. Башня Верховного Жреца. Неутешительные известия (Страница 7)
      Башня Верховного Жреца была построена Винасом Соламном в Эру Силы.
    • 17. Патруль. Рыбачка-кэш. Одноглазая и "Желтоглазый" (Страница 8)
      - Не знаю, помнишь ли ты, но по ночам на причалах несет службу таможенный патруль, - прошептал Палин.
    • *** (Страница 8)
      Стил не стал продолжать перебранку, удовольствовавшись тем, как он поддел мага.
    • *** (Страница 8)
      - Арестуем мерзавца? - спросил другой.
    • 18. Храм Жизни. Роща Смерти (Страница 8)
      Палантас окутывала душная и темная летняя ночь.
    • *** (Страница 9)
      - Отец не сделает нам зла, - тихо произнес Стил.
    • 19. Тас изнывает от скуки. Попытка разговорить призрака. Магическая ложка Кендера (Страница 9)
      Тассельхоф шумно вздохнул и открыл глаза.
    • *** (Страница 9)
      - Бьем в колокол? - Красный маг явно не понимал, о чем идет речь.
    • 20. Через Шойканову Рощу (Страница 9)
      Отвратительные, мерзкие голоса бессмертных стражей затихли, но под гниющей листвой в нетерпении шевелились их руки, готовые вцепиться в жертву и увлечь ее в прожорливый могильный мрак.
    • 21. Родственники. Назад в Башню (Страница 10)
      - Дядя Тас?! - воскликнул пораженный Палин.
    • 22. Подозрения. Самосозерцание. Лаборатория Рейстлина (Страница 10)
      Они шли в лабораторию.
    • *** (Страница 10)
      Тас секунду мялся у двери; подергал ручку, заглянул в замочную скважину; затем легонько толкнул ее.
    • 23. Даламар возвращается. Странная весть. И Аше магия под силу (Страница 10)
      - Маджере! - бросаясь на дверь, крикнул Стил.
    • *** (Страница 10)
      Стил дождался, пока Аша спустится, и изготовился к натиску.
    • 24. Зал Видения (Страница 11)
      - Где мы? - спросил рыцарь.
    • *** (Страница 11)
      - Ну хорошо.
    • 25. Прилично одетый гном. "Орел" или "решка" (Страница 11)
      Аша стояла рядом с повозкой, наполненной фруктами.
    • *** (Страница 11)
      Преследователи, не поддавшись на уговоры, развернулись и побрели назад.
    • 26. В лаборатории. Тас берет инициативу в свои руки (помимо всего прочего) (Страница 11)
      - Ну и дела! - обескураженно прошептал Тас, не отваживаясь говорить в полный голос.
    • 27. Воровская Гильдия. Новый ученик (Страница 12)
      Члены Воровской Гильдии Палантаса могли похвастаться (и они это с удовольствием и не без апломба делали время от времени), что их гильдия являлась старейшей в городе.
    • 28. Предупреждение. Трое сходятся вместе. Танис должен выбрать (Страница 12)
      Танис стоял на одном из бастионов Башни Верховного Жреца и смотрел на пустынную, обезлюдевшую дорогу, ведущую в Палантас.
    • *** (Страница 12)
      После едва слышной команды тигр подвел хозяйку к магу.
    • *** (Страница 12)
      На пути из Утехи в Башню Высшего Волшебства полуэльф сделал остановку в своем поместье.
    • *** (Страница 12)
      Воспоминания уступили место реальности.
  • ЧАСТЬ ТРЕТЬЯ (Страница 13)
    • 1. Возвращение. Испытание. Приговор вынесен (Страница 13)
      Ночь опустилась на Соламнийскую равнину, но лагерь Рыцарей Такхизис заливал неяркий свет.
    • 2. План сражения. Внутренняя битва Стила (Страница 13)
      До восхода солнца оставалось еще несколько часов, но армия Ариакана уже пришла в движение.
    • 3. Беседа старых друзей. Стурм Светлый Меч просит об одолжении (Страница 13)
      Вместе с первыми лучами солнца Танис Полу-эльф поднялся по ступеням, ведущим к зубцам крепостной стены.
    • 4. Обещание дано. Обещание выполнено (Страница 13)
      Стил расположил своих воинов сзади и с обеих сторон осадной машины.
    • 5. Драконы молчат. Дверь открыта. Кто-то ждет по ту сторону (Страница 13)
      - Ой! - испуганно вскрикнул Тассельхоф Непоседа.
    • 6. Бездна. Поиск. Совет Бессмертных (Страница 14)
      Они стояли в самом центре серой мглы: серая земля, серое небо.
    • *** (Страница 14)
      - Или мы сами, - угрюмо добавил Гилеан.
    • 7. Разочарование. Победа. Капитуляция (Страница 14)
      Стил Светлый Меч остался жив.
    • 8. Врата. Возвращение старых друзей. Признание Тассельхофа (Страница 14)
      - Да, - пробормотал Тассельхоф Непоседа.
    • 9. Узник. Бичевание (Страница 15)
      Ключ повернулся в замке, и дверь камеры отворилась.
    • 10. Местъ Владычицы Тьмы. Выбор Рейстлина (Страница 15)
      Тассельхоф очнулся.
    • *** (Страница 15)
      - Он ранен мечом, принадлежащим этому ми-ру! Не вашему миру, кендер! Ты пытался ей поме-шать, и тебе это почти удалось, но лезвие все-таки вошло в тело и сейчас вершит свою губительную работу.
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 16)
    • 1. Меняющийся мир. Гостиница. Неожиданный посетитель (Страница 16)
      С падением Палантаса весь северный Ансалон оказался под властью Рыцарей Такхизис.
    • 2. Сожаления. Указания. Выбор (Страница 16)
      Поднимающееся солнце блестело за цветным стеклом гостиничного окна.
    • 3. Братья. Снова вместе (Страница 16)
      Давным-давно, во времена правления Истар-ского Короля-Жреца, миром правили силы добра.
    • *** (Страница 16)
      - Приветствуем тебя, маг Черных Мантий, - ответил один из них.
    • *** (Страница 16)
      - Раз уж Рейстлин беспрепятственно покинул Бездну, то можно быть абсолютно уверенным, что и его племянник тоже с ним вернулся.
    • *** (Страница 16)
      Карамон с гордостью смотрел на брата.
    • 4. Отец и дочь (Страница 17)
      Для Гильдии воров Палантаса наступили тяжелые времена.
    • *** (Страница 17)
      Мурф повел себя так, как и любой другой овражный гном в подобных обстоятельствах.
    • 5. Возвращение в Палантас. Магическая лавка. Подозрение Серых Рыцарей (Страница 17)
      После того как рассеялся туман от магии кольца, Палин обнаружил, что находится на улице города.
    • 6. Агент Йенны. Гусак и гусыня. Чертовски приятное имбирное пиво (Страница 17)
      - Ой, ой, больно! Руку сейчас оторвешь.
    • 7. Ссора. Спасение. Воровской путь (Страница 18)
      - Нечего тратить время на болтовню с по-сетителями, красотка, - прервал их беседу подошедший хозяин гостиницы.
    • 8. Страшная встреча. Спасение. Ашины друзы (Страница 18)
      - Тас? - крикнул Палин.
    • 9. Великая Библиотека. Бертрем в ужасе. Астинус Палантасский (Страница 19)
      - Мы на месте, - тихо сообщила Аша.
    • 10. Выбор (Страница 19)
      Сначала Палин решил, что Астинус просто решил над ним подшутить.
    • 11. Казнь (Страница 19)
      Стил Светлый Меч лежал на куче соломы, брошенной на каменный пол его камеры.
    • 12. Старые друзья. Долгожданная встреча (Страница 19)
      Рейстлин Маджере был в кабинете Астину-са Палантасского.
    • 13. Записка. План Аши. Беспорядок в библиотеке (Страница 20)
      Аша вымылась - как кошка лапой, сказал бы Заст, имея в виду, что теперь она выглядела только чуть более прилично.
    • *** (Страница 20)
      Она на мгновение замерла, вспоминая удивительное тепло, разлившееся по всему ее телу в тот прекрасный миг, когда она услышала его голос, произносящий ее имя с такой любовью и нежностью.
    • *** (Страница 20)
      Рейстлин сидел в кресле в кабинете Астинуса и просматривал почти законченную хронику, описывающую захват Квалинести Черными Рыцарями.
    • 14. Черная Госпожа обвиняет. Ответ Палина. Дурное знамение (Страница 20)
      Те же два рыцаря, что сопровождали Стила к плахе, помогли ему подняться.
    • 15. Неловкость. Пути пересекаются. Молнии без дождя (Страница 20)
      Стил вернулся в казарму вместе с остальными рыцарями своего отряда.
    • 16. Драконьи ловушки (Страница 21)
      В Башне Верховного Жреца не было подходящих условий для деятельности магов.
    • 17. Сломанная ловушка (Страница 21)
      Рыцари бросились вперед и схватили Стила за руки.
    • 18. Плечом к плечу (Страница 21)
      Рейстлин стоял около одного из окон в верхних покоях Башни Высшего Волшебства.
    • 19. Слухи. Грохот н пламя. Отплытие (Страница 22)
      В тот горячий, наполненный дымом серый день в порту на Бренчальской косе было полно народа.
    • 20. Зола и пепел (Страница 22)
      Они отплыли от Бренчальской косы в Бурный океан, и ветер погнал их вперед так, как будто он был на их стороне.
    • 21. Дуган Красный Молот. Серая Драгоценность. Любимцы Хаоса (Страница 22)
      - Так-то лучше, - пробормотал Тас, наблюдая за Палином с Ашей.
    • 22. Тассельхоф в затруднении. План Дугана. Вор (Страница 22)
      - Тас? Ты где? - позвал Палин.
    • 23. Я - не ничто (Страница 23)
      Палин подходил к Тасу.
    • 24. Черный воин. Заговор. Природа врага (Страница 23)
      Рыцари готовились сражаться под красными лучами заходящего солнца, которое почему-то упорно не желало садиться.
    • 25. Приказ. Спрятаны (Страница 23)
      - Что ты сказал? - вскричал Стил, охваченный разочарованием и на мгновение позабывший о дисциплине.
    • *** (Страница 23)
      Стил, как и все прочие, был вне себя от мысли, что они пропустят битву, но после первой вспышки гнева хранил молчание.
    • 26. Дело (Страница 24)
      Стил медленно пробирался коридорами Башни.
    • *** (Страница 24)
      - Приказ? Чей приказ? - Они утверждают, что приказ отдал сам Хума, - твердо ответил рыцарь.
    • 27. Подготовка (Страница 24)
      Черные Рыцари отдали последнюю дань павшим.
    • 28. Дар. Указания (Страница 24)
      - Чего мы ждем? - раздраженно поинтересовалась Аша.
    • 29. В Бездне. Книга, посох и меч (Страница 24)
      С рассветом рыцари достигли провала, что разверзся в Бурном океане.
    • 30. Хаос. Отец. Все и Ничто (Страница 25)
      - Ятак ему и скажу, - заметил Тас, поднимая глаза все выше и выше.
    • 31. Свет. Заноза. Кинжал "Убийца Кроликов" (Страница 25)
      - Я должен тебя высадить, Маджере, - сказал Стил, оборачиваясь к Палину.
    • *** (Страница 25)
      - Он смог, девочка! Смог! - закричал Дуган, приплясывая от возбуждения.
    • *** (Страница 25)
      Меч Стила торчал, как шип розы, в теле Хаоса.
    • 32. Дождь. Осень. Прощание (Страница 25)
      Холодные капли падали ему на голову.
  • ЭПИЛОГ (Страница 25)
    Флинт Огненный Горн ходил взад-вперед под деревом.
    • *** (Страница 26)
      А в небе над Ансалоном зажглась новая звезда.


Маргарет Уэйс и Трейси Хикмэн

Драконы Летнего Полдня

Цикл: "Dragonlance"

Читать книгу

Анонс

Месяц за месяцем, год за годом проходят над Кринном. Дуют промозглые осенние ветры, сыплют колкие ледяные кристаллы зимние облака, распускаются на лугах дивные цветы. Вслед за весной спешит лето... Однако Тьме ненавистен яркий солнечный свет. Глазам, привыкшим к вековой мгле, больше по нраву глухой сумрак и серые тени. Темная Воительница жаждет мщенья и собирает рассеянные в битвах полчища драконидов. Рыцари Тьмы подбираются к Башне Верховного Жреца. В синем безоблачном небе древнего Кринна зловещими силуэтами появляются Драконы Летнего Полдня.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Маргарет УЭЙС и Трейси ХИКМЭН

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.

Трэйси Хикмэн родился в 1955 году в Солт-Лейк-Сити. В 1975-1977 годах работал миссионером Мормонской церкви в Индонезии. После возвращения в Штаты работал грузчиком в универмаге, киномехаником, театральным менеджером, стекольщиком, ассистентом режиссера на телевидении. В 1981 годупредложил фирме TSR два разработанных им игровых модуля и немедленно получил предложение поступить в TSR на постоянную работу. В соавторстве с Маргарет Уэйс написал более 30 романов, объединенных в циклы "DragonLance", "Darksword", "Rose of the Prophet" и "Deathgate". Первые сольные романы "Requiem of Stars" и "The Immortals" выпустил в 1996 году.

Стоит ли говорить о том, сколько Маргарет Уэйс и Трэйси Хикмэн сделали для фэнтези? Наверное да...
Прекрасные миры, интересные книги, игры...
Первым был Кринн, мир трех лун. Он оказался настолько притягательным, что вслед за Маргарет Уэйс и Трейси Хикманом о нем стали писать и другие...
Сага Dragonlance уже сейчас насчитывает более 60 романов. И они продолжают выходить и сейчас...
В россии сейчас вышло два сериала написанных этими авторами.
Первый - Dragonlance многим хорошо известен. Второй - DeathGate появился совсем недавно...

Оглавление