Маргарет Уэйс и Трейси Хикмэн - Драконье крыло

Маргарет Уэйс и Трейси Хикмэн

Единственная темница, в которой можно
заточить душу человека, - это его "я"
Генри Ван-Дайк

ПРОЛОГ

- Проходи, Эпло, располагайся. Будь как дома. Присаживайся. Оставь, к чему нам эти церемонии!
Дай я налью тебе вина. Выпьем "на посошок", как говорили в старину. Путь тебе предстоит долгий. Ты портвейн любишь? Да, я многое умею - тебе это известно лучше, чем кому-либо еще, - но, на мой взгляд, настоящий портвейн никакой магией не создашь. Здесь нужно время и терпение. По крайней мере, так написано в старых книгах. И, я полагаю, на этот счет наши предки были правы - хотя в другом они могли и ошибаться. В моем вине чего-то не хватает - некой теплоты, мягкости, которая появляется только со временем. Этот портвейн чересчур крепкий, злой какой-то. Это отличное свойство для человека, Эпло, - но не для вина.
Ты уже собрался в путь? Не нужно ли тебе чего-нибудь? Только скажи, и все, что у меня есть, - в твоем распоряжении. Ничего?
Ты знаешь, я тебе завидую. Мысленно я все время буду рядом с тобой, днем и ночью, наяву и во сне. Выпьем еще, Эпло. За тебя. За моего посланца в мир, который ничего не знает о том, что его ждет.
И пусть не знает, Эпло. Они не должны ни о чем догадаться. Я знаю, я уже говорил об этом, но повторяю снова. Опасность очень велика. Если наши древние враги заподозрят, что мы вырвались из построенной ими тюрьмы, они разнесут все - земли, моря, солнце, небеса, - лишь бы загнать нас обратно. Ведь они уже сделали это однажды. Ищи их, Эпло. Вынюхивай, как этот твой пес вынюхивает крысу, но не дай им учуять себя.
Дай я налью тебе еще. Выпьем, Эпло! Выпьем за сартанов. Что такое? Ты не хочешь пить? Ничего. Пей, Эпло. Пей, говорю! Твоя ненависть - это твоя сила. Воспользуйся ею-и ты горы свернешь. А потому... За сартанов! Это они сделали нас тем, что мы есть!
Сколько тебе лет, Эпло? Не знаешь?
Ну да, в Лабиринте нет времени. Дай подумать... Когда я впервые увидел тебя, тебе было на вид лет двадцать пять. Немало для того, кто живет в Лабиринте. Обычно там умирают раньше. И ты был близок к смерти...
Я очень хорошо помню, как это было. Пять лет тому назад... Я собирался снова войти в Лабиринт, как вдруг появился ты. Ты истекал кровью, едва держался на ногах. Ты умирал. Но какое лицо было у тебя, когда ты посмотрел на меня! Никогда не забуду... Ты торжествовал! Тебе удалось бежать! Ты победил их! Я видел торжество в твоих глазах, в твоей дерзкой улыбке. А потом ты без чувств рухнул к моим ногам.
Вот за это я и привязался к тебе, мой мальчик. Я сам испытывал те же чувства много лет назад, когда вырвался из этого ада. Я был первым - первым из тех, кто вышел оттуда живым.
Много веков назад сартаны думали сломить нашу гордость, разделив мир, по праву принадлежавший нам, и бросив нас в созданную ими тюрьму. Тебе ли не знать, как мучителен и долог путь, ведущий из Лабиринта на свободу! У нас ушли века на то, чтобы распутать эту головоломку. В старых книгах говорится, что сартаны создали его, надеясь, что "время и страдания смягчат наше ненасытное честолюбие и наши жестокие, себялюбивые натуры".
Не забывай об этом, Эпло! Это придаст тебе сил, которые понадобятся для того, чтобы исполнить мой план. Сартаны посмели вообразить, будто к тому времени, как мы выйдем из Лабиринта, мы будем достойны занять место в любом из четырех миров, какой придется нам по нраву.
Но что-то случилось. Быть может, ты узнаешь, что произошло, когда пройдешь через Врата Смерти. Судя по тому, что мне удалось разобрать в старых книгах, сартаны собирались следить за Лабиринтом и управлять им. Но, по злому ли намерению или по какой иной причине, они перестали наблюдать за Лабиринтом и бросили нас на произвол судьбы. И Лабиринт обрел свою собственную жизнь, жизнь, у которой была лишь одна цель - выжить. А нас, своих пленников, Лабиринт воспринимал как угрозу. И после того как сартаны бросили нас, Лабиринт, движимый страхом и ненавистью к нам, превратился из тюрьмы в камеру смертников.
Когда я наконец нашел выход из Лабиринта, я очутился здесь, в Нексусе, в прекрасном мире, который сартаны создали специально для нас. И здесь я нашел книги. Поначалу я не мог прочесть их. Мне пришлось немало потрудиться, но в конце концов я научился их языку, и вскоре их тайны открылись мне. Я читал о том, как сартаны надеялись на то, что мы "исправимся", и хохотал - первый и последний раз в своей жизни. Ты понимаешь меня, Эпло. В Лабиринте нет места радости и смеху.
Но я посмеюсь снова, когда мои замыслы исполнятся. Когда четыре разделенных мира - миры Огня, Воды, Камня и Неба - снова станут единым целым. Тогда я буду смеяться, долго и громко.
Да. Тебе пора. Довольно тебе слушать старческую болтовню своего повелителя. Выпьем еще. За тебя, Эпло!
Я был первым, кто вышел из Лабиринта и попал в Нексус. Ты же будешь первым, кто пройдет Врата Смерти и увидит лежащие за ними миры.
Первый мир - Мир Неба. Изучи его внимательно. Познакомься с его народом. Узнай, в чем их сила и слабость. Делай все возможное, чтобы сеять хаос в этом мире. Но будь осторожен! Держи свою силу втайне! И в первую очередь не делай ничего, что может привлечь внимание сартанов. Если они обнаружат нас прежде, чем я успею приготовиться, мы погибли.
Умри, но не выдавай нас. У тебя хватит на это выдержки и мужества. И, к счастью, у тебя достаточно ума и ловкости, чтобы в этом не возникло необходимости. Потому-то я и избрал для этого поручения именно тебя.
И еще одна просьба. Привези мне оттуда кого-нибудь, кто сможет стать моим учеником. Кого-то, кто понесет мое слово жителям того мира. Это может быть Элер, человек, гном - кто угодно. Но позаботься, чтобы он - или она - был умен, честолюбив и... послушен.
Знаешь, я нашел в одном древнем тексте подходящее к случаю изречение. Ты, Эпло, будешь гласом вопиющего в пустыне.
И последний тост. Выпьем стоя!
За Врата Смерти. "Приготовьте путь..."

ГЛАВА I
ТЮРЬМА ИРЕНИ, ДАНДРАК, СРЕДИННОЕ ЦАРСТВО

Неуклюжая телега тряслась и подпрыгивала на жесткой коралитовой дороге - если это можно назвать дорогой: железные колеса не пропускали ни единой колдобины. Телегу тащил тир; дыхание птицы вздымалось клубами в холодном воздухе. Один человек управлял этой упрямой и взбалмошной тварью, а четверо других толкали телегу. Вокруг телеги собралась небольшая толпа крестьян с окрестных хуторов - они сбежались к тюрьме и теперь сопровождали позорную телегу с ее пассажиром к стенам города Ке-лит. Там их давно поджидала другая, куда большая толпа.
Темнело. Блеск тверди угасал: Владыки Ночи медленно укрывали своими плащами дневные звезды. Да, ночной мрак больше подобает такому шествию.
Крестьяне по большей части старались держаться подальше от телеги. Не столько из-за того, что боялись тира - хотя эти огромные птицы отличаются скверным характером и часто бросаются на тех, кто приближается к ним сзади, - сколько из страха перед тем, кого везли на телеге.
Узник был привязан за руки к бортам телеги крепкими кожаными ремнями, а на ногах у него были тяжелые цепи. За телегой шли несколько метких стрелков, держа луки наготове, чтобы пристрелить негодяя При первом же подозрительном движении. Но даже такие предосторожности, казалось, не могли успокоить зевак. Они с подозрением и страхом следили за узником, держались на почтительном расстоянии и отшатывались назад, стоило узнику повернуть голову. Наверное, будь на его месте демон из Хереки, они и то боялись бы меньше.
Впрочем, внешность у этого человека и впрямь была впечатляющая. Определить его возраст было нелегко - он принадлежал к тем, кого жизнь старит до срока. Черные волосы без единой седой пряди были отброшены назад с высокого покатого лба и заплетены в косу. Длинный крючковатый нос, похожий на клюв ястреба, темные лохматые брови. Черная борода разделена и заплетена, под мощным подбородком две тонких косицы. Черных глаз над высокими скулами было почти не видно в тени нависающих бровей. Почти - но не совсем: казалось, нет в мире такого мрака, который мог бы угасить пламя, горящее в глубине этих темных зрачков.
Узник был среднего роста. Его тело, обнаженное до пояса, было покрыто синяками и ранами: он отчаянно сопротивлялся при аресте. Трое самых отважных людей шерифа отлеживались после этой потасовки - он вывел их из строя по меньшей мере на неделю. Тощий, жилистый - даже теперь было заметно, что он привык двигаться быстро, легко и бесшумно. Глядя на него, всякий сказал бы, что этот человек рожден быть спутником Ночи.
Узник явно развлекался, видя, как шарахаются крестьяне, стоит ему обернуться к ним. Поэтому он то и дело оборачивался, сильно нервируя этим лучников, которые каждый раз лихорадочно вскидывали луки и оглядывались на своего предводителя - юного шерифа, усердно изображавшего суровость. Был холодный осенний вечер, но шериф весь вспотел, так что его взор заметно просветлел, когда впереди показались коралитовые стены Ке-лита.
Ке-лит был невелик по сравнению с двумя другими городами острова Дандрак. Неухоженные лавки и дома-развалюхи занимали не больше квадратной менка. В центре города возвышалась древняя крепость, высоте башни которой еще отражали последние лучи солнца. Крепость была сложена из редкостного и дорогого камня - гранита. Никто уже не помнил, кем и как была построена эта крепость. Былая ее история затмилась нынешней: теми войнами, которые велись за эту крепость.
Стражники распахнули ворота и стали толкать телегу внутрь. Но, к несчастью, тир испугался криков, которыми было встречено прибытие телеги, и встал как вкопанный. Возчику пришлось долго уговаривать и пинать упрямую птицу, пока тир наконец не соизволил двинуться дальше. Телега въехала в ворота и покатила по ровной улице, вымощенной тем же коралитом и известной под гордым названием Королевский проспект, хотя ни один король по ней отродясь не ездил.
На улице собралась большая толпа, поглазеть на узника. Шериф сорванным голосом отдал приказ, и лучники стянули ряды ближе к телеге, хотя те, что шли впереди, рисковали получить тумака от пугливого тира.
Зеваки, обнаружив, что их много, расхрабрились и принялись выкрикивать проклятия и потрясать кулаками. Узник нагло ухмылялся им в лицо - эти угрозы скорее забавляли его, - но тут острый камень ударил его прямо в лоб.
Насмешливая улыбка исчезла. Окровавленное лицо исказилось от гнева. Узник стиснул кулаки и рванулся к шалопаям, которые набрались храбрости в винной лавке. Кожаные ремни натянулись струной, борта телеги затрещали, зазвенели цепи на ногах. Шериф завопил фальцетом, и лучники вскинули оружие, хотя явно не знали, в кого целиться: то ли в преступника, то ли в тех, кто швырял в него камнями.
Но телега была крепкая, ремни прочные, так что узник при всем желании не смог бы вырваться. Он понял это и мрачно уставился на обнаглевшего щенка сквозь кровь, заливавшую ему глаза.
- Ты не посмел бы сделать это, будь у меня руки развязаны.
- Еще как посмел бы! - крикнул юнец, раскрасневшийся от выпивки.
- Не посмел бы! - холодно ответил узник. Он уставился на парня, и такая ненависть горела в этих угольно-черных глазах, что тот побелел и заткнулся. Но его приятели, которые подзуживали его, а сами держались позади, оскорбились и перешли в наступление.
Узник мрачно озирался. Еще один камень попал ему в руку, за ним последовали гнилые помидоры и тухлое яйцо. Яйцо попало не в преступника, а прямо в физиономию шерифа.
Лучникам, которые готовились убить узника при первой попытке к бегству, теперь пришлось защищать его от толпы. Но лучников было всего шестеро, а зевак - едва ли не сотня, так что похоже было, что и узнику и страже придется худо. Но тут над головой раздался пронзительный вой и хлопанье крыльев, и большая часть зевак разбежалась.
Над толпой на бреющем полете пронеслись два дракона. На спинах у них сидели воины в шлемах и доспехах. Народ кинулся врассыпную. По приказу начальника, который кружил высоко в небе, драконы снова выровняли строй. Начальник спустился, и его воины последовали за ним. Драконы едва не задевали крыльями стены домов. Они сложили крылья и приземлились у телеги, сердито размахивая хвостами.
Их капитан, толстячок средних лет с огненно-рыжей бородой, подъехал на своем драконе поближе к телеге. Тир, перепуганный видом и запахом дракона, заметался и заверещал, так что возчик с трудом удерживал его.
- Заткни ты эту тварь! - гаркнул капитан. Возчику наконец удалось повернуть голову птицы к себе. Он впился взглядом в глаза тира. Тиры - твари глупые, чего они не видят - того как бы и нет, так что, пока возчик глядел ему в глаза, тир забыл про дракона и успокоился <"1"- см. в конце>.
Капитан, не обращая внимания на встрепанного, перепуганного шерифа, который вцепился в стремя капитана, как дите в мамкину юбку, сурово уставился на узника, вымазанного кровью и помидорным соком.
- Похоже, я явился как раз вовремя, чтобы спасти твою жалкую жизнь, Хуго Длань!
- Подумаешь, одолжение! - мрачно процедил узник и звякнул кандалами. - Вели освободить меня, Гарет! Я готов сразиться со всеми твоими людьми и с этой сворой в придачу!
Он кивнул на остатки зевак, которые осторожно выглядывали из разных закоулков.
- Еще бы! - проворчал капитан. - Охотно верю! Такая смерть куда лучше, чем та, что ждет тебя сейчас - в обнимку с плахой. Да, куда лучше - и слишком хороша для тебя, Хуго Длань. Нож в спину в темном углу - вот все, чего ты заслуживаешь, подонок!
Хуго оскалился - белые зубы блеснули под густыми черными усами, и даже в темноте их было очень хорошо видно.
- Ну да, тебе-то мое ремесло хорошо знакомо, Гарет!
- Я знаю одно: ты - наемный убийца, и мой господин погиб от твоей руки! - отрезал рыцарь. - И сейчас я спас тебя лишь затем, чтобы иметь удовольствие положить твою башку к ногам моего покойного лорда. Кстати, ты знаешь, что палача зовут Ник Три Удара? Не было еще случая, чтобы он отрубил кому-то голову с первого раза.
Хуго пристально посмотрел на капитана, потом спокойно сказал:
- Клянусь всем, что мне дорого: я не убивал твоего лорда.
- Врешь! Лучший из тех, кому мне доводилось служить, убит - убит за несколько бочек!<2> Сколько этот эльф заплатил тебе, а, Хуго? И сколько ты возьмешь за то, чтобы вернуть мне моего господина?
Капитан рванул поводья, смахнув набежавшие слезы, и развернул дракона. Он двинул тварь пятками под бока, позади крыльев, и поднял его в воздух. Дракон завис над повозкой, взглядом горящих глаз откучивая любого, кто рискнул бы перебежать дорогу перед ней. Прочие всадники также взмыли в воздух. Возчик наконец позволил себе проморгаться - глаза его слезились. Тир уныло затрусил дальше, и телега покатилась по улице.
Когда телега и сопровождавшие ее драконы достигли наконец крепости, жилища лорда Ке-лита, была уже ночь. Сам лорд лежал посреди двора на пышно украшенных носилках. Его тело было обложено связками хрустального угля, пропитанного ароматным маслом. На груди у лорда лежал его щит. Одна холодная, окоченевшая рука сжимала рукоять меча, в другой была роза, которую вложила туда рыдающая супруга лорда. Леди не было среди тех, кто стоял над телом: у нее сделалась истерика, и пришлось напоить ее маковым отваром и увести в дом. Боялись, что она бросится в костер. Такое было в обычае на Дандраке, но сейчас этого допустить было нельзя: супруга лорда Рогара лишь недавно разрешилась его единственным сыном и наследником. Неподалеку, горделиво потряхивая шипастой гривой, стоял любимый дракон лорда. Рядом с ним стоял главный драконюх с огромным мясницким ножом в руке. По лицу драконюха катились слезы. Он плакал не о лорде. В тот миг, когда пламя охватит тело лорда, драконюху придется своими руками убить дракона, которого он выращивал от яйца, чтобы дракон отправился вслед за своим хозяином, служить ему после смерти.
Все было готово. Все, кто стоял у носилок, держали наготове пылающие факелы. Ждали лишь одного: головы убийцы, которую следовало положить к ногам лорда.
Несмотря на мирное время, крепость была оцеплена рыцарями, чтобы зеваки не пробрались внутрь. Рыцари расступились перед телегой, телега въехала в ворота, и ряды снова сомкнулись. Когда телега показалась в арке ворот, во дворе послышались радостные возгласы. Рыцари, сопровождавшие телегу, спешились, и их оруженосцы подбежали, чтобы отвести драконов в стойло. Дракон лорда затрубил, приветствуя товарищей - а может быть, прощаясь с ними.
Тира распрягли и увели. Возчика и тех четверых, что толкали повозку, увели на кухню, накормили и налили по кружке лучшего пива из погреба лорда. Сэр Гарет взобрался на телегу, не снимая руки с рукояти меча и следя за каждым движением узника. Он достал кинжал и принялся разрезать кожаные ремни.
- Мы поймали эльфийского лорда, Хуго, - сказал он вполголоса. - Мы взяли его живьем. Мы догнали его, когда он возвращался в Трибус на своем драконьем корабле. Мы допросили его, и перед смертью он признался, что заплатил тебе.
- Знаю я, как вы допрашиваете, - сказал Хуго, разминая затекшую руку. - Насмотрелся. Если бы вы потребовали от этого ублюдка признаться, что он человек, он и в этом бы признался!
- Да, но лорд был убит твоим кинжалом! Костяная рукоять со странными письменами - я его сразу признал!
- Еще бы тебе его не признать, черт побери! - Теперь обе руки Хуго были свободны. Он с неожиданным проворством вцепился в рукава Гаретовой кольчуги с такой силой, что кольца вдавились в тело Гарета. - А помнишь, когда и почему ты его видел?
Гарет аж задохнулся и чуть не всадил кинжал Хуго в бок, но взял себя в руки и вовремя остановил удар.
- Назад! - рявкнул он на своих подчиненных - те, видя, что преступник напал на капитана, обнажили мечи и готовы были броситься ему на помощь.
- Убери руки, Хуго, - процедил он сквозь зубы. Лицо его посерело и покрылось бисеринками пота. - Не выйдет. Не будет тебе легкой смерти от моей руки.
Хуго пожал плечами, насмешливо ухмыльнулся и отпустил рыцаря. Гарет грубо заломил ему руки за спину и крепко связал обрывком ремня.
- Я тебе хорошо заплатил, - пробормотал рыцарь. - И ничем тебе не обязан.
- А как насчет твоей дочери, за смерть которой я отомстил?
Гарет схватил Хуго за плечо, развернул к себе и двинул его в челюсть кулаком в кольчужной перчатке. Наемник проломил деревянный борт повозки и рухнул навзничь в дворовую грязь. Гарет спрыгнул с повозки, подошел к преступнику, смерил его холодным взглядом.
- Ты сдохнешь на плахе, ублюдок! Взять его! - приказал он двоим своим людям и пнул Хуго в пах. Тот скорчился от боли. Гарет удовлетворенно кивнул и добавил: - И заткните ему пасть.

ГЛАВА II
КРЕПОСТЬ КЕ-ЛИТ, ДАНДРАК, СРЕДИННОЕ ЦАРСТВО

- Вот убийца, ваше магичество, - сказал Гарет, указывая на связанного узника с кляпом во рту.
- Он, верно, доставил вам много хлопот? - спросил красивый холеный человек циклов сорока, который взирал на Хуго с таким скорбным видом, словно не мог поверить, что на свете бывают подобные злодеи.
- Ничего, ваше магичество, мы управились, - ответил Гарет, явно смущенный присутствием домашнего мага.
Маг кивнул и, вспомнив о том, что на него смотрит большая толпа, выпрямился и церемонно скрестил руки на груди. На нем было коричневое бархатное одеяние: он был главным местным магом и носил одежды соответствующего цвета. Но не было на нем мантии королевского мага - говорили, что он давно мечтает получить этот титул, но лорд Рогар почему-то отказывает ему.
Народ, толпившийся во дворе, увидел, что преступника повели к магу, который теперь, после гибели лорда, был первым человеком в Ке-лите, и подтянулся поближе - послушать, что он скажет. Пламя факелов металось на холодном вечернем ветру. Дракон лорда, решив, что сейчас будет битва, громко затрубил, требуя, чтобы его выпустили на врага. Драконюх успокаивающе погладил зверя. Скоро он отправится на битву с Врагом, от которого не уйти ни человеку, ни даже долгоживущему дракону.
- Выньте у него кляп изо рта, - приказал маг. Гарет кашлянул, прочистил глотку, косо посмотрел на Хуго. Потом склонился к магу и шепнул ему на ухо:
- Ваше магичество, от него, кроме лжи, ничего не услышишь. Он такого наболтает...
- Я сказал, выньте кляп! - прервал его магикус таким повелительным тоном, что все тотчас поняли, кто теперь хозяин в Ке-литской крепости.
Гарет угрюмо повиновался и так грубо выдернул тряпку изо рта у Хуго, что чуть не свернул ему шею. На щеке Хуго остался уродливый рубец.
- Каждый человек, сколь бы ужасно ни было его преступление, имеет право исповедаться и очистить свою душу. Как твое имя? - надменно спросил маг.
Хуго не ответил. Он смотрел куда-то вдаль, поверх головы мага. Гарет ткнул его в спину.
- Он известен как Хуго Длань, ваше магичество.
- Это прозвище?
Хуго сплюнул кровью. Маг нахмурился:
- Послушай, это не может быть твоим настоящим именем! Твоя речь, твои манеры - все выдает в тебе человека высокородного! Конечно, ты незаконнорожденный. Но все же назови нам имена своих предков, чтобы мы могли препоручить им твою недостойную душу! Молчишь?
Волшебник протянул руку, взял Хуго за подбородок и заставил его поднять голову.
- Лицо правильное. Нос аристократический. Глаза очень красивые, хотя в глубоких складках кожи и чувственных губах заметно что-то крестьянское. И все же в твоих жилах, очевидно, течет благородная кровь. Жаль, что ты ее позоришь. Ну же, сэр, откройте нам свое истинное происхождение и признайтесь в убийстве лорда Рогара. Это признание очистит вашу душу.
Распухшие губы преступника раздвинулись в улыбке. В глубоких темных глазах вспыхнуло пламя.
- Мой отец там, куда вскорости отправится его сын, - ответил он. - А что до убийства - я не убивал вашего лорда, и тебе это известно лучше, чем кому-либо из присутствующих.
Гарет замахнулся, собираясь дать ему оплеуху за дерзость. Но взглянул на волшебника - и опустил руку.
Лоб магикуса тотчас разгладился, и лицо его стало спокойным и ясным, как весеннее солнышко. Однако зоркий капитан успел заметить, как маг вздрогнул, услышав слова Хуго.
- Какая наглость! - холодно произнес маг. - Ты держишься чересчур дерзко для приговоренного к смертной казни. Впрочем, скоро ты будешь плакать и молить о пощаде.
- Лучше бы ты заткнул мне рот, да побыстрее, - ответил Хуго, облизывая потрескавшиеся, окровавленные губы. - А то еще вспомнят люди, что теперь ты остался правителем при маленьком лорде. Так ведь, магикус? А это значит, что ты здесь будешь главным, пока мальчишке не исполнится... сколько там? Восемнадцать? А может, и дольше - если тебе удастся достаточно крепко опутать его своей сетью. А что до скорбящей вдовы - ее ты утешишь! Какую мантию наденешь ты сегодня? Пурпурную мантию королевского мага? И не странно ли, что мой кинжал вдруг исчез так внезапно - словно по волшебству...
Волшебник вскинул руки.
- Сама земля содрогается от слов этого богохульника! - возопил он. И в самом деле, земля во дворе задрожала. Гранитные башни пошатнулись. Люди завопили от страха и сбились в кучу. Иные попадали на колени, прямо в грязь,

Оглавление 1 Следующая страница


Драконье крыло

умоляя мага смягчить свой гнев.
Магикус свысока поглядел на капитана. Гарет ткнул Хуго в поясницу. Казалось, он сделал это нехотя. Тем не менее Хуго охнул от боли и с трудом перевел дыхание. Но взгляд его остался ясным. Он по-прежнему смотрел в лицо волшебнику. Тот побледнел от злости.
- Я терпел долго, - проговорил магикус, отдуваясь, - но вижу, что на такую дрянь не стоит тратить времени. Прошу вас простить меня, капитан, - продолжал маг, возвысив голос, чтобы перекричать грохот землетрясения и вопли толпы. - Вы были правы. Он готов сказать что угодно - лишь бы спасти свою жалкую жизнь.
Гарет что-то проворчал себе под нос, но вслух ничего не сказал. Магикус успокаивающе воздел руки, и земля постепенно перестала дрожать. Люди облегченно вздыхали и поднимались на ноги. Рыцарь украдкой взглянул на Хуго и встретился с пристальным, пронзительным взглядом убийцы. Гарет нахмурился и перевел глаза на волшебника. Во взгляде у него появилась задумчивость.
Магикус не заметил этого - он беседовал с толпой.
- Мне искренне жаль, что этот человек должен умереть с такой черной совестью, - говорил волшебник опечаленным и набожным тоном, - но он сам захотел этого. Я дал ему возможность исповедаться, вы все тому свидетели!
Толпа сочувственно и почтительно загудела.
- Принесите плаху!
Народ загомонил еще громче, предвкушая редкое зрелище, и подвинулся поближе, чтобы лучше видеть. Из маленькой дверцы, ведущей в подвал крепостной башни, появились двое крепких стражников - самых сильных в крепости. Стражники волокли огромный камень. Это не был легкий пористый коралит<3>, из которого был построен весь город, кроме самой крепости. Магикус, которому полагалось уметь распознавать все виды и породы камня, знал, что это мрамор. Он не был найден ни на этом острове, ни на соседнем большом континенте Улиндии - там такого камня не водилось. Стало быть, мрамор привезли с другого континента - Аристагона. Из вражеских земель.
То ли это был очень древний камень и попал он на Дандрак законным путем, во время одного из немногочисленных и кратких перемирий между людьми и эльфами империи Трибус, - это волшебник считал маловероятным, то ли Ник Три Удара раздобыл его контрабандой - магикус считал, что это вполне возможно.
Впрочем, это неважно. Среди друзей, родичей и вассалов покойного лорда было, конечно, немало твердолобых националистов, но, по мнению волшебника, никто из них не стал бы возражать против того, чтобы такому подонку, как Хуго Длань, отрубили башку на вражеском камне. И все же они были народ горячий, так что волшебник про себя радовался, что камень так вымазан запекшейся кровью, что мало кто из родичей Рогара смог бы определить, что это мрамор. Так что никто не спросит, откуда взялся этот камень.
Камень был огромный, четыре на четыре фута, и в нем была прорублена выемка по размеру человеческой шеи. Стражники, пошатываясь под тяжестью камня, выволокли его во двор и установили перед магикусом. В это время из двери вынырнул палач, Ник Три Удара, и толпа возбужденно зашумела.
Ник был огромного роста, и ни одна живая душа на всем Дандраке не знала, кто он такой и как он выглядит. Во время казни он всегда надевал черную одежду и черный колпак, чтобы люди не сторонились от него в обычное время. К несчастью, в результате народ сторонился любого человека ростом выше семи футов, предполагая, что, быть может, это и есть палач.
Но когда дело доходило до казни, Ник сразу оказывался самым популярным палачом на Дандраке. То ли он и впрямь был таким растяпой, то ли, наоборот, талантливым артистом, но Ник Три Удара умел поразвлечь публику. Его жертвы никогда не умирали сразу - они подолгу кричали и извивались в агонии, пока Ник кромсал их своим мечом, не менее тупым, чем его башка.
Увидев Ника, все тут же обернулись к черноволосому узнику. Тот, надо признаться, успел произвести на всех впечатление своим хладнокровием. Но все, кто был в ту ночь во дворе, любили своего покойного лорда и скорбели о нем, и оттого с радостью предвкушали ужасную смерть его убийцы. Поэтому зрители с удовольствием отметили, что при виде палача и заржавевшего от крови меча у него в руке лицо Хуго окаменело и дыхание участилось, хотя держался он хорошо и изо всех сил старался сохранить спокойствие.
Гарет схватил Хуго за руки и оттащил на несколько шагов в сторону, чтобы волшебник не мог слышать их.
- Ты сказал, что магикус... - прошептал Гарет и осекся на полуслове, видимо почувствовав, что волшебник смотрит ему в спину. Но в глазах его стоял вопрос.
Хуго посмотрел ему в лицо. Глаза убийцы казались черными дырами во мраке двора, освещенного лишь неровным светом факелов.
- Не спускай с него глаз! - сказал он.
Гарет кивнул. Глаза у него покраснели и опухли, щеки заросли щетиной. Он не спал две ночи - со дня гибели лорда. Он стер пот с верхней губы, затем опустил руку на пояс. В свете пламени блеснул острый клинок.
- Я не могу тебя спасти, Хуго, - тихо сказал Гарет. - Они нас обоих растерзают. Но я могу сделать так, чтобы ты умер быстро. Скорее всего это будет стоить мне чина капитана, - рыцарь мрачно оглянулся на волшебника, - но, судя по всему, мне его и так больше не видать. Ты был прав. Я должен сделать ради нее хотя бы это.
Капитан подтолкнул убийцу к плахе. Палач торжественно снял с себя свое черное одеяние - он не любил пачкать его кровью. Он передал одежду мальчишке, который стоял рядом с плахой. Мальчишка, польщенный, показал язык своему менее удачливому приятелю, который отирался рядом, надеясь, что палач отдаст одежду ему.
Ник взялся за меч, помахал им в воздухе, разминая руки, потом кивнул, показывая, что он готов.
Гарет поставил Хуго на колени перед плахой и отступил - но недалеко, на пару шагов. Рыцарь стиснул рукоять кинжала, спрятанного в складках плаща. Он лихорадочно сочинял себе оправдания. "Когда меч опустился на шею Хуго, злодей завопил, что лорда убил ты, магикус. Я это хорошо слышал. А ведь говорят, что перед смертью люди не лгут. Я-то, конечно, знаю, что мерзавец солгал, но крестьяне - народ суеверный, они могли и поверить. Так что я счел нужным оборвать его жалкую жизнь". Магикус, конечно, не поверит. Он все равно все узнает. Ну и что? Ему, Гарету, все равно не так уж долго осталось жить.
Палач схватил Хуго за волосы, чтобы положить его голову на плаху. Но магикус, как видно, почувствовал в толпе беспокойство, которого не могло унять даже предвкушение зрелища, и поднял руку.
- Стойте! - воскликнул он. Порыв ветра взметнул одежды мага. Он подошел к плахе.
- Хуго Длань, - громко и сурово произнес он. - Я даю тебе еще один шанс. Скажи нам - теперь, когда ты стоишь на пороге Царства Смерти, - есть ли тебе в чем покаяться?
Хуго поднял голову. Должно быть, ужас перед приближающимся небытием наконец одолел его.
- Да, - сказал он. - Мне есть в чем покаяться.
- Я рад, что мы поняли друг друга, - мягко сказал магикус. На его сухом тонком лице появилась торжествующая улыбка. Это не ускользнуло от наблюдательного Гарета. - О чем же ты сожалеешь, покидая сей мир, сын мой?
Распухшие губы Хуго скривились. Он расправил плечи, посмотрел магикусу в лицо и сказал:
- О том, что я ни разу не убил ни одного из ваших, колдун.
Толпа ахнула - не без удовольствия. Ник Три Удара хихикнул. Чем дольше будет умирать этот преступник, тем щедрее заплатит волшебник за казнь.
Магикус улыбнулся с холодной жалостью.
- Так пусть душа твоя сгниет, как и твое тело, - процедил он.
Бросив Нику взгляд, явно приглашавший палача позабавиться, волшебник отошел на прежнее место, чтобы кровь не забрызгала его парадного одеяния.
Палач достал черный платок и принялся завязывать Хуго глаза.
- Нет! - хрипло сказал Хуго. - Я хочу запомнить его лицо!
- Кончай с ним! - На губах волшебника выступила пена.
Ник схватил Хуго за волосы, но тот стряхнул руку палача и сам положил голову на окровавленный камень. Глаза его были открыты. Он смотрел в лицо магикусу. Палач откинул в сторону косицу Хуго: он любил, чтобы шея была видна целиком, иначе работать неудобно.
Три Удара вскинул меч. Хуго вздохнул и стиснул зубы, не сводя глаз с волшебника. Гарет посмотрел туда же. Магикус побледнел, сглотнул. Глаза у него забегали, словно он искал, куда бы спрятаться.
- Сколь велика злоба этого человека! - воскликнул волшебник. - Скорей же! Это невыносимо!
Гарет еще сильнее стиснул рукоять. Ник напрягся, готовясь опустить меч. Женщины закрывали глаза руками, глядя на казнь сквозь пальцы, мужчины вставали на цыпочки, детей поднимали повыше, чтобы им было виднее.
И тут у ворот послышался лязг оружия.

ГЛАВА III
КРЕПОСТЬ КЕ-ЛИТ, ДАНДРАК, СРЕДИННОЕ ЦАРСТВО

Над башнями крепости появилась огромная тень, черная, чернее ночи. В темноте было плохо видно, но все отчетливо услышали хлопанье огромных крыльев. Стражники у ворот застучали мечами о щиты, подняв тревогу, и все, кто был во дворе, тотчас забыли о казни, обратившись лицом к грозящей им опасности. Рыцари хватались за мечи и подзывали своих верховых драконов. Набеги пиратов из Трибуса были обычным делом, и все ждали, что эльфы захотят отомстить за пленение и убийство эльфийского лорда, который, как предполагалось, нанял Хуго Длань.
- В чем дело? - крикнул Гарет, тщетно пытаясь разглядеть, что происходит. Он не мог оставить свой пост рядом с плахой, но во время нападения ему полагалось находиться у ворот.
- Не обращайте внимания! Продолжить казнь! - вопил магикус.
Но Ник Три Удара любил работать на публику, а зрителям сейчас было не до него. Половина толпы бросилась к воротам, другая половина смотрела туда же. Ник опустил меч с видом уязвленной гордости и теперь дожидался, пока уляжется весь этот переполох.
- Это настоящий дракон, дураки! - кричал Гарет. - Это не эльфийский корабль, это наши! Наши! Вы, двое, следить за преступником!
И Гарет бросился к воротам успокаивать поднявшуюся панику.
Боевой дракон кружил над замком. С его спины по сброшенным вниз канатам во двор быстро спустились солдаты. На их доспехах горели серебряные знаки королевских гвардейцев. Толпа загудела.
Солдаты быстро расчистили место посреди двора и взяли его в кольцо. Они стояли лицом к толпе, держа в правой руке копья, а в левой щиты, не глядя никому в глаза и не отвечая на вопросы.
В небе показался одинокий всадник на драконе. Небольшой быстрокрылый дракон пронесся над воротами и завис над приготовленной для него площадкой, выбирая, где приземлиться. Изысканная одежда его всадника в свете факелов отливала алым и золотым. Все тотчас узнали эту форму. Люди затаили дыхание и принялись переглядываться.
Верховой дракон опустился на землю, трепеща крыльями, бока его тяжело раздувались и опадали. Из клыкастого рта текли струйки слюны. Всадник спрыгнул с седла и огляделся. На нем был короткий плащ с золотой оторочкой и красная куртка - форма королевского курьера. Народ замер, ожидая известий.
Почти все думали, что он объявит о войне с эльфами Трибуса. Иные рыцари уже озирались в поисках своих оруженосцев, чтобы приказать им готовиться к выступлению. Поэтому все очень удивились, когда курьер поднял руку в перчатке из тончайшей и мягчайшей кожи и указал на плаху:
- Вы собираетесь казнить Хуго Длань, не так ли?
Голос у курьера был таким же мягким и нежным, как его перчатки.
Волшебник пересек двор. Гвардейцы расступились и пропустили его в круг, где стоял курьер.
- А в чем дело? - уклончиво спросил магикус.
- Если это действительно Хуго Длань, именем короля приказываю отдать его мне - живым, - ответил курьер.
Волшебник мрачно уставился на курьера. Рыцари Ке-лита смотрели на волшебника, ожидая его приказаний.
До недавних пор на Волькаранах не было никакого короля. В начале мира Волькаранские острова служили колонией для преступников, сосланных с главного континента - Улиндии. Воры и убийцы содержались в знаменитой тюрьме Ирени, а ссыльных, шлюх и прочую мелкую шушеру просто высаживали на близлежащие острова: остров Провидения, Питринову Ссылку и три острова Джерн. Жизнь на внешних островах была тяжелая, и за несколько веков здесь сложился крепкий и суровый народ. На каждом острове правил свой клан. Кланы занимались тем, что либо отбивались от соседей, либо сами нападали на соседние острова и даже на Улиндию.
Враждующие кланы людей были легкой добычей для более могущественной и богатой нации - эльфов Трибуса. Эльфы захватили разрозненные людские владения и почти сорок циклов правили Улиндией и Волькаранскими островами. Их владычеству над людьми пришел конец двадцать циклов назад, когда вождь могущественнейшего клана на Волькаранах женился на предводительнице могущественнейшего клана Улиндии. Стефан с Питриновой Ссылки и Анна из Виншера собрали свой народ и создали армию, которая наголову разбила эльфов и вышвырнула их с острова. Некоторых вышвырнули в буквальном смысле слова.
Когда Улиндия и Волькараны освободились от захватчиков, Стефан и Анна объявили себя королем и королевой, уничтожили наиболее опасных соперников и по сей день оставались главной и самой опасной силой в королевстве, хотя ходили слухи, что они плетут интриги друг против друга. В былые времена магикус попросту не обратил бы внимания на приказ, приказал продолжить казнь и разделался бы и с самим курьером, если бы тот оказался чересчур настойчив. Но теперь, да еще в кольце солдат, под крыльями боевого дракона, волшебнику пришлось вилять.
- Хуго Длань убил нашего лорда, Рогара Ке-литского, и нам следует казнить его - по королевскому же закону!
- Его величество вполне одобряет и приветствует ваше усердие в исполнении правосудия в согласии с королевскими законами, - ответил курьер, отвесив изящный поклон. - Он весьма сожалеет, что приходится вмешиваться, но у меня здесь предписание на арест человека по имени Хуго Длань, подписанное рукой короля. Его требуется допросить по делу, связанному с заговором против государства, а такие дела имеют преимущество над всеми местными процессами. Ведь всем известно, - добавил курьер, глядя в глаза магикусу, - что этот убийца якшался с эльфийскими лордами Трибуса.
Волшебник, разумеется, отлично знал, что Хуго вовсе не якшался ни с какими эльфийскими лордами Теперь он понял, что и курьер знает это не хуже его самого. А если курьер знает это, то он наверняка знает и многое другое - например, истинные обстоятельства смерти Рогара Ке-литского. Магикус попал в свои собственные сети и теперь трепыхался и барахтался, не зная, как выбраться.
- Покажите предписание! - потребовал он.
Королевский курьер сунул руку в кожаную сумку, что висела у седла, достал оттуда футляр, вынул из футляра свиток и протянул его магикусу с таким видом, словно это доставляло ему величайшее удовольствие. Магикус сделал вид, что внимательно его изучает. На самом деле он и так знал, что предписание окажется в полном порядке. Стефан не из тех людей, которые совершают подобные ошибки. В предписании стояло имя - Хуго Длань, внизу красовалась печать - Крылатое Око, герб Стефана. Магикус закусил губу до крови, но сделать ничего не мог. Он лишь бросил страдальческий взгляд на своих людей, всем своим видом показывая, что сделал все от него зависящее, но здесь замешаны слишком могущественные силы. Потом приложил руку к сердцу и молча, холодно поклонился.
- Его величество благодарит вас, - улыбнулся курьер. - Эй, капитан!
Гарет подошел к курьеру. Лицо у него было каменное, хотя он не хуже магикуса понял то, что осталось недосказанным.
- Приведите преступника. Да, и еще мне нужен свежий дракон на обратную дорогу. Именем короля! - добавил он.
"Именем короля" могли потребовать все, что угодно: от крепости до кружки вина, от жареного кабана до военного отряда. И горе тому, кто откажет! Гарет посмотрел на магикуса. Тот аж затрясся от злости, но ничего не сказал - только коротко кивнул. Рыцарь отправился исполнять приказ.
Курьер ловко отобрал пергамент у волшебника, свернул его, сунул обратно в футляр. Дожидаясь, пока Гарет приведет преступника, он лениво озирался по сторонам. Внезапно взгляд его упал на носилки. На лице курьера тотчас появилось выражение глубокой печали.
- Их величества выражают свои соболезнования леди Рогар. Передайте леди, что, если они могут чем-нибудь помочь, ей стоит только попросить...
- Ее светлость весьма обязана их величествам, - кисло пробурчал магикус.
Курьер снова улыбнулся и принялся нетерпеливо похлопывать себя перчатками по бедру. Гарет уже вел к нему преступника, но свежего дракона нигде не было.
- Так как насчет дракона? - поинтересовался курьер.
- Возьмите этого, милорд! - с готовностью предложил старый драконюх, протягивая королевскому посланцу поводья лордова дракона.
- А можно? - удивился курьер, взглянув на волшебника. Он отлично знал об обычае убивать над погребальным костром дракона, хотя бы и очень ценного.
Магикус злобно фыркнул и махнул рукой:
- Да что уж там! Пожалуйста, забирайте и убийцу моего лорда, и его любимого дракона! Ведь это все именем короля!
- Да, именно так, - сказал курьер. - Именем короля.
Гвардейцы резко развернулись. Строй ощетинился копьями, и внутри круга образовалась стальная стена из щитов.
- Возможно, вы пожелаете обсудить это с его величеством? Наш всемилостивейший монарх с радостью распорядится управлением этой провинции в ваше отсутствие, уважаемый магикус.
Двор снова накрыла тень крыльев боевого дракона.
- Нет-нет! - поспешно возразил волшебник. - Я самый преданный из подданных короля Стефана! Можете ему так и передать!
Курьер поклонился и одарил магикуса еще одной ослепительной улыбкой. Солдаты по-прежнему оставались настороже.
В это время в стальной круг вступил Гарет. Капитан весь вспотел под своим кожаным шлемом. Он знал. что ему вот-вот могут приказать драться с королевскими гвардейцами, и ему заранее было не по себе.
- Вот ваш преступник, - ворчливо сказал он и вытолкнул Хуго вперед.
Курьер быстро окинул убийцу взглядом, тотчас подметив следы от бича на спине, синяки и ссадины на лице, распухшие губы. Темные глаза Хуго совсем исчезли под кустистыми бровями, но он исподтишка наблюдал за курьером с безразличным любопытством. Он уже ни на что не надеялся и ждал лишь новых мучений.
- Развяжите ему руки и снимите кандалы.
- Милорд, он опасен...
- Он не может лететь верхом в кандалах и со связанными руками, а у меня мало времени. Не беспокойтесь, - курьер небрежно махнул рукой, - никуда он не денется. Вряд ли он посмеет спрыгнуть с летящего дракона - разве что у него крылья отрастут.
Гарет вынул кинжал и рассек ремни, стягивавшие руки Хуго. Драконюх крикнул своих помощников, торопливо вошел в стальной круг, снял седло с усталого курьерского дракона и надел его на дракона лорда Рогара. Потом похлопал дракона по шее и с радостью передал курьеру поводья. Старик знал, что никогда больше не увидит своего дракона - что попало в руки Стефану, назад не вернется. Но это все же лучше, чем своими руками перерезать глотку зверю, который тебя любит и верит тебе, а потом смотреть, как он умирает ради мертвеца, которому уже ничего не нужно.
Курьер взобрался в седло. Потом протянул руку Хуго. Убийца, казалось, лишь теперь понял, что руки у него не связаны, голова на плечах, а не на плахе, и над нею не висит меч палача. Болезненно морщась, он неуклюже шагнул вперед, взял курьера за руку, и тот втащил его на дракона.
- Он замерзнет. Дайте ему плащ, - распорядился курьер. Ему протянули несколько плащей. Курьер выбрал один из них, подбитый густым мехом, и протянул его Хуго. Убийца закутался в плащ и крепко ухватился за луку седла. Курьер отдал приказ, и дракон, радостно затрубив, расправил крылья и взмыл в небо.
Начальник гвардейцев оглушительно свистнул. Дракон опустился пониже, так что солдаты могли схватиться за веревки, свисавшие с его спины. Они быстро взобрались наверх и расселись по местам на огромной плоской спине дракона. Дракон взмахнул крыльями, и через несколько мгновений тень исчезла, небо осталось чистым, вокруг снова был ночной серый сумрак.
Магикус, бледный как мел, поплелся в крепость.
Гарет подождал, пока волшебник скроется за дверью, потом приказал своим людям поджечь носилки. Пламя затрещало и взметнулось ввысь. Люди собрались вокруг и запели, провожая душу лорда к его предкам. Капитан рыцарей тоже отпевал своего любимого лорда, которому он верно служил целых тридцать циклов. Кончив песнь, он долго стоял, глядя на пламя, танцующее над телом.
"Говоришь, ни разу не убивал волшебника? Ничего, друг мой Хуго, может, еще придется... Если увидимся. Именем короля! - хмыкнул Гарет. - Ну а если ты не появишься... Что ж, я человек старый, мне терять нечего". Он посмотрел в сторону покоев магикуса. У окна виднелась фигура в длинном одеянии. Капитан направился к воротам - надо было проверить посты.
Забытый всеми Ник Три Удара мрачно сидел на плахе. Надо же, не дали показать свое искусство!

ГЛАВА IV
ГДЕ-ТО НАД ВОЛЬКАРАНСКИМИ ОСТРОВАМИ, СРЕДИННОЕ ЦАРСТВО

Курьер все время придерживал своего дракона, иначе бы тот оставил тяжелого боевого дракона далеко позади. А лететь без сопровождения курьер боялся. В тучах могли прятаться эльфийские пираты, подстерегающие одиноких всадников. Поэтому летели они довольно медленно. Но наконец огни Ке-лита исчезли вдали. Столб дыма, вздымающийся над носилками покойного лорда провинции, заслонили зубчатые пики Витерила.
Курьер летел в хвосте ночерра - боевого дракона. Тот узкой черной стрелой рассекал мутные ночные сумерки. Королевские гвардейцы, пристегнувшиеся к седлам, казались зубцами на хребте ночерра.
Драконы пролетели над деревушкой Хинокс - приземистые квадратные дома еле виднелись на фоне ровной земли. Потом они оставили позади берега Дандрака и очутились в открытом небе. Курьер вертел головой во все стороны, словно впервые летел на драконе - странно для королевского курьера. Ему показалось, что он видит вдалеке Блуждающие острова - во всяком случае, Ханастай и Биндистай он различал довольно хорошо. Даже здесь, в открытом небе, настоящей темноты не было - легенды гласят, что в древнем мире, до Разделения, ночь была куда темнее.
Эльфийские астрономы говорят, что существует трое Владык Ночи. Невежды утверждают, что это великаны, которые укрывают Арианус своими плащами, чтобы мир мог отдохнуть. Но люди образованные знают, что Владыки Ночи - это коралитовые острова, которые летают очень высоко в небе, и их орбиты расположены так, что каждые двенадцать часов Владыки Ночи заслоняют солнце.
Ниже этих островов лежит Верхнее царство. Предполагается, что там обитают мистериархи, могущественные волшебники из рода людей, которые удалились туда в добровольное изгнание. Под Верхним царством расположена твердь - "дневные звезды". Что это такое - никому не известно. Многие - и не только невежды - полагают, что это россыпь летающих алмазов и прочих самоцветов. Отсюда идут всяческие легенды о сказочных богатствах мистериархов. Многие эльфы и люди пытались долететь до тверди и посмотреть, что же там на самом деле, но никто из них не вернулся. Говорили, что воздух там такой холодный, что кровь замерзает в жилах.
Во время полета курьер несколько раз оборачивался, чтобы посмотреть на своего спутника, - ему было любопытно, как выглядит человек, которого сняли с плахи. Но если курьер думал увидеть на лице Хуго восторг, триумф или хотя бы облегчение, он сильно ошибался. Лицо убийцы было мрачным и бесстрастным и не выдавало его мыслей. Видно было, что для него убить человека - все равно что пообедать. К тому же он смотрел в сторону. Хуго явно запоминал дорогу. Курьеру

Предыдущая страница 2 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

это очень не понравилось. Хуго, видимо, почувствовал его беспокойство. Он поднял голову и пристально посмотрел на курьера.
Курьер долго смотрел на Хуго, но так ничего и не высмотрел. А вот Хуго, похоже, увидел в курьере куда больше, чем курьер в нем. Эти прищуренные глаза, казалось, видели его насквозь и вот-вот могли прочесть все тайны, что хранились в голове у курьера, если бы молодой человек не отвернулся. Он больше не оглядывался в сторону Хуго.
Возможно, это было простым совпадением, но, как только курьер заметил, что Хуго пытается запомнить дорогу, земля под ними внезапно окуталась туманом. Они летели высоко и быстро, и в тени Владык Ночи можно было разглядеть немного. Но коралит светится слабым бледно-голубоватым светом, и на фоне серебристого сияния земли темными пятнами выделяются леса. Так что сверху земля видна как на карте. Замки и крепости, выстроенные из коралита, мягко светятся - разве что их покрыть специальной массой из толченого гранита. Города с блестящими лентами коралитовых улиц видны как на ладони.
Во время войны, когда в небесах летали эльфийские мародеры, люди застилали улицы соломой и камышом. Но сейчас на Волькаранских островах был мир. Большинство населения было уверено, что мир держится на их собственной отваге, на ужасе, который они внушают эльфийским владыкам.
При этой мысли курьер насмешливо покачал головой. Немногие знали, как все обстоит на самом деле, - но король Стефан и королева Анна знали. Эльфы с Аристагона не обращали внимания на Волькараны и Улиндию, потому что у них были проблемы поважнее - мятеж среди их собственного народа.
А когда этот мятеж будет наконец подавлен, беспощадно и окончательно, тогда эльфы возьмутся за людей - неразумных, диких тварей, из-за которых, собственно, и началось это восстание. Стефан знал и то, что теперь эльфы не ограничатся завоеванием и захватом земель. Они захотят очистить мир от людей - раз и навсегда. А потому Стефан быстро и втихомолку расставлял свои фигуры на огромной шахматной доске, готовясь к последнему жестокому сражению.
И человек, сидящий позади курьера, был одной из таких фигур. Но он не знал этого.
Когда вокруг начал сгущаться туман, убийца незаметно пожал плечами и перестал присматриваться к местности. Он сам был капитаном корабля и знал почти все воздушные линии на островах и за пределами. Они летели по встречному ридаю<4>, по орбите Куринандистая. А потом все затянуло облаками, и земли не стало видно.
Хуго понял, что облака появились не сами по себе. Это лишь подтверждало его подозрения: этот молодой "курьер" отнюдь не простой гонец. Хуго расслабился и погрузился в туман. Что гадать? Намного хуже, чем теперь, не будет. Лучше - тоже вряд ли. Хуго сделал все возможное, чтобы приготовиться к тому, что его ждет: за поясом у него был его собственный рунный кинжал с костяной рукоятью (Гарет сунул его Хуго в последний момент). Хуго передернул плечами, плотнее закутался в теплый меховой плащ. Пока что главное - не замерзнуть.
Он не без удовольствия заметил, что курьеру туман тоже мешал. Приходилось лететь медленнее и то и дело спускаться вниз, в разрывы облаков, чтобы определить, где они находятся. Один раз показалось даже, что они заблудились. Курьер заставил дракона зависнуть в воздухе и принялся лихорадочно разглядывать то, что лежало под ними. Хуго чувствовал, как он напрягся. Судя по тому, что курьер бормотал себе под нос, им давно уже пора было свернуть. Наконец курьер развернул дракона, и они снова полетели сквозь облака. Курьер сердито оглянулся на Хуго, словно это он был во всем виноват.
Еще в ранней юности, борясь за то, чтобы выжить, Хуго научился следить за всем, что происходит вокруг. Теперь, к сороковому циклу, эта привычка сделалась почти инстинктивной, своего рода шестым чувством. Он мгновенно чувствовал, как меняется ветер, как теплеет или голодает. У него не было прибора для измерения времени, но он с точностью до минуты мог сказать, который сейчас час. У него был острый слух и еще более острое зрение. Направление он угадывал безошибочно. Мало нашлось бы мест на Волькаранах и в Улиндии, где ему не случалось бывать. А разные (и не всегда приятные) события его юности заносили его и в более отдаленные части Ариануса. Хуго никогда не хвастался своими способностями - зачем попусту сотрясать воздух? Только тот, кто не способен преодолеть свои слабости, вынужден утверждать, будто у него их нет. Но тем не менее он был уверен, что стоит ему очутиться в любом месте Ариануса, и он в несколько минут сумеет определить, где именно он находится.
Но когда дракон, повинуясь негромкой команде всадника, спустился наконец на землю и Хуго смог оглядеться, он вынужден был признать, что заблудился - впервые в своей жизни. Это место было ему незнакомо.
Королевский гонец спрыгнул наземь и достал из кожаного мешочка светильный камень. Оказавшись на воздухе, камень тотчас засиял ровным ярким светом. Светильный камень не только светит, но и греет, причем довольно сильно, так что в руке его не удержишь. Курьер уверенно направился в угол полуразвалившейся коралитовой стены, которая окружала место, где они приземлились, и положил камень в грубую железную лампу.
Ничего больше вокруг не было. Двор был совершенно пуст. То ли лампу приготовили к прибытию курьера, то ли он сам поставил ее сюда перед тем, как улететь. Должно быть, последнее вернее - поблизости явно никого не было. Даже ночерр отстал. Отсюда следует, что курьер отправился в путь именно отсюда и собирался вернуться. Это может оказаться важным. А может и нет. Хуго соскользнул со спины дракона.
Курьер поднял железную лампу, вернулся к дракону, погладил его по шее и пробормотал что-то успокаивающее. Дракон улегся наземь, сложил крылья, обвил лапы хвостом, уронил голову на грудь и уснул. А ведь спящего дракона разбудить нелегко - и небезопасно. Во сне заклятие, наложенное на дракона и заставляющее его подчиняться, может ослабеть и даже вовсе исчезнуть. И тогда всаднику придется иметь дело с бестолковой, вспыльчивой и ужасно шумной скотиной. Поэтому опытный всадник никогда не позволит своему дракону заснуть. Разве что он сам - искусный волшебник. Это Хуго тоже отметил.
Курьер подошел к Хуго, поднял фонарь и испытующе посмотрел ему в лицо, ожидая, что Длань что-нибудь скажет или спросит. Но Хуго не видел нужды задавать вопросы, на которые ему все равно не ответят, поэтому промолчал.
Курьер смутился, открыл было рот, чтобы что-то сказать, потом передумал. Он резко повернулся на каблуках, махнув убийце, чтобы тот шел за ним. Он повел Хуго в здание, которое убийца скоро узнал по мрачным воспоминаниям своего детства. Монастырь кирских монахов.
Монастырь был старый и, по всей видимости, давно заброшенный. Плиты двора потрескались, а кое-где их и вовсе уже не было. Большая часть стены здания, построенного из ценного гранита, который предпочитали кирские монахи, заросла коралитом. Ветер гулял по пустым комнатам и коридорам, где, должно быть, уже несколько веков не разводили огня. Скрипели голые деревья, под сапогами Хуго шуршали опавшие листья.
Хуго был воспитан суровым и строгим орденом кирских монахов и знал каждый монастырь на Волькаранских островах. Но ему ни разу не доводилось слышать о таком заброшенном монастыре. Дело выглядело все более и более таинственным.
Курьер привел его к двери из обожженной глины, которая вела в высокую башню, и отпер замок железным ключом. Хуго задрал голову - ни в одном из окон света не было. Дверь распахнулась бесшумно - значит, кто-то здесь бывает, и довольно часто, раз петли смазаны. Курьер проскользнул в дверь и сделал знак Хуго следовать за ним. Когда оба оказались в холодном здании, полном сквозняков, курьер запер дверь и сунул ключ за пазуху.
- Нам сюда, - сказал он безо всякой необходимости: путь был только один - наверх. В башню вела винтовая лестница. Хуго насчитал три этажа, на каждый из которых вела глиняная дверь. По дороге Хуго потихоньку пробовал двери - все они оказались заперты.
Они поднялись на четвертый этаж, к очередной глиняной двери. Курьер снова достал ключ. За дверью обнаружился узкий длинный коридор, темнее, чем Владыки Ночи, и прямой как стрела. Шаги курьера, обутого в тяжелые сапоги, отдавались гулким эхом. Хуго, привыкший двигаться беззвучно, в своих сапогах на тонкой подошве производил не больше шума, чем тень курьера.
Хуго насчитал шесть дверей - три справа, три слева. Перед седьмой курьер поднял руку, остановился и опять вытащил ключ. Скрипнул замок, дверь отворилась.
- Входи, - сказал курьер, отступив в сторону.
Хуго повиновался. Он не удивился, услышав, как дверь за ним закрылась. Однако запирать его не стали. Комната была освещена лишь мягким свечением коралита, но острым глазам Хуго этого было довольно. Он постоял, приглядываясь, изучая обстановку. И сразу понял, что он здесь не один.
Хуго не испугался. Правда, его пальцы стиснули рукоять скрытого под плащом кинжала, но это было всего лишь разумной предосторожностью в подобной ситуации. Хуго был человек деловой и знал, как обставляются деловые встречи. Это была именно деловая встреча.
Тот, другой, явно умел прятаться. Он стоял в тени и не производил ни малейшего шума. Хуго не видел и не слышал его, но чуял - чуял всей своей шкурой, побитой и потертой за сорок циклов, что здесь кто-то есть. Убийца принюхался.
- Ты что, зверь, что ли? Как это ты меня почуял? Унюхал, что ли? - спросил мужской голос, низкий и звучный.
- Может, и зверь, - коротко ответил Хуго.
- А что, если бы я напал на тебя? - Мужчина подошел к окну. Его фигура выделялась темным силуэтом на фоне светящихся стен. Мужчина был высокого роста, в длинном плаще - край плаща шуршал, волочась по полу. Голова и лицо мужчины были закрыты кольчужным капюшоном - виднелись одни только глаза. Но Хуго понял, что угадал верно. Теперь он знал, кто его собеседник. Он обнажил кинжал.
- Получили бы пядь стали в сердце, ваше величество.
- На мне кольчуга, - сказал Стефан, король Волькаранских островов и всея Улиндии. Он, похоже, ничуть не удивился тому, что Хуго признал его.
Убийца слегка усмехнулся.
- Кольчуга не прикрывает подмышек, ваше величество. Поднимите руку... - Он шагнул вперед и ткнул тонким длинным пальцем в отверстие под рукавом кольчуги. - Один удар кинжала в это место - и все.
- Надо будет сказать моему оружейнику, - сказал Стефан. Он даже не шелохнулся от прикосновения Хуго.
Хуго покачал головой:
- Делайте что хотите, ваше величество, но, если кто-то решится убить вас, он вас убьет. Если вы велели привести меня сюда лишь за этим, я могу посоветовать только одно: о похоронах лучше распорядиться заранее.
- Сразу видно опытного человека. - Стефан усмехнулся. Хуго не видел его усмешки, но понял это по голосу.
- Я полагаю, ваше величество нуждается в опытном человеке, раз из-за меня было устроено столько шуму.
Король отвернулся к окну. Он прожил почти пятьдесят циклов, но был еще крепок и силен и мог противостоять любым невзгодам и тяготам. Поговаривали, что он спит в кольчуге, чтобы тело не слабело. К тому же, если то, что говорили о нраве его супруги, было правдой, кольчуга ему была совсем не лишней.
- Да, ты человек опытный. Говорят, лучший во всем королевстве.
Стефан умолк. Хуго умел понимать мысли без слов - по поведению людей. Быть может, король думал, что очень хорошо прячет свои мысли, - но Хуго приметил, как тот стиснул кулак, и услышал серебристый звон кольчуги - король содрогнулся.
Так часто бывает с людьми, которые решаются на убийство.
- У тебя необычная репутация, Хуго Длань, - продолжал король, нарушив затянувшееся молчание. - Говорят, ты называешь себя Дланью Справедливости, или Дланью Возмездия. Ты убиваешь лишь тех, кто причинил зло другим, тех, кто, как ты полагаешь, неподвластен закону и моему суду.
В голосе короля звучал гнев и вызов. Стефан явно Чувствовал себя оскорбленным, но Хуго-то знал, что враждующие кланы Волькарана и Улиндии связывает лишь взаимный страх и алчность. Зачем тратить время и говорить королю то, что он и так знает не хуже самого Хуго?
- Зачем тебе это? - спросил Стефан. - Ради славы?
- Славы? Ваше величество, вы рассуждаете как эльфийский лорд! Славой сыт не будешь.
- Ради денег?
- Ради денег. Обычного убийцу, который пырнет из-за угла ножом в спину, можно нанять за кусок хлеба. Но это лишь для тех, кто просто хочет кого-то убрать. Но те, кого оскорбили, кому причинили страдания, - они хотят, чтобы их обидчик страдал не меньше их самих. Они хотят, чтобы он знал, по чьей воле он гибнет. Они хотят, чтобы он сам пережил боль и ужас своей жертвы. И за это они готовы заплатить, и заплатить немало.
- Я слышал, что ты идешь на немалый риск - случалось, ты даже вызывал свои жертвы на поединок.
- Если клиент этого требовал.
- И мог заплатить.
Хуго пожал плечами. Это же само собой, о чем тут рассуждать? И весь этот разговор был ни к чему. Убийца знал свою репутацию и знал себе цену. Он не нуждался в том, чтобы ему об этом рассказывали. Но он привык к этому. Это тоже часть сделки. Стефан, как и любой другой клиент, уговаривал сам себя решиться на то, что он собирался сделать. Смешно - в таком положении король ведет себя ничуть не лучше последнего из своих подданных.
Стефан смотрел в окно, опираясь на подоконник рукой, затянутой в перчатку.
- Не понимаю. Зачем твоим "клиентам" давать жертве шанс отстоять свою жизнь?
- Это же двойная месть, ваше величество. Ведь тогда не моя рука убивает убийцу, но руки его предков, которые отказываются защищать его.
- Ты в это веришь? - Стефан обернулся к нему. Лунный свет блеснул на кольчуге.
Хуго поднял бровь и задумчиво погладил длинные шелковистые пряди бороды. Да, об этом его еще ни разу не спрашивали. Должно быть, короли все же отличаются от своих подданных - по крайней мере, этот точно отличается. Хуго подошел к окну, встал рядом с королем и выглянул во двор. Небольшой дворик, вымощенный коралитом, слабо светился, и в этом свете Хуго увидел посреди двора человека в черном колпаке. В руке у него был меч. Рядом с ним стояла каменная плаха. Хуго улыбнулся, покручивая кончики бороды.
- Я, ваше величество, верю только в свой ум и в свое мастерство. А выбора у меня, похоже, нет. Я либо соглашусь, либо..?
- У тебя есть выбор. Я скажу тебе, что нужно делать, а ты либо согласишься, либо откажешься...
- И тогда я распрощаюсь с головой.
- Этот человек - королевский палач. Он свое дело знает. Ты умрешь легко и быстро. Это куда лучше, чем та смерть, что ждала тебя в Ке-лите. Это будет своего рода вознаграждение за потраченное время. - Стефан смотрел в лицо Хуго. Его глаза в тени капюшона были пусты и темны. - Я не могу рисковать. Мне придется тебе все рассказать, прежде чем ты примешь решение, но, когда ты все узнаешь, я окажусь в твоих руках. Я не смогу оставить тебя в живых.
- Если я откажусь, меня тихо уберут - ночью, без свидетелей. Если я соглашусь, я попаду в тот же переплет, что и ваше величество.
- А ты чего ждал? Ты ведь всего лишь наемный убийца! - холодно произнес Стефан.
- А вы, ваше величество, всего лишь человек, который хочет нанять убийцу. - Хуго насмешливо поклонился и развернулся, чтобы уйти.
- Ты куда? - спросил Стефан.
- С вашего разрешения, я малость задержался. Мне уже час как надлежит быть в аду.
И Хуго решительно направился к двери.
- Черт возьми! Я тебе жизнь предлагаю! Хуго даже не обернулся.
- Маловато будет. Моя жизнь ничего не стоит. Я ею не дорожу. А вы за это хотите подсунуть мне работу, настолько опасную, что вам пришлось расставить мне ловушку, чтобы заставить меня взяться за нее? Знаете, ваше величество, я предпочитаю сдохнуть как угодно мне, а не вам.
И Хуго распахнул дверь. На пороге, преграждая ему выход, стоял королевский курьер. У ног его стояла лампа, и в ее свете лицо курьера выглядело тонким, почти призрачным - и сказочно прекрасным.
"И это курьер? Ну, тогда я сартан!" - подумал Хуго.
- Десять тысяч бочек! - сказал молодой человек. Хуго остановился и снова принялся задумчиво теребить свою бороду. Потом оглянулся на Стефана. Тот стоял у него за спиной.
- Убери ты этот свет, Триан! - раздраженно приказал король. - Ты уверен, что без этого не обойтись?
- Ваше величество, - начал Триан (он говорил почтительно, но держался скорее как человек, дающий совет своему другу, а не как слуга, говорящий с господином), - лучше этого человека вы никого не найдете. Он - единственный, кому можно доверить это дело. Нам стоило больших трудов раздобыть его. Мы не можем позволить себе потерять его. Если вашему величеству будет угодно вспомнить, я предупреждал вас...
- Помню, помню! - перебил его Стефан. Помолчал, пытаясь утихомирить свой гнев. Он с явным удовольствием повелел бы своему "курьеру" отвести убийцу на плаху. Более того, он с удовольствием отрубил бы убийце голову собственноручно. Курьер закрыл лампу железной заслонкой, и комната снова погрузилась во тьму.
- Ладно! - рявкнул наконец король.
- Десять тысяч бочек? - Хуго не верил собственным ушам.
- Да, - ответил Триан. - Когда работа будет выполнена.
- Половину вперед. Половину потом.
- Вперед - твою голову, а потом уже бочки! - прошипел Стефан, стиснув зубы. Хуго шагнул к двери.
- Хорошо, половину вперед! - с трудом выдавил Стефан.
Хуго поклонился в знак согласия.
- Кого надо убить?
Стефан набрал воздуха и издал какой-то звук, отдаленно напоминающий предсмертный хрип.
- Моего сына, - сказал он.

ГЛАВА V
КИРСКИЙ МОНАСТЫРЬ, ВОЛЬКАРАНСКИЕ ОСТРОВА, СРЕДИННОЕ ЦАРСТВО

Хуго не особенно удивился. Само собой, это должен был быть кто-то довольно близкий королю, иначе зачем такая таинственность? Хуго знал, что у Стефана есть наследник. Больше он не знал ничего. Судя по возрасту короля, принцу должно быть циклов восемнадцать-двадцать. Этого довольно, чтобы впутаться в серьезную заварушку.
- Принц здесь, в монастыре. Мы... - Стефан судорожно сглотнул. - Мы сказали ему, что его жизнь в опасности. Он будет считать вас переодетым дворянином, которого наняли, чтобы отвезти его в безопасное место.
У Стефана снова сорвался голос. Он сердито прокашлялся и закончил:
- Принц не будет сопротивляться. Он знает, что это может быть правдой. Его жизни действительно грозит опасность...
- Ну, еще бы! - сказал Хуго. Король напрягся, кольчуга зазвенела, он схватился за меч. Курьер поспешно заслонил собой Хуго.
- Спокойнее, ваше величество! - шепнул он. - Не забывайте, с кем говорите, сэр! - упрекнул он Хуго.
Хуго и ухом не повел.
- Куда я должен отвезти принца, ваше величество? И что с ним сделать?
- Детали вам сообщу я, - ответил Триан. Стефан явно был на пределе - вот-вот сорвется. Он направился к двери, развернувшись боком, чтобы не коснуться убийцы. Вероятно, он сделал это бессознательно, но Хуго угадал его отвращение, мрачно усмехнулся и нанес последний удар.
- И еще одна услуга, которую я предлагаю всем своим клиентам, ваше величество.
Стефан остановился, взявшись за дверную ручку.
- Какая? - спросил он, не оборачиваясь.
- Сообщить жертве, кто поручил мне убить его и почему. Должен ли я сообщить это вашему сыну, ваше величество?
Кольчуга тихонько зазвенела - король снова содрогнулся.
- Мой сын сам все поймет, когда придет время, - сказал он.
Король расправил плечи и вышел в коридор. Его шаги затихли в отдалении. Курьер подошел к Хуго, но молчал, пока не услышал, как где-то вдалеке хлопнула дверь.
- Зря ты это сказал, - тихо заметил Триан. - Ты его сильно задел.
- А что это за курьер такой, - поинтересовался Хуго, - который распоряжается королевскими сокровищами, как своими карманными деньгами, и заботится о том, как бы кто не обидел короля?
- Ты прав, я не курьер. - Молодой человек обернулся к окну, и Хуго увидел, что он улыбается. - Я королевский маг.
Хуго вскинул брови:
- Что-то молод ты для магикуса!
- Я старше, чем кажется, - небрежно ответил Триан. - Войны и власть старят людей, а магия нет. А теперь, если тебе будет угодно последовать за мной, я провожу тебя туда, где приготовлена одежда и все, что понадобится тебе в дороге. Там же я сообщу тебе все, что необходимо знать. Сюда.
Волшебник отступил в сторону, пропустив Хуго вперед. Он держался весьма любезно, но Хуго отметил, что волшебник ловко преградил ему путь к королевским покоям. Хуго направился туда, куда было указано. Триан задержался, чтобы взять лампу, открыл заслонку и пошел вслед за Хуго, держась рядом с ним, чуть позади.
- Тебе придется изображать знатного человека, поэтому мы приготовили тебе соответствующий костюм. На самом деле мы выбрали тебя еще и потому, что ты знатного происхождения, хотя и незаконнорожденный. В тебе есть врожденный аристократизм. Принц очень умный мальчик, его не обманешь простим маскарадом.
Они прошли шагов десять, и волшебник остановился перед одной из многочисленных дверей. Триан отпер дверь все тем же железным ключом. За дверью оказался коридор, перпендикулярный первому. Он выглядел значительно более заброшенным, чем главный. Стены крошились, пол был неровный, так что приходилось ступать с оглядкой. Они свернули налево, в другой коридор, потом еще раз налево, в третий. Каждый следующий коридор был короче предыдущего. Хуго понял, что они уходят в глубь здания. Дальше начались бесчисленные повороты - казалось, они просто кружат по коридорам без всякой цели. Триан всю дорогу говорил не умолкая.
- Мы постарались узнать о тебе все, что можно. Мы знаем, что ты незаконный сын, родившийся от связи твоего отца со служанкой, и что твой благородный отец - чье имя, кстати сказать, мне так и не удалось узнать - выбросил твою мать на улицу. Она погибла во время нападения эльфов на Первопад, а тебя приютили и воспитали кирские монахи. - Триан содрогнулся. - Невеселая это жизнь, однако, - сказал он, понизив голос и кивнув на холодные стены.
Хуго не видел нужды отвечать, поэтому промолчал. Если волшебник думает смутить или отвлечь его этой болтовней и блужданием по коридорам, то он просчитался. Кирские монастыри строятся примерно по одному плану: квадратный двор, окруженный с двух сторон монашескими кельями. С третьей стороны располагались каморки для тех, кто прислуживал монахам, и для сирот, которых орден взял на воспитание, - таких, как Хуго. Там же были кухни, скриптории и больница...
Мальчик, лежавший на полу на соломенном тюфяке, закашлялся и пошевелился. В темной нетопленой комнате было ужасно холодно, но мальчик весь горел. Метаясь в бреду, он сбросил с себя тонкое одеяло. В комнату вошел другой мальчик, на несколько циклов старше больного - тому было циклов девять. Старший мальчик с жалостью смотрел на своего друга. Он принес чашку воды. Бережно поставив ее на пол, он встал на колени рядом с больным, опустил пальцы в воду и смочил пересохшие губы малыша.
Тому сразу стало легче. Он перестал метаться и открыл глаза, ища того, кто заботится о нем. Слабая улыбка появилась на тонких бледных губах. Старший мальчик улыбнулся в ответ, оторвал кусок ткани от своей изорванной одежды и намочил в чашке. Отжал, стараясь не пролить ни капля драгоценной воды, и вытер пылающий лоб мальчика.

Предыдущая страница 3 Следущая страница


Драконье крыло

- Все будет хорошо... - начал он, но тут над ним выросла черная тень, и холодная костлявая рука сдавила его запястье.
- Хуго! Ты что делаешь, а? - голос был ледяным, промозглым и мрачным, под стать этой комнате.
- Я... я хочу помочь Рольфу, брат. У него жар, и Гран-Мауде сказал, что, если жар не спадет, он умрет...
- Умрет? - прогремел монах, так что стены содрогнулись. - Конечно, он умрет! Ему дарована благодать умереть невинным младенцем и избежать зла, присущего всему роду человеческому! Зла, с которым нам приходится бороться ежедневно и ежеминутно! - Монах заставил Хуго вновь опуститься на колени. - Молись, Хуго! Молись, чтобы тебе простился грех, который ты совершил, пытаясь исцелить этого мальчика, нарушив тем самым волю предка! Молись о смерти...
Больной мальчик всхлипнул - он смотрел на монаха, и в глазах у него стоял ужас. Хуго стряхнул с плеча руку монаха и встал.
- Я буду молиться о смерти, - тихо сказал он. - О твоей!
Монах с размаху огрел его посохом. Хуго пошатнулся. Второй удар сбил его с ног. Монах колотил его, пока не выдохся. Потом удалился. Чашка с водой разбилась. Хуго с трудом поднялся с пола и нащупал в темноте мокрую тряпку - от воды или от его собственной крови, было не разглядеть, но тряпка была влажная и прохладная. Хуго бережно положил ее на лоб своему другу. Потом взял малыша на руки, прижал к себе и принялся неуклюже укачивать его. Он держал его на руках, пока мальчик не перестал метаться и дергаться. Маленькое тело застыло и похолодело...
- В шестнадцать циклов, - продолжал Триан, - ты бежал из монастыря. Монах, которого я расспрашивал, сказал мне, что перед тем ты пробрался в летописную комнату и узнал имя своего отца. Ты нашел его?
- Нашел, - ответил Хуго, а про себя подумал, что Триану и в самом деле пришлось немало потрудиться. Он побывал у кирских монахов, расспрашивал их - и, похоже, весьма подробно. А это значит... Ну да, конечно. Интересно, очень интересно. Кто из них больше узнает о собеседнике, пока они таскаются по коридорам?
- Он дворянин? - деликатно осведомился Триан.
- По крайней мере, он так себя называл. На самом деле - просто расфуфыренный чурбан.
- Ты говоришь в прошедшем времени. Твой отец умер?
- Я его убил.
Триан остановился как вкопанный и уставился на Хуго.
- Что ты за человек! Просто кровь стынет. Говорить об этом так равнодушно...
- А чего мне беспокоиться? - Хуго шагал дальше не останавливаясь, и Триану пришлось прибавить шагу, чтобы догнать его. - Когда этот ублюдок узнал, что я его сын, он полез на меня с мечом. Я был безоружен. Кончилось тем, что я воткнул этот меч ему в брюхо. Я присягнул, что это вышло случайно, и шериф мне поверил. Я ведь был еще мальчишкой, а мой папаша славился своим распутством: девочки, мальчики - ему было без разницы. Я никому не сказал, кто я такой, но дал понять, что папаша на меня покушался. Кирские монахи дали мне неплохое воспитание, так что я могу изобразить знатную персону. Шериф решил, что я сын какого-то дворянина, а папаша похитил меня, чтобы утолить свою похоть. Шериф был только рад замять это дело. О каком-то там возмездии и речи не было.
- Но это не было случайностью?
Триан оступился и инстинктивно схватился за Хуго. Тот поддержал волшебника под локоть, не дав ему упасть. Они спускались все ниже и ниже, углубляясь в недра монастыря.
- Не было. Я вырвал у него меч - это оказалось нетрудно, он был пьян. Я назвал имя моей матери, сказал ему, где ее похоронили, и воткнул меч ему в живот. Он умер слишком быстро. Но это я понял только потом.
Триан заметно побледнел. Он поднял лампу повыше, осветив ею мрачное лицо Хуго.
- Принц не должен страдать! - сказал он.
- Вот именно, поговорим о деле, - улыбнулся Хуго. - Славно мы поболтали, не правда ли? Интересно, что вы пытались разузнать? Что я лучше, чем моя репутация? Или наоборот, что я еще хуже?
Но Триана было не так-то просто сбить с толку. Он взял Хуго за руку, наклонился к нему и заговорил шепотом, хотя, насколько видел Хуго, никто, кроме летучих мышей, их подслушать не мог.
- Он должен умереть легко и быстро. И внезапно. Без страха. Может быть, во сне. Знаете, есть такие яды... Хуго вырвал руку:
- Я свое дело знаю. Хотите так - сделаю так. Вы заказчик. Точнее, насколько я понимаю, вы говорите от имени заказчика.
- Он хочет именно этого.
Триан явно успокоился и вздохнул с облегчением. Они прошли еще немного и остановились перед очередной запертой дверью. Триан не стал отпирать ее - он поставил лампу на пол и сделал Хуго знак заглянуть в замочную скважину. Хуго пригнулся и заглянул в комнату.
Хуго не был человеком чувствительным и тем более не имел привычки проявлять свои чувства. Но, увидев свою будущую жертву, он нахмурился. Он ожидал увидеть честолюбивого юнца циклов восемнадцати. А в комнате спал на соломенном тюфяке белокурый мальчик с задумчивым лицом, всего циклов десяти от роду.
Хуго медленно выпрямился. Волшебник поднял лампу повыше и заглянул ему в лицо. Убийца был мрачен. Триан снова вздохнул и озабоченно наморщил свой гладкий лоб. Прижав палец к губам, он отвел Хуго в соседнюю комнату, через две двери от первой. Волшебник отпер ее все тем же ключом, пропустил Хуго внутрь и осторожно прикрыл за собой дверь.
- Все не так просто, не правда ли? - спросил он, понизив голос.
Хуго огляделся, потом обернулся к обеспокоенному магу.
- Курить охота. А трубку у меня в тюрьме отобрали. У вас не найдется лишней трубки?

ГЛАВА VI
КИРСКИЙ МОНАСТЫРЬ, ВОЛЬКАРАНСКИЕ ОСТРОВА, СРЕДИННОЕ ЦАРСТВО

- Но вы нахмурились, помрачнели... Я подумал...
- Что у меня рука не поднимется убить ребенка?
"Ему даровано право умереть невинным младенцем и избежать зла, присущего всему роду человеческому!" - вспомнилось Хуго. Эта темная и холодная комната пробудила в нем мрачные воспоминания. Хуго отмахнулся от них. Напрасно он позволил себе расчувствоваться. В очаге пылал огонь. Он достал щипцами уголек и поднес его к трубке, которую маг достал из мешка, лежащего на полу. Стефан, похоже, позаботился обо всем.
Хуго затянулся. Стрего<5> разгорелся, и старые воспоминания ушли.
- Да нет, хмурился я по другому поводу. На себя сердился. Я... я просчитался. Подобные промахи могут дорого обойтись. Но все же интересно, почему такого ребенка хотят убить. Что он сделал? Чем провинился?
- Он... он виноват в том, что родился, - пробормотал Триан. Он явно сказал это не подумав и покосился на Хуго, надеясь, что тот не слышал.
Но убийца ничего не упускал. Он попыхивал трубочкой и вопросительно смотрел на волшебника.
Триан покраснел.
- Вам заплатили достаточно, чтобы не задавать вопросов, - отрезал он. - Кстати, вот ваши деньги.
Он порылся в кошельке, висевшем у него на поясе, достал пригоршню монет и отсчитал пятьдесят по сто бочек.
- Я думаю, королевского клейма будет довольно? Хуго поднял бровь, бросил уголек обратно в очаг.
- Если это не фальшивка...
Попыхивая трубкой, чтобы она не погасла, Хуго взял деньги и принялся внимательно рассматривать их. Это были настоящие, полновесные монеты. На одной стороне был выбит бочонок, на другой - портрет Стефана (не слишком похожий). В королевстве, где не столько торгуют, сколько обмениваются либо грабят (король и сам был известным пиратом - собственно, именно нападения на эльфийские корабли помогли ему завоевать трон), "двойной бочонок" увидишь нечасто, и немногим доводилось держать его в руках. Его стоимость обеспечивалась главной драгоценностью - водой.
Воды в Срединном царстве было очень мало. Дожди выпадали нечасто, и вся вода немедленно уходила в пористый коралит. На коралитовых островах не было ни рек, ни ручьев. Вода собиралась только в растениях. Выращивание хрустальных деревьев и чашелистников - дело сложное и трудоемкое, но это был основной способ добывания драгоценной жидкости для людей Срединного царства (другим способом было нападение на эльфийские корабли)<6> . Так что эта работа должна была обеспечить Хуго на всю оставшуюся жизнь. Можно вообще удалиться от дел. И все это - за то, чтобы убить какого-то мальчишку?
Чушь какая-то. Хуго взвесил монеты в руке и снова посмотрел на волшебника.
- Ладно, - неохотно согласился Триан, - наверно, придется тебе кое-что объяснить. Ты ведь знаешь, что сейчас происходит на Волькаранах и в Улиндии?
- Понятия не имею.
На столике стоял кувшин, таз и кружка. Убийца взял кувшин и налил воды в кружку. Попробовал.
- М-м! Из Нижнего царства! Неплохо.
- Пей и умывайся, - приказал Триан. - Ты ведь должен сойти за благородного человека. И не только по виду, но и по запаху. Ты хочешь сказать, что не разбираешься в политике?
Хуго сбросил плащ, наклонился над тазом и принялся умываться. Он плеснул водой себе на плечи, взял кусок простого мыла и принялся намыливать лицо, грудь и спину, слегка морщась, когда мыло попадало на свежие ссадины.
- Надо же, всего два дня просидел в тюрьме, а как провонял! А что касается политики... Мне до нее нет дела. Разве что пара лишних заказчиков... Я даже не знал наверняка, есть ли у Стефана сын.
- Есть, - холодно сказал волшебник. - И еще у него есть жена. Всем известно, что их брак был чисто политическим - они заключили его ради того, чтобы объединить два могущественных народа и помешать им перерезать друг друга, оставив людей на милость эльфов. Однако королева предпочла бы, чтобы вся власть была сосредоточена в ее руках. Но корона Волькаранских островов передается только по мужской линии. Поэтому Анна могла захватить власть только через своего сына. Заговор был раскрыт лишь недавно. Король едва сумел спастись. Но мы опасаемся, что в следующий раз он может погибнуть.
- Так что вы решили избавиться от мальчишки. Насколько я понимаю, это решает проблему, но зато король остается без наследника.
Хуго, зажав трубку в зубах, стянул штаны и плеснул на себя водой. Триан отвернулся - то ли из стыдливости, то ли ему просто было неприятно смотреть на многочисленные шрамы - иные совсем свежие, - которыми было покрыто тело Хуго.
- Стефан не так глуп. Мы подумали об этом. Мы объявим войну Аристагону, и все люди, включая народ королевы, должны будут объединиться. Во время войны Стефан разведется с Анной и женится на какой-нибудь волькаранке. К счастью, его величество еще в том возрасте, когда мужчина может иметь детей - много детей. Во время войны будет не до раскола. А к тому времени, как настанет мир - если он настанет, - Улиндия слишком ослабеет, чтобы отколоться.
- Да, хитро задумано, - согласился Хуго. Он отбросил полотенце, выпил две кружки прохладной вкусной воды из Нижнего царства, потом достал из угла горшок и облегчился. Управившись со всеми этими делами, он принялся перебирать разные одеяния, разложенные на кровати. - А с чего это эльфы станут воевать с нами? У них своих проблем хватает.
- А я-то думал, ты не разбираешься в политике, - едко заметил Триан. - Поводом для войны послужит смерть принца.
- А-а! - Хуго надел нижнее белье и натягивал плотные шерстяные штаны. - Чистенько сработано. Так вот почему вы решили поручить это мне, вместо того чтобы убрать мальчишку с помощью нехитрой магии!
- Да... - У Триана сорвался голос, он словно подавился этим словом. Хуго, надевавший через голову рубашку, остановился и пристально посмотрел на мага. Но тот отвернулся. Хуго прищурился, отложил трубку и продолжал одеваться, но медленнее, внимательно следя за каждым словом и жестом волшебника.
- Надо устроить так, чтобы наши люди нашли тело мальчика на Аристагоне. Это сделать нетрудно. Распустим слух, что принц похищен эльфами, и разошлем людей на поиски. Я дам вам список возможных мест. Насколько я понимаю, у вас есть драккор...
- Построенный эльфами. Очень кстати, не правда ли? - заметил Хуго. - Надо же, как вы все продумали. Даже ухитрились повесить на меня убийство лорда Рогара...
Хуго облачился в бархатный камзол - черный, с золотым галуном. На кровати лежал меч. Хуго взял его, внимательно осмотрел, пару раз махнул им в воздухе для пробы, кивнул, сунул меч обратно в ножны и пристегнул его к поясу. Кинжал он сунул в сапог.
- Небось сами же его и прикончили...
- Нет! - Триан резко повернулся к нему. - Лорда убил его домашний маг - насколько я понимаю, об этом ты и сам догадался. Мы просто воспользовались удобным случаем. "Позаимствовали" твой кинжал, оставили его в трупе и шепнули твоему другу-рыцарю, что тебя недавно видели поблизости.
- Ну да, конечно. Уложили меня на плаху, натравили этого психа с тупым мечом, а потом спасли мне жизнь и решили, что с перепугу я соглашусь на все, что угодно.
- Любой другой согласился бы. Насчет тебя я уверен не был. И оказался прав. Впрочем, я уже говорил это Стефану - ты при этом был.
- Значит, нужно отвезти мальчишку на Аристагон, убить его, оставить труп, который потом привезут безутешному отцу, безутешный отец будет рвать на себе волосы и поклянется отомстить эльфам, и весь род человеческий двинется на войну. А вы не подумали, что эльфы не такие дураки? Им сейчас война - как собаке пятая нога. У них там мятеж, а это штука серьезная.
- Похоже, ты знаешь об эльфах больше, чем о собственном народе! Между прочим, кое-кто мог бы счесть это странным.
- Между прочим, корабль время от времени нужно чинить и восстанавливать магию. А это можно сделать только у эльфов.
- Значит, ты якшаешься с врагами...
Хуго пожал плечами:
- При таком деле, как мое, враги повсюду.
Триан облизнул губы. Беседа явно была ему не по вкусу. "Вот тебе и придворная жизнь", - подумал Хуго.
- Как известно, эльфы время от времени похищают людей и бросают изуродованные тела так, чтобы люди их нашли - для устрашения, - сказал Триан, понизив голос. - Устрой так, чтобы можно было подумать...
- Я все устрою. - Хуго положил руку на плечо волшебнику и с удовольствием отметил, что молодой человек содрогнулся. - Я свое дело знаю.
Он собрал монеты, снова осмотрел их, опустил две из них во внутренний кармашек камзола. Остальные уложил в кошель и убрал на дно мешка.
- Кстати, о деле. Как мне получить остальную плату и каковы гарантии, что я не получу вместо платы стрелу в бок?
- Мы даем слово. Слово короля. Что касается стрелы, - насмешливо заметил Триан, - ты, надеюсь, сам сумеешь позаботиться о себе.
- Сумею, - кивнул Хуго. - И не забывайте об этом.
- Угрожаете? - усмехнулся Триан.
- Обещаю, - холодно ответил Хуго. - А теперь нам пора. Путешествовать лучше ночью.
- Дракон доставит тебя к вашему кораблю...
- ...А потом вернется и укажет вам дорогу к нему? Ну уж нет.
- Мы даем тебе слово...
Хуго ухмыльнулся:
- Слово человека, который нанял меня, чтобы убить собственного сына!
- Не смей! - вспыхнул молодой волшебник. - Тебе не понять... - Он осекся на полуслове. Хуго бросил на него пронизывающий взгляд.
- Чего мне не понять?
- Ничего. Ты ведь сам говорил, что не интересуешься политикой. - Триан сглотнул. - Думай что хочешь. Это не имеет значения.
Хуго задумчиво посмотрел на волшебника и понял, что больше из него ничего не вытянешь.
- Скажите, где мы находимся, и я сам найду дорогу.
- Это невозможно. Это тайное убежище. О нем никто не должен знать!
- Но я даю слово! - насмешливо сказал Хуго. - Так что мы на равных.
Триан покраснел еще сильнее и так закусил губу, что, когда волшебник снова заговорил, Хуго увидел у него на губе белые следы от зубов.
- Зачем это нужно? Ты укажешь мне примерное направление - хотя бы название острова. Я велю дракону отнести вас с принцем к ближайшему городу и оставить там. Это все, что я могу сделать для тебя.
Хуго подумал, потом кивнул. Выбил пепел из трубки, сунул ее в мешок и принялся исследовать его содержимое. Очевидно, содержимое мешка его устроило, потому что он снова кивнул и завязал мешок.
- У принца тоже есть мешок с едой и одеждой. Этого должно хватить... должно хватить на месяц.
- Я думаю, что управлюсь быстрее, - спокойно заметил Хуго, набросив на плечи шерстяной плащ. - Все зависит от того, далеко ли от того города, куда мы прилетим, до корабля. Можно нанять дракона...
- Смотри, чтобы принца не заметили! Правда, за пределами двора немногие знают его в лицо, но если кто-то его узнает...
- Не дергайтесь. Я знаю, что делаю.
Хуго говорил тихо, но в глазах у него вспыхнул предостерегающий огонек, и волшебник счел за лучшее не накалять обстановку.
Хуго взвалил мешок на плечи и двинулся к двери. Но тут заметил боковым зрением какое-то движение. Он обернулся и увидел, как королевский палач поклонился и, очевидно, повинуясь какому-то приказу, неслышному для Хуго, ушел со своего поста. Во дворе осталась только плаха. Она была такой белой и чистой, сулила такое быстрое и легкое избавление... Хуго остановился. Он вдруг почувствовал, как незримая нить Судьбы обвилась вокруг его шеи и куда-то тащит, затягивая в ту же сеть, где уже запутались Триан с королем.
Один-единственный удар меча - и свободен.
Удар меча - против десяти тысяч бочек.
- А какой знак я должен привезти? - спросил Хуго у Триана, накручивая на палец прядь бороды.
- Что за знак? - удивился Триан.
- Ну, в доказательство того, что я сделал свое дело. Ухо? Палец? Или что другое?
- Избави предки! - Волшебник стал белее мела. Он пошатнулся, ему пришлось прислониться к стене, чтобы не упасть. Поэтому он не видел, как губы убийцы растянулись в мрачной улыбке, как он слегка кивнул, словно получил ответ на какой-то важный вопрос.
- П-прости... за невольную слабость, - пробормотал Триан, вытирая трясущейся рукой вспотевший лоб. - Я несколько ночей не спал, а потом, этот полет оказался чересчур быстрым для меня. Да, конечно, нам нужно доказательство. Принц... - Триан сглотнул, потом, видимо, взял себя в руки. - Принц носит на шее амулет, ястребиное перо. Этот амулет принес ему мистериарх из Верхнего царства, когда принц был еще младенцем. Амулет защищен магией, и его нельзя снять, пока принц жив.
Триан судорожно вздохнул.
- Привези этот амулет, и мы будем знать, что принц... - Голос у него сорвался.
- Какой магией? - недоверчиво спросил Хуго. Но волшебник, бледный как смерть, молчал как убитый. Он покачал головой - то ли не хотел отвечать, то ли просто не мог говорить, Хуго так и не понял. Во всяком случае, было ясно, что больше никаких сведений ни о принце, ни об амулете от него не добьешься.
Да, наверно, и не стоит. Такие волшебные штучки давали чуть ли не каждому младенцу - они защищали от поноса, или от крыс, или от падения в огонь. Большинство амулетов, продаваемых бродячими шарлатанами, обладало не большей магической силой, чем булыжник на дороге. Конечно, у королевского сына амулет должен быть настоящим, но Хуго еще не видел ни одного амулета, который мог бы защитить человека от хорошего удара ножом. Правда, говорят, давным-давно были на свете волшебники, которые обладали подобной силой, но это было очень давно. Все они уже много циклов назад оставили Срединное царство и поселились в Верхнем. И вот теперь один из них спустился сюда, чтобы одарить младенца перышком?
"Этот Триан держит меня за круглого идиота", - подумал Хуго.
- Приди в себя, волшебник! - сурово сказал он. - А не то принц обо всем догадается.
Триан кивнул и с радостью принял кружку воды, которую протянул ему Хуго. Он прикрыл глаза, отхлебнул воды, сосредоточился и через несколько мгновений спокойно улыбнулся. Лицо его снова приобрело нормальный цвет.
- Я готов, - объявил Триан и повел Хуго в ту комнату, где спал принц.
Волшебник вложил ключ в замочную скважину, отпер дверь и отступил в сторону.
- А вы не собираетесь представить меня? Объяснить, в чем дело?
Триан покачал головой.
- Нет, - сказал он тихо. Хуго заметил, что волшебник старается смотреть прямо перед собой и не заглядывать в комнату. - Теперь все в твоих руках. Я оставлю тебе лампу.
Он повернулся и быстро пошел - почти побежал - прочь. Скоро он скрылся в темноте. Острый слух Хуго уловил щелчок замка. По коридору пронесся сквозняк, и тут же прекратился. Волшебник ушел.
Хуго пожал плечами, пощупал монеты в кармане камзола, взялся на всякий случай за меч, поднял лампу, вошел в комнату и принялся разглядывать мальчика.
Нельзя сказать, чтобы Хуго любил детей. Он их почти и не видел. Своего детства он не помнил - это и неудивительно, оно было слишком коротким. Кирские монахи не поощряли веселой, беспечной детской невинности. И потому каждый ребенок в монастыре сразу сталкивался лицом к лицу с суровой реальностью. В этом мире, где не было богов, кирские монахи поклонялись единственному, что было определенно и неизбежно, - смерти. Жизнь дается людям случайно, без толка и смысла. Никто не волен выбирать, когда ему родиться. Грешно радоваться столь сомнительному и неверному дару. Смерть же приходит к каждому в назначенный час. Смерть - это радостное освобождение.
Оттого-то кирские монахи брали на себя обязанности, которых большинство людей страшится и сторонится. Их называли Братьями Смерти.
Они не ведали жалости к живым. Все их помыслы были лишь о смерти. Кирские монахи не занимались целительством. Но когда трупы умерших от чумы валялись на улицах, именно Кир подбирали их, совершали торжественные обряды и сжигали их. Нищих, . которые не могли найти себе убежища в кирских монастырях, пока были живы, радушно принимали там после смерти. Самоубийц - проклятых предками, позор семьи - Кир встречали с почетом и хоронили, как героев. Кирские монахи заботились о телах убийц, воров, проституток. И именно они после битвы подбирали тела тех, кто поплатился жизнью в очередной сваре.
Единственные живые существа, о которых Кир хоть как-то заботились, были сироты мужеска пола, у которых не оставалось никаких родичей. Кир брали их к себе и воспитывали. Куда бы ни отправлялись монахи - а по зову своей веры им приходилось присутствовать при множестве жутких и кровавых событий, - они брали детей с собой, заставляли их помогать и в то же время приучали к мысли о том, что жизнь жестока и что единственное убежище - смерть. Именно эти мальчики, выросшие в монастырях и с детства проникшиеся темными верованиями Кир, пополняли собой ряды ордена. Кое-кто убегал подобно Хуго, но и Хуго всю жизнь чувствовал над собой тень черных капюшонов вырастивших его монахов.
Поэтому, глядя на спящего ребенка, Хуго не испытывал ни жалости, ни угрызений совести. Просто новая работа - и, похоже, весьма трудная и опасная. Хуго чувствовал, что волшебник ему солгал. Осталось понять, в чем именно.
Убийца бросил мешок на пол и потыкал мальчика ногой:
- Эй, парень, вставай!
Мальчик вздрогнул, глаза его распахнулись, и он сел, еще не вполне

Предыдущая страница 4 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

проснувшись.
- Что случилось? - спросил он, глядя на незнакомца сквозь копну золотистых кудряшек, падавших ему на глаза. - Кто вы?
- Меня зовут Хуго - сэр Хуго Ке-литский, ваше высочество, - поправился Хуго, вовремя вспомнив, что ему положено изображать знатного человека, и назвав первое место, пришедшее ему на ум. - Вам грозит опасность. Ваш отец нанял меня, чтобы отвезти вас в надежное место. Вставайте, у нас мало времени. Нам надо вылететь до рассвета.
Разглядев бесстрастное лицо с высокими скулами, ястребиный нос и черную бороду, заплетенную в косицы, мальчик отшатнулся.
- Уходи! Ты мне не нравишься! Где Триан? Я хочу Триана.
- Да, конечно, я не такой красавчик, как ваш волшебник. Но ваш отец нанял меня не за красоту. Если уж вы испугались меня, подумайте, как испугаются ваши враги!
Хуго сказал это просто так, лишь бы что-нибудь сказать. Он уже собирался подхватить мальчишку и уволочь его отсюда. Поэтому он слегка удивился, обнаружив, что мальчик принялся обдумывать этот аргумент с серьезным и умным видом.
- Вы правы, сэр Хуго, - сказал он наконец и встал. - Я полечу с вами. Возьмите мои вещи. - Он махнул рукой в сторону небольшого мешка, что валялся на полу рядом с тюфяком.
Хуго собрался было ответить, что свои вещи он сам и понесет, но вовремя опомнился.
- Хорошо, ваше высочество, - ответил он с поклоном.
И внимательнее присмотрелся к мальчику. Принц был маловат для своих лет. У него были большие голубые глаза, нежный рот и фарфорово-бледное лицо - сразу видно, что его держат взаперти. В свете лампы блеснуло ястребиное перо на серебряной цепочке.
- Раз мы путешествуем вместе, вы можете звать меня по имени, - застенчиво сказал мальчик.
- А как вас зовут, ваше высочество? - спросил Хуго, взяв в руки мешок.
Мальчик изумленно уставился на него.
- Я много циклов провел за пределами королевства, ваше высочество, - торопливо пояснил Хуго.
- Бэйн, - сказал мальчик. - Меня зовут принц Бэйн.
Хуго застыл на месте. Бэйн... Ведь "Бэйн" значит "погибель"! Нет, он не был суеверным человеком, но кто и почему мог дать ребенку такое зловещее имя? И убийца вновь ощутил, как незримая нить Судьбы затягивается у него на шее. Он снова представил себе плаху - холодную, спокойную... Он потряс головой, злясь на самого себя. Ощущение удушья исчезло вместе с образом собственной смерти. Хуго вскинул на плечи оба мешка - свой и принца.
- Идемте, ваше высочество, - сказал он, кивнув на дверь.
Бэйн поднял с пола свой плащ и неуклюже накинул его себе на плечи, путаясь в завязочках. Наконец Хуго не выдержал, нетерпеливо швырнул мешки на пол, встал на колени и завязал плащ.
К его изумлению, мальчик обвил руками его шею.
- Как хорошо, что вы будете моим телохранителем! - воскликнул он, прижавшись своей нежной щекой к щеке Хуго.
Хуго остолбенел. Бэйн отступил назад.
- Я готов! - весело сообщил он. - Мы полетим на драконе, да? Я сегодня в первый раз летал на драконе! Хорошо бы мы все время на них летали!
- Да, - выдавил наконец Хуго. - Дракон ждет во дворе.
Он поднял мешки и лампу.
- Если вашему высочеству будет угодно...
- Я знаю дорогу! - сказал принц, выбежав из комнаты.
Хуго пошел следом, все еще ощущая прикосновение мягких и теплых рук ребенка.

ГЛАВА VII
КИРСКИЙ МОНАСТЫРЬ, ВОЛЬКАРАНСКИЕ ОСТРОВА, СРЕДИННОЕ ЦАРСТВО

В комнате на одном из верхних этажей монастыря собрались трое. Комната эта раньше была монашеской кельей - холодной, суровой, маленькой и без окон. Трое людей - двое мужчин и женщина - стояли посреди комнаты. Один из мужчин обнимал женщину за плечи; она обнимала его за талию - они поддерживали друг друга, иначе бы оба могли рухнуть на пол. Третий стоял перед ними.
- Они сейчас улетят, - сказал волшебник, склонив голову набок, хотя вряд ли он мог слышать сквозь толстые монастырские стены шум крыльев дракона.
- Уже! - воскликнула женщина, метнувшись вперед. - Мой мальчик! Я хочу еще раз увидеть моего сына! Только один раз!
- Нет, Анна! - Триан сурово стиснул ее руку. - Я потратил много месяцев на то, чтобы разрушить чары. Так будет легче! Возьми себя в руки!
- Я боюсь, что мы совершили ошибку! - всхлипнула женщина, уткнувшись в плечо мужа.
- В самом деле, Триан, давайте оставим эту затею, - скачал Стефан. Голос его звучал довольно грубо, но жену он обнимал очень нежно. - Еще не поздно.
- Нет, ваше величество. Мы ведь все обсудили и обдумали. Так надо. Мы должны следовать разработанному плану и молить предков, чтобы они не оставили нас и помогли нам в этом деле.
- Вы предупредили этого, как его... Хуго?
- Он бы не поверил. Так что проку от этого было бы мало, а вот вред мог бы быть. Этот человек - лучший, кого можно найти. Холодный, бессердечный тип. Нам придется положиться на его искусство и его жестокость.
- А если он не выдержит?
- Тогда, ваше величество, - вздохнул Триан, - следует готовиться к самому худшему.

ГЛАВА VIII
ХЕТ, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО

В тот самый час, когда Хуго положил голову на плаху, в нескольких тысячах менка<7> ниже, на острове Древлин, происходила другая казнь - казнь пресловутого Лимбека Болтокрут. На первый взгляд может показаться, что эти два события не имели ровно ничего общего, разве что совпадают по времени. Бессмертная паучиха, имя которой - Судьба, уже связала незримыми нитями души столь несхожих созданий и медленно, но верно притягивала их друг к другу.
В ночь, когда погиб лорд Рогар Ке-литский, Лимбек Болтокрут сидел в своем неопрятном, но уютном жилище в Хете - древнейшем городе Древлина - и сочинял речь.
Сородичи Лимбека называли себя гегами. На всех прочих языках Ариануса, как и в древнем мире, существовавшем до Разделения, они назывались гномами. Лимбек был роста немалого - четыре фута без каблуков. Добродушное, открытое лицо было украшено густой, окладистой бородой. У него начинал расти животик, что вообще-то несвойственно молодым работящим гегам; но Лимбек вел сидячий образ жизни. Глаза у Лимбека были ясные, любопытные и ужасно близорукие.
Он жил в маленькой пещерке - одной из сотен других пещер, которыми был источен большой коралитовый утес на окраине Хета. Пещера Лимбека была несколько необычной, но в этом нет ничего удивительного - ведь Лимбек и сам был необычным гегом. Потолок в его пещере был повыше, чем в прочих, - почти в два гегских роста. Специальное возвышение, сколоченное из досок, позволяло Лимбеку взбираться под потолок и пользоваться еще одной особенностью его пещеры - окнами.
Большинство гегов прекрасно обходятся без окон: на острове постоянно бушуют бури, и оттого окна практически бесполезны. К тому же геги куда больше интересуются тем, что происходит внутри, а не снаружи. Однако в части наиболее древних зданий - тех, что давным-давно выстроили чтимые и боготворимые гегами Менежоры, - окна были. Толстые мутные стекла прятались глубоко в толще стен. Такие окна идеально подходили для местного неласкового климата. Лимбек утащил несколько рам со стеклами из заброшенного здания в центре города. Провернул дыры позаимствованным коловоротом - и окна готовы: два внизу, еще четыре - на втором этаже.
Именно этим отличался Лимбек от большинства своих соплеменников. Те предпочитали смотреть внутрь. А Лимбеку было интересно, что там снаружи - даже если там всего-навсего хлестал ливень с градом и сверкали молнии или, в редкие минуты затишья, открывался вид на цистерны, рычаги и ослепительные вспыхалки Кикси-винси.
Еще одна особенность жилища Лимбека делала его поистине уникальным. На входной двери, что выходила на улицу, внутрь утеса, крупными красными буквами было написано: "СОПП".
Во всем остальном это было обычное гегское жилище: обстановка простая, изготовленная из подручного материала, без всяких там завитушек и финтифлюшек. И все постоянно подпрыгивало. Стены, пол, потолок уютной пещерки - все непрерывно тряслось и дрожало от грохота, гула, стука, лязга, визга, треска и скрежета Кикси-винси - центра всей жизни Древлина.
Лимбек, почтенный лидер СОППа, против шума ничего не имел. Наоборот, шум его успокаивал. Он привык к нему еще во чреве матери - хотя там он звучал несколько приглушенно. Геги чтили шум, как и саму Кикси-винси. Они знали, что, когда шум прекратится. наступит конец их мира. Смерть они называли Великим Безмолвием.
Итак, Лимбек внимал приятному грохоту и скрежету и боролся с речью. Найти слова было не так уж трудно. А вот записать их... Фразы, которые казались величественными, благородными и изящными, пока он произносил их вслух, на бумаге выглядели плоскими и напыщенными. По крайней мере, так казалось Лимбеку. Джарре всегда говорила, что он чересчур строг к себе, что его речи на бумаге выглядят ничуть не хуже, чем на слух. Но Лимбек каждый раз отвечал, что Джарре не может судить беспристрастно, и подтверждал это нежным поцелуем в щечку.
Перед тем как записать очередную фразу, Лимбек произносил ее вслух. Он был ужасно близорук, но вблизи в очках видел плохо, а потому всегда снимал их, когда что-то писал. Поэтому он водил носом вслед за пером, и на носу и бороде у него оставалось не меньше чернил, чем на бумаге.
"Поэтому цель нашего союза "Служителей, Объединившихся ради Прогресса и Процветания" состоит в том, чтобы обеспечить нашему народу счастливую жизнь сейчас, а не когда-то в отдаленном будущем, которое, быть может, никогда не наступит!" Лимбек увлекся, стукнул кулаком по столу, и чернила выплеснулись из чернильницы. Тонкий синий ручеек пополз к бумаге, грозя затопить всю речь. Лимбек преградил ему путь собственным рукавом Потрепанная туника впитала чернила, как промокашка. Она давно уже утратила всякий цвет, и потому фиолетовое пятно на рукаве внесло приятное разнообразие в общую картину.
"Много веков наши вожди говорили нам, что нас поселили в этом царстве Бурь и Хаоса оттого, что сочли недостойными жить наверху, вместе с ельфами. Мы, сделанные из плоти, крови и костей, не могли уповать на то, чтобы поселиться в земле бессмертных. Но, говорят они, когда мы сделаемся достойны, ельфы спустятся с Небес, и будут судить нас, и возьмут с собой в Небеса. А до тех пор нам надлежит служить Кикси-винси и ожидать велиюго дня. А я говорю вам, - Лимбек воздел над головой стиснутый кулак, - я говорю вам, что этот день никогда не наступит!
Я утверждаю, что нам лгали! Наши вожди заблуждаются! Верховному головарю и гегам из его списка легко говорить, что надо ждать перемен и Судного дня. Они не нуждаются в лучшей жизни. Они-то получают награду от богов. Но разве они делят ее поровну между нами? Нет! Они заставляют нас платить, и платить втридорога, за то, что мы уже заработали в поте лице своего!"
("Здесь надо сделать паузу для аплодисментов", - решил Лимбек и в знак этого посадил большую кляксу - вместо звездочки.)
"Пора нам восстать и..." Тут Лимбек умолк: ему послышался странный шум. Для ельфов, ежемесячно спускавшихся сюда за водой, оставалось загадкой, как здесь вообще можно слышать что-нибудь, кроме грохота Кикси-винси и рева бурь, которые проносились над Древлином по нескольку раз в день. Но геги привыкли к оглушительному шуму и обращали на него внимания не больше, чем какой-нибудь ельф из Трибуса - на шорох ветра в листве. Гег может крепко спать под оглушительные раскаты грома и вскочить от шороха мыши в кладовке.
Внимание Лимбека привлекли отдаленные крики. В нем внезапно пробудилась совесть, и гег поспешно бросился к прибору для измерения времени (его собственному изобретению), стоявшему в нише. Сложное сооружение из кучи кружилок, крутилок и колесиков каждый час роняло в стоящую внизу чашку один боб. Каждое утро Лимбек ссыпал бобы в желобок наверху, и отсчет времени начинался сначала.
Лимбек пригнулся к самой чашке и торопливо пересчитал бобы. Он застонал. Опоздал! Он схватил куртку и устремился к двери, но тут ему на ум пришла следующая строка его речи. Лимбек уселся обратно за стол, чтобы записать ее, - он решил, что это не займет много времени. И, разумеется, тут же забыл обо всем на свете. Перемазанный чернилами, счастливый, он вновь предался своему красноречию.
"Мы, "Служители, Объединившиеся ради Прогресса и Процветания", выдвигаем три требования. Первое: все обделения должны собраться и сообщить все, что они знают о Кикси-винси и его работе, чтобы мы могли стать хозяевами Кикси-винси, а не его рабами. (Клякса - алодисменты.) Второе: вместо того чтобы ждать Судного дня, служители должны начать заботиться о том, чтобы улучшить свою собственную жизнь. (Еще клякса.) Третье: служителям следует отправиться к верховному головарю и потребовать справедливого распределения того, что привозят ельфы!" (Две кляксы и прочерк.)
На этом месте Лимбек вздохнул. Он знал по опыту, что третье требование вызовет наибольший энтузиазм у молодых гегов, которые работают целыми днями за ничтожную плату. Но Лимбек-то знал, что оно наименее важное из трех!
- Если бы они только видели то, что видел я! - грустно сказал Лимбек. - Если бы они знали! Если бы я мог рассказать им!
Тут течение его мыслей снова было прервано криками. Лимбек поднял голову и гордо улыбнулся. Ну да, речь Джарре произвела обычный эффект. "Она и без меня обойдется", - подумал Лимбек. Его это вовсе не огорчало, напротив - то была радость учителя, который любуется успехами любимого ученика. "Она прекрасно обходится без меня. Я выйду только под конец", - решил он.
В течение следующего часа Лимбек, весь в чернилах и вдохновении, был так занят своей речью, что на крики уже не обращал внимания и потому не заметил, что из приветственных они обратились в угрожающие. Единственным звуком, который в конце концов привлек его внимание, был грохот захлопнувшейся двери. Дверь находилась в трех футах от Лимбека, и поэтому он вздрогнул.
- Это ты, дорогая? - спросил он, глядя на темное расплывчатое пятно, которое не могло быть никем иным, как Джарре.
Джарре задыхалась, словно загнанная. Лимбек полез в карман за очками, не нашел их и принялся шарить по столу.
- Я слышал крики... Я так понимаю, что твоя речь была удачной. Извини, что я не пришел, как обещал, но я был занят... - Он указал на свое творение.
Джарре бросилась к нему. Геги - народ невысокий, но коренастый, у них большие сильные руки, квадратные плечи, квадратные челюсти, и все они какие-то квадратные. Женщины гегов почти не уступают по силе мужчинам. И те и другие служат Кикси-винси до брачного возраста - кругов до сорока, а потом оставляют работу, сидят дома и растят детей - новое поколение служителей Кикси-винси. Джарре была даже сильнее большинства молодых женщин, поскольку служила Кикси-винси с двенадцати кругов. А Лимбек никогда не служил ему и был довольно слабым. Поэтому, когда Джарре на него налетела, она чуть не опрокинула его вместе со стулом.
- Дорогая, в чем дело? - удивился Лимбек, близоруко щурясь. Он только теперь заподозрил, что, должно быть, не все так гладко, как ему казалось. - Разве твоя речь не имела успеха?
- Имела, имела! Сногсшибательный! - Джарре ухватила его за тунику и пыталась заставить встать. - Идем скорее! Тебе надо убираться отсюда!
- Как, прямо сейчас? А как же речь?..
- Да, кстати! Вовремя ты мне напомнил. Ее нельзя оставлять здесь, это лишняя улика.
Она выпустила Лимбека, сгребла со стола листки бумаги (побочный продукт деятельности Кикси-винси, хотя, зачем он их делал, никому не известно) и запихнула за пазуху.
- Бежим! У нас мало времени! - Она огляделась. - Что еще надо забрать?
- Улика? - переспросил очумевший Лимбек, лихорадочно разыскивавший свои очки. - Какая улика?
- Деятельности нашего союза, - объяснила Джарре. Она насторожилась, прислушалась, подбежала к окну и выглянула наружу.
- Но, дорогая, это же штаб-квартира... - начал было Лимбек, но тут Джарре зажала ему рот.
- Тс-с! Слышишь? Они идут сюда! Она схватила очки и поспешно надела их на нос Лимбеку.
- Я вижу их фонари. Это копари! Нет, не сюда! Пошли через заднюю дверь, туда, откуда пришла я. И она потащила Лимбека к черному ходу. Но Лимбек встал как вкопанный. А если уж гном встал как вкопанный, сдвинуть его с места ой как непросто!
- Дорогая, - заявил он, - я никуда не пойду, пока ты не объяснишь мне, в чем, собственно, дело.
И спокойно поправил очки.
Джарре заломила руки. Но она хорошо знала своего любимого. В Лимбеке было столько упрямства, что, если уж он упрется, вся Кикси-винси его не перетянет. Она знала, что бороться с этим можно только одним способом: действовать быстро, не давая ему времени опомниться, но на этот раз эта тактика не сработала.
- Ну ладно, - вздохнула она и принялась объяснять, то и дело оглядываясь на входную дверь: - Народу было очень много. Больше, чем мы думали.
- Так это же чудесно!..
- Не перебивай. Некогда. Они меня слушали - ах, Лимбек, это было так здорово! - Джарре забыла, что им надо торопиться, глаза у нее загорелись. - Все равно что поджечь селитру. Они вспыхнули - и взорвались!
- Взорвались? - обеспокоился Лимбек. - Дорогая, мы же вовсе не хотели, чтобы они взрывались!
- Это ты не хотел! - фыркнула Джарре. - Но теперь уже поздно. Пламя разгорелось, и мы должны управлять им, а не тушить его.
Она стиснула кулак и выпятила подбородок.
- Мы напали на Кикси-винси!
- Как?! - возопил Лимбек. И рухнул на стул, подавленный и потрясенный этой вестью.
- Да, мы напали на нее и сломали. И, по-моему, насовсем. - Джарре тряхнула гривой коротко подстриженных кудрявых волос. - Копари и кое-кто из жирцов хотели схватить нас, но все наши разбежались. Поэтому сейчас копари придут сюда за тобой. И я пришла, чтобы увести тебя. Слышишь?
За дверью послышались хриплые крики, в дверь застучали.
- Они уже здесь! Скорее! Они, наверно, не знают о задней двери!
- Они пришли, чтобы отвести меня в темницу? - задумчиво спросил Лимбек.
Джарре не понравилось выражение его лица. Она попыталась поднять его на ноги.
- Да-да. Идем же!
- Меня будут допрашивать? - рассуждал Лимбек. - Может быть, даже перед самим верховным головарем...
- Лимбек, о чем ты?
Впрочем, спрашивать было незачем. Джарре и так прекрасно знала, о чем он думает.
- За нанесение ущерба Кикси-винси полагается смерть!
Лимбек отмел этот довод в сторону как возражение незначащее. Крики за дверью стали громче и настойчивей. Кто-то требовал принести рубилку.
- Дорогая, - сказал Лимбек, и лицо его озарилось почти божественным сиянием, - я наконец-то смогу предстать перед аудиторией, внимания которой я добивался всю свою жизнь! Какая блестящая возможность! Ты только подумай, я смогу изложить наши требования верховному головарю и всему Совету кланов! Сотни слушателей! Новопевцы, говорильник...
Деревянная дверь треснула под ударом рубилки. Джарре побледнела.
- Лимбек! Сейчас нет времени разыгрывать мученика! Идем, пожалуйста!
Рубилку подергали, вытащили из щели и снова рубанули.
- Нет, дорогая, - сказал Лимбек, целуя ее в лоб. - Иди одна. Я остаюсь. Я так решил.
- Ну, тогда и я останусь! - отчаянно выпалила Джарре, обвив руками его шею.
Рубилка проломила дверь, и по комнате разлетелись щепки.
- Нет-нет! - замотал головой Лимбек. - Ты должна продолжать наше дело, когда меня не станет! Когда мои слова и мой пример воспламенят служителей, ты должна быть здесь, чтобы стать вождем восстания!
Джарре заколебалась:
- Лимбек, ты уверен?
- Да, дорогая.
- Хорошо, я уйду. Но мы спасем тебя! - Она бросилась к черному ходу, но не удержалась и оглянулась в последний раз. - Будь осторожен! - сказала она умоляюще.
- Хорошо, дорогая. А теперь беги! Кыш! - И Лимбек махнул рукой.
Джарре послала ему воздушный поцелуй и выбежала через черный ход как раз в ту минуту, когда копари наконец прорубили входную дверь.
- Мы ищем некоего Лимбека Болтокрута, - сказал копарь, чей важный вид был слегка подпорчен тем, что борода у него была полна щепок.
- Вы его нашли! - с достоинством ответствовал Лимбек. Он протянул руки и продолжал: - Я борюсь за счастье своего народа и готов вынести ради него любые муки и унижения! Ведите меня в вашу грязную, вонючую, кровавую темницу, кишащую крысами!
- Вонючую? Сам ты вонючий! - обиделся копарь. - Да будет тебе известно, что мы там каждый день убираемся! И крыс там нет уже кругов двадцать, верно, Фред? - обратился он к своему товарищу, который, пыхтя, протискивался через щель в двери. - С тех пор, как мы завели кошку. Крови там, конечно, было: вчера вечером Дуркин Гайкокрут явился с разбитой губой, повздоривши с супругой. Но мы все отмыли! Так что нечего оскорблять нашу темницу!
- Я... я ужасно извиняюсь, - пробормотал Лимбек, смущенный донельзя. - Я не знал...
- Ладно, пошли, - сказал копарь. - Да чего ты мне все руки в лицо тычешь!
- Я думал, вы меня закуете в кандалы... Свяжете по рукам и ногам...
- Да? А как ты тогда пойдешь? Что, тащить тебя прикажешь? - фыркнул копарь. - Вот было бы зрелище! А ведь ты, голубчик, не перышко! Убери руки. Есть у нас одна пара наручников, кругов тридцать назад завели, но мы их с собой не взяли. Мы иногда надеваем их на юнцов, которые шибко разбушуются. А то еще, бывает, родители их одалживают, чтобы припугнуть своих сорванцов.
Лимбеку самому неоднократно угрожали этими наручниками в дни его беспокойной юности. Он окончательно пал духом.
- Вот и еще одна юношеская иллюзия развеялась, как сон, - грустно сказал он себе, направляясь в прозаическую тюрьму, охраняемую бдительной кошкой.
Начало карьеры мученика вышло не очень удачным.

ГЛАВА IX
ОТ ХЕТА КО ВНУТРУ, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО

Лимбек знал, что во Внутро, столицу Древлина, его повезут скоролетом. Раньше он ни разу не ездил в скоролете. Никто в его обделении не ездил. Когда его вели к скоролету, в толпе, собравшейся поглазеть на него, слышалось немало возмущенных реплик о том, что вот, мол, возят всяких там преступников, а честному гегу не сунуться.
Лимбек, слегка задетый тем, что его причисляют ко "всяким преступникам", поднялся по ступенькам и залез в блестящий медный ящик с окошками, поставленный на множество металлических колесиков, которые катились по металлическим рельсам. Лимбек достал из кармана очки, зацепил за уши тоненькие проволочные дужки и принялся разглядывать толпу. Джарре он увидел сразу, хотя она была закутана в широкий плащ с капюшоном. Обмениваться знаками было бы сейчас опасно, но Лимбек решил, что ей не повредит, если он незаметно пошлет ей

Предыдущая страница 5 Следущая страница


Драконье крыло

воздушный поцелуй.
В конце платформы стояли двое. Лимбек с изумлением признал в них своих родителей. Поначалу он растрогался, решив, что они пришли проводить его. Однако, увидев радостную улыбку на лице своего отца, закутавшегося в огромный шарф, чтобы никто его не узнал, Лимбек понял, что его родители пришли сюда вовсе не из любви к своему детищу, а лишь затем, чтобы удостовериться, что в последний раз видят своего непутевого сынка, который всю жизнь доставлял им одно сплошное беспокойство и неприятности. Лимбек вздохнул и снова сел на деревянное сиденье.
Водитель скоролета, обычно именуемый "скоростник", мрачно оглянулся на пассажиров: Лимбека и копаря, который сопровождал его. Остановка в Хете была неурочной, скоростник выбился из графика и не хотел терять времени. Увидев, что Лимбек снова встает - ему показалось, что в толпе мелькнул его старый школьный учитель, - скоростник забросил свою бороду, аккуратно расчесанную надвое, на плечи и потянул одну из множества торчавших перед ним металлических рукояток. Металлические руки, торчащие из потолка вагончика, потянулись вверх и вцепились в кабель, висящий над вагоном. Полыхнула бело-голубая вспышка, пронзительно загудела гуделка, и скоролет рванулся вперед в треске электрических разрядов. Медный ящик грохотал и раскачивался, металлические руки, сжимавшие кабель, угрожающе трещали, но скоростник не обращал на это внимания. Он передвинул еще один рычаг, и машина набрала скорость. Лимбек за всю свою жизнь не испытывал ничего подобного.
Скоролет был создан давным-давно. Его устроили Менежоры для блага Кикси-винси. Менежоры исчезли неведомо куда, но скоролет продолжал работать - Кикси-винси поддерживала его на ходу, как и самого себя. А геги жили затем, чтобы служить им обоим.
Каждый гег был членом обделения - клана, живущего в одном городе и услуживающего одной из частей Кикси-винси с тех пор, как Менежоры привели гегов на этот остров. Каждый гег делал то же, что делал его отец, и отец его отца, и отец отца его отца.
Геги работали хорошо. Они народ искусный, ловкий и добросовестный. Но с воображением у них туговато. Каждый из гегов умел служить только своей части Кикси-винси и совершенно не интересовался тем, как у работают остальные части. И никто из них не спрашивал, зачем они делают то или это. Обычному гегу никогда не приходило в голову поинтересоваться, зачем крутить крутилку, почему черная стрелка на гуделке никогда не должна заходить за красную отметку, почему дергалку надо дергать, толкалку толкать, а загогулину двигать взад-вперед. Но Лимбек был необычный гег. Задавать вопросы о делах и целях великой Кикси-винси считалось богохульством и могло вызвать гнев жирцов - местных священнослужителей. Исполнять свои обязанности так, как учили тому учителя, и исполнять их хорошо, - вот что было высшей целью для большинства гегов. Они надеялись, что за это их (или, по крайней мере, их детей) примут в царства небесные. Но Лимбеку этого было мало.
Когда первый восторг от того, что они мчатся с такой бешеной скоростью, улегся, Лимбек задумался, и постепенно эта поездка стала производить на него угнетающее впечатление. В окна хлестал дождь. Из клубящихся туч вырывались молнии - настоящие молнии, не голубые вспышки Кикси-винси. Временами они ударяли совсем рядом, заставляя медный ящик трястись и подпрыгивать. По крыше стучал град. Скоролет мчался сквозь огромные сооружения Кикси-винси и, как казалось Лимбеку, предоставлял наглядный обзор угнетенного положения гегов.
Вечный сумрак подземелий рассеивали лишь огни гигантских печей. И Лимбек видел свой народ - темные приземистые фигурки на фоне алого зарева. Все они работали на Кикси-винси. Это зрелище пробудило в душе Лимбека священный гнев. Лимбек лишь теперь осознал, что, пока он был занят делами СОППа, этот гнев почти угас. Он ощутил угрызения совести.
И теперь он был счастлив, что этот гнев снова разгорается в нем. Гнев придавал ему сил. Лимбек уже начал обдумывать, как можно использовать это в своей речи, когда голос его спутника прервал его размышления.
- Что вы говорите? - переспросил Лимбек.
- Я говорю, красота какая, верно? - повторил копарь. Он взирал на Кикси-винси с нескрываемым восхищением.
"Ну вот! - подумал взбешенный Лимбек. - Нет, когда я окажусь перед верховным головарем, я им все расскажу!.."
- ...Вон отсюда! - вскричал учитель. Борода у него встала дыбом - так он рассердился. - Убирайся отсюда. Лимбек Болтокрут, и чтобы я больше не видел твоих очков в этом классе!
- Не понимаю, чего вы так сердитесь, - пожал плечами юный Лимбек, вставая с места.
- Во-он! - заорал старый гег.
- Я же только спросил...
Но тут наставник ринулся на него, размахивая гаечным ключом, и ученику пришлось обратиться в позорное бегство. Четырнадцатилетний Лимбек покинул школу столь поспешно, что не успел даже нацепить очки, и потому у красного рычага свернул не в ту сторону. Он открыл дверь, за которой, как он думал, должен оказаться коридор, ведущий на рыночную площадь, но в лицо ему ударил порыв ветра, и Лимбек понял, что эта дверь ведет в Снаружу.
Юный гег ни разу не бывал в Снаруже. Над Древлином каждый час проносятся ужасные бури, поэтому геги предпочитают не покидать своего подземного города и Кикси-винси. Весь остров был изрыт тоннелями и застроен крытыми коридорами, так что можно было обойти весь Древлин, ни разу не высунув носа в Снаружу. Те, кому надо было быстро добраться из одного города в другой, пользовались скоролетом или гегавейторами. Так что очень немногие геги появлялись в Снаруже.
Лимбек нерешительно постоял на пороге. Перед ним расстилался унылый пейзаж, выметенный ветрами и щедро политый дождями. Ветер и сейчас был сильный, но буря на время улеглась, и сквозь вечные тучи сочился слабый серенький свет - все, что доставалось Древлину от Соляруса. Так что мрачный ландшафт Древлина сейчас выглядел довольно приятным. Вокруг крутились, вращались, ходили взад-вперед колеса, рычаги и лапы Кикси-винси. Облака пара поднимались вверх, к тем облакам, что клубились в небе. Так что Лимбеку жутковатый и унылый пейзаж Древлина, изрытого ямами и канавами и засыпанного отвалами, показался весьма заманчивым (тем более что без очков он видел лишь занятные расплывчатые пятна грязноватого цвета).
Лимбек знал, что ему туда не надо. Он знал, что надо вернуться. Но ему некуда было идти, кроме как домой, а Лимбек знал, что как раз сейчас его родители, должно быть, уже узнали, что их сына выперли из школы. Лучше уж встретиться с ужасами, поджидающими его в Снаруже, чем с разъяренным папашей! И Лимбек, недолго думая, вышел в Снаружу, и дверь за ним захлопнулась.
Он тотчас же обнаружил, что ходить по грязи - само по себе целое искусство. Сделав три шага, он поскользнулся и упал. Поднявшись, он почувствовал, что левый башмак увяз. Пришлось приложить немало усилий, чтобы вытащить его из грязи. Лимбек огляделся, щурясь изо всех сил, и решил, что по отвалам идти будет легче. Шлепая по грязи, он кое-как добрался до куч коралита, выброшенных могучими руками Кикси-винси. Взобравшись на холмик, Лимбек с радостью обнаружил, что был прав: идти здесь оказалось куда легче, чем по грязи.
Он решил, что туг, должно быть, есть на что посмотреть. Достал очки, нацепил их на нос и огляделся.
Повсюду, куда ни бросишь взгляд, простирались плоские равнины Древлина, над которыми возвышались трубы, цистерны, громоотводы и огромные вращающиеся колеса Кикси-винси. Многие трубы уходили так высоко в небо, что их вершины скрывались в облаках. Лимбек взирал на Кикси-винси с восхищением. Служа лишь одной из множества частей этого гигантского сооружения, легко было забыть о целом. Лимбеку вспомнилась старая поговорка насчет того гега, который "за спицами колеса не видит".
- Зачем? - спросил он вслух (кстати, именно за этот вопрос его и выгнали из класса). - Зачем нужна Кикси-винси? Зачем Менежоры построили ее, а потом ушли? Почему бессмертные ельфы прилетают каждый месяц, но так и не исполнили своего обещания взять нас с собой, в сияющие царства небесные? Почему? Зачем? Отчего?
В голове у Лимбека крутились десятки вопросов. В конце концов у него закружилась голова - то ли от всех этих "почему", то ли от воя ветра, то ли от мельтешения колес Кикси-винси, то ли от всего сразу. Он встряхнул головой, снял очки и протер глаза. Тучи снова сгущались, но Лимбек решил, что у него еще есть время до следующей бури. А вот если он вернется домой прямо сейчас, ему на голову обрушится такой ураган... Нет, лучше уж побродить пока здесь.
Лимбек боялся упасть и разбить свои драгоценные очки. Поэтому он сунул их в карман рубашки и принялся осторожно пробираться по отвалу. Геги - народ невысокий, крепкий и ловкий, и на ногах они держатся очень хорошо. Они запросто бегают по узеньким мосткам в нескольких сотнях футов над землей. А если им надо перебраться с одного уровня на другой, они садятся на зубец большого колеса и едут себе как ни в чем не бывало. Так что Лимбек, хоть и был без очков, быстро приноровился передвигаться по грудам камней.
Но стоило ему почувствовать себя совсем уверенно, как один из камней повернулся у него под ногой, и Лимбек упал. После этого Лимбек сосредоточил все внимание на том, куда наступить. Видимо, оттого он и забыл поглядывать на небо. Только когда порыв ветра едва не сбил его с ног и капли дождя хлестнули его по лицу, гег вспомнил о надвигающейся буре.
Он поспешно достал очки, огляделся и обнаружил, что, сам того не замечая, забрел довольно далеко. Над головой угрожающе нависали тучи, Кикси-винси была далеко - до грозы не добежишь, и спрятаться совершенно негде. А ведь бури на Древлине ужасны! Повсюду виднелись черные ямы. выжженные в коралите Ударами молний. А если его не убьет молнией, то пришибет градом - градины здесь были гигантские, настоящие булыжники. Юный гег уже начал думать, что ему, видимо, не придется встретиться со своим разъяренным папашей, но тут, обернувшись, он увидел позади себя, на фоне темнеющего горизонта, огромное Нечто.
Что именно это было, Лимбеку разглядеть не удалось: очки у него были забрызганы. Но, может быть, там можно укрыться от бури? Придерживая очки (снимать их Лимбек не стал, иначе не нашел бы той штуковины), он поспешно заковылял по отвалу в ту сторону.
Дождь хлынул как из ведра, и Лимбек понял, что без очков видно лучше, поэтому снял их. Теперь Нечто было всего лишь расплывчатым пятном, но пятно это быстро росло - стало быть, он приближался к нему. Без очков Лимбек не мог разглядеть, что это такое, пока не подошел вплотную.
- Ельфский корабль! - ахнул он.
Гег ни разу не видел ельфских кораблей, но сразу узнал его по описаниям тех, кто видел. Деревянный корабль, обтянутый драконьей кожей, с огромными крыльями, которые поддерживали его в воздухе, был чудовищен и по облику, и по размеру. Магия ельфов поддерживала его в воздухе, когда он летел с небес в низменное царство гегов.
Но этот корабль никуда не летел. Он просто лежал на земле, и Лимбек мог бы поклясться, что он разбит - если только корабль бессмертных ельфов может разбиться. Острые обломки бревен торчали во все стороны. Драконья кожа была изорвана, и в обшивке зияли дыры.
Молния ударила в землю совсем рядом, и гег вспомнил о грозящей ему опасности. Он поспешно нырнул в одну из дыр в боку корабля.
В нос Лимбеку ударила тошнотворная вонь, так что его чуть не вырвало.
- Ф-фу! - Он поспешно зажал себе нос. - Ну и вонища! Прямо как дома, когда в каминной трубе сдохла крыса! Интересно знать, откуда здесь такое?
Буря разыгралась в полную силу. В корабле было темно, хоть глаз выколи. Однако то и дело вспыхивали молнии, на мгновение озарявшие все вокруг ослепительным светом, и за это время можно было оглядеться. А потом корабль снова погружался во тьму.
Однако Лимбеку было мало толку от света. И от очков тоже. Все здесь было таким странным и необычным, что Лимбек просто не мог понять, что к чему. Где тут верх? Где низ? Где пол? Где стены? Вокруг валялись всякие вещи, но вещи были непонятные. Лимбек не знал, зачем они нужны, и трогать их ему отчего-то не хотелось. Он боялся, втайне от самого себя, что, если он до чего-нибудь дотронется, эта махина может взлететь и унести его неизвестно куда. Это, конечно, было бы здорово, но Лимбек знал, что папа и так уже злится на него, а если еще узнает, что его сынок угнал ельфский корабль...
Лимбек решил держаться поближе к выходу, пока не кончится гроза, а потом вернуться в Хет. Но бесконечные "почему", "зачем" и "отчего", которые навлекли на него столько неприятностей в школе, снова не давали ему покоя.
- Интересно, что это там такое? - сказал он себе, разглядывая заманчивые штуки, валявшиеся на полу всего в нескольких футах от него. Наконец он решился подобраться поближе. В этих штуках не было ничего угрожающего. На самом деле они больше всего были похожи на... Ну конечно!
- Это же книги! - воскликнул Лимбек. - Совсем как те, по которым наш старый жирец учил меня читать!
Он не успел подумать о последствиях - неутолимое любопытство гнало его вперед.
Теперь Лимбек был совсем рядом с этими штуками и видел, что это и в самом деле книги, - но тут он обо что-то споткнулся. Лимбек наклонился и, задыхаясь от вони, стал ждать очередной молнии, чтобы разглядеть, что это такое.
И, когда молния вспыхнула, он с ужасом увидел раздувшийся, гниющий труп.
- Эй, очнись! - встряхнул его копарь. - Следующая остановка - Внутро!

ГЛАВА Х
ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО

Обычные дела на Древлине разбирались местным головарем. Мелкое воровство, пьяные дебоши, уличные драки - все это подлежало суду главы обделения. к которому принадлежал провинившийся. Но преступление против Кикси-винси - это дело серьезное, и потому обвиняемый должен был предстать перед верховным головарем
Верховный головарь был главой самого главного обделения Древлина - по крайней мере, его клан считал себя таковым - и полагал, что прочие геги должны придерживаться того же мнения На их обделение была возложена забота о Ладони - священном алтаре, куда раз в месяц спускались с небес ельфы на своих крылатых кораблях-драконах, чтобы принять подношение - священную воду. В уплату ельфы оставляли гегам "дары небес".
Внутро, столица Древлина, был городом довольно новым - по сравнению с прочими городами Древлина Лишь немногие из сооружений, созданных Менежорами, остались нетронутыми. Кикси-винси надо было расширяться, поэтому она все время что-то сносила и достраивала, разрушая при этом массу жилищ гегов. Но геги не особенно расстраивались. Они просто переселялись в помещения, которые Кикси-винси почему-то решила оставить. Жить в Кикси-винси было очень модно. Сам верховный головарь жил в бывшей цистерне.
Совет верховного головаря собирался в здании, именуемом Хвабрикой. Хвабрика, огромное здание, одно из самых больших на Древлине, была выстроена из железа и рифленой стали. По преданию, именно здесь родилась Кикси-винси. Она давно уже была заброшена и частично разрушена - Кикси-винси, как некий паразит, питалась тем, что дало ей жизнь. Но кое-где, безмолвные и призрачные в странном свете сверкламп, виднелись бессильно замершие стальные рычаги.
Для гегов Хвабрика была святым местом. Мало того, что здесь родилась Кикси-винси, - в Хвабрике стоял самый почитаемый образ Древлина - медная статуя Менежора. Статуя изображала фигуру в плаще с капюшоном. Фигура была выше любого гега и значительно уже в плечах. Лица было не видно под капюшоном. Виднелись только нос, очертания губ, высокие скулы. В одной руке Менежор держал огромный глаз с большим зрачком. Другая рука сгибалась в локте - там был шарнир - и держалась в согнутом положении.
На возвышении рядом со статуей Менежора стояло высокое мягкое кресло. Оно явно было рассчитано на существо с иными пропорциями, чем у гегов: сиденье было высотой в три гегских фута, спинка - почти вровень с головой Менежора, но при этом кресло было ужасно узкое. Это кресло было почетным сиденьем верховного головаря, и в торжественных случаях головарю приходилось втискиваться в него. Правда, подлокотники трещали, а ноги головаря болтались в воздухе, но все это никоим образом не умаляло его достоинства.
Прочие присутствующие сидели, скрестив ноги. на бетонном полу перед возвышением, или садились на брошенные детали Кикси-винси, или стояли на балконах, шедших вдоль стен. В тот день в Хвабрику набилась порядочная толпа - всем хотелось своими глазами увидеть, как будут судить известного нарушителя спокойствия, вожака бунтовщиков, которые дошли до того, что осмелились посягнуть на Кикси-винси. Здесь собралась большая часть ночных обделений из каждого сектора, а также гномы старше сорока, которые уже не работали на Кикси-винси, а сидели дома с детьми. Так что Хвабрика была набита под завязку, и тем, кто не сумел пробраться внутрь, приходилось стоять снаружи и слушать все, что происходит внутри, по говорильнику - священному и таинственному средству связи, созданному Менежорами.
Гуделка прогудела три раза, после чего воцарилась тишина - относительная, конечно. То есть геги умолкли, а Кикси-винси - отнюдь. Со всех сторон слышался грохот, лязг, свист, гудение, да еще временами в Снаруже доносились раскаты грома и завывание бури. Но геги привыкли к этим звукам, так что им казалось. что наступила полная тишина, подобающая церемонии Справосудия.
Из-за статуи Менежора выступили два гега, которые уже давно стояли там, ожидая сигнала. Оба они были бритые, у одного лицо было выкрашено в белый, у другого - в черный цвет. Они держали в руках большой железный лист. Сурово оглядев толпу и убедившись, что все в порядке, геги принялись трясти лист, изображая гром.
Настоящий гром геги слышали каждый день, и он не производил на них ни малейшего впечатления. Но этот искусственный гром, усиленный говорильником и разносившийся по всей Хвабрике, казался им дивным и ужасным, так что геги ахали в священном ужасе. Когда последние раскаты грома затихли, на возвышении появился верховный головарь.
Это был почтенный гег кругов шестидесяти. Он происходил из самого богатого и могущественного клана Древлина - Грузчиков. Титул верховного головаря принадлежал гегам его семьи уже несколько поколений, несмотря на то что Докеры все время пытались отбить его у Грузчиков. Даррал Грузчик отслужил положенные годы Кикси-винси, а потом, после кончины своего отца, принял на себя обязанности верховного головаря. Даррал был себе на уме и никогда не стал бы плясать под чужую дудку. А если он обогащал свой клан за счет других - что ж, он всего лишь следовал давней, освященной временем традиции.
Верховный головарь Даррал был одет в обычную рабочую одежду - мешковатые брюки, тяжелые неуклюжие башмаки и блузу с высоким воротником, которая довольно туго обтягивала почтенный животик верховного головаря. Его голову венчала чугунная корона - дар Кикси-винси. В сочетании с простецкой одеждой она смотрелась довольно нелепо. Но головарь очень гордился ею, несмотря на то что через четверть часа после того, как он надевал ее, у него начиналась дикая головная боль. На плечах у него был плащ из больших и некрасивых птичьих перьев - собственно, это были перья тира. Перья были даром ельфов. Плащ символизировал стремление гегов к небесам. Этот плащ надевался только на церемонии Справосудия. Вдобавок головарь раскрасил себе лицо в серый цвет. Это было символическое смешение двух цветов, черного и белого, в которые были выкрашены лица стражников, стоявших по обе стороны почетного кресла, и обозначало оно, что головарь обязуется быть беспристрастным.
В руке головарь держал длинный жезл, за которым волочился длинный хвост с рогулькой на конце. По приказу Даррала один из стражников взял этот хвост и, вознеся молитву Менежору, воткнул рогульку в гнездо у основания статуи. Стеклянный шарик, привинченный к верхушке жезла, угрожающе зашипел, мигнул, а потом засветился мрачноватым бело-голубым светом. Геги закивали, заулыбались. Многие родители поднимали детей и показывали им на жезл головаря и на такие же сверклампы, которые висели под потолком, словно летучие мыши.
Пришлось подождать, когда уляжется говор, потом - когда кончится особенно оглушительный грохот, устроенный Кикси-винси; и, наконец, верховный головарь начал речь.
Прежде всего он обернулся к статуе Менежора и воздел свой сверкжезл.
- Я взываю к Менежорам, да спустятся они к нам из своего небесного царства, дабы в мудрости своей руководить нашим судом.
Нечего и говорить, что Менежоры не откликнулись на призыв верховного головаря. Геги не особенно удивились - они удивились бы, если бы кто-нибудь откликнулся. Верховный головарь сообщил, что, за неимением Менежоров, руководить судом придется ему, и уселся в кресло, с помощью двух стражников и скамеечки.
Втиснувшись в неудобное кресло, головарь подал знак привести обвиняемого, надеясь в душе, что разбирательство выйдет коротким - уж больно тесно было в этом кресле, да и голова уже начинала побаливать.
Молодой гег кругов двадцати пяти, с толстенными очками на носу и толстенной пачкой бумаги в руках, почтительно приблизился к верховному головарю. Даррал прищурился и уставился на очки - эта вещь была ему незнакома. Он уже собирался спросить, что это еще за хрень такая, но подумал, что верховному головарю полагается знать все. Он рассердился и излил свое раздражение на стражников.
- В чем дело? Где обвиняемый?
- Прошу прощения, но обвиняемый - это я, - сообщил Лимбек, зардевшись от смущения.
- Ты? - нахмурился головарь. - А где твой Голос?
- С вашего разрешения, я сам буду своим Голосом, вашество, - скромно ответствовал Лимбек.
- Но ведь это же против правил! Не так ли? - спросил Даррал у стражников. Те ужасно удивились, что к ним обратились с подобным вопросом, и ничего не ответили - только плечами пожали. От этого вид у них сделался совершенно дурацкий. Головарь фыркнул и обратился к другой стороне:
- А где Голос Обвинения?
- Обвинительный Голос - это я, вашество, - ответила женщина средних лет. Ее пронзительный голос легко перекрывал грохот и гудение Кикси-винси.
- Скажите, разве это... - Головарь не смог подобрать нужного слова и махнул рукой в сторону Лимбека: - Разве это дозволено?
- Вообще-то это не положено, вашество, - ответила дама, выйдя вперед и с отвращением глядя на Лимбека, - но придется с этим примириться. Честно говоря, вашество, мы просто не могли найти никого, кто согласился бы защищать обвиняемого.
- Ах вот как? - Лицо головаря просветлело. Видимо, разбирательство будет очень коротким. - Ну что ж, тогда продолжим.
Дама поклонилась, вернулась на место и уселась за стол, сделанный из проржавевшего железного барабана. На ней были длинная юбка<8> и блуза, аккуратно заправленная за пояс. Ее седеющие волосы были связаны в тугой узел на затылке. Прическа была сколота несколькими длинными булавками угрожающего вида. Она была вся какая-то замороженная и, к вящему ужасу Лимбека, напомнила ему его матушку.
Усевшись на свое место за другим железным барабаном, Лимбек почувствовал, что его начинает грызть совесть. Он внезапно заметил, что ужасно наследил на полу.
Голос Обвинения обратила внимание верховного головаря на гега, сидевшего рядом с ней.
- Главный жирец вызвался представлять в этом деле церковь, вашество, - сообщила обвинительница.
Главный жирец носил потрепанную белую рубашку с крахмальным воротничком, с чересчур длинными рукавами, короткие штаны, подвязанные у колен порыжевшими лентами, длинные чулки и легкие туфли. Он поднялся и с достоинством поклонился.
Верховный головарь кивнул и поерзал в своем кресле. Не так уж часто случалось, чтобы церковь присутствовала на суде, а тем более вызывалась поддерживать обвинение. Хотя ему следовало бы знать, что его шурин-святоша ввяжется в это дело: ведь нападение на Кикси-винси - это святотатство! Верховный головарь недолюбливал жирцов вообще, а своего шурина-в особенности. Он прекрасно знал, что его шурин полагает, будто справился бы с должностью верховного головаря куда лучше Даррала. Ну ничего, сегодня-то он, Даррал, не даст им случая убедиться в этом! Верховный головарь бросил ледяной взгляд на Лимбека, потом улыбнулся обвинению:

Предыдущая страница 6 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Изложите суть дела!
Обвинительница сообщила, что "Служители, Объединившиеся ради Прогресса и Процветания" (она произнесла это название с нескрываемым отвращением) уже несколько лет мутят воду в небольших городах среди северных и восточных списков.
- Их предводитель, Лимбек Болтокрут, - известный смутьян. Он с детства доставлял своим родителям лишь горе и разочарование. Так, например, он научился читать и писать с помощью сбившегося с пути старого жирца.
Головарь не упустил случая бросить укоризненный взгляд в сторону главного жирца.
- Научил читать! Жирец! - возмущенно воскликнул Даррал. Читать и писать учились только жирцы - затем, чтобы нести народу Слово Менежоров, изложенное в Руководстве по Иксплутации. Предполагалось, что прочим гегам некогда заниматься всей этой ерундой. В зале суда послышался возмущенный ропот. Родители указывали детям на злосчастного Лимбека, предостерегая их от того, чтобы следовать по его тернистому пути.
Главный жирец покраснел и изъявил глубокую скорбь по поводу греха, совершенного его коллегой. Даррал улыбнулся, несмотря на то что голова у него трещала, и попытался сесть поудобнее. Это ему не удалось, но тем не менее ему все же стало легче при мысли о том, что он сумел отыграть одно очко в соревновании с шурином.
Лимбек слегка улыбнулся, словно ему доставляло удовольствие вспоминать детство.
- Его следующий поступок разбил сердце его родителей, - сурово продолжала обвинительница. - Он был зачислен в школу подмастерьев Болтокрутов, и в один прекрасный день во время занятия обвиняемый Лимбек. - она указала на него дрожащим пальцем, - встал и объявил, что хочет знать почему!
Левая нога Даррала затекла. Он как раз пытался размять ее, шевеля пальцами, когда громовое "почему!" вернуло его к действительности.
- Что "почему"? - испуганно спросил верховный головарь.
Обвинительница, которая была уверена, что изложила все достаточно ясно, запнулась, не зная, как продолжать. Главный жирец встал. На губах у него играла снисходительная усмешка, которая показывала, что счет между церковью и государством сравнялся.
- Просто "почему", вашество. Слово, подвергающее сомнению все, что мы чтим и во что мы верим. Это опасное слово, коварное слово, слово, которое может привести к падению государства, разрушению общества и, очень возможно, к разрушению всей нашей жизни вообще.
- Ах, это "почему"! - сказал головарь с умным видом и нахмурился в сторону Лимбека, проклиная его за то, что он дал главному жирцу случай отыграться.
- Обвиняемый был изгнан из стен школы. Затем он взбудоражил весь Хет, исчезнув на целый день неизвестно куда. Пришлось отправлять спасательные партии, что повлекло за собой большие расходы! Можно представить себе горе его родителей! - Это было сказано с большим чувством. - Его нигде не могли найти и решили, что он упал в Кикси-винси. Тогда многие говорили, что Кикси-винси разгневалась на это "почему" и решила сама покарать нечестивца. И вот, когда все уже решили, что он погиб, и собирались устроить поминки, обвиняемый имел дерзость явиться живым и невредимым!
Лимбек протестующе улыбнулся и хотел что-то сказать. Головарь прервал его негодующим фырканьем и снова обратил свое внимание к Обвинению.
- Он утверждал, что побывал в Снаруже! - сообщила обвинительница шепотом, исполненным священного ужаса. Этот шепот очень хорошо звучал в говорильнике.
Собрание ахнуло
- Я не собирался уходить так далеко! - вставил Лимбек. - Я просто заблудился!
- Молчать! - гаркнул Даррал и тут же горько пожалел об этом. Головная боль мгновенно усилилась. Он ткнул жезлом в сторону Лимбека, едва не ослепив того светом сверклампы - Вам, юноша, еще предоставят слово. А до тех пор сидите тихо, а не то мне придется удалить вас из зала. Ясно?
- Да, сэр. То есть вашество, - кротко ответил Лимбек и сел на место.
- Что-нибудь еще? - брюзгливо спросил головарь у Обвинения. Его левая нога окончательно утратила чувствительность, а правая начала как-то странно гудеть.
- Вернувшись, обвиняемый создал вышеупомянутую организацию, известную как СОПП. Этот так называемый союз требует, в числе прочего, следующего. свободного и равного распределения даров ельфов; чтобы все служители собрали вместе все, что они знают о Кикси-винси, и поняли "как" и "почему"...
- Святотатство! - возопил главный жирец замогильным голосом, содрогнувшись от возмущения.
- И чтобы все геги прекратили ждать Судного дня и занялись улучшением собственной жизни...
- Вашество! - вскочил главный жирец. - Я требую, чтобы из зала удалили детей! Нельзя допустить, чтобы юные, впечатлительные умы набирались столь нечестивых и опасных мыслей.
- Чего же в этом опасного? - возразил Лимбек
- Молчать!
Головарь нахмурился и принялся размышлять. Ему, конечно, не хотелось вновь уступать своему шурину, но зато это был удобный случай на время избавиться от кресла. Наконец он объявил:
- Перерыв! Просим всех удалиться из зала! Детей моложе восемнадцати кругов обратно пускать не будут! Мы пообедаем и возобновим заседание через час.
С помощью стражников головарь кое-как выбрался из кресла (стражникам пришлось буквально выдергивать его оттуда). Он снял с головы чугунную корону, растер свой измученный зад, размял ноги - и вздохнул с облегчением.

ГЛАВА XI
ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО

Зал снова наполнился Не было только детей и родителей, которым пришлось отвести их домой. Верховный головарь с видом мученика надел корону и снова втиснулся в проклятое кресло. Привели обвиняемого, и Голос Обвинения принялся излагать завершающую часть своей речи.
- Эти опасные идеи, столь соблазнительные для незрелых умов, оказали влияние на группу молодых гегов, столь же буйных и необузданных, как обвиняемый. Местный головарь и жирцы, зная, что молодежь по натуре взбалмошна, и надеясь, что со временем это пройдет...
- Как прыщи, что ли? - перебил верховный головарь. Это вызвало желаемый смех в толпе, хотя геги стеснялись смеяться, видя, как нахмурился главный жирец, так что смех их перешел в нервное покашливанье.
- Э-э... ну да, вашество, - кисло ответила обвинительница. Главный жирец улыбнулся со страдальческим видом, показывая, как тяжело терпеть присутствие тупицы. Верховному головарю ужасно захотелось его придушить, и, борясь с этим желанием, он пропустил немалую часть речи Обвинения.
- ...И устроил бунт, в ходе которого сектору У-362 Кикси-винси были нанесены повреждения. По счастью, повреждения оказались незначительными, а Кикси-винси умеет исцелять себя сама, так что большого вреда это не нанесло. По крайней мере, это не нанесло вреда нашему обожаемому божеству! - Голос обвинительницы перешел в визг. - Но кто может сказать, какой вред это нанесло душам тех, кто осмелился совершить такое? И потому мы требуем, чтобы обвиняемый, Лимбек Болтокрут, был удален из общества и не мог больше толкать нашу молодежь на путь, который ведет лишь к гибели и разрушению!
Окончив речь, обвинительница снова уселась за свой барабан. Хвабрика содрогнулась от грома аплодисментов. Однако кое-где раздались свист и улюлюканье. Верховный головарь нахмурился. Главный жирец вскочил.
- Вашество! Эти неуместные выходки показывают, что яд распространяется! Мы можем сделать лишь одно, чтобы предотвратить это, - уничтожить источник заразы! - Он ткнул пальцем в Лимбека. - Я боюсь, что, если мы не сделаем этого. Судный день, которого многие из нас ждут со дня на день, может отодвинуться надолго, если не навсегда! Я требую, вашество, чтобы обвиняемому запретили выступать публично!
- Тоже мне, выходки! Подумаешь, кто-то свистнул сдуру! - раздражительно ответил Даррал. - Обвиняемый, можете выступить в свою защиту. Но имейте в виду, что я не потерплю нечестивых разглагольствований в зале суда!
Лимбек медленно поднялся на ноги. Он помолчал, как бы обдумывая свою речь, и наконец положил на железный барабан свои бумаги и снял очки.
- Вашество, - начал он почтительно, - все, о чем я прошу, - это дозволить мне рассказать о том, что произошло со мной в тот день, когда я заблудился. Это очень важно, поверьте мне, и я надеюсь, что этот рассказ объяснит вам, почему я счел нужным сделать то, что сделал. Раньше я этого не рассказывал никому, - торжественно добавил он, - ни родителям, ни даже той, кого люблю больше всего на свете.
- А это долго? - спросил головарь, облокотившись на ручки кресла и пытаясь найти более удобное положение.
- Нет, вашество, - ответил Лимбек.
- Ну, тогда можете начинать.
- Благодарю вас, вашество. Это было в тот день, когда меня выгнали из школы. Я хотел уйти куда-нибудь подальше - мне нужно было подумать. Видите ли, я не понимал (и теперь не понимаю), чего такого нечестивого и опасного было в моем "почему". Я вовсе не питаю вражды к Кикси-винси. Напротив, я чту ее и уважаю! Она такая прекрасная, такая большая, такая могучая! - Лимбек раскинул руки, его лицо озарилось каким-то нездешним сиянием. - Она получает энергию от ветров! Она умеет добывать железную руду на Нижних Копях, и превращать руду в сталь, и выплавлять из стали всякие нужные ей детали. Она умеет исцелять себя, когда повреждена. Но она с радостью принимает нашу помощь. Мы - руки, ноги, глаза. Мы лезем туда, куда она сама добраться не может, помогаем. когда она нуждается в помощи. Если ковш застревает на Нижних Копях, нам приходится спускаться вниз и освобождать его. Мы толкаем толкалки, вертим колеса, поднимаем подъемники, опускаем опускальники, и все идет как по маслу. Или, по крайней мере, так оно кажется. И все же,- тихо сказал Лимбек, - я не могу не задавать себе вопроса - почему?
Главный жирец нахмурился и вскочил, но верховный головарь, радуясь случаю насолить церкви, воззрился на него сурово.
- Я разрешил этому юноше высказаться. Я полагаю, что наш народ достаточно силен, чтобы не бояться, что он утратит веру от речей какого-то юнца. Не так ли? Или церковь пренебрегает своими обязанностями?
Главный жирец закусил губу и сел на место, злобно уставившись на верховного головаря. Тот самодовольно усмехнулся.
- Обвиняемый может продолжать.
- Спасибо, вашество. Видите ли, я всегда удивлялся. почему некоторые части Кикси-винси не работают. Отдельные сектора стоят без дела и потихоньку ржавеют или зарастают коралитом. Некоторые из них бездействуют веками. Но ведь Менежоры создали их не просто так! А зачем? Зачем они были созданы и почему они не делают то, что им положено? И мне пришло в голову, что, если бы мы знали, почему работающие части Кикси-винси работают и как они работают, мы могли бы понять, как работает вся Кикси-винси и зачем она! И это одна из причин, по которым я считаю необходимым, чтобы все обделения собрались и передали друг другу все...
- Это все относится к делу? - перебил его Даррал. У него уже голова шла кругом от боли.
- Э-э... да, конечно. - Лимбек торопливо нацепил очки. - Я думал обо всем этом и размышлял, как мне заставить гегов понять это, поэтому не замечал, куда я иду. А когда я наконец огляделся, я обнаружил, что незаметно вышел за пределы Хета. Это вышло случайно, уверяю вас! В тот момент как раз наступило затишье, и я решил прогуляться, чтобы немного развеяться. Идти было трудно, и я, по-видимому, был слишком занят тем, что смотрел себе под ноги, потому что не заметил, как налетела буря. Мне нужно было укрыться от нее. Я увидел большой предмет, лежавший на земле, и бросился к нему. Можете себе представить, вашество, как я удивился, когда обнаружил, что это не что иное, как ельфский корабль-дракон!
Слова Лимбека, усиленные говорильником, разносились по всей Хвабрике. Геги зашевелились и принялись перешептываться.
- На земле? Быть того не может! Ельфы никогда не спускаются на Древлин! - воскликнул главный жирец. Вид у него был ханически-чопорный и самодовольный. Верховный головарь забеспокоился, но понял по шуму толпы, что дело зашло чересчур далеко и остановить Лимбека сейчас будет уже неудобно.
- Они не спустились, - объяснил Лимбек. - Корабль разбился.
Геги зашумели. Главный жирец вскочил на ноги. Одни кричали: "Заткните ему глотку!", другие - "Сами заткнитесь! Пусть говорит!" Головарь махнул стражникам, те устроили "гром", и постепенно порядок восстановился.
- Я требую пресечь это издевательство над Справосудием! - прогремел главный жирец.
Верховный головарь, собственно, именно это и собирался сделать. Окончание заседания избавило бы его сразу от трех неприятностей: от этого сумасшедшего гега, от головной боли и от проклятого кресла. Однако, с другой стороны, его сторонники могли бы подумать, будто он отступил перед церковью. И шурин все время будет тыкать этим в нос. Нет уж, пусть этот Лимбек выскажется до конца. Хотя этот тип и так уже надел себе петлю на шею.
- Здесь распоряжаюсь я! - громогласно объявил Даррал. - Заседание продолжается! Говорите! - приказал он Лимбеку.
- Надо признаться, я не могу быть абсолютно уверен, что тот корабль разбился, - сказал Лимбек, - но мне так показалось, потому что он лежал на боку и был разломан. Буря надвигалась, а укрыться мне было негде, кроме как в корабле. В обшивке была большая дыра, и я пробрался через нее внутрь.
- Если то, что ты говоришь, правда, тебе очень повезло, что ельфы не убили тебя на месте за дерзость! - воскликнул главный жирец.
- Ельфы не могли убить меня на месте, - ответил Лимбек. - Эти ельфы, бессмертные, как вы их называете, - они были мертвы!
Хвабрика взорвалсь воплями возмущения и ужаса, среди которых слышались отдельные одобрительные восклицания. Главный жирец рухнул на свое место, словно громом пораженный. Обвинительница обмахивала его платочком и громко требовала принести воды. Верховный головарь от изумления подался вперед и безнадежно застрял в своем кресле. Он пытался встать на ноги, но вместо этого только дергался, пыхтел и размахивал своим сверкжезлом, мешая стражникам, которые пытались вытащить его из кресла.
- Слушайте все! - воскликнул Лимбек голосом, способным воспламенять тысячи гегов. Во всем СОППе не было другого оратора, равного Лимбеку. Когда он был в ударе, даже Джарре не могла сравниться с ним. Он дал себя арестовать ради того, чтобы произнести эту речь. Возможно, это был последний случай донести свои идеи до масс. И Лимбек собирался использовать его до конца.
Он вскочил на свой барабан, отбросил бумажки и замахал руками, чтобы привлечь внимание толпы.
- Эти ельфы из небесных царств - вовсе не боги, как нас уверяют! Они не бессмертны! Они сделаны из плоти и крови, так же как и мы сами! Я это знаю - я своими глазами видел, как гниет эта плоть! Я видел их трупы в разбитом корабле! И я видел их мир! Я видел эти "сияющие небеса"! Они привезли с собой книги, и я заглянул в некоторые из них. Их мир - это и в самом деле рай небесный! Он богат и прекрасен - так прекрасен, что нам и во сне не снилось! Там легко жить - но эта жизнь оплачена нашим потом, нашими трудами! И знайте, что они вовсе не собираются "забрать нас к себе на небо, если мы будем достойны", как учат нас жирцы! Зачем им это надо? Ведь мы для них - добровольные рабы! Мы прозябаем в грязи и нищете и служим Кикси-винси, чтобы снабжать их водой, без которой они бы не выжили. Мы сражаемся с бурями всю свою жалкую жизнь ради того, чтобы они могли жить в роскоши, вдали от наших слез и невзгод! И потому я говорю вам, - кричал он, перекрывая нарастающий шум, - что нам следует узнать все о Кикси-винси, научиться управлять ею и заставить этих ельфов, которые не имеют ничего общего с богами, но смертны так же, как и мы, отдать нам то, что принадлежит нам по праву!
Вокруг бушевала буря. Геги орали, визжали, размахивали кулаками. Головарь, в ужасе перед джинном, которого сам же выпустил из бутылки, топал ногами и стучал жезлом по полу с такой силой, что вырвал хвост из подножия статуи и лампа погасла.
- Очистить помещение! Очистить помещение!
Копари принялись разгонять народ, но прошло немало времени, прежде чем взбудораженных гегов удалось заставить покинуть Хвабрику. После этого они еще некоторое время толпились в коридорах, но, по счастью, прогудела гуделка, возвещавшая начало новой смены, и толпа рассеялась - одни отправились служить Кикси-винси, другие пошли по домам.
В зале остались только верховный головарь, главный жирец, Голос Обвинения, Лимбек и двое стражников с размазавшейся по лицу краской.
- Вы очень опасный тип, - сказал головарь. - Разумеется, этим выдумкам...
- Это не выдумки! Это все правда! Я клянусь...
- Разумеется, этим выдумкам никто не поверит, но они ведут к раздорам и беспорядкам, в чем мы имели случай убедиться сегодня. Вы сами вынесли себе приговор. Мы предаем вашу судьбу в руки Менежора. Взять его! - приказал головарь стражникам. Те схватили Лимбека, хотя и не очень охотно, словно боялись заразиться.
Главный жирец уже достаточно пришел в себя после обморока, чтобы снова принять благочестивый и самодовольный вид, сохраняя при этом выражение благородного негодования и уверенности в том, что грешник должен быть наказан и осталось только подобрать наказание.
Верховный головарь приблизился к статуе Менежора - слегка пошатываясь, поскольку кровообращение у него в ногах еще не восстановилось. Лимбека тоже подвели поближе к статуе. Несмотря на грозящую ему опасность, он не мог преодолеть своего неуемного любопытства. Его куда больше интересовала статуя, чем ожидавший его приговор. Главный жирец и обвинительницатоже подошли, чтобы лучше видеть.
Верховный головарь, кланяясь, расшаркиваясь и бормоча молитвы, которые повторял за ним главный жирец, взялся за левую руку Менежора и потянул ее вниз.
Глаз, который Менежор держал в правой руке, внезапно моргнул и ожил. Внутри него зажегся свет и стали появляться какие-то картинки. Верховный головарь бросил торжествующий взгляд на жирца и обвинительницу. Лимбек был просто зачарован.
- Менежор говорит с нами! - провозгласил главный жирец, пав на колени.
- Волшебный фонарь! - вскричал Лимбек, вглядываясь в картинки. - Только он на самом деле не волшебный, в нем нет такой магии, как у ельфов. Это механическая магия! Я нашел один такой в другом месте и разобрал. Эти картинки, которые как будто движутся, на самом деле нарисованы на рамках, которые вставлены внутрь и вращаются так быстро, что кажется...
- Умолкни, еретик! - прогремел верховный головарь. - Слушайте приговор! Менежоры повелевают, чтобы ты был предан в их руки!
- По-моему, они ничего такого не повелевают, вашество, - возразил Лимбек. - По-моему, они вообще ничего не говорят. Я не понимаю, почему...
- Опять "почему"? - взревел Даррал. - У тебя будет достаточно времени задавать вопросы, когда тебя понесет в самое сердце бури!
Но Лимбек плохо расслышал то, что сказал ему верховный головарь, - он вглядывался в картинки в волшебном фонаре.
- Простите, вашество, вы сказали "бури"? - переспросил он. Толстые очки делали его похожим на клопа и внушали Дарралу крайнее отвращение.
- Да, бури! Так повелели Менежоры.
Верховный головарь выпустил руку статуи, и глаз мигнул и погас.
- Как? Через эти картинки? Но там же не было ничего такого, вашество! - возмутился Лимбек. - Я знаю, как работает эта штука, и если вы дадите мне время изучить ее...
- Завтра утром, - перебил его головарь, - ты спустишься по Ступеням Нижних Копей. И пусть Менежоры помилуют твою душу!
И Даррал Грузчик, прихрамывая, потирая одной рукой онемевший бок, а другой - раскалывающуюся голову, покинул Хвабрику.

ГЛАВА XII
ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО

- К вам пришли, - сказал тюремщик сквозь решетку.
- Чего? - Лимбек сел на койке.
- Пришли к вам. Сестра ваша. Выходите. Послышался звон ключей. Замок щелкнул, и дверь распахнулась. Лимбек был весьма удивлен, но послушно встал и последовал за тюремщиком в цистерну для свиданий. До сих пор Лимбек не подозревал, что у него есть сестра. Хотя, конечно, он уже много лег не бывал дома и не очень разбирался в детях, но все же смутно понимал, что ребенку нужно довольно много времени, чтобы родиться и научиться ходить настолько хорошо, чтобы иметь возможность навещать братьев в тюрьме.
Лимбек как раз производил в уме необходимые подсчеты, когда они вошли в цистерну для свиданий. Молодая женщина бросилась к нему столь порывисто, что едва не сбила его с ног.
- Здравствуй, братец! - воскликнула она, обвив его шею руками и чмокнув его в щеку с отнюдь не сестринским пылом
- У вас есть время до следующего гудка на пересменку, - проворчал тюремщик и захлопнул дверь цистерны.
- Джарре? - спросил Лимбек, близоруко вглядываясь в нее - очки он оставил в камере.
- Да, конечно! - ответила она, хлопая его по спине. - А ты думал кто?
- Я... я не знаю, - промямлил Лимбек. Он, разумеется, был ужасно рад видеть Джарре, но все же не мог не испытывать легкого разочарования, обнаружив, что у него нет никакой сестры. Все же семья могла бы поддержать его в такой трудный час... - А как ты сюда попала?
- Шурин Одвина Винтокрута работает на скоролете. Он меня и довез. Послушай, какой ужас! Как порабощен наш народ! Не правда ли?
- Да, это ужасно, - согласился Лимбек. Он ничуть не удивился тому, что Джарре пришли в голову те же самые мысли, что терзали его во время поездки в скоролете. С ними это бывало часто.
Джарре отвернулась и принялась медленно разматывать толстый шарф, бывший у нее на голове. Лимбек не мог видеть ее лица без очков, но чувствовал, что она чем-то расстроена. Возможно, это из-за того, что его приговорили к смертной казни, но вряд ли. Джарре к таким вещам относилась спокойно. Тут было что-то поважнее.
- Как дела в нашем Союзе? - спросил Лимбек. Джарре только вздохнула. "Ну, вот, - подумал Лимбек, - так я и думал".
- Ах, Лимбек, - сказала Джарре с упреком и сожалением, - ну зачем тебе взбрело в голову рассказывать все эти байки?
- Байки? - Лимбек вскинул брови чуть не к потолку. - Какие такие байки?
- Ну, эти - про мертвых ельфов, про разбитый корабль, про книжки с картинками, где нарисовано небо...
- Так что, новопевцы поют об этом? - просиял Лимбек.
- Поют! - Джарре заломила руки. - Они кричат об этом в каждую пересменку! Только и слышишь, что эти байки...
- Но отчего ты называешь их байками? - спросил Лимбек и только тут понял, в чем дело. - Так ты что, не веришь? Джарре, все, что я говорил на суде, было правдой! Я клянусь...
- Не надо, не клянись, - холодно перебила его Джарре. - Ты что, забыл, что мы не верим в богов?
- Я клянусь моей любовью к тебе, дорогая, - продолжал Лимбек, - что все, что я говорил, - чистая правда. Это все было, было на самом деле! Именно то, что я увидел тогда и понял, что ельфы не боги, а смертные, как и мы сами, - именно это заставило меня создать наш союз. Именно воспоминание об этом дает мне мужество встретить лицом к лицу все, что меня ожидает, - сказал он со спокойным достоинством, которое растрогало Джарре до слез. Она разрыдалась и опять прижалась к Лимбеку.
Лимбек успокаивающе погладил ее по широкой спине и тихо спросил:
- Джарре, то, что я сказал, очень повредило нашему делу?
- Н-нет, - всхлипнула Джарре, уткнувшись носом в тунику Лимбека, теперь еще и вымоченную слезами. - На самом деле мы... э-э... Видишь ли, дорогой, мы... э-э... сочли нужным распустить слух, что мучения, которые тебе пришлось

Предыдущая страница 7 Следущая страница


Драконье крыло

перенести в лапах жестоких империалистов...
- Да что ты, дорогая! Никто меня не мучил. На самом деле здесь все так добры...
- Ах, Лимбек! - воскликнула Джарре в отчаянии, отодвинувшись от него. - Ты безнадежен!
- Извини... - растерянно сказал Лимбек.
- Так, слушай, - сказала Джарре, поспешно вытерев глаза. - У нас мало времени. Сейчас самое главное - твоя предстоящая казнь. Так что не вздумай ничего портить! Не надо рассказывать больше всякие истории про мертвых ельфов и прочую ерунду...
Лимбек вздохнул.
- Ладно, - покорно сказал он. - Не буду.
- Ты - мученик идеи. Не забывай этого. И, ради нашего дела, постарайся выглядеть соответственно! - Она неодобрительно оглядела его плотную фигурку. - По-моему, ты даже растолстел!
- Да, кормят тут неплохо...
- В такое время, Лимбек, ты мог бы думать не только о себе! - возмутилась Джарре. - У тебя всего одна ночь. Похудеть ты, конечно, не успеешь, но постарайся сделать все, что можно. Ты не мог бы набить себе парочку синяков на видном месте?
- Боюсь, что нет... - трусливо промямлил Лимбек - он прекрасно знал, что на такое не способен.
- Ну что ж, придется обойтись без этого, - вздохнула Джарре. - Но, по крайней мере, постарайся выглядеть настоящим мучеником.
- А как это?
- Ну, знаешь, таким - мужество, достоинство, вызов, прощение...
- Что, все сразу?
- Да, обязательно. Очень важно показать, что ты их прощаешь. Можешь даже сказать что-нибудь на эту тему, когда тебя будут привязывать к птице.
- Прощение... - пробормотал Лимбек, запоминая наставления.
- А когда тебя будут сталкивать с обрыва, надо крикнуть что-нибудь вызывающее. Что-нибудь вроде: "СОПП жив! Им не сломить нас!" И что ты еще вернешься.
- Вызов... СОПП жив... Я вернусь... Как "вернусь"? - Лимбек вскинул голову и близоруко уставился на Джарре.
- Конечно, вернешься! Я же говорила, что мы тебя вытащим, и мы тебя вытащим. А что ты думаешь, мы так и дадим им казнить тебя? Еще чего!
- Ну, я...
- Ну трус же ты! - сказала Джарре, взъерошив ему волосы. - Так вот, ты знаешь, как устроена эта птица?
Над городом разнесся вой гуделки. В решетчатом окошке в двери показалась толстая физиономия тюремщика.
- Время! - крикнул он и зазвенел ключами.
Джарре подбежала к двери.
- Еще три слова, ну пожалуйста!
Тюремщик нахмурился. Джарре показала ему увесистый кулак:
- Не забудь, что я отсюда выйду!
Тюремщик пробормотал что-то невнятное и удалился.
- Так вот, - обернулась Джарре, - о чем это я? Ах да. О птице. Лоф Елекстрик...
- А это кто такой? - ревниво перебил ее Лимбек.
- Он из обделения Елекстриков, - торжественно объявила Джарре. - С помощью этих громовых птиц они собирают лепестричество для Кикси-винси. Лоф говорит, что тебя привяжут к двум огромным деревянным крыльям с перьями тира и на большом канате. Потом тебя столкнут вниз, к Ступеням Нижних Копей. Тебя понесет ветром, будет хлестать дождем и градом...
- И молниями? - опасливо спросил Лимбек.
- Нет, молний не будет, - успокоила его Джарре.
- А почему тогда эта штука называется громовой птицей?
- Просто называется, и все.
- Но ведь я же тяжелый? А вдруг я не полечу, а упаду вниз?
- Конечно, упадешь! Слушай, не перебивай меня!
- Хорошо, - покорно сказал Лимбек.
- Эта штука будет падать. Канат порвется. Птица в конце концов упадет на один из островов Нижних Копей.
- Да? - Лимбек побледнел.
- Не беспокойся. Лоф говорит, что рама почти наверняка должна выдержать. Она очень прочная. Деревянные рейки, которые делает Кикси-винси...
- Интересно, а зачем? - задумчиво спросил Лимбек. - Зачем Кикси-винси делать деревянные рейки?
- Откуда я знаю! - воскликнула Джарре. - Это сейчас не важно! Лимбек, слушай! - Она ухватила его за бороду и дернула так, что у него слезы выступили на глазах. Джарре по опыту знала, что это единственный способ отвлечь его от очередного философского вопроса. - Ты упадешь на один из островов Нижних Копей. На этих островах Кикси-винси добывает руду. Когда копальные ковши спустятся вниз, ты должен пометить один из них. Наши ребята будут следить за ковшами, мы увидим твою пометку и узнаем, на каком ты острове.
- Замечательный план, дорогая! - Лимбек смотрел на нее с восхищением.
- Спасибо. - Джарре зарделась от удовольствия. - Самое главное - держись подальше от ковшей, чтобы тебя не задавило.
- Ладно.
- В следующий раз, как ковши пойдут вниз, мы спустим "руку помощи", - продолжала Джарре и, видя недоумевающее выражение на лице Лимбека, пояснила: - Это такой ковш с кабинкой, в нем спускают гегов на остров, чтобы отцепить застрявший ковш.
- Ах, так вот как это делается! - восхитился Лимбек. Джарре снова дернула его за бороду.
- Как жаль, что ты никогда не служил Кикси-винси! Ладно, извини. Я не это хотела сказать.
Она поцеловала его и погладила по щеке.
- Все будет в порядке. И помни: когда ты вернешься, мы объявим, что тебя осудили без вины и что Менежоры поддерживают тебя и наше дело. Все геги сбегутся к нам! И настанет день, когда революция совершится!
Глаза у Джарре сияли.
- Да, это чудесно! - Лимбек тоже был захвачен ее энтузиазмом.
Тюремщик сунул нос в решетку и многозначительно покашлял.
- Иду, иду! - Джарре снова закуталась в шарф. Потом в последний раз поцеловала Лимбека, хотя шарф ей мешал. После этого во рту у Лимбека осталась шерсть от шарфа. Тюремщик отворил дверь.
- Помни, - сказала Джарре заговорщицким шепотом, - ты - мученик!
- Мученик, мученик! - весело согласился Лимбек.
- И никаких сказок о мертвых богах! - сказала она напоследок, когда тюремщик уже вел ее к двери.
- Это не сказки... - начал Лимбек, но было уже поздно - Джарре исчезла за дверью.

ГЛАВА XIII
ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО

Геги, народ добрый и мягкосердечный, за всю свою историю не знали войн (по крайней мере, насколько они помнили). Чтобы гег лишил жизни другого гега? Невиданно! Неслыханно! Невозможно! Убить гега могла только Кикси-винси, да и то случайно. В законах гегов предусматривалась смертная казнь за разные тяжкие преступления, но они не могли собственноручно казнить одного из своих товарищей. Поэтому они поручали это Менежорам. Менежоров поблизости не было, поэтому никто не знал, что они об этом думают, но предполагалось, что они не возражают. Так что, если Менежоры считали нужным, чтобы осужденный остался в живых, им следовало самим позаботиться о том, чтобы он выжил. А нет - значит, нет.
"Спуститься по Ступеням Нижних Копей" - это принятый у гегов способ избавляться от лишних членов общества. Нижние Копи - это скопление мелких островков, что летают ниже Древлина, уходя вниз по бесконечной спирали. Они опускаются все ниже и ниже, пока не исчезают в клубящихся облаках Вечной Тьмы. Говорят, в древности, сразу после Разделения, эти острова были так близко к Древлину, что по ним действительно можно было ходить, как по ступенькам, перепрыгивая с одного на другой. Видимо, в древности преступников заставляли делать именно это.
Однако с течением веков острова все глубже и глубже уходили в Мальстрим, так что теперь они лишь смутно виднелись внизу во время затишья. И, как заметил один из самых мудрых верховных головарей, теперь гегу пришлось бы отрастить крылья, чтобы спуститься по этим Ступеням. Сказано - сделано. Геги стали снабжать осужденных крыльями. Так и возникла та "громовая птица", которую описывала Джарре.
Официальное ее название было "Крылья Справосудия". Она была сделана из тонких, хорошо оструганных деревянных реек, которые делала Кикси-винси для елекстриков.
Это была деревянная рама шириной в четыре фута и длиной футов в четырнадцать. Она была обтянута тканью (еще одним продуктом деятельности Кикси-винси) и украшена перьями, прилепленными к ткани липкой массой из муки и воды. Обычно такие сооружения привязывали к канату, запускали в грозовую тучу и собирали молнии. Но с тяжеленным гномом в качестве груза такая птица могла только падать, хоть и не очень быстро.
Приговоренного выводили на край Древлина во время затишья и привязывали к Крыльям Справосудия: запястья прикручивали к раме, а ноги свободно болтались снизу. Потом шесть жирцов поднимали птицу и, по знаку верховного головаря, разгонялись и сбрасывали ее с обрыва.
При казни могли присутствовать лишь верховный головарь, главный жирец и шесть младших жирцов, которые должны были отправлять в полет Крылья Справосудия. Когда-то, давным-давно, на казнях могли присутствовать все геги, не занятые на работе. Но потом произошла эта история с печально известным Дирком Шурупом. Дирк напился, уснул на рабочем месте и не увидел, что стрелка на гуделке, привинченной к кипятилке, давно уже зашла за красную черту. В результате котел взорвался, несколько гномов обварились насмерть и, что еще хуже, Кикси-винси была серьезно повреждена - ей пришлось остановиться почти на полтора дня, чтобы исправить повреждения.
Дирк и сам обварился при взрыве. Но тем не менее он остался в живых, и его приговорили к Ступеням. Толпы гегов собрались посмотреть на казнь. Те, кто стоял сзади, начали проталкиваться вперед, чтобы лучше видеть, и в результате многие из тех, кто стоял на самом краю острова, "спустились по Ступеням" безо всякого решения суда. После этого верховный головарь запретил публичные казни.
В данном случае публика потеряла немного. Лимбек был так зачарован приготовлениями к казни, что совершенно забыл о том, что ему надлежит выглядеть мучеником, и до смерти замучил жирцов, которые привязывали его к раме, бесконечными вопросами.
- А на чем перья держатся? А из чего эта паста? А чем скреплена рама? А много ткани пошло на крылья? Да, так много? В самом деле? А интересно, зачем Кикси-винси делает ткань?
Кончилось тем, что главный жирец, под предлогом защиты невинных душ от ереси, велел заткнуть Лимбеку рот. Рот ему заткнули, и верховный головарь распорядился сбросить Крылья Справосудия в пропасть без особых церемоний (он опять надел свою корону, у него жутко трещала голова, так что он не получал ни малейшего удовольствия от этой процедуры).
Шестеро крепких жирцов подняли Крылья за середину. Главный жирец махнул рукой, и они побежали к краю острова. Но внезапно налетел ветер, подхватил Крылья, вырвал их из рук жирцов, поднял в воздух, покрутил и уронил наземь.
- Что вы делаете, идиоты! - завопил головарь. - Что там делают эти идиоты? - крикнул он своему шурину. Тот бросился к обрыву выяснять, в чем дело.
Жирцы вытащили Лимбека из-под обломков птицы и привели обратно на помост. Принесли другие Крылья Справосудия (головарь кипел и ярился), Лимбека снова привязали, главный жирец прочел наставление своим подчиненным, и те снова подняли раму и побежали к обрыву.
На этот раз ветер подхватил Крылья как раз в нужный момент, и Лимбек красиво взмыл в небо. Канат оборвался. Младшие жирцы, главный жирец и верховный головарь стояли на краю обрыва и смотрели, как птица медленно уходит вдаль и вглубь.
Видимо, Лимбеку все же удалось выплюнуть кляп, потому что Даррал Грузчик позднее клялся, что из пропасти донеслось последнее "почему-у-у?". Головарь снял чугунную корону, с трудом поборол желание швырнуть ее в Мальстрим, вздохнул с облегчением и отправился к себе домой, в свою цистерну.
Лимбек плыл в воздушных потоках, мягко спускаясь вниз по спирали, и вертел головой, пытаясь разглядеть, как выглядит Древлин снизу. Он долго наслаждался ощущением полета и созерцал нагромождения коралита, которые отсюда, снизу, выглядели совсем не так, как наверху. Очков на Лимбеке не было (он завернул их в платок и спрятал в карман), но его подхватило восходящим потоком, и он проплывал под самым дном острова. Вид отсюда был великолепный.
Внутрь острова уходили тысячи и миллионы отверстий. Некоторые были очень большие - Лимбек легко мог бы залететь в одно из них, если бы имел возможность управлять крыльями. Он увидел, что из этих отверстий вырываются какие-то пузырьки. Оказавшись на воздухе, они тотчас же лопались. Лимбек понял, что сделал важное открытие.
"Наверное, в коралите есть какой-то газ, который легче воздуха. Оттого-то остров и летает. - Лимбек вспомнил картинку, которую он видел в Глазе. - Интересно, а отчего одни острова летают выше других? Вот, например, почему тот остров, на котором живут ельфы, выше нашего? Наверно, их остров меньше весит. А отчего? А, ну да, конечно, - Лимбек не замечал, что его птица спускается вниз по такой головокружительной спирали, что он непременно испугался бы, если бы у него было время это заметить. - Наверно, все дело в породах. Ведь разные породы весят по-разному. Наверно, у нас тут больше всяких руд - железа и прочего, - чем наверху, у ельфов. Наверно, Менежоры потому и построили Кикси-винси здесь, а не там, наверху. И все же это не объясняет, зачем они его построили".
Лимбеку захотелось записать последнюю мысль, он шевельнул рукой и обнаружил, что рука к чему-то привязана. Он поднял глаза, чтобы выяснить, в чем дело, и вспомнил о своем интересном, хотя и довольно отчаянном, положении. Вокруг быстро темнело. Древлина больше не было видно. Ветер усилился и понес его по кругу. Птицу начало трясти и швырять из стороны в сторону, вверх, вниз, вперед, назад, вправо, влево... Пошел дождь, и Лимбек сделал еще одно открытие, не столь блестящее, как первое, но значительно более важное для самого Лимбека.
Клейкая масса, на которой держались перья, размокала в воде! Лимбек в тревоге наблюдал, как перья отваливаются с материи, сперва по одному, а потом целыми пучками. Лимбек невольно попытался освободить руки, хотя вряд ли он смог что-нибудь сделать, даже если бы руки у него были свободны. Он дернул правой рукой. Эффект вышел сильный - и совершенно непредусмотренный: птица перевернулась вверх ногами. Лимбек повис на руках под крыльями, на которых становилось все меньше перьев. А под ногами у него была пустота. Сперва Лимбека охватила паника, но потом он осознал, что никуда не падает, напротив - его положение улучшилось: материя, на которой почти не осталось перьев, вздулась и замедлила падение. Правда, его по-прежнему швыряло из стороны в сторону, но все же движение стало более ровным.
Неуемный ум Лимбека уже начал выстраивать законы аэродинамики, но тут Лимбек заметил внизу, в облаках, темное пятно. Прищурившись, Лимбек понял, что это не что иное, как один из островов Нижних Копей. Пока он парил в облаках, ему казалось, что он спускается очень медленно. Теперь же он с изумлением увидел, что остров несется ему навстречу с огромной скоростью. Лимбек тотчас открыл еще два новых закона - теорию относительности и закон гравитации.
Но, к несчастью, оба эти открытия вылетели у него из головы в тот момент, когда птица рухнула на землю.

ГЛАВА XIV
ГДЕ-ТО НАД АРХИПЕЛАГОМ УЛИНДИЯ, СРЕДИННОЕ ЦАРСТВО

В то утро, когда Лимбек летел вниз, к островам Нижних Копей, Хуго и принц летели на драконе вслед уходящей ночи где-то над Улиндией. Лететь было холодно и скучно. Триан дал дракону все нужные указания. так что Хуго оставалось лишь сидеть в седле и размышлять. Он не мог даже следить за дорогой - их сопровождало магическое облако.
Временами дракон спускался вниз, к земле, чтобы взглянуть на местность, и тогда Хуго пытался определить, где они находятся. Он был уверен, что дракон путает следы. Он отдал бы половину денег, что были у него в кошельке, чтобы узнать, где находится укрытие Стефана. Однако вскоре он понял, что это дело безнадежное, и сдался.
- Я есть хочу! - сказал Бэйн. Его мальчишеский голос громко прозвенел в ночной тишине.
- Цыц! - оборвал его Хуго. - Попридержи язык! Он услышал, как мальчишка всхлипнул. Обернувшись, он увидел, что глаза у принца расширились и блестят от слез. Небось на него за всю жизнь никто ни разу не прикрикнул...
- Ваше высочество, - мягко сказал Хуго, - в ночном воздухе звук разносится очень далеко. Возможно, за нами кто-то гонится. Не стоит облегчать ему поиски.
- А что, за нами действительно кто-то гонится? - Бэйн побледнел, но ничем не выдал своего страха. Смотри-ка, а парень не из трусливых!
- Скорее всего да, ваше высочество. Но вы не бойтесь.
Мальчик закусил губу и робко обнял Хуго за пояс.
- Вам ведь это не мешает?
Теплое тельце прижалось к Хуго, детская головка привалилась к его могучей спине.
- Я не боюсь, - сказал Бэйн, - просто мне так лучше.
Убийцу охватило странное чувство. Хуго внезапно почувствовал себя последним подонком. Он скрипнул зубами - ему захотелось отпихнуть мальчишку, но он устоял, сосредочившись на грозящей им опасности.
За ними действительно кто-то гнался. И кто бы это ни был, он знал толк в этим деле. Хуго обернулся, надеясь, что преследователь, боясь потерять их в облаках, утратит осторожность и покажется ему. Не тут-то было! Хуго даже не знал, почему он так уверен, что они не одни. Он просто чуял это - спиной, нюхом, каким-то шестым чувством. Ладно, гонятся так гонятся, тут уж ничего не поделаешь. Интересно бы знать, кто и зачем.
Триан? Может быть, но вряд ли. Волшебник знает, куда они направляются, лучше самого Хуго. Может, он преследует их, чтобы проверить, не вздумает ли Хуго подчинить себе дракона и удрать вместе с ним? Ну, уж это было бы верхом глупости! Хуго не волшебник и не такой дурак, чтобы пытаться разрушить чье-то заклятие, тем более заклятие, наложенное на дракона. Когда драконы во власти чар, они послушны и ими легко управлять. Но стоит разрушить заклятие - и они тотчас обретают свой природный ум и сообразительность, становятся своевольны и совершенно непредсказуемы. Такой дракон может тебя послушаться, а может подзакусить тобой.
Но если не Триан, тогда кто же?
Несомненно, кто-то из людей королевы. Хуго тихо, но выразительно обругал волшебника и короля. Эти идиоты не сумели сохранить в тайне свои планы! А теперь придется разбираться с каким-нибудь графом или бароном, который собирается спасти принца. Придется избавиться от него. А это значит - подстеречь, перерезать глотку, спрятать труп. Мальчишка может увидеть этого человека, узнать в нем друга. У него появятся подозрения. Хуго придется убеждать принца, что его друг был его врагом, а его враг на самом деле - его друг. Столько возни - и все из-за того, что этот Триан и его совестливый король не умеют держать язык за зубами!
"Ну ничего, - подумал Хуго, - они мне и за это заплатят!"
Дракон пошел вниз, хотя Хуго ему этого не приказывал. Хуго решил, что они прибыли на место. Волшебное облако исчезло, и Хуго увидел внизу рощу, черную на фоне голубоватого коралита, а затем расчищенное место и прямоугольные образования, которые могли быть созданы лишь человеческими руками.
Это была маленькая деревушка, лежавшая в коралитовой долине и окруженная густыми лесами. Хуго знал множество таких поселений, прячущихся в горах и лесах от нападений эльфов. Правда, они лежали в стороне от основных воздушных линий, но, когда дело доходит до выбора между жизнью и благосостоянием, многие охотно соглашаются жить в нищете.
Хуго знал цену жизни. Поэтому предпочитал благосостояние.
Дракон кружил над спящей деревней. Увидев в лесу прогалину, Хуго направил дракона в ту сторону. Сбрасывая на землю мешки, Хуго мельком подумал, куда же девался их преследователь. Но долго размышлять над этим не стал. Он уже расставил ловушку. Оставалось ждать, когда добыча клюнет.
Дракон улетел сразу же, как только его разгрузили. Взмыл в воздух и исчез за деревьями. Хуго неторопливо взвалил мешки на плечи, махнул принцу, чтобы тот следовал за ним, и направился в лес. И тут его потянули за рукав.
- В чем дело, ваше высочество?
- А теперь можно говорить вслух?
Хуго кивнул.
- Я могу сам нести свой мешок. Я сильнее, чем кажется. Папа говорит, когда-нибудь я вырасту таким же высоким и сильным, как он.
"Вот как? Стефан говорил это мальчишке, зная, что он никогда не вырастет? Ох, с каким удовольствием я свернул бы шею этому ублюдку!"
Хуго молча отдал Бэйну мешок. Они вошли в лес и исчезли в тени харгастовых деревьев. И никто их не увидит и не услышит - толстый ковер мелких кристаллов скрадывал звуки шагов. Хуго снова потянули за рукав.
- Сэр Хуго, а кто это? - спросил Бэйн, указывая куда-то за плечо Хуго.
Хуго испуганно огляделся.
- Здесь никого нет, ваше высочество.
- Нет, есть! - сказал мальчик. - Кирский монах. Разве вы его не видите?
Хуго остановился и уставился на мальчика.
- А, вы его и в самом деле не видите! - сказал Бэйн, поправив мешок. - Я часто вижу то, чего другие не видят. Но я никогда не видел, чтобы кого-то сопровождал кирский монах. Откуда это?
- Давайте я понесу, ваше высочество. Хуго взял у принца его мешок, пустил мальчика вперед, и они двинулись дальше.
Чертов Триан! Должно быть, сболтнул что-нибудь при мальчишке! Парень намотал это на ус, и теперь у него разыгралось воображение и он видит всякую чертовщину. Еще, чего доброго, догадается обо всем. Ну что ж, с этим теперь ничего не поделаешь. Это только усложнит его работу - и, соответственно, увеличит счет.
Остаток ночи они провели в хижине сборщика воды<9>. Небо светлело - Хуго видел слабый блеск тверди, предвещающий рассвет. Края Владык Ночи загорелись алым. Теперь Хуго мог определить, откуда они прилетели, и вообще сориентироваться. Перед тем как улететь из монастыря, он порылся в мешке и убедился, что его снабдили всеми нужными навигационными инструментами - его собственные отобрали у него в тюрьме Ирени. Теперь он достал из мешка небольшую книжечку в кожаном переплете и серебряную палочку с хрустальным шариком на конце. На другом конце палочки было острие, которое Хуго воткнул в землю.
Такие секстанты умели делать только эльфы - люди не владели механической магией. Этот был практически новый - должно быть, военный трофей. Хуго щелкнул по палочке, и шарик поднялся в воздух, к великой радости Бэйна, который следил за действиями Хуго, затаив дыхание.
- А зачем это? - спросил он.
- Загляните в шарик, - предложил Хуго. Принц робко придвинулся к шарику.
- Цифры какие-то... - разочарованно протянул он.
- Они-то мне и нужны.
Хуго запомнил первую цифру, повернул колечко на палочке, запомнил вторую, потом третью. Потом принялся листать книжечку.
- А что вы ищете? - Бэйн присел на корточки и тоже заглянул в книжку.
- Те цифры, которые вы видели, указывают расположение Владык Ночи, пяти Владычиц Света и Соляруса по отношению друг к другу. Я нахожу эти цифры в книжке, смотрю, какой остров находится в этой точке в это время года, и узнаю,

Предыдущая страница 8 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

где мы находимся, с точностью до нескольких менка.
- Ой, какие странные буквы! - Бэйн едва не свернул себе шею, пытаясь разглядеть обложку. - Это что такое?
- Это эльфийские письмена. Это их лоцманы придумали все эти обозначения и изобрели прибор, который их определяет.
Мальчик нахмурился
- А почему мы не пользовались такой штукой, когда летели на драконе?
- Потому что драконы умеют определять, где они находятся. Как - никто не знает. Они используют все свои чувства - зрение, слух, обоняние и осязание - и еще что-то, чего мы не знаем. А эльфийская магия на драконов не действует, поэтому эльфам приходится строить драккоры и делать такие штуки, как эта, чтобы определять, где они находятся. Вот почему эльфы считают нас варварами, - усмехнулся Хуго.
- И где же мы теперь? Вы определили?
- Определил. А теперь, ваше высочество, надо поспать.
Они были на Питриновой Ссылке, примерно в ста двадцати трех менка позади Виншера<10>. Узнав это, Хуго немного успокоился. Не очень-то приятно - не знать, где право, где лево, если можно так выразиться. А теперь можно и отдохнуть. До утра еще добрых три часа.
Протирая глаза, позевывая, потягиваясь, как человек, который смертельно устал в дороге, Хуго встал и, волоча ноги, поплелся в хижину. Входя, он прикрыл за собой дверь. Она закрылась неплотно, но, видимо, у него уже не было сил закрыть ее как следует.
Бэйн достал из своего мешка одеяло, постелил его и улегся на пол. Хуго сделал то же самое и закрыл глаза. Услышав ровное дыхание мальчика, он извернулся по-кошачьи, поднялся на ноги и бесшумно подошел к принцу.
Мальчик крепко спал. Хуго пригляделся внимательнее - не притворяется ли? Нет, точно спит. Он лежал на одеяле, свернувшись в комочек. Замерзнет еще!
Хуго достал из мешка еще одно одеяло, накрыл мальчика, потом так же бесшумно отошел к двери. Снял с себя свои высокие сапоги и уложил их на пол, набок, один поверх другого. Приволок свой мешок, уложил повыше сапог. Снял с себя меховой плащ, скатал в комок, положил повыше мешка. Потом накрыл все это одеялом, так что наружу торчали только подошвы сапог. Любой, кто заглянет в хижину, примет это за спящего человека, закутавшегося в одеяло.
Полюбовавшись на свою работу, Хуго достал кинжал и присел на корточки в темном углу хижины. И принялся ждать.
Прошло полчаса. Видимо, преследователь выжидал, когда Хуго уснет. Убийца терпеливо ждал. Теперь уже скоро. На улице было совсем светло. Сияло солнце. Тот человек не может больше ждать - они ведь могут проснуться! Убийца смотрел на узкую полоску света, падавшую на пол из приоткрытой двери. Полоска начала расширяться. Хуго стиснул рукоять кинжала. Дверь открылась медленно и бесшумно. Кто-то заглянул внутрь. Человек внимательно всмотрелся в чучело, лежащее на полу под одеялом, потом так же внимательно всмотрелся в мальчика. Хуго затаил дыхание. Человек, по-видимому удовлетворившись осмотром, вошел в хижину.
Хуго думал, что тот придет с оружием и тотчас набросится на чучело. Но с удивлением увидел, что этот человек безоружен. Вошедший подкрался к мальчику. Значит, он хочет только спасти принца.
Хуго метнулся к нему - захват за шею, кинжал к горлу:
- Кто тебя послал? Скажи правду, и тогда я убью тебя быстро!
Тело вдруг обмякло в руках Хуго, и убийца с изумлением увидел, что пришелец потерял сознание.

ГЛАВА XV
ПИТРИНОВА ССЫЛКА, ВОЛЬКАРАНСКИЕ ОСТРОВА, СРЕДИННОЕ ЦАРСТВО

- Лично я не послал бы такого человека спасать моего сына от рук наемного убийцы. Нашел бы кого получше, - пробормотал Хуго, опустив бесчувственное тело на пол. - Хотя, возможно, у королевы сейчас туго с отважными рыцарями. А может, он притворяется?
Возраст незнакомца определить было трудно. Лицо изможденное, на макушке - лысина, а по вискам свисают жидкие седые пряди. Но при этом щеки гладкие, а складки у губ - явно от забот, а не от старости. Высокий неуклюжий незнакомец, казалось, был собран из запасных частей, предназначенных для совершенно разных людей. Руки и ноги - чересчур большие, а голова, с тонкими одухотворенными чертами лица, казалась, наоборот, чересчур маленькой.
Хуго опустился на колени рядом с незнакомцем, взял его за палец и отогнул назад, к самому запястью. Это ужасно больно, и если бы пришелец притворялся, он непременно выдал бы себя. Но незнакомец даже не шелохнулся.
Хуго отвесил ему здоровую оплеуху, чтобы привести его в чувство, и собирался отвесить вторую, когда услышал шаги принца.
- Это тот самый, который гнался за нами? - спросил принц, подойдя к Хуго и с любопытством уставившись на пришельца. - Ой, да это же Альфред! - Мальчик схватил его за ворот и сильно встряхнул. - Альфред! Альфред! Очнитесь!
Голова человека стукнулась об пол. Принц встряхнул его еще раз. Голова пришельца снова со стуком ударилась об пол. Хуго успокоился и отступил в сторону.
- Ox! Ox! Ox! - стонал Альфред всякий раз, как его голова ударялась об пол. Наконец он открыл глаза, уставился на принца мутным взором и попытался отцепить руки мальчика от своего воротника.
- Ваше высочество... пожалуйста... я уже пришел в себя... Ох! Благодарю вас, ваше высочество, но в этом не было необх...
- Альфред! - Принц бросился ему на шею и обнял так крепко, что едва не придушил. - А мы думали, что это убийца! Ты тоже решил путешествовать с нами?
Альфред сел и боязливо покосился на Хуго, а особенно на его кинжал.
- Видите ли, ваше высочество, путешествовать с вами...
- Кто вы такой? - перебил его Хуго.
- Сэр, меня зовут... - начал человек, потирая затылок.
- Это же Альфред! - перебил его Бэйн, словно это все объясняло. Поняв по мрачному выражению лица Хуго, что ему ничего не понятно, мальчик добавил: - Он распоряжается всеми моими слугами, подбирает мне наставников, проверяет, не слишком ли горячая вода у меня в ванне...
- Меня зовут Альфред Монбанк, сэр, - закончил наконец сам Альфред.
- Вы - слуга Бэйна?
- Точнее, камергер, сэр, - сказал Альфред, покраснев. - И не забывайте, что вы говорите о своем принце!
- Да нет, Альфред, все в порядке, - сказал Бэйн, снова усевшись на корточки. Он рассеянно теребил перо, которое он носил как амулет. - Я разрешил сэру Хуго звать меня по имени, потому что мы путешествуем вместе. Это ведь гораздо проще, чем каждый раз говорить "ваше высочество".
- Это вы гнались за нами всю дорогу? - спросил Хуго.
- Мой долг - быть рядом с его высочеством, сэр.
Хуго вскинул бровь.
- По-видимому, кто-то был иного мнения.
- Меня по ошибке забыли во дворце, сэр. - Альфред опустил глаза. - Его величество король покинул его столь поспешно, что, по всей видимости, забыл обо мне.
- А вы, значит, отправились вслед за ним - и за мальчиком.
- Да, сэр. Я едва не опоздал. Мне пришлось захватить кое-какие вещи, которые могли понадобиться принцу, - а Триан их забыл. Мне пришлось самому седлать своего дракона и еще спорить со стражниками - они не хотели выпускать меня из дворца. К тому времени, как я выбрался за ворота, короля и принца уже не было видно. Я понятия не имел, куда лететь, но дракон, по-видимому, знал дорогу, так что...
- Ну да, он летел за своими соседями по стойлу. Давайте дальше.
- Мы их нашли. То есть дракон их нашел. Но я решил не навязывать им своего общества и держался на почтительном расстоянии. В конце концов мы прилетели в то жуткое место...
- Кирский монастырь.
- Да-да. И я...
- Вы могли бы найти туда дорогу при необходимости?
Хуго задал этот вопрос небрежно, как бы мимоходом. Альфред, не подозревая, что от этого зависит его жизнь, беспечно ответил:
- Да, сэр, наверное, смогу. Я неплохо знаю те места, особенно окрестности замка. - Он поднял глаза и посмотрел в лицо Хуго. - А почему вы спрашиваете?
Убийца спрятал кинжал.
- Потому что вы обнаружили тайное убежище Стефана. Стражники донесут ему, что вы отправились вслед за ним. Он поймет, что вы нашли монастырь. А ваше исчезновение делает это совсем подозрительным. Я не дал бы и капли воды за то, что вы доживете до старости, если вернетесь ко двору.
- Сартаны милосердные! - Лицо Альфреда сделалось землисто-серым. - Я не знал! Клянусь вам, благородный сэр, я не знал этого!
Он умоляюще схватил Хуго за руку:
- Я обещаю забыть туда дорогу...
- Я вовсе не хочу, чтобы вы ее забывали. Кто знает, вдруг это пригодится в один прекрасный день...
- Да, сэр... - Альфред запнулся.
- Это сэр Хуго, - представил его Бэйн. - За ним следует черный монах, Альфред.
Хуго молча посмотрел на мальчика. Лицо его оставалось бесстрастным, лишь темные глаза слегка сузились.
Альфред густо покраснел и погладил Бэйна по голове.
- Я же предупреждал вас, ваше высочество, - сказал он с мягким упреком. - Нельзя говорить вслух о чужих тайнах. Это невежливо.
Он виновато посмотрел на Хуго.
- Не сердитесь, сэр Хуго. Его высочество - ясновидящий, но плохо владеет своим даром.
Хуго фыркнул, встал и принялся сворачивать свое одеяло.
- Пожалуйста, сэр Хуго, позвольте мне! - Альфред вскочил, собираясь взять одеяло у Хуго. Одна нога камергера послушалась его. Но у второй, видимо, были другие планы, потому что она отправилась в противоположном направлении. Альфред пошатнулся и упал бы прямо на Хуго, если бы убийца не подхватил его под локоть.
- Спасибо, сэр. К сожалению, я ужасно неловок. Давайте сюда ваше одеяло.
И Альфред принялся сражаться с одеялом, которое, казалось, внезапно ожило и обрело весьма дурной и своевольный характер. Альфред пытался сложить его, но углы вырывались у него из рук. Наконец он сложил один конец, но второй тут же развернулся. Вдруг, неизвестно откуда, на одеяле появилась уйма складок и комков. Трудно было сказать, кто выйдет победителем в этой неравной схватке.
- Это правда, сэр, - продолжал Альфред, - насчет его высочества. Наше прошлое цепляется к нам, особенно люди, которые сильно повлияли на нашу судьбу. И его высочество их видит.
Хуго подошел, распутал одеяло и выручил Альфреда, который уселся на пол, отдуваясь и вытирая лоб.
- А гадать по винной гуще он, случаем, не умеет? - поинтересовался Хуго шепотом, так чтобы мальчик не слышал. - Откуда это у него такие таланты? Волшебники рождаются только от волшебников. Разве что Стефан ему не отец?
Хуго сказал это походя, не имея в виду ничего особенного. Но, видимо, стрела попала в цель. Альфред позеленел, глаза у него расширились, он шевельнул губами, словно хотел что-то сказать, но не смог выдавить ни звука и молча смотрел на Хуго.
"А-а, - подумал Хуго, - ну, тогда понятно. По крайней мере, это объясняет, откуда у мальчика такое странное имя". Он обернулся. Бэйн рылся в мешке Альфреда.
- Ты привез мои леденцы? Привез! - Он радостно вытащил коробочку с конфетами. - Я знал, что ты их непременно захватишь!
- Собирайте вещи, ваше высочество, - приказал Хуго, надев плащ и вскинув мешок на плечи.
- Давайте я все соберу, ваше высочество! Альфред явно обрадовался, что можно чем-то заняться, отвлечься от неприятных мыслей и не смотреть в лицо Хуго. От того места, где сидел Альфред, до постели Бэйна было ровно три шага. Два шага он прошел нормально, на третьем споткнулся и упал на колени, но ему все равно пришлось бы встать на колени, так что можно сказать, что он добрался удачно. Он добросовестно принялся бороться с одеялом.
- Альфред, вы видели, куда мы летим. Можете вы сказать, где мы находимся?
- Да, сэр Хуго, - ответил камергер, не отрывая глаз от коварного одеяла. - Насколько я знаю, эта деревня называется Водолейка.
- Водолейка... - задумчиво повторил Хуго. - Не уходите далеко, ваше высочество! - сказал он принцу, видя, что тот направился к двери. Мальчик обернулся.
- Я только посмотрю, что там снаружи. Я не пойду далеко. Я буду осторожен.
Камергер наконец сдался. Он отчаялся сложить одеяло и запихал его в мешок несложенным. Когда мальчик скрылся за дверью, Альфред обернулся к Хуго:
- Вы позволите мне отправиться с вами, не правда ли, сэр? Я не буду вам обузой, клянусь!
Хуго внимательно посмотрел на него:
- Вы понимаете, что не можете теперь вернуться во дворец?
- Да, сэр. Я, как говорится, сжег мосты.
- Вы их не просто сожгли, но обрубили и обрушили в пропасть.
Альфред провел дрожащей рукой по своей блестящей лысине и снова уставился в пол.
- Я беру вас с собой, чтобы вы присматривали за ребенком. Видите ли, он тоже больше не вернется во дворец. Предупреждаю, я очень хорошо умею выслеживать. Не вздумайте выкинуть какой-нибудь глупости, вроде того, чтобы попытаться сбежать вместе с ним.
- Да, сэр. Я понимаю. - Альфред поднял голову и посмотрел в глаза Хуго. - Видите ли, сэр, я знаю, зачем король вас нанял.
Хуго выглянул наружу. Бэйн весело швырял камни в дерево. Руки у него были тоненькие, попадал он плохо, но не бросал этого занятия.
- Вы знаете о том, что принца решено убить? - небрежно спросил Хуго, незаметно взявшись за меч, скрытый под плащом.
- Я знаю, зачем король нанял вас, - повторил Альфред. - Именно поэтому я здесь. Я не помешаю вам, сэр. Я обещаю.
Хуго смутился. Он-то думал, что узел наконец распутан, а он оказался еще более запутанным, чем раньше! Этот человек говорит так, словно он знает настоящую причину! Во всяком случае, он знает правду об этом мальчишке. Так зачем же он сюда явился? Помочь или помешать? Ну, помощник из него никакой. Этот камергер небось и одеться-то не может без посторонней помощи! Однако Хуго тут же напомнил себе, что этому человеку удалось выследить их - а это очень трудное дело, тем более ночью, да еще в волшебном тумане. А в кирском монастыре он ухитрился не попасться на глаза никому, даже волшебнику. И при этом упал в обморок, почувствовав прикосновение ножа.
Нет, этот Альфред действительно слуга, это несомненно. Принц его явно знает и обращается с ним как со слугой. Но кому он служит? Этого Хуго не знал и очень хотел узнать. А пока, независимо от того, действительно этот Альфред такой пентюх или очень ловкий притворщик, он может пригодиться Хуго. По крайней мере, он будет присматривать за его высочеством.
- Ладно. Пошли. Деревню мы обойдем и выберемся на дорогу милях в пяти за ней. Вряд ли здесь кто-то знает принца в лицо, но все же лучше избегать лишних вопросов У мальчика есть капюшон? Пусть он его наденет. И скажите, чтоб не снимал.
Он покосился на костюм Альфреда: атласный камзол, штаны до колен, перевязанные лентами, шелковые чулки...
- А от вас за милю разит придворной роскошью. Ну, тут уж ничего не поделаешь. Авось примут вас за бродячего шарлатана. А при первом удобном случае куплю вам у мужиков чего-нибудь попроще.
- Хорошо, сэр Хуго, - промямлил Альфред. Хуго вышел из хижины.
- Ваше высочество, мы уходим!
Бэйн весело подбежал к Хуго и уцепился за его руку:
- Я готов! А мы будем завтракать в трактире? Матушка говорила, что мы будем завтракать в трактире! Мне раньше никогда не разрешали...
Его прервал треск и сдавленный стон. Это Альфред повстречался с косяком. Хуго стряхнул с себя руку мальчика. Его прикосновение причиняло убийце почти физическую боль.
- Боюсь, что нет, ваше высочество. Наоборот, я хочу миновать эту деревню пораньше, пока народ не зашевелился.
Бэйн разочарованно надул губы.
- Это было бы небезопасно, ваше высочество. - Альфред наконец-то нашел выход. На лбу у него красовалась большая свежая шишка. - Тем более что, возможно, есть люди, желающие... мнэ-э... причинить вам вред. - При этих словах он покосился на Хуго, и убийца снова подумал, что Альфред не так прост, как кажется.
- Да, наверно, вы правы, - вздохнул принц. Мальчик явно уже знал, как иногда неудобно быть знаменитым.
- Но мы устроим пикник в лесу, - добавил камергер.
- Мы будем завтракать, сидя на земле? - обрадовался Бэйн, но тут же снова сник. - Нет... Я и забыл - матушка ведь не разрешает мне сидеть на траве. Она говорит, что я могу простудиться или испачкаться...
- Я думаю, на этот раз она не будет возражать, - ответил Альфред с серьезным видом.
- Вы уверены? - Принц склонил голову набок.
- Уверен.
- Ур-ра! - вскричал Бэйн и вприпрыжку пустился по дороге. Альфред подхватил мешок принца и заковылял за ним. Глядя ему вслед, Хуго подумал, что Альфреду путешествовалось бы куда лучше, если бы он сумел убедить свои ноги двигаться в том же направлении, что и все тело.
Сам Хуго шел позади, чтобы не спускать глаз с них обоих. Руку он держал на рукояти меча. Если только Альфред попытается хотя бы шепнуть что-то на ухо мальчишке...
Они прошли первую милю. Альфред, похоже, был целиком поглощен тем, чтобы устоять на ногах, и Хуго расслабился, поддавшись убаюкивающему ритму неспешной ходьбы. Он продолжал следить за Альфредом и мальчиком, но мысли его витали уже далеко отсюда. Он видел на дороге другого мальчика. Этот мальчик не был таким беззаботным, как принц. На лице у него был вызов, на теле - синяки и ссадины - следы наказания за вызывающее поведение. Рядом с ним шли черные монахи...
- ...Ступай, отрок. Господин аббат хочет видеть тебя.
В кирском монастыре было холодно. За стенами мир плавился и потел от летней жары. А здесь смертный холод блуждал по пустынным коридорам.
Мальчик - уже не мальчик, но юноша - оставил работу и последовал за монахом. В коридорах не было ни души. Эльфы разграбили маленькую деревушку неподалеку от монастыря. Много народу погибло, и почти все братья отправились туда, чтобы сжечь тела и почтить тех, кто покинул тюрьму своей плоти.
Хуго полагалось отправиться с ними. Он, как и другие мальчики, должен был собирать хрустальный хворост и складывать костры. Братья вытаскивали тела из-под развалин, вправляли изломанные члены, закрывали распахнутые глаза и укладывали трупы на связки хвороста, пропитанного маслом. Живым они не говорили ни слова. Они общались лишь с мертвыми, и их мрачный напев звучал повсюду. Вся Улиндия, все Волькараны содрогались при звуках этой песни. Несколько монахов заводили песню:
С каждым новым рожденьем
Умираем мы в сердце своем,
Ибо истина черна:
Смерть всегда возвращается...
Прочие тянули одно и то же слово: "с каждым", "с каждым", "с каждым". Они вставляли его после слова "возвращается", и песня начиналась сначала.
Хуго сопровождал монахов с шести лет, но на этот раз ему было велено остаться и закончить свою утреннюю работу. Он подчинился, не задавая вопросов - иначе бы его отколотили, безо всякой злобы и гнева, исключительно для блага его души. Раньше он часто молился про себя, чтобы его оставили, но на этот раз он молился, чтобы его взяли.
Ворота захлопнулись со зловещим грохотом. Тишина и пустота камнем давили на сердце. Хуго уже неделю как задумал сбежать. Он никому не говорил об этом: единственный друг, который был у него здесь, умер, и Хуго больше не заводил себе друзей. Однако его не покидало неприятное впечатление, что его тайные замыслы написаны у него на лбу: казалось, все, кому он попадался на глаза, смотрели на него с куда большим интересом, чем прежде.
И вот теперь его оставили, когда остальные ушли. И сам господин аббат зовет его к себе. Аббата Хуго видел только на службах, но ни разу не говорил с ним.
Войдя в каменную келью, где солнечный свет казался чем-то неприличным и бесполезным, Хуго встал у двери и принялся ждать. Ждать пришлось долго - впрочем, терпения Хуго было не занимать, его вколотили в него с раннего детства. Человек, сидевший за столом, казалось, не только не замечал его присутствия, но даже не подозревал о его существовании. Пока Хуго ждал, страх, в котором он жил всю неделю с тех пор, как задумал побег, застыл, высох, испарился. Холод, царивший в келье, казалось, заморозил в нем все человеческие чувства. Он вдруг осознал, что отныне ему не суждено знать ни любви, ни жалости, ни сострадания. Ни даже страха.
Наконец аббат поднял голову. Его темные глаза заглянули в самую душу Хуго.
- Мы приняли тебя к себе, когда тебе было шесть циклов. Из летописей я узнал, что с тех пор прошло еще десять циклов. - Аббат не называл Хуго по имени. Скорее всего он его и не знал. - Тебе уже шестнадцать лет. Пора тебе приготовиться к принесению обетов и вступлению в наше братство.
Хуго был застигнут врасплох. К тому же он счел унизительным врать. Он промолчал. Его молчание выдало правду.
- Ты всегда был дерзок и непослушен. Но ты хорошо работал и никогда не жаловался. Ты терпишь наказание без слез и криков. И ты принял наше учение - я вижу это. Отчего же ты стремишься оставить нас?
Хуго много раз задавал себе этот вопрос бессонными ночами, и ответ у него был готов:
- Я не буду служить никому.
На лице аббата, суровом и бесстрастном, как каменная стена, не отразилось ни гнева, ни удивления.
- Ты наш. Ты один из нас. Волей или неволей, но ты всегда будешь служить - если не нам, то нашему делу. Ты будешь служить смерти.
После этого аббат отослал его. Хуго жестоко избили, но побои были уже не в силах сломать ледяной панцирь, одевший душу мальчика. В ту же ночь он сбежал. Но перед тем он пробрался в комнату, где монахи хранили свои летописи, и нашел книгу, где записывались имена приемышей. При свете украденного свечного огарка Хуго нашел в этой книге свое имя.
"Хуго Блэкторн. Мать - Люси, фамилия неизвестна. Отец - согласно предсмертным словам матери, сэр Персиваль Блэкторн из Блэкторн-холла, Джерн Херева". Следующая запись, сделанная неделей позже, гласила: "Сэр Персиваль отказался признать ребенка и разрешил нам "делать с этим ублюдком все, что угодно".
Хуго выдрал эту страницу из книги, сунул ее в свою драную котомку, задул свечу и скрылся в ночи. Оглянувшись назад, на мрачные стены, которые давно заставили его забыть о любви и радости, которые он знал в детстве, Хуго молча возразил аббату:
"Это смерть будет служить мне!"

ГЛАВА XVI
СТУПЕНИ НИЖНИХ КОПЕЙ, НИЖНЕЕ ЦАРСТВО

Лимбек пришел в себя и обнаружил, что положение его улучшилось: раньше оно было безнадежным, а теперь стало всего лишь опасным. Правда, в голове у него все так перепуталось, что ему потребовалось довольно много времени, чтобы вспомнить, в чем, собственно. дело и где он находится. Поразмыслив, Лимбек

Предыдущая страница 9 Следущая страница


Драконье крыло

пришел к выводу, что он висит. Он опустил голову, кряхтя от боли, пригляделся и понял, что провалился в огромную яму, очевидно вырытую ковшом Кикси-винси.
Дальнейшие наблюдения показали, что он, собственно, не провалился в яму, а висит над ней. Огромные крылья застряли в яме. Судя по боли в голове, во время падения его приложило рамой.
Лимбек как раз принялся обдумывать, как ему выбраться из этого неуютного положения, когда ответ пришел сам. Ответ был довольно неприятный - громкий треск. Рама вот-вот готова была сломаться под тяжестью гега. Лимбек опустился примерно на фут. Потом падение прекратилось. Душа же у Лимбека упала куда глубже - в яме было темно, и он понятия не имел, как далеко ему падать. Он принялся лихорадочно обдумывать, как ему выбраться отсюда. Наверху хлестал дождь, по стенкам ямы струилась вода, отчего стенки сделались ужасно скользкими, а тут еще снова раздался треск, и Лимбек опустился еще на фут.
Лимбек ахнул и зажмурился. Падение снова остановилось, но ненадолго. Лимбек почувствовал, что снова скользит вниз. У него был только один шанс. Если ему удастся освободить руку и схватиться за одно из отверстий в стене... Он изо всех сил рванул правую руку...
...И крылья сломались.
Лимбек едва успел испугаться, как полет закончился: он тяжело рухнул на дно ямы, а сверху на него свалились крылья. Сперва Лимбек просто сидел и дрожал. Потом решил, что дрожью дела не поправишь, выбрался из-под обломков и задрал голову. Яма была не такая уж глубокая, футов семь-восемь, и Лимбек прикинул, что выбраться из нее будет довольно просто. В яму все время текла вода, но, поскольку вокруг был сплошной коралит, вода тут же уходила и в яме было сравнительно сухо. Лимбек решил, что ему повезло. Яма защищает от бури. Ему ничто не угрожает...
...До тех пор, пока сюда не спустятся ковши.
Лимбек уже уютно устроился под обрывком ткани с крыла, когда ему в голову пришла ужасная мысль о ковшах. Он поспешно вскочил на ноги и задрал голову. Но ничего не увидел, кроме какого-то темного пятна - должно быть, грозовой тучи - и вспышек молний. Лимбек никогда не служил Кикси-винси и не знал, работают ли ковши во время бури. С одной стороны, почему бы им и не работать, а с другой - зачем? Но во всех этих размышлениях было мало толку.
Лимбек снова сел - предварительно убрав несколько острых щепок - и принялся соображать, насколько позволяла головная боль. Яма, по крайней мере, защищает от бури. А ковши - штуки массивные и медлительные, так что в случае чего он всегда успеет убежать.
Так оно, собственно, и вышло.
Лимбек просидел в яме минут тридцать. Буря и не думала утихать. Лимбек уже начал жалеть, что не догадался сунуть в карман пару лепешек, но тут раздался грохот, и стенки ямы задрожали.
"Ковши!" - подумал Лимбек и поспешно, полез наверх. Лезть было нетрудно: в коралите было множество дырок, так что через несколько секунд Лимбек оказался наверху. Надевать очки было бесполезно: дождь хлестал так, что очки бы тут же залило. Да, собственно, и незачем. Ковш, блестящий в свете молний, был в нескольких шагах от него.
Задрав голову, Лимбек увидел другие ковши, спускающиеся с Кикси-винси на длинных канатах. Зрелище было потрясающее, так что гег глазел на них разинув рот и даже про головную боль позабыл.
Ковши, сделанные из блестящего металла и украшенные богатой резьбой, были похожи на когти огромной птицы. Они врезались в коралит своими острыми зубцами, отрывали кусок скалы и уносили вверх, как коршун уносит в когтях добычу. Вернувшись на Древлин, ковши сбрасывали куски породы в огромные бункера, где геги сортировали породу и выбирали драгоценную серую руду, которой питалась Кикси-винси. Легенды гласили, что без нее она может умереть с голоду.
Лимбек, словно завороженный, смотрел, как ковши с грохотом опускаются на землю, вгрызаются в коралит, зарываются в него. Гег был так захвачен этим зрелищем - он ни разу в жизни не видел ничего подобного, - что чуть не забыл, что нужно еще пометить один из ковшей. Вспомнил он об этом лишь тогда, когда почти все ковши уже набрали коралита и начали подниматься.
Нарисовать знак можно было куском коралита. Лимбек подобрал обломок, выпавший из ковша, и бросился бежать, под дождем, спотыкаясь на неровной земле, к ковшу, который спустился одним из последних и только-только начал погружаться в коралит. Но, добравшись до него, Лимбек испугался. Ковш был такой огромный! В его когтях свободно могло поместиться полсотни таких Лимбеков. Он трясся, гремел, взрывал коралит, во все стороны летели острые осколки камня. Казалось, подойти к нему просто невозможно.
Но у Лимбека не было другого выбора. Он должен был подойти к ковшу. Собрав все свое мужество, он собрался было подойти вплотную, когда молния ударила прямо в ковш. Раздавшийся раскат грома сбил Лимбека с ног. Ошалевший и перепуганный, гег уже собирался бежать обратно к яме и провести там остаток своей жалкой жизни, но тут ковш внезапно вздрогнул и замер. И все прочие ковши тоже замерли: одни - зарывшись в землю, другие - в воздухе, третьи - над самой землей, с раскрытыми когтями, собирающимися вонзиться в землю.
Может быть, молния повредила механизм. А может, началась пересменка. А может, наверху что-то случилось. Лимбек этого не знал - да это и неважно. Верь он в богов - он горячо поблагодарил бы их. Но, поскольку в богов он не верил, он просто взобрался на скалу, сжимая в руке кусок коралита, и осторожно приблизился к ближайшему ковшу.
Там, где ковш уходил в коралит, металл был весь исцарапан. Лимбек понял, что, если оставить знак здесь, его никто не заметит. Значит, надо оставить знак на верхней части ковша. А это значит, что надо найти ковш, который совсем зарылся в землю. А это значит, что этот ковш в любой момент может пойти наверх и обрушить на голову Лимбеку тонны камней.
Наконец Лимбек робко подобрался к подходящему ковшу. Рука у него тряслась так, что кусок коралита стучал по ковшу, издавая мелодичный звон. Следов он не оставил. Лимбек стиснул зубы. Отчаяние придало ему сил. Он нажал сильнее. Раздался душераздирающий скрип. Но зато на блестящей поверхности появилась длинная царапина.
Однако одной царапины мало. Наверху могут решить, что это случайность. Лимбек провел еще одну черту, под углом к первой. Тут ковш дернулся и затрясся. Лимбек в испуге выронил камень и бросился назад. Ковши снова пришли в движение. Лимбек обернулся, чтобы полюбоваться своей работой.
На одном из ковшей, уходящих в высоту, гордо красовалась большая буква "Л".
Лимбек поспешно вернулся в свою яму. Похоже, никакой ковш на нее пока не нацеливался, по крайней мере в этот раз. Он снова спустился вниз, устроился поудобнее, закутался в ткань и постарался не думать о еде.

ГЛАВА XVII
СТУПЕНИ НИЖНИХ КОПЕЙ, НИЖНЕЕ ЦАРСТВО

Ковши со своей добычей ушли обратно в тучи, к Древлину. Лимбек, глядя им вслед, прикидывал, сколько времени понадобится им на то, чтобы разгрузиться и снова спуститься вниз. И когда еще наверху заметят его знак? А вдруг его вообще не заметят? А потом, кто его заметит, кто-нибудь из своих или жирец? А если его заметит жирец, что он тогда сделает? А если кто-нибудь из своих, скоро ли они спустят "руку помощи"?
Успеют ли они спустить ее прежде, чем он замерзнет насмерть или умрет от голода?
Вот такие мрачные вопросы вертелись теперь в голове Лимбека. Хотя вообще-то ему это было несвойственно - он был гег беззаботный, оптимист по натуре, всегда надеялся на лучшее, видел в окружающих только хорошее и не особенно сердился на тех, кто привязал его к Крыльям Справосудия и сбросил сюда, на верную смерть. Ведь верховный головарь и главный жирец в самом деле хотели добра своему народу. Они же не виноваты, что верят в тех, кто лживо называет себя богами. Неудивительно, что они не поверили истории Лимбека - вон, Джарре и та ему не верит.
Возможно, именно мысль о Джарре заставила Лимбека почувствовать себя таким несчастным. Он ведь был твердо уверен, что уж она-то сразу поверит ему, поверит в то, что ельфы - не боги. И теперь, скорчившись на дне ямы, он никак не мог смириться с мыслью, что она ему не поверила. Теперь, когда первоначальное возбуждение улеглось и ему не оставалось ничего, кроме как сидеть, ждать и надеяться, что все произойдет так, как нужно, и не вспоминать, что многое может произойти совсем не так, как нужно, Лимбек принялся всерьез размышлять о том, что будет, когда (не "если", а именно "когда"!) его вытащат отсюда.
- Как же они могут продолжать считать меня своим вождем, если они думают, что я лгу? - вопрошал Лимбек потоки воды, льющиеся сверху. - Зачем я вообще им нужен? Ведь мы с Джарре всегда говорили, что важнее всего - истина и наша высшая цель - именно поиски истины. А теперь она думает, что я солгал, и тем не менее продолжает считать меня главой Союза!
"И что же будет, когда я вернусь? - И Лимбек увидел все это перед собой, словно наяву. - Она будет смеяться надо мной. Все они будут смеяться. Нет, я останусь главой Союза - ведь будет считаться, что Менежоры судили меня и сочли невиновным. Но они-то будут знать, что все это обман! И, самое главное, это буду знать я. Менежоры тут совершенно ни при чем. Это Джарре хитростью вытащит меня отсюда, и мы оба всегда будем помнить об этом. Ложь! Ложь! Зачем все это?"
Лимбек все больше заводился.
- Нет, конечно, у нас сразу появится множество новых членов. Но ведь они станут приходить в Союз потому, что не будут знать правды! Разве можно устраивать революцию на лжи? Нет! - Гег стиснул свой здоровенный мокрый кулак. - Это все равно что ставить дом на песке! Рано или поздно, но он непременно обрушится! Может, мне лучше остаться здесь? Да, да! Я не вернусь!
- Но ведь это ничего не докажет, - возразил он сам себе. - Они просто решат, что Менежоры признали меня виновным. Этим делу не поможешь... А, знаю! Я напишу им записку и пошлю вместо себя в "руке помощи". Тут полным-полно перьев тира, писать можно ими. - Он вскочил. - А грязь вполне сойдет за чернила. "Я остаюсь здесь и, возможно, умру здесь", - да, это звучит неплохо, - надеясь доказать этим, что все, что я говорил о ельфах, - правда. Я не могу быть вождем тех, кто считает меня лжецом, кто утратил веру в меня". Да, убедительно вышло.
Лимбек старался не падать духом, но даже удовольствие от хорошо составленной записки быстро улетучилось. Ему хотелось есть, ему было холодно, сыро - и страшно. Буря кончилась, и наступила жуткая тишина. Эта тишина была похожа на загробную - на Великое Безмолвие. Это напомнило ему, что он и в самом деле близок к Великому Безмолвию, и Лимбек осознал, что смерть, о которой он рассуждает с такой легкостью, скорее всего будет очень неприятной.
А тут еще ему представилось, как Джарре получит эту записку и станет читать, поджав губы и наморщив нос, - она всегда морщится, когда сердится. Ему даже не придется надевать очки, чтобы прочесть то, что она напишет в ответ. Он и так слышал, как наяву:
"Лимбек! Немедленно прекрати молоть ерунду и поднимайся наверх!"
- Ах, Джарре! - печально вздохнул он. - Если бы только ты могла поверить мне! На других-то мне...
И тут раздался оглушительный, зубодробительный, ушераздирающий грохот, который прервал мысли Лимбека и сбил его с ног.
Он упал на спину. "Что такое? - удивился он. - Неужто ковши уже вернулись? Так скоро? Я ведь еще не написал записку!"
Лимбек, пошатываясь, встал на ноги и посмотрел наверх. Гроза кончилась. Моросил мелкий дождик, и все было затянуло туманом, но не было ни молний, ни грома, ни града. Ковшей не было видно. Правда, Лимбек был без очков... Он порылся в кармане, надел очки и снова посмотрел на небо.
Он прищурился. Ему показалось, что он видит в облаках множество расплывчатых пятен. Но даже если это ковши, они все равно еще не скоро пойдут вниз - разве что один из них пришел раньше или сорвался - но это маловероятно, Кикси-винси редко допускала подобные аварии. Значит, это не ковш. Тогда что же?
Лимбек торопливо полез наверх. Настроение у него сразу улучшилось. Здесь какая-то тайна! Надо ее раскрыть!
Добравшись до края ямы, он осторожно выглянул наверх. Сперва он ничего не увидел, но это оттого, что он смотрел не в ту сторону. А потом он обернулся - и ахнул.
Из огромной ямы футах в тридцати от Лимбека струился яркий свет, переливающийся таким множеством красок, которых Лимбек никогда не видел в своем сером, унылом мире. Лимбеку, конечно, и в голову не пришло, что этот свет может быть опасен, что та штука, которая устроила этот грохот, тоже может оказаться опасной, что ковши вот-вот спустятся и надо следить, чтобы не попасть под один из них. Он поспешно выбрался из ямы и бросился к источнику света так быстро, как только позволяли его коротенькие ноги.
Дорогу преграждало множество препятствий: вся поверхность острова была изрыта ямами от ковшей. Ему пришлось обогнуть пару таких ям и несколько куч коралита, который осыпался с ковшей, когда они поднимались наверх. Это потребовало немало времени и сил. К тому времени, как Лимбек добрался до источника света, он совсем запыхался, отчасти от спешки, отчасти от возбуждения. Подойдя ближе, он увидел, что цветные полосы сплетаются в какие-то рисунки.
Лимбек так старался разглядеть поближе эти чудные картины, что совсем забыл о том, что стоит на краю ямы, и, если бы он не споткнулся о кусок коралита и не растянулся на краю ямы, он, наверно, в конце концов свалился бы туда. Он поднялся с земли и прежде всего схватился за карман - целы ли очки? Очков в кармане не было. Лимбек пережил приступ безумной паники, прежде чем вспомнил, что они у него на носу. Тогда он подполз к краю ямы и вгляделся.
Поначалу он не видел ничего, кроме яркого, разноцветного, переливающегося сияния. Потом в сияющем облаке возникли образы и фигуры. Эти картины оказались и впрямь необыкновенно захватывающими, и Лимбек взирал на них с восхищением и восторгом. Правда, трезвомыслящая часть его ума, которая вечно прерывала важные и интересные размышления нудными замечаниями типа: "Смотри не наткнись на стену!", "Котелок горячий!" - или чем-нибудь в этом роде, напомнила ему, что ковши уже спускаются. Но Лимбек ей не внял.
Он понял, что перед ним - мир. Не его мир, а какой-то другой. Этот мир был невероятно прекрасен. Он был чем-то похож на картинки, которые Лимбек видел в книгах ельфов. Небо было ярко-голубым - а не серым, - высоким и ясным, и по нему плыло всего несколько белых облачков. Пышная зелень была повсюду, а не только в горшке на кухне. Лимбек видел великолепные здания невообразимых очертаний, широкие улицы и аллеи, видел существ, похожих на гегов, только высоких и стройных, изящно сложенных...
Нет, уже не видел. Образы начали таять и распадаться. А ему так хотелось посмотреть на этот странный народ! Ни одно существо из тех, кого ему доводилось видеть - даже ельфы, - не было похоже на тех, кого он увидел в последний миг перед тем, как поблек свет. Потом свет снова вспыхнул - но картина была уже другой.
Лимбек вглядывался в эти образы до рези в глазах. Пытаясь понять, что они означают, он придвинулся ближе к краю ямы и увидел источник света. Свет исходил от непонятного предмета на дне ямы.
- Наверно, эта штука и устроила тот грохот, - сказал себе Лимбек, заслонив глаза рукой и пристально вглядываясь в этот предмет. - Наверно, она упала с неба. Интересно, это часть Кикси-винси? А если так, то почему она упала? И почему она показывает эти картинки?
Почему, почему, почему? Вопросы не давали Лимбеку покоя. Не думая о том, что это может быть опасно, он перевалился через край ямы и сполз по стенке. Чем ближе был тот предмет, тем легче было смотреть на него. Льющийся из него свет уходил вверх, и здесь, внизу, был не таким ослепительным.
Поначалу гег был разочарован.
- Да это же просто кусок коралита! - сказал он, потыкав ногой обломки. - Правда, самый здоровый кусок коралита, какой мне доводилось видеть. И еще я никогда не слыхал, чтобы коралит падал с неба.
Лимбек подобрался поближе - и затаил дыхание. Внутренний голос снова напомнил ему о ковшах, но Лимбек заставил его заткнуться. Какие там ковши! Коралит был лишь скорлупой, внешней оболочкой. Эта оболочка треснула - вероятно, во время падения, - и Лимбеку было видно все, что находилось внутри. Поначалу он подумал, что это часть Кикси-винси, но тут же понял, что нет. Оно было сделано из металла, как и Кикси-винси, но металлическое тело Кикси-винси было гладким и блестящим, а этот металл был покрыт странными и непонятными узорами и письменами. Яркий свет струился из трещин в этом металле. Лимбек решил, что целой картины он не видит из-за того, что щели очень узкие.
- Надо попробовать расширить щели - может, тогда я увижу больше? Вот было бы здорово!
Лимбек спустился на дно воронки и подбежал к металлическому предмету. Предмет был в четыре раза выше Лимбека, величиной с его дом. Лимбек робко протянул руку и постучал по металлу кончиками пальцев. Лимбек боялся, что он горячий, раз от него идет такой яркий свет, но металл оказался прохладным. Лимбек коснулся его уже смелее и провел пальцем вдоль узора, начерченного на поверхности.
Сверху донесся зловещий скрип, и противный внутренний голос снова принялся вякать насчет ковшей, которые уже совсем рядом. Лимбек снова послал его подальше. Коснувшись трещины, он заметил, что все трещины идут вдоль знаков, не нарушая рисунка. Лимбек подавил на край трещины, пытаясь расширить ее.
Руки почему-то отказывались ему повиноваться, и внезапно Лимбек понял почему. Он вдруг вспомнил разбитый ельфский корабль.
- Гниющие трупы... Но это открыло мне истину! Эта мысль заставила его решиться. Он изо всех сил рванул металлический край.
Трещина расширилась, и вся металлическая конструкция задрожала. Лимбек отдернул руку и отскочил назад. Но эта штука, по-видимому, просто уходила глубже в грунт, потому что вскоре она снова застыла. Лимбек осторожно приблизился и на этот раз услышал какой-то звук, похожий на стон.
Лимбек прижался ухом к трещине, проклиная скрип ковшей, мешавший ему слышать лучше, и вслушался снова. Стон послышался опять, и Лимбеку стало ясно, что внутри есть что-то живое и что оно ранено.
У гегов, даже сравнительно слабых, очень сильные руки и плечи. Лимбек уперся руками в края трещины и толкнул изо всех сил. Края впились ему в руки, но зато трещина разошлась настолько, что гег сумел протиснуться внутрь.
Если свет, лившийся наружу, был очень ярким, то здесь он был попросту ослепительным, и Лимбек поначалу испугался, что ничего не увидит. Потом он обнаружил источник света. Он струился из центра помещения, которое Лимбек про себя по старой памяти окрестил кораблем. А стон доносился откуда-то справа. Лимбек прикрыл глаза рукой и принялся разыскивать существо, которое стонало.
Найдя его, он ахнул.
- Ельф! - воскликнул он. - Живой ельф!
Он присел на корточки рядом с раненым и увидел у него под головой лужу крови. На теле крови не было. Еще он увидел - к великому своему разочарованию, - что это не ельф. Лимбек однажды видел человека - на картинке в книге ельфов. Так вот, это создание было похоже на человека, хотя и не совсем. Но одно было ясно - это высокое и тонкое создание было одним из так называемых "богов".
В этот момент внутренний голос завопил так отчаянно, что Лимбек был вынужден наконец прислушаться к нему.
Он выглянул через трещину наружу и увидел, что над ним нависла разверстая пасть ковша. Впрочем, ковш был еще довольно высоко, и, если поторопиться, можно было успеть выбраться из корабля, прежде чем ковш сграбастает его.
Бог, который не бог, снова застонал.
- Придется вытащить вас отсюда! - сказал ему Лимбек.
Геги - народ добросердечный, и Лимбек, несомненно, был движим самыми бескорыстными побуждениями. Но следует признаться, что он подумал также и о том, что, если он притащит обратно живого бога, который не бог, Джарре поневоле придется поверить ему.
Лимбек схватил бога за руки и поволок его наружу. И тут он почувствовал, что руки бога сжались. Он вздрогнул и посмотрел на бога. Глаза, залитые запекшейся кровью, открылись и смотрели на него. Губы шевелились.
- Чего? - переспросил Лимбек. Из-за скрипа ковша ничего не было слышно. - Некогда, некогда!
Лицо бога исказилось от боли - Лимбек видел, что тот прилагает огромные усилия, чтобы не потерять сознание. Он, похоже, знал о грозящей им опасности, но не это тревожило его. Он так сдавил руку Лимбека, что на запястьях у того остались синяки.
- Моя... моя собака!
Лимбек изумленно уставился на бога. Уж не ослышался ли он? Гег обернулся и внезапно увидел у ног бога собаку, придавленную к полу какой-то сломанной железякой. Лимбек удивился, как это он не заметил ее раньше. Собака задыхалась и скулила. Она вроде бы не была ранена, но выбраться не могла. Она явно рвалась к хозяину, не обращая внимания на Лимбека.
Гег поднял голову. Ковш опускался на них очень быстро - куда быстрее, чем в прошлый раз. Лимбек опустил глаза, посмотрел на бога, на собаку...
- Извините, - сказал он. - Я просто не успею. Бог рванулся, пытаясь освободить руки. Но это усилие, по-видимому, исчерпало остаток его сил. Руки бога внезапно обмякли, и голова запрокинулась. Пес заскулил и удвоил усилия, пытаясь выбраться.
- Извини, - сказал Лимбек собаке. Та не обратила на него ни малейшего внимания. Скрип ковша раздавался все ближе и ближе. Гег стиснул зубы и потащил бога по полу, засыпанному обломками. Пес принялся отчаянно рваться, скулил, лаял - увидел, что хозяина уносят.
В горле у Лимбека встал ком - отчасти от жалости к попавшей в беду собаке, отчасти от страха за себя. Он сделал еще один отчаянный рывок - и добрался до трещины. Вытащив бога наружу, он положил обмякшее тело на дно воронки и плюхнулся рядом сам. В этот момент ковш опустился на металлический корабль.
Раздался оглушительный взрыв. Лимбека приподняло взрывной волной и снова швырнуло оземь. Вокруг дождем посыпались острые осколки коралита. Потом все утихло.
Наконец Лимбек осмелился поднять голову. Ковш висел неподвижно - видимо, его повредило взрывом. Гег огляделся в поисках корабля, ожидая увидеть кучу искореженного металла.
Но корабля не было. Взрыв уничтожил его. Не просто разрушил, а именно уничтожил: не осталось ни единого обломка! Корабль пропал, как и не бывало!
Лимбек мог бы подумать, что сошел с ума и ему это все привиделось. Но рядом лежал бог. Бог шевельнулся и открыл глаза. Охнул от боли, приподнял голову, огляделся.
- Пес! - окликнул он. - Пес! Сюда, малыш! Лимбек отвернулся и покачал головой. Он чувствовал себя ужасно виноватым, но знал, что никак не мог спасти и собаку, и ее хозяина.
- Пес! - снова позвал бог, и в голосе его звучал такой надрыв, что у Лимбека сердце перевернулось. Он протянул руку, чтобы успокоить бога, - он боялся, как бы тот не причинил себе вреда.
- Ах, вот ты где! - бог вздохнул с облегчением, глядя на то место, где только что был корабль. - Ну, иди сюда. Иди сюда, песик. Ну и прогулочка! Верно, малыш?
Лимбек обернулся. Собака была здесь! Она выбралась из-под кучи камней и захромала на трех лапах к своему хозяину. Глаза у нее блестели, на морде была довольная ухмылка. Она лизнула руку хозяина. Бог, который не бог, снова потерял сознание. Пес вздохнул, свернулся рядом с хозяином, положил морду на лапы и уставился на Лимбека своими умными глазами.

ГЛАВА XVIII
СТУПЕНИ. НИЖНИХ КОПЕЙ, НИЖНЕЕ ЦАРСТВО

- Так. С этим я управился. И что же теперь делать? Лимбек вытер вспотевший лоб, поправил очки, которые все норовили сползти с носа. Богу было очень плохо - по крайней мере, Лимбеку так казалось, хотя он не был осведомлен о телесных свойствах богов. Глубокая рана у него на голове для гега могла оказаться смертельной, и Лимбеку ничего не оставалось, как предположить, что она может оказаться смертельной и для бога.
- "Рука помощи"!
Лимбек вскочил, взглянул еще раз на бога, лежащего без сознания, и его удивительную собаку и полез наверх. Добравшись до края воронки, он увидел, что работа ковшей в самом разгаре. Шум стоял оглушительный - грохот, лязг, скрип,

Предыдущая страница 10 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

скрежет, - настоящая музыка для ушей гега. Лимбек задрал голову, удостоверился, что новых ковшей наверху нет, вылез из воронки и побежал к своей яме.
Логичнее всего было предположить, что гег из СОППа, который обнаружит на ковше букву "Л", спустит "руку помощи" в том же месте или, по крайней мере, где-то рядом. Конечно, могло случиться и так, что эту букву никто не заметил, или они не успели
Приготовить "руку помощи", или что-нибудь еще. Поэтому на бегу Лимбек готовился к тому, что "руки помощи" там не будет.
Но она была там.
Увидев "руку помощи" рядом со своей ямой, Лимбек испытал невыразимое облегчение. У него ослабли колени, закружилась голова, и ему пришлось ненадолго остановиться, чтобы прийти в себя.
Сперва он подумал, что надо спешить, потому что ковши вот-вот начнут подниматься. Он бросился было обратно к воронке. Но тут его ноги недвусмысленно уведомили его, что они отказываются столько бегать по пересеченной местности. Лимбеку пришлось остановиться. И тут он сообразил, что, вероятно, спешить ему незачем. Не станут же они поднимать "руку помощи", не удостоверившись, что он там.
Ноги перестали болеть, но ходить по-прежнему отказывались. Казалось, они стали в шесть раз тяжелее обычного, и у Лимбека было такое чувство, что не они его несут, а он их тащит. Наконец он кое-как доплелся до воронки и неохотно стал спускаться - ему почему-то казалось, что за то время, пока его не было, бог, который не бог, непременно должен был умереть.
Однако бог еще дышал. Пес лежал, тесно прижавшись к хозяину, положив голову на грудь бога и внимательно глядя в бледное лицо, залитое кровью.
При мысли, что придется волочить тяжелого бога наверх, а потом через все эти колдобины и кучи камней, Лимбек окончательно пал духом.
- Не могу! - простонал он, рухнув на землю рядом с богом и уронив голову на колени. - Я и сам-то обратно не доберусь!
Очки у него запотели - так он взмок от всей этой беготни. Теперь ему стало холодно во влажной одежде. В довершение всего прогремел раскат грома, возвещая, что надвигается новая буря. Лимбеку было все равно. Лишь бы не вставать!
- Но ведь этот бог, который не бог, докажет, что ты был прав! - напомнил ему внутренний голос. - По крайней мере, ты сможешь убедить гегов, что их обманули, использовали как рабов! Это будет началом новых дней для вашего народа! Началом революции!
Революция! Лимбек вскинул голову. Он ничего не видел, оттого что очки запотели, но это было неважно. Он все равно видел не то, что было вокруг него, - он видел дальше! Вот он на Древлине, и геги приветствуют его. Более того, они следуют его советам!
Они задают вопросы!
Что было потом, Лимбек помнил смутно. Он помнил, что порвал свою рубашку, чтобы перевязать богу голову. Он помнил, что все косился на собаку, не зная, что будет делать пес, когда его хозяина куда-то поволокут. Пес лизнул ему руку, умоляюще посмотрел на него своими влажными глазами и отошел в сторону, с беспокойством следя за тем, как гег приподнял бесчувственное тело бога и поволок его наверх. После этого Лимбек помнил только, что все тело у него болело, что он, задыхаясь, продвигался на несколько футов и падал на землю, потом поднимался, тащился дальше, снова падал, снова вставал...
Ковши ушли в небо, но гег не заметил этого. Начиналась буря. Лимбек перепугался еще больше - он знал, что на открытом месте им не выжить. Очки пришлось снять - их все равно заливало, дождь хлестал в глаза, небо потемнело, и Лимбек уже не видел "руку помощи". Оставалось только надеяться, что они движутся в нужную сторону.
Лимбеку несколько раз казалось, что бог умер - под дождем его тело остыло, губы посинели, кожа сделалась серой. Дождь смыл кровь, и стала видна страшная рана на голове, из которой сочилась кровь. Но он все еще дышал.
"Может, он и в самом деле бессмертный?" - устало думал Лимбек.
Теперь гег был уверен, что заблудился. Он уже прошел половину этого проклятого острова! Наверно, он пошел не в ту сторону. А может, "рука помощи" не дождалась их и ушла наверх. Буря усиливалась. Вокруг сверкали молнии, выжигая дыры в коралите и оглушая Лимбека раскатами грома. Ветер сбивал с ног, а гег и так с трудом стоял на ногах. Он был готов заползти в яму, чтобы переждать бурю (а если повезет, то и сдохнуть там), как вдруг он осознал, что это та самая яма! Вон и крылья! А вот и "рука помощи"!
Надежда придала гегу сил. Он встал на ноги и, борясь с ветром, доволок-таки бога до кабинки. Там Лимбек опустил его на пол, открыл дверцу и с любопытством заглянул внутрь.
"Рука помощи" была устроена затем, чтобы при необходимости спускать гегов вниз, к ковшам. Временами ковши застревали, или ломались, или разлаживались. Когда такое случалось, кто-нибудь из гегов садился в "руку помощи", спускался на острова и устранял неисправность.
"Рука помощи" в самом деле была похожа на гигантскую металлическую кисть руки, отрубленную в запястье. Сверху к ней был привязан канат, на котором ее и спускали. Рука была сложена горстью; металлические пальцы сжимали стеклянную кабинку, в которой помещались геги-ремонтники. Влезали в кабинку через дверцу, а вдоль каната шла медная трубка, кончавшаяся рожком, через которую те, кто в кабине, могли разговаривать с теми, кто остался наверху.
В кабинке свободно помещались два крепких гега. Но бог был очень высокий, так что засунуть его в кабинку было не так-то просто. Лимбек подтащил бога к кабинке и сунул внутрь. Ноги бога свисали наружу. Гег сложил руки бога на груди, подогнул колени к подбородку, и так ему наконец удалось затолкать бога в кабинку целиком. После этого Лимбек устало забрался туда сам, а пес запрыгнул следом. Втроем там было тесновато, но Лимбек не собирался снова бросать собаку одну. Снова увидеть, как она воскреснет из мертвых? Нет уж, спасибо!
Пес прижался к своему хозяину. Лимбек перегнулся через бесчувственное тело бога и стал бороться с ветром, тщетно пытаясь закрыть стеклянную дверцу. Но тут ветер налетел с другой стороны, и дверца захлопнулась сама, отшвырнув Лимбека назад. Он так и остался лежать там, пыхтя и отдуваясь.
Лимбек чувствовал, как "рука" дрожит и раскачивается под порывами ветра. Он испугался, что она вот-вот оборвется, и ему захотелось только одного - выбраться отсюда как можно скорее. Лимбеку потребовалось неимоверное усилие воли для того, чтобы сдвинуться с места, но в конце концов ему все же удалось добраться до рожка.
- Наверх! - пропыхтел он.
Никто не ответил. Лимбек понял, что его не слышат.
Он набрал полную грудь воздуха, закрыл глаза и собрал все оставшиеся силы.
- Наверх! - завопил он так громко, что пес вскочил, а бог зашевелился и застонал.
- Тебя поднять? - донеслось сверху - слова гремели в трубе, как горсть щебня.
- Навеерх! - отчаянно взвыл Лимбек - он был уже в панике.
"Рука помощи" рванулась наверх с такой силой, что если бы гном стоял на ногах, он бы непременно упал. Но он не стоял, а сидел, забившись в угол, чтобы дать место богу. Медленно, с жутким скрипом, раскачиваясь под порывами ветра, "рука" поползла наверх.
Лимбеку не хотелось думать, что будет, если канат оборвется сейчас, поэтому он прислонился к стенке и закрыл глаза.
Увы - с закрытыми глазами голова кружилась еще больше. Он почувствовал, что снова несется по спирали, падая в черную пропасть.
- Нет, так не годится, - сказал Лимбек слабым голосом. - Этак я сейчас отрублюсь. А мне ведь надо объяснить нашим, что случилось.
Гег открыл глаза и, чтобы не смотреть наружу, принялся разглядывать бога. У него с самого начала сложилось впечатление, что это существо мужского пола. По крайней мере, оно было больше похоже на гега-мужчину, чем на гега-женщину, а больше Лимбеку было не на что опереться. У бога были резкие черты: квадратный, немного раздвоенный подбородок, заросший колючей щетинистой бородкой, твердые, плотно сжатые губы, казалось, упрямо хранят тайны, которые он готов унести с собой в могилу. У глаз виднелись тонкие морщинки - по-видимому, бог был не так уж молод, хотя и не стар. Волосы тоже придавали ему пожилой вид: хотя они были мокрые и вымазаны кровью, Лимбек все же разглядел, что они белые как снег. Тело бога состояло, казалось, лишь из костей, мускулов и жил - он был худ, по меркам гегов, - даже чересчур.
- Наверно, потому-то на нем столько всего и надето, - сказал себе Лимбек, стараясь не смотреть по сторонам. За стенами полыхали молнии, делавшие бурную ночь светлее любого дня, какой доводилось видеть гегам.
На боге была туника из толстой кожи и рубаха с затягивающимся воротом. Вокруг шеи у него был обмотан кусок ткани. Концы куска были завязаны спереди и убраны под тунику. Длинные широкие рукава рубахи Доходили до запястий и тоже завязывались. Штаны из мягкой кожи были заправлены в высокие, до колен, сапоги. Сапоги застегивались по бокам на пуговицы из рога какого-то животного. Поверх туники бог носил еще длинную одежду без ворота с широкими рукавами До локтей. Одежда неяркая - туника и штаны коричневые, рубаха белая, сапоги светло-серые, верхнее одеяние - черное, и поношенная ткань кое-где протерлась по шву. Туника, штаны и сапоги прилегали к телу, словно вторая кожа.
Удивительнее всего было то, что руки у бога были обмотаны тряпками. Заметив это, Лимбек удивился, как же он не увидел этого раньше, и пригляделся внимательней. Тряпки были намотаны очень аккуратно. Они полностью закрывали кисть, оставляя пальцы свободными.
- Интересно, почему? - спросил Лимбек и протянул руку, чтобы снять тряпки.
Пес зарычал - так угрожающе, что у Лимбека волосы встали дыбом. Зверюга вскочила и уставилась на Лимбека. Взгляд ее, казалось, отчетливо говорил: "Будь я на твоем месте, я оставил бы моего хозяина в покое!"
- Ладно, ладно! - поспешно сказал Лимбек и снова прижался к стенке.
Пес поглядел на него одобрительно. Улегся поудобнее и даже закрыл глаза, как бы говоря: "Я знаю, что ты будешь вести себя как следует, так что, с твоего разрешения, я немного вздремну".
Пес был прав. Лимбек вел себя как следует. Он сидел тихо как мышь, боясь шевельнуться.
Геги - народ практичный. Они держат кошек. Кошки полезные, они мышей ловят и к тому же сами о себе заботятся. И Кикси-винси любит кошек - во всяком случае, так предполагалось, поскольку Менежоры, создатели Кикси-винси, привезли гегам из царств небесных именно кошек. Однако было на Древлине и несколько собак. Держали их в основном зажиточные геги - к примеру, верховный головарь и члены его клана. Собак держали не для забавы, а затем, чтобы сторожить добро. Гег нипочем не убьет другого гега, но всегда найдется негодяй, которому не совестно стянуть чужое имущество.
Но этот пес был совсем не похож на собак гегов. Те обычно напоминали своих хозяев - такие же коротконогие, широкогрудые, широкомордые... и к тому же злые и глупые. А у этой собаки была длинная шелковистая шерсть и узкое тело. Морда длинная и необыкновенно умная. Глаза большие, прозрачно-карие. Масть - черная-черная, только кончики ушей и брови белые. Наверно, именно из-за бровей ее морда и казалась такой выразительной.
Лимбек успел изучить бога и его собаку во всех подробностях, потому что поднимались они очень долго. И всю дорогу он не переставал спрашивать себя: "Как? Почему?"

ГЛАВА XIX
ЛЕК, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО

Кикси-винси медленно и неторопливо наматывала на вал канат, к которому была привязана "рука помощи". Джарре стояла рядом, приплясывая от нетерпения. Если мимо кто-то проходил, она прятала лицо в шарф и замирала, уставившись в большой круглый стеклянный ящик, в котором жила черная стрелка. Эта стрелка всю жизнь только и делала, что прыгала по черным линиям с какими-то непонятными знаками. Геги знали об этой стрелке (именуемой в обиходе "указалкой") только одно: если она зайдет туда, где черные линии превращаются в красные, тогда - спасайся кто может!
Но в ту ночь указалка вела себя хорошо, не собираясь испускать клубы огненного пара, готовые обварить любого, кто случится поблизости. Сегодня все шло просто чудесно. Колеса крутились, рычаги ворочались, шестеренки шестерили. Канаты ползли вверх и вниз. Ковши опорожнялись в вагонетки, которые толкали геги, а те опорожняли вагонетки в огромную пасть Кикси-винси, которая пережевывала руду, выплевывая лишнее и переваривая остальное.
Большая часть работавших сегодня гегов принадлежала к СОППу. Днем один из них заметил на ковше отметину Лимбека. Так удачно вышло, что этот ковш находился довольно близко от столицы, Внутра. И Джарре, с помощью членов СОППа, которые подвезли ее на скоролете, явилась как раз вовремя, чтобы встретить своего друга и вождя.
Все ковши уже поднялись наверх, кроме одного - тот, по-видимому, сломался там, внизу. Джарре оставила свое предполагаемое рабочее место и присоединилась к прочим гегам, с беспокойством заглядывавшим в яму - большую шахту, прорытую сквозь весь остров и выходящую в открытое небо внизу. Временами Джарре беспокойно озиралась по сторонам: ей полагалось быть на рабочем месте, и если бы ее застали тут, пришлось бы выдержать весьма неприятное объяснение. По счастью, геги редко заходили туда, где находились "руки помощи", - разве что какой из ковшей зацепится. Джарре нервно поглядывала на вагонетки, катящиеся по рельсам у нее над головой.
- Ты не бойся, - сказал Лоф. - Если кто и заглянет сюда, то решит, что мы помогаем чинить ковш.
Лоф был молодой гег приятной наружности. Он просто обожал Джарре и не очень огорчился, узнав о казни Лимбека. Лоф сжал руку Джарре и явно не собирался отпускать ее, но Джарре решила, что рука нужна ей самой, и отняла ее.
- Вот! Вот она! - вскричала вдруг Джарре, указывая вниз.
- Та штука, в которую сейчас ударило молнией? - спросил Лоф с надеждой.
- Нет! То есть да, но в нее не попало. Теперь все увидели "руку", которая поднималась сквозь шахту, сжимая свой пузырь. Джарре впервые в жизни казалось, что Кикси-винси чересчур медленно работает. Несколько раз она думала, что машина сломалась, и поднимала голову, чтобы убедиться, что вал все еще вращается.
Наконец "рука помощи" вползла в Кикси-винси. Вал замер, шахта закрылась - стальные пластины перекрыли ее.
- Это он! Лимбек! - взвизгнула Джарре, увидев расплывчатое пятно сквозь мокрое стекло, залитое потоками дождя.
- Ты уверена? - спросил Лоф, цепляясь за остатки надежды. - Разве у Лимбека есть хвост?
Но Джарре не слышала его. Она бросилась к кабинке, хотя пол еще не совсем закрылся. Прочие геги поспешили за ней. Добежав до дверцы, она принялась нетерпеливо дергать ее.
- Не открывается! - в панике вскричала она. Подоспевший Лоф вздохнул и повернул рукоятку.
- Лимбек! - воскликнула Джарре и сунулась было внутрь, но тут же вылетела оттуда. Изнутри донесся громкий и весьма недоброжелательный лай.
Прочие геги, видя, как побледнела Джарре, поспешно отступили назад.
- Что там такое? - спросил один из них.
- По-моему, с-собака, - выдавила Джарре.
- Значит, Лимбека там нет? - с надеждой спросил Лоф.
- Тут я, тут! - послышался слабый голос. - Собака - это ничего. Ты ее просто напугала, вот и все. Дайте мне кто-нибудь руку, а то тут слишком тесно.
Из двери показалась рука. Геги переглянулись и, как по команде, сделали шаг назад.
Джарре посмотрела на каждого по очереди. Все, на кого она смотрела, тотчас отводили взгляд - никому не хотелось приближаться к этой лающей кабинке.
- Да помогите же мне выбраться из этой штуки! - взывал Лимбек.
Джарре поджала губы - знак, не суливший ничего хорошего тем, кто попадется ей под руку, подошла к кабинке и внимательно осмотрела руку. Рука вроде и в самом деле Лимбекова - в чернилах, и все как положено. Она боязливо взялась за эту руку и потянула. Лоф увидел, что все его надежды рухнули окончательно: из кабинки и в самом деле вылез Лимбек, вспотевший и отдувающийся.
- Здравствуй, дорогая, - сказал Лимбек, пожав руку Джарре. Она подставила губы, чтобы он поцеловал ее, но Лимбек по рассеянности не заметил этого. Выбравшись из кабинки, он немедленно повернулся, словно собирался залезть обратно.
- Помогите-ка мне вытащить его отсюда! - сказал он.
- Кого это "его"? - спросила Джарре. - Пса, что ли? Он что, сам вылезти не может?
Лимбек обернулся к ним и одарил их сияющей улыбкой.
- Не пса, а бога! - торжествующе сообщил он. - Я привез с собой бога!
Геги уставились на него с подозрением. Джарре была первой, кто обрел дар речи.
- Лимбек, - сурово спросила она, - ты уверен, что это было необходимо?
- Э-э... Ну конечно! - ответил он, несколько ошарашенный. - Вы ведь мне не верили. Да помогите же вытащить его отсюда! Он ранен!
- Ранен? - переспросил Лоф, снова оживляясь. - Как это бог может быть ранен?
- Ага! - воскликнул Лимбек, и это "ага" прозвучало столь мощно и внушительно, что бедняга Лоф сошел с дистанции раз и навсегда. - Я же говорил!
И он снова исчез в кабинке.
Тут возникла проблема с собакой. Пес стоял, загородив собой хозяина, и рычал. Лимбеку это очень не понравилось. За время путешествия в кабинке им с собакой удалось договориться. Но только на том условии, что Лимбек будет смирно сидеть у себя в уголке. А теперь надо было уговорить пса позволить вытащить его хозяина из кабинки. Заискивающие "славный песик!" и "хороший мальчик!" ни к чему не привели. Лимбек отчаялся. Он боялся, что его бог вот-вот умрет, и решился убедить собаку.
- Послушай, - сказал он, - мы же не сделаем ему ничего плохого. Мы просто хотим ему помочь! А для того чтобы помочь, надо вытащить его из этой штуки. Мы будем хорошо ухаживать за ним, честное слово!
Пес перестал рычать. Он склонил голову набок, насторожил уши и слушал гега, причем очень внимательно.
- Ты можешь пойти с ним, - продолжал Лимбек. - Если что не так, можешь перегрызть мне глотку, я разрешаю!
Пес сурово посмотрел на него.
"Хорошо, я уступаю. Но имейте в виду, что мои зубы при мне!"
- Разрешил! - весело сообщил Лимбек.
- Кто разрешил? - спросила Джарре, но тут пес выпрыгнул из кабины к ногам Лимбека.
Геги тут же разбежались и попрятались. Одна лишь Джарре осталась на месте - она ни за что не бросила бы своего любимого. Но пес и внимания не обратил на трепещущих гегов. Он смотрел только на хозяина.
- Идите сюда! - пропыхтел Лимбек, ухватив бога за ноги. - Давай, Джарре, берись за этот конец, а я возьмусь за голову. Так, осторожней... Осторожненько... Вот так...
После того как Джарре преодолела страх перед псом, она была готова на все - даже таскать бога за ноги. Она бросила испепеляющий взгляд на своих малодушных соратников, ухватилась за кожаные сапоги бога и потянула. Лимбек поддерживал бесчувственное тело и подхватил его за плечи. После этого они вместе опустили бога на пол.
- Ох ты! - сказала Джарре, забыв страх от жалости. Она осторожно потрогала рану на голове и испачкала пальцы кровью. - Какой ужас! Он ранен очень тяжело!
- Я знаю, - ответил Лимбек с беспокойством. - А я еще довольно грубо с ним обошелся - мне пришлось вытащить его из его корабля, а то бы ковш раздавил нас.
- Ой, какой он холодный! И губы синие... Будь он гегом, я сказала бы, что он умирает. Но, может, боги все такие?
- Нет, не думаю. Когда я его нашел, он такой не был. Ох, Джарре, неужто он умрет? Это невозможно!
Пес, услышав сострадание в голосе Джарре и увидев, как она бережно прикоснулась к его хозяину, лизнул ее руку и умоляюще уставился на нее.
Джарре сперва вздрогнула, потом успокоилась, видя, что пес не собирается нападать на нее.
- Ничего, не беспокойся. Все будет в порядке, - мягко сказала она и робко погладила пса по голове. Пес позволил ей погладить себя и даже слегка махнул хвостом.
- Ты думаешь? - озабоченно спросил Лимбек.
- Конечно! Смотри, вон, у него веки дрогнули!
Джарре обернулась к прочим гегам и принялась отдавать приказания.
- Во-первых, надо отнести его в теплое спокойное место, где можно будет перевязать его и позаботиться о нем. Скоро уже пересменка. Нельзя, чтобы его увидели...
- Почему? - перебил ее Лимбек.
- Потому! Сперва нужно, чтобы он пришел в себя, а мы обдумали, как отвечать на вопросы. Это должен быть величайший миг в истории нашего народа! Мы не имеем права испортить его. Принесите носилки...
- На носилках он не поместится, - заметил надувшийся Лоф. - Ноги будут свисать и волочиться по полу.
- Да, в самом деле. - Джарре не привыкла иметь дела с такими длинными и тощими существами. Она задумалась, и тут вдруг раздался звонкий удар гонга. - А это что такое?
- Сейчас пол раздвинут! - ахнул Лоф.
- Какой пол? - с любопытством спросил Лимбек.
- Этот! На котором стоим! - И Лоф ткнул пальцем в металлические пластины у них под ногами.
- Зачем? А, понятно! - кивнул Лимбек, увидев спускающиеся ковши - они уже опорожнились и собирались снова вернуться на острова.
- Бежим отсюда! - сказал Лоф.
Потом оттащил Джарре в сторону и зашептал ей на ухо:
- Давай оставим бога тут! Когда пол откроется, он упадет обратно, в воздух, из которого он явился. И собака его тоже.
Но Джарре его не слушала. Она смотрела наверх, на вагонетки.
- Лоф! - воскликнула она, дернув его за бороду (она приобрела эту привычку за время общения с Лимбеком). - Вагонетки! В вагонетке бог поместится! Давай скорей! Скорей!
Пол у них под ногами угрожающе задрожал, к тому же Джарре едва не выдрала Лофу полбороды, так что он почел за лучшее сделать, что ему сказано. Геги бросились за вагонеткой.
Джарре тепло укутала бога своим плащом. Они с Лимбеком оттащили бога к краю пола, как можно дальше от центра. Тут явились Лоф и компания и прикатили вагонетку по крутому скату, который вел на нижний уровень. Гонг прозвенел еще раз. Пес заскулил и залаял. То ли ему не нравился звук гонга, то ли он почуял опасность и подгонял гегов. Лоф настаивал на первом. Лимбек склонялся ко второму. Джарре приказала обоим заткнуться и заняться делом.
Наконец гегам удалось уложить бога в вагонетку. Джарре закутала раненую голову бога плащом Лофа. Лоф попытался возражать, но поимел увесистую оплеуху: Джарре была не в духе. Гонг прозвенел в третий раз. Послышался скрип канатов - ковши спускались. Пол загрохотал и начал расходиться. Геги выстроились на краю разверзающейся пропасти и принялись толкать тележку что было сил. Тележка тронулась и поползла вверх. Геги пыхтели и потели, а пес бегал вокруг и хватал их за ноги.
Геги - народ сильный, но вагонетка была железная и весьма тяжелая, не говоря уже о том, что в ней лежал бог. Она не была рассчитана на то, чтобы катать ее вверх по скату, и все время норовила скатиться вниз.
Лимбек обратил на это внимание, и в голове у него забрезжили представления о весе, инерции и гравитации. Он, несомненно, открыл бы еще какой-нибудь закон физики, если бы не смертельная опасность. Пол внизу окончательно исчез, ковши с грохотом уходили вниз, в пустоту, вагонетка была ужасно тяжелая, и в какой-то момент показалось, что геги не выдержат и вагонетка сейчас полетит вниз и унесет с собой и гегов, и бога, и собаку, и все на свете.
- Ну, еще раз, взяли! - выдавила Джарре. Она уперлась в вагонетку своим могучим плечом. Лицо у нее было свекольно-красным от напряжения. От Лимбека толку было мало: он и так был не особенно силен, а после пережитых им сегодня

Предыдущая страница 11 Следущая страница


Драконье крыло

невзгод и вовсе ослабел. Но он трудился изо всех сил и делал все, что мог.
- Лоф, - пыхтя, скомандовала Джарре, - если эта штука покатится вниз, сунь ногу под колесо!
Этот приказ Лофу ужасно не понравился. Он и так страдал плоскостопием и не видел нужды доводить это до крайности. Поэтому он поднатужился, уперся плечом, скрипнул зубами, зажмурился и пихнул изо всех сил. Вагонетка так резво рванулась вперед, что Лимбек упал и даже немного съехал вниз по скату. А вагонетка тотчас оказалась на ровном месте. Геги, отдуваясь, поплюхались на пол. Собака лизнула Лофа в нос - не сказать, чтобы гегу это понравилось. Лимбек выполз наверх на четвереньках и тут же свалился без чувств.
- Только этого мне не хватало! - пробормотала Джарре.
- Его я не потащу! - отчаянно заявил Лоф. Он начинал думать, что его папа был прав: не следовало ему соваться в политику!
Джарре сильно дернула Лимбека за бороду и хлопнула по щеке. Это отчасти привело его в сознание. Он забормотал что-то насчет наклонных плоскостей, но Джарре велела ему заткнуться, взять собаку и спрятать ее в вагонетке, вместе с хозяином.
- И скажи ему, чтоб помалкивал!
У Лимбека глаза на лоб полезли.
- Я? Эту... этого...
Но пес, видимо, все понял и решил проблему сам: он запрыгнул в вагонетку и свернулся у ног хозяина.
Джарре посмотрела на бога, сообщила, что он все еще жив и даже выглядит немного получше теперь, когда его укутали. Геги завалили его мелкими кусками коралита и всякой дрянью, которую время от времени выдавала на-гора Кикси-винси, прикрыли собаку мешком и покатили вагонетку к ближайшему выходу. Никто не остановил их. Никто не поинтересовался, что это они там везут в вагонетке для руды. Никто не захотел узнать, куда они идут и что они собираются там делать. Лимбек качал головой и скорбел о недостатке любопытства у своего народа. Джарре устало улыбнулась и сказала, что это и к лучшему.

ГЛАВА XX
ЛЕК, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО

В Лабиринте каждый инстинкт должен быть отточен, как бритва, ибо инстинкты - это тоже оружие, которое может спасти тебе жизнь, и иногда они выручают там, где не выручит сталь. Эпло уже почти пришел в сознание, но инстинктивно остерегался показывать это. До тех пор, пока все его способности не вернутся к нему, надо лежать тихо, не стонать, не двигаться и ни в коем случае не открывать глаз.
Притворись мертвым - и, может быть, враг оставит тебя в покое.
Голоса появлялись и исчезали. Он пытался понять, о чем они говорят, но это было все равно что ловить рыбу голыми руками: голоса выскальзывали из пальцев, он прикасался к ним, но смысла не улавливал. Голоса были низкие и звучные и отчетливо различались в шуме и грохоте, от которого дрожало все вокруг и даже его собственное тело. Голоса звучали где-то в отдалении. Похоже, они спорили, но не ссорились. Эпло понял, что ему ничто не угрожает, и расслабился. "Это, наверно, Оседлые..."
- ...Мальчик жив. Рана на голове довольно серьезная, но скорее всего он оправится.
- А эти двое? Родители, должно быть...
- Убиты. Судя по всему, это Бегущие. Убили их сноги. А мальчика, видимо, сочли слишком маленьким, чтобы с ним возиться.
- Ну нет. Сногам все равно, кого убивать. Скорее всего они его просто не заметили. Его хорошо спрятали в кустах. Если бы он не застонал, мы бы его так и не нашли. На этот раз это спасло ему жизнь, но вообще-то стонать - дурная привычка. Надо из него это выбить. Я так понимаю, родители знали, что им грозит. Стукнули мальчишку по голове, чтобы не дергался, и спрятали в кустах, а сами попытались увести сногов подальше.
- Мальчишке повезло, что это были сноги, а не драконы. Драконы бы его учуяли.
- Как его имя?
Мальчик почувствовал, как чьи-то руки коснулись его тела, - он был обнажен, только на бедрах была узкая повязка из мягкой кожи. Пальцы скользили вдоль вытатуированных знаков, что начинались у сердца и расходились по груди, по животу, по ногам (но подошвы оставались чистыми), по рукам (кроме пальцев и ладоней) и по шее (на лице и голове рун тоже не было).
- Эпло, - сказал человек, прочтя руну над сердцем. - Он родился, когда пали Седьмые Ворота. Значит, теперь ему около девяти.
- Надо же, как долго прожил! И как это Бегущим удается таскать с собой детей? Ладно, идем отсюда. А то скоро драконы кровь почуют. Эй, парень, вставай! Очнись! Пойдешь сам. Мы тебя нести не можем. Очнулся? Ну, вот и хорошо.
Человек взял Эпло за плечо и показал ему изрубленные, истерзанные тела его родителей.
- Смотри! Запомни это. И запомни еще одно. Твоих родителей убили не сноги, а те, кто загнал нас в эту тюрьму и бросил здесь умирать. Ты знаешь, кто это? - Пальцы впились в плечо Эпло.
- Сартаны, - ответил Эпло сдавленным голосом.
- Повтори!
- Сартаны! - громко сказал Эпло.
- Верно. Не забывай этого, мальчик. Никогда не забывай...
Эпло снова выплыл из глубин забытья. Вокруг снова все гудело и стонало, но голоса были слышны отчетливо - те самые голоса, которые он слышал в прошлый раз. Только теперь их, кажется, было меньше. Эпло попытался разобрать слова, но у него ничего не вышло. Невыносимая головная боль подавляла сознание. Надо было избавиться от нее.
Эпло осторожно приоткрыл глаза и посмотрел сквозь ресницы. Единственная свеча, стоявшая у него над головой, почти не давала света. Эпло не мог понять, где он находится, но чувствовал, что рядом никого нет.
Эпло медленно поднял левую руку и поднес ее к голове, к повязке. В темной пропасти боли забрезжил слабый луч воспоминания.
Тем больше причин побыстрее заживить рану.
Эпло стиснул зубы и, стараясь не производить ни малейшего шума, стянул с левой руки закрывавшую ее повязку. Он не стал снимать ее совсем, только сдвинул так, чтобы открыть тыльную сторону кисти.
Рука была покрыта татуировкой. По коже были разбросаны прихотливые линии, завитки и изгибы, нарисованные синей и красной краской. На первый взгляд в них не было никакого порядка и смысла. Однако у каждого знака было свое значение и назначение. Эти знаки были как слова, и, соединяясь с другими, соседними знаками, они составляли фразы<11>. Эпло, готовый застыть при малейшем намеке на то, что за ним кто-то следит, поднял руку и прижал тыльную сторону кисти к ране на лбу.
Круг замкнулся. Из руки через голову, потом через плечо и снова в руку заструилось тепло. Теперь он уснет и, пока тело отдыхает, боль уйдет, рана затянется, внутренние повреждения исцелятся, к нему вернется память... Уже теряя силы, Эпло успел поправить повязку. Рука упала, ударившись обо что-то твердое. В руку ткнулся холодный нос... мягкая морда потерлась о пальцы...
...Эпло стоял с копьем в руке лицом к лицу с двумя хаодинами. Он не чувствовал ничего, кроме гнева - огненной, бешеной ярости, которая начисто выжгла страх. На горизонте виднелись Последние Врата. Его отделял от них только большой луг. Когда Эпло вышел на него, луг казался пустым. И с чего он взял, что Лабиринт его отпустит? Уж напоследок-то он непременно должен обрушить на него всю свою мощь. Но Лабиринт был хитер. Он тысячу лет сражался с патринами и держал их в плену, прежде чем самые искусные нашли выход. Эпло прошел двадцать пять врат<12>, и все лишь затем, чтобы погибнуть у Последних. Спасения не было. Лабиринт выпустил его на равнину, где не было ни дерева, ни камня, к которым можно было бы хотя бы прислониться спиной. И выставил против него двоих хаодинов.
Хаодины - страшные враги. Они сотворены безумной магией Лабиринта. Это разумные создания, напоминающие гигантских насекомых. Они искусно владеют любым оружием (эти были с палашами). Хаодины ростом с человека, закованы в прочный черный хитиновый панцирь. У них выпуклые глаза, четыре руки и две мощных ноги. Хаодина тоже можно убить - как и любую другую тварь Лабиринта. Но для этого надо попасть ему прямо в сердце, так чтобы он умер мгновенно. Потому что, если он проживет хотя бы секунду, из пролитой им крови появится еще один такой же, и оба чудовища, живые и невредимые, снова вступят в бой.
Перед Эпло стояло два таких чудища, а у него было только копье, исписанное рунами, и охотничий кинжал. Если он промахнется и ранит противников, ему придется иметь дело уже с четырьми хаодинами. Еще раз промахнется - их станет уже восемь. Нет, ему не уйти.
Хаодины принялись обходить Эпло, один справа, другой слева. Когда он бросится на одного, другой нападет на него сзади. Единственный выход - убить одного копьем, а потом драться с другим.
Приняв решение, Эпло начал отступать, делая вид, что хочет броситься то на одного, то на другого, вынуждая их держаться на расстоянии. Они следовали за ним, играя с ним, зная, что ему не уйти. Хаодины редко убивают сразу - они любят позабавиться.
Эпло разъярился до потери рассудка. Он уже не думал о спасении. Он хотел лишь одного: уничтожить этих тварей, а вместе с ними - весь Лабиринт. Он вспомнил свою страшную жизнь и вложил в бросок всю боль и ярость, что накопились у него в душе. И еще он выкрикнул вслед копью руну, что должна была направить его полет в сердце врагу. И копье попало в цель. Оно пробило черный панцирь насекомого, и тварь рухнула навзничь, испустив дух еще до того, как коснулась земли.
И тут Эпло обожгло болью. Он ахнул, отпрянул и развернулся лицом ко второму врагу. Он чувствовал, как по спине струится горячая кровь из раны. Хаодины не владеют магией рун, но так давно сражаются с патринами, что знают, в каких местах уязвимо их тело. Лучше всего бить в голову. Однако хаодин пырнул его в спину. Видимо, он еще не собирался убивать его.
Копья у Эпло больше не было. Он остался с кинжалом против палаша. Надо было либо проскользнуть под палашом и подойти вплотную, либо рискнуть и метнуть кинжал. Но это был всего лишь охотничий нож - Эпло снимал им шкуры и резал мясо, - и на нем не было рун полета. А если Эпло промахнется, он останется безоружным лицом к лицу с двумя врагами. Но бой нужно было завершить как можно быстрее. Эпло терял кровь. Хоть бы щит был, что ли!
Хаодин, видимо, догадался о колебаниях Эпло и взмахнул палашом. Он целился в левую руку, чтобы не убивать сразу, но обезвредить. Эпло заметил удар, но успел только развернуться. Удар пришелся в плечо. Меч разрубил кость. От боли Эпло едва не потерял сознание. Он больше не чувствовал левой руки и тем более не мог владеть ею.
Хаодин отступил назад, занося меч для нового удара. Эпло стиснул кинжал, пытаясь разглядеть врага через красный туман, застлавший ему глаза. Он уже не заботился о своей жизни. Им овладела ненависть. Он был готов к смерти, и единственное, чего он хотел, - это забрать врага с собой.
Хаодин взмахнул мечом, готовясь нанести еще один удар беспомощной жертве. Эпло ждал удара со спокойствием отчаяния, в оцепенении - отчасти неподдельном. У него возник новый замысел. Правда, в результате он погибнет - но и врагу его не жить. И тут, когда меч уже опускался на Эпло, на хаодина откуда-то сбоку метнулась черная тень.
Хаодин, обескураженный этой непредвиденной атакой, изменил направление удара, целясь в нового противника. Эпло услышал визг, скулеж и смутно увидел, как что-то лохматое рухнуло наземь. Но Эпло было не до этого. Хаодин повернулся к нему боком и открыл грудь. И Эпло ударил.
Хаодин заметил опасность и попытался увернуться, но Эпло успел подойти вплотную. Палаш вонзился Эпло в бок, ломая ребра. Но Эпло даже не почувствовал этого. Он вонзил кинжал в грудь хаодина с такой силой, что они оба упали на землю.
Эпло сполз с трупа врага. Встать он даже не пытался. Хаодин был мертв. Теперь и сам Эпло мог спокойно умереть, как и многие другие до него. Лабиринт победил, и все же Эпло боролся с ним! Боролся до конца.
Эпло лежал, чувствуя, как жизнь постепенно покидает его тело. Можно было попробовать исцелить себя, но ведь для этого надо сделать усилие, шевельнуться, а двигаться - больно... Он не хотел шевелиться. Он не хотел больше испытывать боли. Он зевнул - ему хотелось спать. Как хорошо - лежать и знать, что тебе уже никогда больше не придется сражаться!
Тихое поскуливание заставило его открыть глаза. Эпло не столько испугался, сколько рассердился: ну почему ему не дают умереть спокойно? Он слегка повернул голову и увидел собаку. А, так вот что за мохнатая тварь бросилась на хаодина! Откуда же она взялась? Должно быть, бегала по лугу, охотилась и примчалась к нему на помощь.
Собака лежала на брюхе, уронив голову на лапы. Увидев, что Эпло смотрит на нее, она снова заскулила и подползла поближе, чтобы лизнуть ему руку. Эпло только теперь увидел, что она ранена.
Из глубокой раны на спине собаки струилась кровь. Эпло припомнил, что слышал, как она взвыла, когда хаодин рубанул ее мечом. Собака смотрела на него с надеждой, ожидая, что человек сделает что-нибудь с этой жуткой болью.
- Извини, - сонно пробормотал Эпло, - ничем помочь не могу. Я сам умираю.
Собака, услышав его голос, слабо вильнула хвостом и продолжала смотреть на него все с такой же преданностью и доверчивостью.
- Иди умирать в другое место! - сказал Эпло и нетерпеливо махнул рукой. Боль пронзила его тело. Он вскрикнул. Пес гавкнул и ткнулся носом в его руку.
Эпло открыл глаза и увидел, что раненая собака пытается встать. Наконец ей это удалось. Она еще раз лизнула руку Эпло и, прихрамывая, потащилась в сторону леса.
Она неправильно поняла жест Эпло. Она решила, что он просит привести помощь.
Далеко она не ушла. Сделала несколько шагов и упала. Полежала, чтобы отдохнуть, и снова попыталась встать.
- Не надо! - выдавил Эпло. - Не надо! Не стоит!
Пес не понял его. Он обернулся, как бы говоря:
"Потерпи. Я не могу идти быстрее, но я тебя не брошу".
Самоотверженность, сострадание, жалость не считаются добродетелями у патринов. Это все недостатки, присущие низшим расам, которые прикрывают свои слабости, превознося их. А Эпло был безупречен. Жестокий, дерзкий, исполненный ненависти, он в одиночку прокладывал себе путь через Лабиринт. Он никогда не просил помощи и сам никому не помогал. И ему удавалось выжить там, где гибли другие. До сих пор удавалось.
- Ты трус! - сказал он себе. - Этому глупому животному и то хватает мужества бороться за жизнь, а ты сдался! И ты собрался умереть должником! Ведь этот пес спас тебе жизнь!
Нет, не доброта и жалость, а лишь стыд и гордость заставили Эпло поднять правую руку и взяться за левую, утратившую чувствительность.
- Иди сюда! - приказал он псу.
Пес был слишком слаб, чтобы идти. Он подполз на брюхе, оставляя на траве кровавый след.
Стиснув зубы, задыхаясь, едва не плача от боли, Эпло приложил знак на тыльной стороне кисти к разрубленному боку пса. А правую руку Эпло положил псу на голову. И целительный круг замкнулся: уже теряя сознание, Эпло увидел, как рана стала затягиваться...
- Если он придет в себя, мы отведем его к верховному головарю и докажем, что я говорил правду! Мы докажем ему и всему нашему народу, что ельфы не боги! Пусть геги видят, что им лгали все эти годы!
- Да, если он действительно придет в себя, - ответил более мягкий женский голос. - Рана на голове действительно очень серьезная. А может, у него есть и другие раны. Я хотела осмотреть его, но пес меня не подпустил. Да это и неважно. Такие раны на голове, как у него, обычно бывают смертельными. Помнишь, когда Хэл Гвоздодер оступился на кувыркалке и упал...
- Помню, помню, - мрачно ответил мужской голос. - Ах, Джарре! Он просто не может умереть! Я хочу, чтобы он сам рассказал тебе о своем мире. Там так красиво! Я видел на картинках. Небо синее-синее, свет яркий-яркий! И дивные здания, огромные, как Кикси-винси...
- Лимбек, - сурово произнес женский голос, - ты сам, случаем, не ушибся?
- Нет, моя дорогая! Я видел их! Правда видел! Так же, как и мертвых богов. Я ведь доказал, Джарре! Почему ты мне не веришь?
- Ах, Лимбек! Я уж и не знаю, чему верить. Раньше все было так просто и понятно: вот черное, вот белое, вот правое, вот левое. Я точно знала, что нужно нашему народу: хорошая жизнь, равная доля в дарах ельфов... И все. Устроить небольшую заварушку, прижать верховного головаря - и он сдастся. А теперь все как-то перепуталось - ни черного, ни белого, все кругом серое. Ты говоришь о революции, Лимбек! Ты разрушил все, во что мы верили веками! А что ты дашь взамен?
- Истину, Джарре.
Эпло улыбнулся. Он очнулся довольно давно и уже час лежал, слушая эту беседу. Язык он понимал, хотя и с трудом: эти существа называли себя "гегами", но в Древнем Мире этот язык назывался гномьим. Но многого Эпло не понимал. Например, кто такая эта Кикси-винси, которую они так чтут? Собственно, за этим его сюда и послали. Узнавать. Смотреть, слушать, молчать и не вмешиваться.
Эпло опустил руку и почесал за ухом пса, лежащего на полу рядом с кроватью. Путешествие через Врата Смерти прошло не совсем так, как предполагалось. Повелитель в чем-то просчитался, и руны оказались начерчены неверно. А Эпло слишком поздно обнаружил ошибку. Он пытался предотвратить крушение, но не сумел. Корабль разбился.
Теперь Эпло не мог выбраться из этого мира. Но это его не особенно беспокоило. Если уж он сумел выбраться из Лабиринта... В таком мире, как этот, он будет непобедим. Ему нужно лишь делать свое дело. А когда он завершит то, зачем прибыл сюда, он уж как-нибудь найдет способ попасть обратно.
- По-моему, я слышала какой-то шум... В комнату вошла Джарре со свечой. Эпло прищурился от яркого света. Пес заворчал и хотел вскочить, но по знаку хозяина улегся обратно.
- Лимбек! - вскрикнула Джарре.
- Что, неужели умер? - В комнату вбежал коренастый гег.
- Нет... - Джарре опустилась на пол у кровати, указывая дрожащей рукой на лоб Эпло. - Ты глянь! Рана зажила! Совсем! Даже шрама не осталось! Лимбек... А может, ты ошибся? Может, это в самом деле бог?
- Нет, - ответил Эпло. Он приподнялся, опершись на локоть, и устремил взгляд на изумленных гегов. - Я был рабом, - он говорил медленно, с трудом выговаривая неуклюжие гномьи слова, - таким же, как вы. Но мой народ одолел своих господ, и я пришел, чтобы помочь вам сделать то же.

ГЛАВА XXI
ПИТРИНОВА ССЫЛКА, СРЕДИННОЕ ЦАРСТВО

Путешествие по Питриновой Ссылке оказалось куда легче, чем ожидал Хуго. Бэйн был весел и беспечен, а когда уставал, очень старался не показывать этого. Альфред внимательно следил за мальчиком, и когда принц начинал прихрамывать, камергер тут же объявлял, что на ногах не держится, и просил устроить привал. Альфреду путешествие и вправду давалось куда труднее, чем его юному подопечному. Его ноги, казалось, обладали собственной волей и постоянно норовили улизнуть куда-то в сторону, проваливались в какие-то невидимые дыры и спотыкались о несуществующие корни и ветки.
Поэтому шли они не очень быстро. Хуго не торопил их и сам не торопился. До леса на краю острова, где Хуго прятал свой корабль, было не так уж далеко, а ему почему-то не хотелось туда, хотя он сам злился на себя за это.
А идти было хорошо. По крайней мере, Бэйну и Хуго. Стояла поздняя осень, было довольно прохладно, но солнце припекало, так что дни стали теплые. Дул легкий ветер. Путников на дороге встречалось больше, чем обычно: все, кому надо было куда-то ехать, спешили воспользоваться хорошей погодой, чтобы не пришлось путешествовать в холод и распутицу. Пиратским налетам такая погода тоже благоприятствует, и Хуго заметил, что народ с беспокойством поглядывает на небо.
Они видели три эльфийских корабля с широкими парусами-крыльями и драконьими головами на носу, но корабли пролетели далеко от них, направляясь куда-то в глубь арихипелага. В тот же день прямо над ними пролетел отряд в пятьдесят драконов. Они видели всадников в блестящих шлемах и доспехах, вооруженных луками и дротиками. В центре отряда летела волшебница. В руках у нее не было оружия - ей достаточно было и магии. Драконы летели в ту же сторону, что и эльфийские корабли. Видимо, не одни эльфы спешили воспользоваться хорошей погодой.
Бэйн смотрел на эльфийские корабли разинув рот, с чисто мальчишеским любопытством. Он никогда их раньше не видел и ужасно жалел, что они не подлетели поближе. Его высочество даже попытался сорвать капюшон и помахать эльфам. Возмущенный Альфред с трудом удержал его. Прочие путники вряд ли обрадовались бы эльфам. Крестьяне, едва завидев корабли, тут же разбежались и попрятались. Хуго проводил их мрачным, насмешливым взглядом.
В тот же вечер, управившись со скромным ужином, они сидели у костра. Бэйн, вместо того чтобы, как обычно, сесть рядом с Альфредом, подвинулся к Хуго.
- Сэр Хуго! Расскажите, пожалуйста, об эльфах.
- А откуда вы знаете, что мне есть что рассказать о них? - спросил Хуго, доставая из мешка трубку и кисет со стрего. Он прислонился к дереву, вытянул ноги к огню и набил трубку сушеным грибом.
Бэйн смотрел в сторону убийцы, но не на него самого, а куда-то за правое плечо незрячими голубыми глазами. Хуго сунул в костер веточку и раскурил трубку. Затянувшись, он выпустил клуб дыма и посмотрел на мальчика с легким любопытством.
- Я вижу большую битву, - как во сне сказал Бэйн. - Эльфы и люди сражаются и гибнут. Я вижу отчаяние и поражение, а потом люди поют, и я вижу радость.
Хуго застыл. Его трубка погасла. Альфред неловко заерзал и попал рукой на горячий уголь. Он вскрикнул от боли и замахал обожженной рукой.
- Ва-аше высочество, - простонал он, - я же вас предупреждал...
- Да нет, ничего. - Хуго небрежно выбил пепел из трубки, снова набил и раскурил ее. Он неторопливо попыхивал ею, внимательно глядя на мальчика.
- Вы описываете Битву Семи Полей...
- Вы там были, - сказал Бэйн. Хуго выпустил тонкую струйку дыма.
- Ну да, был. Как и большинство других мужчин моего возраста. В том числе ваш отец, король. - Хуго затянулся еще раз. - Знаете, Альфред, если вы это называете ясновидением, то и получше в паршивых забегаловках я видывал представления. Парень небось эту историю от отца сто раз слышал.
Лицо Бэйна мгновенно изменилось - на нем вспыхнула такая горькая обида... Мальчик закусил губу, опустил голову и отвернулся.
Альфред посмотрел на Хуго странным, почти умоляющим взглядом.
- Уверяю вас, сэр Хуго, его высочество действительно одарен способностью к ясновидению. Над этим не следует смеяться. Не обижайтесь, ваше высочество. Сэр Хуго просто не разбирается в магии, вот и все. Он извинится. Пойдите возьмите конфетку из мешка.
Бэйн встал и пошел рыться в мешке. Альфред понизил голос, так, чтобы его слышал только Хуго.
- Видите ли... Понимаете, сэр, на самом деле король очень редко говорил с мальчиком. Он всегда чувствовал себя с ним... э-э... несколько неловко.
"Ну да, конечно, - подумал Хуго. - Стефану было неприятно видеть свидетельство своего позора. Возможно, в лице мальчика он узнавал черты человека, которого он знал слишком хорошо - и его королева тоже".
Трубка погасла. Хуго выбил пепел, подобрал прутик, расщепил его кинжалом и принялся прочищать мундштук. Он посмотрел в сторону мальчика - тот все еще рылся в мешке.
- Вы что, всерьез верите, что мальчишка видит эти... картинки?

Предыдущая страница 12 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Видит, видит! - заверил его Альфред. - Тут не может быть никаких сомнений. Я много раз был тому свидетелем. И вам тоже лучше поверить в это, а не то...
Хуго поднял голову.
- Что - "а не то"? Это похоже на угрозу! Альфред опустил глаза и принялся нервно мять листья чашелистника, которые он приложил к обожженной руке.
- Простите... Я не хотел... Я не то имел в виду...
- То самое! - Хуго выбил трубку о камень. - Это как-то связано с тем пером, которое он носит? Которое ему будто бы дал один из мистериархов?
Альфред так побледнел, что Хуго испугался, как бы он опять не грохнулся в обморок. Камергер буквально сделался прозрачным. Он несколько раз судорожно сглотнул.
- Я... Я не...
Его прервал звук хрустнувшей ветки. Бэйн возвращался к костру. Хуго заметил, что Альфред взглянул на мальчика с благодарностью, словно утопающий, которому бросили веревку.
Принц ничего не заметил. Он был слишком занят конфетой. Он уселся на землю перед костром и, подобрав палочку, принялся ворошить огонь.
- Так вы хотели послушать о Битве Семи Полей, ваше высочество? - спокойно спросил Хуго.
Принц вскинул голову. Глаза у него заблестели:
- Вы, наверно, сражались как герой! Да, сэр Хуго?
- Простите, - робко перебил Альфред, - но мне показалось, что вы не такой уж патриот. Как же вышло, что вы сражались за свободу нашей родины?
Хуго собирался ответить, но тут камергер дернулся и вскочил. Пошарив на земле, он обнаружил на том самом месте, где сидел, острый-преострый кусок коралита. Хорошо еще, что на нем были прочные кожаные штаны, купленные у сапожника...
- Да, политика меня мало волнует. - Хуго выпустил тонкую струйку дыма. - Скажем так: я там был по делу...
...Человек вошел в трактир и остановился на пороге, вглядываясь в полумрак. Было раннее утро, и общая зала была пуста - только сонная служанка скребла пол да в углу за столом сидел одинокий постоялец.
- Это вы Хуго по прозвищу Длань? - спросил вошедший.
- Я.
- Я пришел предложить вам работу, - сказал вошедший и опустил на стол перед Хуго увесистый мешок. Развязав его, Хуго увидел монеты, украшения и даже несколько серебряных ложек. Он взял в руки женское обручальное кольцо, повертел его и вопросительно посмотрел на незнакомца.
- Мы нанимаем вас в складчину - мы люди небогатые и не можем расплатиться с вами в одиночку. Мы отдали все ценное, что у нас было.
- Кого надо убить?
- Одного капитана. Он нанимается в свиту к разным дворянам и набирает себе пеших солдат. Этот капитан - трус и хвастун. Он отправляет людей на смерть. а сам сидит в обозе и получает плату. Вы найдете его в войске короля Стефана, в отряде Куринандистая. Я слышал, что армия отправилась на континент, в место, которое называется Семь Полей.
- И чего вы хотите? - спросил Хуго. - Вы - и все прочие? - Он похлопал по мешку.
- Мы - это родичи и вдовы тех, кого он нанял в последний раз, сэр, - ответил человек, и глаза у него блеснули. - Мы хотим, чтобы он был убит так, чтобы всем было ясно, что он умер не от руки врага; чтобы он знал, кто заплатил за его смерть, и чтобы на его теле было оставлено вот это. - И человек бережно передал Хуго небольшой свиток.
- Рассказывайте, сэр Хуго! - нетерпеливо окликнул его Бэйн.
- Это было в те времена, когда нами правили эльфы, - начал Хуго, глядя на струящийся вверх дымок. - С течением времени эльфы утратили бдительность. Они ведь думают, что люди немногим лучше животных. Поэтому они нас недооценивают. Разумеется, во многом они правы, и не стоит удивляться, что они все время повторяют одну и ту же ошибку. В то время, когда они правили архипелагом Улиндия, он был раздроблен на множество мелких владений. Официально каждым владением правил лорд-человек, а на самом деле над каждым таким правителем стоял эльфийский наместник. Эльфам не приходилось поддерживать вражду кланов - люди прекрасно обходились без них.
- Я часто удивлялся, почему эльфы не отобрали у нас оружие, - вставил Альфред. - Ведь в былые времена они так и делали...
Хуго ухмыльнулся, попыхивая трубочкой.
- А зачем? Им было выгодней, чтобы у нас было чем драться. Дрались-то мы друг с другом. Тем проще жилось эльфам. Кончилось тем, что эльфы понастроили себе замков, затворились в них и даже не давали себе труда открыть окно и посмотреть, что происходит снаружи. Я-то знаю. Я слышал их разговоры.
- Да? - загорелся Бэйн. - А как? Как вам вообще удалось узнать так много об эльфах?
Пепел в трубке зарделся, потом потускнел и погас. Хуго словно не слышал вопроса.
- Когда Стефану и Анне удалось объединить кланы, эльфам наконец пришлось открыть окна. В окна полетели копья и стрелы, а на стены полезли люди с мечами. Восстание вспыхнуло внезапно и было хорошо продумано. К тому времени, как весть о нем дошла до империи Трибус, большинство эльфийских наместников были уже убиты или изгнаны. Но эльфы нанесли ответный удар. Они собрали свой флот - величайший из тех, что когда-либо видели в этом мире, - и отправились на Улиндию. Сотни тысяч опытных эльфийских воинов и магов обрушились на несколько тысяч людей. А магов у нас считай что не было, ибо мистериархи давным-давно сбежали. У нас не было никаких шансов. Сотни людей погибли. Еще больше попало в плен. Короля Стефана взяли живым...
- Против его воли! - воскликнул Альфред, уловив ядовитую нотку в голосе Хуго.
Хуго ничего не ответил. Альфред был вынужден продолжать, хотя и не собирался говорить:
- Эльфийский принц Ришан выследил Стефана и велел своим воинам взять короля живым и невредимым. Все лорды Стефана пали рядом с ним, защищая своего короля. И он продолжал сражаться, даже оставшись один. Говорят, вокруг него была гора трупов, ибо эльфы не смели ослушаться своего командира, а всякий, кто приближался к нему, падал мертвым. В конце концов они навалились на него скопом, сбили с ног и обезоружили. Стефан сражался отважно, не хуже любого из них.
- Этого я не знал, - сказал Хуго. - Все, что я знаю, - это то, что наша армия сдалась...
- Ты что-то путаешь, Хуго! - перебил его изумленный Бэйн. - Ведь мы выиграли Битву Семи Полей!
- Выиграть-то мы выиграли, - ответил Хуго, - но только не с помощью армии. Эльфов победила одна-единственная женщина: менестрель Равенларк по прозвищу Черный Жаворонок. Ее звали так оттого, что волосы у нее были черные, как вороново крыло, а пела она звонче жаворонка на заре. Ее лорд привез ее на битву, чтобы она воспела его победу. Боюсь, ей пришлось спеть ему погребальную песнь. Ее, как и прочих людей, взяли в плен. Пленных собрали на дороге, которая идет через Семь Полей. В тот день эта дорога была завалена трупами убитых и дымилась от крови. Пленные рыдали, зная, что им суждена жалкая участь рабов. Они завидовали мертвым.
И тут эта женщина запела. Она пела старую песню, из тех, которые любой знает с детства.
- Я тоже ее знаю! - вскричал Бэйн. - Я слышал эту историю!
- Ну так спой ее! - сказал Альфред, улыбнувшись мальчику. Он был рад, что принц снова повеселел.
- Она называется "Пламенная рука". - И мальчик запел, пронзительно и слегка не в лад, но с большим воодушевлением:
Рука поддерживает Мост,
Ведущий через Пламя,
И Пламя Сердца нас влечет
Высокими путями.
Пламя Сердца Волей правит,
Воля все преграды плавит,
И в Руке Огонь пылает
Путеводною звездой...
- Меня ей нянька научила, когда я еще маленький был. Но она не объяснила, о чем эта песня. А вы знаете, сэр Хуго?
- По-моему, теперь этого никто не знает. Но напев этот будоражит сердца. Равенларк запела ее, и скоро пленники вскинули головы и расправили плечи. Они построились в ряды и готовились отправиться в плен или на смерть с достоинством.
- Я слышал, что эту песню сложили эльфы, - заметил Альфред. - Давным-давно, еще до Разделения. Хуго пожал плечами - ему было все равно.
- Кто его знает? Главное, что на эльфов она действует - да еще как! Едва заслышав первые строки, эльфы замерли, как околдованные. У них был такой вид, словно они спят и грезят, разве что глаза были открыты. Кое-кто утверждает, будто им "являлись видения".
Бэйн покраснел и стиснул в руке перо.
- Пленники, заметив это, продолжали петь. Равенларк знала ее до конца. Большинство же пленников сбились после первого же куплета, но продолжали тянуть мелодию без слов. Эльфы выронили оружие. Принц Ришан упал на колени и заплакал. И тогда, по приказу Стефана, пленники развернулись и быстро ушли.
- Очень благородно со стороны его величества, что он не отдал приказа перебить беспомощных врагов, - вставил Альфред. Хуго фыркнул.
- Любому известно, что нет лучшего средства от заклятия, чем меч в брюхе. Наши были разбиты наголову и хотели только одного - побыстрее убраться оттуда. Мне говорили,, что король хотел отойти к одному из ближайших замков, укрепиться там и нанести новый удар. Но это не понадобилось. Королевские шпионы донесли, что, когда эльфы пришли в себя, они были похожи на тех, кто пробудился после прекрасного сна и жаждет заснуть снова. Они побросали свое оружие и своих убитых, вернулись на корабли, освободили людей-рабов и поползли домой.
- И это было началом восстания.
- Да, похоже. - Хуго задумчиво потягивал трубочку. - Король эльфов объявил своего сына, принца Ришана, вне закона и отправил его в изгнание. И теперь Ришан мутит воду по всему Аристагону. Король несколько раз пытался взять его в плен, но принц каждый раз уходил у него меж пальцев.
- А еще говорят, - тихо добавил Альфред, - что та женщина повсюду следует за ним, ибо она была так тронута печалью принца, что решила связать свою судьбу с ним. И они вместе поют эту песню, и повсюду, где они появляются, они находят новых последователей.
Он откинулся назад, но забыл, что сзади него дерево, и пребольно треснулся затылком.
Бэйн хихикнул, но тут же испуганно зажал рот ладонью.
- Извините, Альфред, - сказал он виновато. - Я не хотел смеяться. Вам больно?
- Нет, ваше высочество, - вздохнул Альфред. - Спасибо, что спросили. А теперь вашему высочеству пора спать. Завтра нам предстоит долгий и тяжелый день.
- Хорошо, Альфред, - и Бэйн побежал к своему мешку за одеялом. - А можно, я сегодня лягу здесь? - робко спросил он, расстилая одеяло рядом с постелью Хуго.
Хуго вскочил и подошел к костру. Выбил трубку о ладонь и рассеял пепел по ветру.
- Восстание... - Он смотрел в огонь, так чтобы не видеть мальчика. - Прошло уже десять лет, а империя Трибус сильна по-прежнему. А принц живет как загнанный волк, прячась в пещерах на Внешних землях Кирикая.
- Однако восстание помешало им раздавить нас, - сказал Альфред, кутаясь в одеяла. - Ваше высочество, не стоит ли вам лечь поближе к огню?
- Нет! - ответил мальчик. - Мне здесь лучше. Я хочу быть рядом с сэром Хуго!
Он сидел, обняв колени, и смотрел на Хуго сияющими глазами.
- А что вы делали во время той битвы?
- ...Куда же вы, капитан? По-моему, битва идет во-он там!
- А? - Капитан выхватил меч и испуганно обернулся на голос, вглядываясь в кусты: он-то думал, что поблизости никого нет!
Хуго вышел из-за дерева, держа в руке свой меч. Клинок убийцы был красен от эльфийской крови; Хуго и сам получил несколько ран. Но он ни на миг не упускал из виду свою жертву.
Капитан увидел, что это человек, а не эльф, и успокоился. Он с ухмылкой опустил свой меч, чистенький и блестящий.
- Я оставил там своих парней. - Он указал большим пальцем через плечо. - Они и без меня разберутся с этими ублюдками.
Хуго нехорошо прищурился:
- Твоих "парней" сейчас рубят в капусту.
Капитан пожал плечами и повернулся, чтобы уйти. Хуго поймал его за правую руку, вырвал меч и развернул лицом к себе. Ошарашенный капитан выругался и ударил Хуго мясистым кулаком. Но тут Хуго приставил ему к горлу кинжал, и капитан притих. Он тут же вспотел, глаза у него вылезли на лоб.
- А в... в чем дело? - промямлил он.
- Мое имя - Хуго Длань. А это, - он показал капитану кинжал, - от Тома Хэйлса, от Генри Гудфеллоу, от Неда Карпентера, от вдовы Таннер, от вдовы Джилс...
В дерево, совсем рядом, вонзилась эльфийская стрела. Хуго не дрогнул. Не дрогнул и кинжал в его руке.
Капитан скулил, вопил, звал на помощь. Но в тот день слишком многие звали на помощь, так что никто не отозвался. Его предсмертный вопль был не единственным.
Управившись с делом, Хуго ушел. Он слышал позади поющие голоса, но не обратил на это внимания. Он представлял себе, как удивятся кирские монахи, обнаружив труп капитана вдали от поля боя, с кинжалом в груди, а в руке - записку: "Я больше не буду посылать отважных людей на смерть..."
- Сэр Хуго! - мальчик дергал его за рукав. - А что вы делали во время той битвы?
- Меня отослали с поручением.

ГЛАВА XXII
ПИТРИНОВА ССЫЛКА, СРЕДИННОЕ ЦАРСТВО

Поначалу они шли по широкой, нахоженной дороге. Навстречу им попадалось множество путников: центр острова был густо населен. Но по мере приближения к берегу дорога становилась все более заброшенной и неухоженной. Она была изрыта колдобинами, завалена камнями и сучьями. Харгастовые деревья, которые называют еще хрустальными, в этих местах разрослись и одичали и были совсем не похожи на ухоженные "культурные" деревья, которые выращивают на харгастовых фермах.
Сад харгастовых деревьев - это просто сказка. Серебряная кора блестит на солнце, аккуратно подстриженные ветви звенят на ветру. Фермеры пестуют их, подстригают, следят, чтобы они не вырастали до гигантских размеров - это делает их бесполезными в хозяйстве. Харгастовое дерево способно запасать воду и даже производить ее, хотя и в ограниченных количествах. Если не давать деревьям вырастать выше шести-семи футов, они не могут полностью использовать воду, которую они производят, и ее можно собирать, проделывая небольшие отверстия в коре. Большое харгастовое дерево, достигающее сотни футов в высоту, использует воду для себя. И кора у него становится слишком толстая, чтобы ее пробить. К тому же в природе ветви харгастовых деревьев достигают огромных размеров. Иногда они обламываются под собственной тяжестью, падают вниз и разбиваются, оставляя осколки хрустальной коры, острые как бритва. Так что путешествовать по харгастовому лесу очень и очень небезопасно. Поэтому Хуго и его спутники встречали на дороге все меньше и меньше народу.
Ветер был сильный, как всегда бывает на побережье: потоки воздуха, дующие снизу, закручиваются у берега. Порывы ветра едва не сбивали путников с ног, деревья скрипели и дрожали, и время от времени слышался звон и треск падающей ветви. Альфред ужасно нервничал и озирался по сторонам: в небе ему мерещились эльфийские корабли, в лесу - засады эльфов, хотя Хуго насмешливо заверил его, что этот заброшенный кусок Питриновой Ссылки не нужен даже эльфам.
Место было дикое и пустынное. В небо вздымались коралитовые утесы. Высокие харгастовые деревья подходили к самой дороге, загораживая солнце своими длинными тонкими кожистыми побегами. Это были остатки листвы, которая висит на деревьях всю зиму, а весной опадает, уступая место новым побегам, которые впитывают влагу из воздуха. Ближе к полудню Хуго, внимательно осматривавший каждый ствол у дороги, внезапно остановился.
- Эй! - окликнул он Альфреда и принца, которые устало плелись впереди. - Сюда!
Бэйн обернулся и вопросительно посмотрел на него. Альфред тоже повернулся - по крайней мере, его верхняя половина. Вторая решила продолжать путь. К тому времени, как она сообразила, что ей тоже стоит послушаться, Альфред уже лежал на дороге.
Хуго терпеливо подождал, пока камергер поднимется на ноги.
- Здесь надо сойти с дороги, - сказал убийца, указав в сторону леса.
- Как? Туда? - Альфред испуганно воззрился на густой подлесок и могучие стволы харгастовых деревьев, ветви которых раскачивались высоко вверху со зловещим звоном.
- Ничего, Альфред, я вас поведу! - сказал Бэйн, взяв камергера за руку. - Вы не бойтесь. Я же не боюсь, видите?
- Спасибо, ваше высочество, - ответил Альфред с серьезным видом. - С вами мне куда спокойнее. Однако, сэр Хуго, нельзя ли спросить, так ли необходимо нам идти в этот лес?
- Там спрятан мой воздушный корабль. Бэйн открыл рот от изумления:
- Эльфийский воздушный корабль?
- Нам сюда, - махнул рукой Хуго. - И давайте побыстрее, - он оглядел дорогу - она была пуста, - пока кто-нибудь нас не увидел.
- Скорей, Альфред! - Принц потянул камергера за руку.
- Да-да, ваше высочество, - уныло сказал Альфред. Он шагнул вперед и наступил на кучу прошлогодних побегов у дороги. В подлеске что-то зашуршало. Альфред так и подскочил.
- Что... что это там? - спросил он, вытянув трясущийся палец.
- Вперед! - рявкнул Хуго и подтолкнул его в спину.
Камергер поскользнулся и споткнулся, но все же удержался на ногах - не столько благодаря собственной ловкости, сколько оттого, что панически боялся упасть на какую-нибудь неведомую тварь. Принц скользнул следом, пугая несчастного камергера змеями, которых он обнаруживал под каждым кустом. Хуго подождал, пока они не скрылись за деревьями. Потом наклонился, поднял с дороги камень, достал из-под него щепку и снова воткнул ее в зарубку на стволе.
Догнать принца и Альфреда не составило труда: дикий вепрь, ломящийся сквозь заросли, и то производит меньше шума. Хуго двигался бесшумно, как всегда, и возник рядом с ними прежде, чем они заметили его. Хуго предостерегающе кашлянул - он боялся, что, если он появится без предупреждения, камергер умрет на месте от страха. У Альфреда и так душа ушла в пятки от неожиданного шума. Когда камергер увидел, что это всего лишь Хуго, он чуть не разрыдался от радости.
- А как... то есть куда нам идти, сэр?
- Прямо. Футов через двадцать начнется хорошая тропа.
- Двадцать футов! - ужаснулся Альфред. Он уже завяз в густом кустарнике. - Да мы их и за час не пройдем!
- Ага, если нас кто-нибудь не съест! - хихикнул Бэйн, сверкая глазами.
- Очень смешно, ваше высочество!
- Вперед, вперед! - приказал Хуго. - Мы еще слишком близко к дороге.
- Да, сэр, - послушно ответил камергер. До тропы они, конечно, добирались меньше часа, но идти действительно было тяжело. Голые, безжизненные кусты цеплялись за них, как руки мертвецов из могилы, раздирая одежду и тело. Здесь, в лесу, еще отчетливей слышался слабый скрип хрустальных ветвей. Звук был такой, словно кто-то водит мокрым пальцем по стакану.
- Ни один человек в здравом уме не полезет в это проклятое место, - ворчал Альфред, с дрожью поглядывая на деревья.
- Вот именно, - отвечал Хуго, продолжая прокладывать путь сквозь кустарник.
Альфред шел впереди принца и отодвигал колючие ветки, чтобы его высочество мог пройти. Однако веток было так много, что отвести все было просто невозможно. Но Бэйн терпел царапины и молча зализывал ссадины на руках.
Как-то он встретит свою смерть?
Хуго задал себе этот вопрос нечаянно, но все же заставил себя ответить на него. Не хуже других детей, которых он видел. Кирские монахи утверждают, что умирать лучше в детстве. И вообще, почему это жизнь ребенка ценнее жизни взрослого? Логичнее было бы наоборот: ведь взрослый полезен обществу, а ребенок ничего не делает. "Это все инстинкт, - подумал Хуго. - Как у животных. Стремление к продолжению рода. Но для меня это просто еще один заказ. То, что он ребенок, не может, не должно иметь значения!"
Наконец заросли ежевики кончились, причем так неожиданно, что Альфред явно оказался не готов к этому. Когда Хуго догнал их, камергер лежал, растянувшись на узкой полоске расчищенной земли.
- Нам куда? Вон туда, да? - крикнул Бэйн, приплясывая от нетерпения. Собственно, спрашивать было незачем. Тропа шла только в одном направлении. Поэтому принц, не дождавшись ответа, бросился бежать по ней.
Хуго хотел было приказать ему вернуться, но передумал.
- Может быть, нам все же следует остановить его, сэр? - озабоченно спросил Альфред, вставая на ноги.
Налетел порыв ветра, хлестнув их по лицу острыми осколками коралита и харгастовой коры. Опавшие листья взметнулись в воздух, хрустальные ветки наверху зазвенели, раскачиваясь. Хуго посмотрел вслед мальчику:
- Ничего, не заблудится. Корабль здесь неподалеку.
- А вдруг какой-нибудь убийца?.. "Мальчишка убегает от единственной грозящей ему опасности, - подумал Хуго. - Пусть себе бежит!"
- В лесу никого нет. А то бы я заметил.
- Видите ли, сэр, я все же отвечаю за его высочество! Я попробую догнать его... - И Альфред заторопился вслед принцу.
- Ну попробуйте! - Хуго махнул рукой.
Альфред улыбнулся, подобострастно кивнул и пустился бегом. Хуго думал, что он тут же свернет себе шею, но на этот раз Альфреду как-то удавалось держаться на ногах и направлять их именно в ту сторону, куда ему было надо. Он трусил вслед за принцем, бестолково размахивая длинными руками.
Хуго отстал, нарочно замедлив шаг, словно ожидая чего-то. У него бывало такое же ощущение перед бурей - какое-то напряжение и мурашки по спине. Однако дождем и не пахло, молний видно не было. А ветер - что ж, на побережье всегда ветер...
И тут раздался грохот - такой громкий, что Хуго сперва подумал, что что-то взорвалось, потом - что эльфы нашли его корабль. Но последовавший за этим треск падающей ветви и пронзительный, внезапно оборвавшийся вопль объяснили Хуго, что произошло на самом деле.
Он испытал огромное облегчение.
- Сэр Хуго, на помощь! На помощь! - донесся до него крик Альфреда, заглушаемый свистом ветра. - Дерево! Дерево... упало... Мой принц!
"Да нет, не дерево, - подумал Хуго. - Всего лишь сук. Но здоровый, судя по звуку". Сук обломило ветром, и он упал на тропу. Он такое много раз видел, однажды его самого чуть не задело.
Он не бросился бежать. Как будто черный монах, стоящий у него за плечом,

Предыдущая страница 13 Следущая страница


Драконье крыло

коснулся его руки и шепнул: "Куда тебе спешить?" Осколки харгастовой коры остры, как стрелы. Даже если Бэйн еще жив, он проживет недолго. А в лесу много трав, которые снимут боль, усыпят мальчика и дадут ему легкую смерть. Последнего Хуго, впрочем, Альфреду не скажет.
Хуго неторопливо продолжал путь. Альфред больше не кричал. Наверно, понял, что все бесполезно. Быть может, обнаружил, что принц уже мертв. Они отвезут тело на Аристагон и оставят там, как просил Стефан. Тело действительно будет выглядеть так, словно эльфы долго мучили мальчика, прежде чем убить его. Это воспламенит людей. И король Стефан получит то, чего добивался. Добра ему полные руки.
Но Хуго это уже не касается. Он возьмет в оборот этого бестолкового Альфреда и вытянет из него, что там задумал король. А потом выйдет через него на короля, потребует увеличить плату вдвое...
Обогнув поворот тропы, Хуго увидел, что Альфред не слишком ошибся, когда утверждал, что упало дерево. Огромный сук, сам величиной с хорошее дерево, не просто обломился, а расколол надвое ствол старого харгаста. Должно быть, дерево прогнило насквозь. Подойдя ближе, Хуго увидел, что изнутри оно все было источено ходами древоточцев. Они-то его и погубили.
Хотя дерево и рухнуло на землю, отдельные ветви все еще возвышались над Хуго. Те ветви, что упали наземь, разнесли все вокруг. Тропа была буквально усыпана осколками. В воздухе все еще висела поднявшаяся пыль. Хуго осмотрелся, ища тело мальчика, но ничего не нашел. Он перелез через ствол - и застыл в изумлении.
Мальчик, которому полагалось лежать мертвым, сидел на земле живехонький, растерянно потирая голову. Одежда на нем была рваная и грязная, но она уже была рваная и грязная к тому времени, как они вошли в лес. В волосах у него не было ни побегов, ни кусков коры. На груди и изорванной рубашке виднелись следы крови, но других ран не было видно. Хуго посмотрел на расщепленный ствол, на тропу... Бэйн сидел на том самом месте, куда должна была упасть одна из веток. И вокруг него валялись длинные острые осколки.
Но он был жив.
- Альфред! - окликнул Хуго.
И тут он увидел камергера. Тот стоял на коленях рядом с мальчиком, спиной к убийце, и был чем-то очень занят. Услышав голос Хуго, Альфред дернулся и вскочил - словно кто-то резко поднял его за шиворот. Теперь Хуго увидел, что делал камергер. Он перевязывал царапину у себя на руке.
- О сэр! Как хорошо, что вы здесь...
- Что произошло? - спросил Хуго.
- Принцу Бэйну невероятно повезло, сэр. Могла произойти ужасная трагедия, но этого не случилось. Дерево упало совсем рядом, но его высочество отделался легким испугом.
Хуго, внимательно следивший за Бэйном, увидел, что мальчик изумленно уставился на камергера. Альфред ничего не заметил - он был слишком занят своей пораненной рукой. Он пытался замотать царапину тряпкой - но без особого успеха.
- Я слышал, как принц кричал, - сказал Хуго.
- Он испугался, сэр, - объяснил Альфред. - Я бежал...
- Он ранен? - Хуго указал на кровь на груди у мальчика.
Бэйн посмотрел на себя.
- Нет. Я...
- Это моя кровь, сэр, - перебил его Альфред. - Я торопился на помощь его высочеству, упал и порезал руку.
Альфред показал свою рану. Порез был глубокий. Кровь текла на обломки дерева. Хуго следил за мальчиком, чтобы проверить, как он среагирует на слова Альфреда, и увидел, что тот, нахмурившись, внимательно разглядывает пятно у себя на груди. Хуго пригляделся, но увидел только размазанное пятно крови.
Или не просто пятно? Хуго наклонился поближе, но тут Альфред застонал и рухнул наземь. Хуго потыкал камергера носком сапога, но тот не откликался. Альфред снова упал в обморок.
Подняв глаза, Хуго увидел, что Бэйн стирает кровь подолом рубашки. Ладно, что бы там ни было, теперь этого уже нет. Хуго, не обращая внимания на Альфреда, лежащего без сознания, внимательно посмотрел на принца.
- Так что же все-таки произошло, ваше высочество? Бэйн растерянно смотрел на него:
- Не знаю, сэр Хуго. Я помню только треск, и... и все. - Он пожал плечами.
- Ветка упала прямо на вас?
- Не помню. Честно.
Бэйн поднялся на ноги, отряхнулся и, осторожно ступая между острых осколков, подошел к Альфреду и принялся приводить его в чувство.
Хуго оттащил камергера с тропы и усадил его, прислонив к дереву. После нескольких пощечин камергер начал приходить в себя.
- Я... я ужасно извиняюсь, сэр, - промямлил Альфред, попытавшись встать и снова свалившись мешком. - Это все кровь. Я не выношу вида крови.
- Так не смотрите! - рявкнул Хуго, видя, что Альфред уставился на свою руку и снова закатывает глаза.
- Хорошо, сэр. Не буду, сэр. - Камергер плотно зажмурился.
Хуго встал на колени и перевязал рану, а заодно и осмотрел ее.
- Чем это вы порезались?
- Наверное, куском коры, сэр.
Черта с два! Тогда бы рана была рваная. А это сделано ножом...
Снова послышался треск.
- Благие сартаны! Что это? - Альфред открыл глаза и так затрясся, что Хуго пришлось изо всех сил удерживать его руку, чтобы закончить перевязку.
- Ничего! - отрезал Хуго. Он совершенно ничего не понимал, и ему это очень не нравилось. А еще ему очень не нравилось облегчение, которое он испытал, увидев, что принц жив. И вообще ему не нравилась вся эта история. Дерево упало прямо на Бэйна, это так же верно, как то, что дождь падает с неба. Тогда почему он жив? Что происходит, в конце концов?
Хуго затянул узел. Чем быстрее он избавится от мальчишки, тем лучше. Он уже не испытывал отвращения при мысли о том, что придется убить ребенка.
- Ох! - вскрикнул Альфред. - Спасибо, сэр, - вежливо добавил он.
- Вперед, к кораблю! - приказал в ответ Хуго. И они продолжали путь, молча, не глядя друг на друга.

ГЛАВА XXIII
ПИТРИНОВА ССЫЛКА, СРЕДИННОЕ ЦАРСТВО

- Это он? - спросил принц, схватив Хуго за руку и указывая на драконью голову, видневшуюся над деревьями. Сам корабль был скрыт окружавшими его харгастами.
- Он, - ответил Хуго.
Мальчик так и застыл. Хуго пришлось подтолкнуть его, чтобы заставить идти дальше.
Голова была не настоящая - просто вырезанное из дерева и раскрашенное изображение. Но эльфийские художники искусны в своем ремесле, и голова выглядела более настоящей и страшной, чем многие живые драконы, летающие по небу. Величиной она была с голову настоящего дракона - корабль у Хуго был небольшой, на одного человека. Носовые украшения с больших боевых кораблей были такие огромные, что высокий человек мог бы войти в пасть такой головы, не пригибаясь.
Драконья голова была выкрашена в черный цвет, с огненно-красными глазами и белыми зубами, обнаженными в грозном рыке. Она возвышалась над ними, устремив вдаль злобный взгляд, и казалась столь угрожающей, что Альфред и Бэйн не могли оторвать от нее взгляда. Когда Альфред в третий раз оступился и упал. Хуго обернулся и велел ему глядеть себе под ноги.
Тропинка вывела их к естественной расщелине в скале. Пройдя через нее, они очутились над небольшой впадиной. Ветра здесь почти не было: крутые стены ущелья хорошо защищали от него. Над ущельем парил драккор. Голова и хвост вздымались над стенами. Его удерживало на месте множество веревок, привязанных к деревьям на склонах. Бэйн ахнул от восхищения, а Альфред выронил из рук мешок принца.
Драконья шея, тонкая и изящная, была украшена шипастой гривой. Впрочем, грива была не просто украшением. Она шла вниз до самого корпуса корабля. который тоже был сделан в виде тела дракона. Вечернее солнце блестело на черных чешуйках и отражалось в красных глазах.
- Прямо как настоящий! - воскликнул Бэйн. - Только внушительнее.
- Так и должно быть, ваше высочество, - сказал Альфред наставительным тоном. - Он ведь сделан из настоящей драконьей кожи, и эти крылья - крылья настоящих драконов, убитых эльфами.
- Крылья? Где крылья? - Бэйн так задрал голову, что едва не упал.
- Их сейчас не видно. Они сложены вдоль корпуса корабля, - объяснил Хуго. - Вы увидите их, когда мы взлетим. Пошли скорее. Я хочу улететь вечером, а до того еще многое нужно сделать.
- А почему же он летает, если крылья сложены? - спросил Бэйн.
- Магия, - коротко ответил Хуго. - Идем!
Принц бросился к кораблю. Остановился, подпрыгнул, пытаясь ухватиться за одну из веревок, но не достал. Тогда он спустился вниз, встал под днищем корабля, задрал голову и разглядывал его, пока голова не закружилась.
- Так вот откуда вы так много знаете об эльфах, сэр, - тихо сказал Альфред.
Хуго бросил взгляд в его сторону, но лицо у камергера не выражало ничего особенного, кроме разве легкого волнения.
- Ну да, - пожал плечами убийца. - Магию корабля надо возобновлять каждый цикл, а потом его время от времени нужно чинить. То крыло порвется, то кожа сползет с рамы...
- А где вы научились управлять таким кораблем? Я слышал, что для этого требуется немалое искусство...
- Я три года был рабом на водяном корабле.
- Благие сартаны! - Альфред остановился и изумленно уставился на него. Хуго нахмурился, и камергер, опомнившись, заковылял дальше.
- Три года! Я слышал, что там дольше года никто не выживает. И после этого вы еще можете иметь дело с эльфами? Я думаю, вы должны ненавидеть их всей душой!
- Что толку в ненависти? Эльфы делают то, что приходится. И я тоже. Я научился управлять кораблем. Я научился бегло говорить на их языке. К тому же, насколько я знаю, ненависть обычно обходится человеку дороже, чем он может заплатить.
- А любовь? - тихо спросил Альфред. Хуго не дал себе труда ответить.
- А зачем вам корабль? - Камергер счел нужным переменить тему. - Ведь это же опасно. Волькаранцы растерзают вас, если обнаружат его. Не проще ли было бы обойтись обычным живым драконом?
- Дракон может устать. Дракона надо где-то держать, чем-то кормить. Их могут ранить, они могут заболеть, умереть. К тому же заклятие может в любой момент разрушиться, и тогда придется либо сражаться с драконом, либо спорить с ним, либо успокаивать его. А тут все известно заранее. Магии хватает на один цикл. Если что-то сломается, я починю. Корабль мне всегда подчиняется.
- А это главное, не так ли? - сказал Альфред, но сказал он это почти неслышно.
Впрочем, он зря беспокоился. Хуго был слишком занят своим кораблем, чтобы обращать внимание на дурацкие замечания. Он залез под днище и принялся внимательно осматривать каждую пядь обшивки от носа до хвоста (то есть до кормы). Бэйн хвостил за ним и забрасывал вопросами:
- А эта веревка зачем? А почему? А как она движется? А долго мы еще здесь будем? А когда мы полетим? А что вы делаете?
- Осматриваю корабль, ваше высочество, - ответил Хуго. - Если мы обнаружим, что что-то сломалось, уже там, наверху, то чинить будет уже бесполезно.
- Почему?
- Потому что мы разобьемся. Бэйн ненадолго отвязался, потом снова пристал к Хуго:
- А как он называется? Не могу разобрать буквы. "Дра... Дракон..."
- "Драконье крыло".
- А какого он размера?
- Пятьдесят футов. - Хуго осматривал драконью шкуру, которой был обтянут корпус. Иссиня-черная чешуя отливала всеми цветами радуги. Хуго еще раз прошелся вдоль корабля и убедился, что все чешуйки на месте.
Хуго подошел к носу (Бэйн буквально наступал ему на пятки). Убийца осмотрел большие хрустальные пластины, вделанные в грудь "дракона". Издали они были похожи на нагрудные пластины драконьего панциря, а на самом деле это были окна. Хуго увидел, что одно из них поцарапано, и нахмурился. Должно быть, его задело упавшей веткой.
- А что там? - спросил Бэйн, заметив, что Хуго внимательно изучает окна.
- Рулевая рубка. Там сидит пилот.
- Ой, а можно мне туда зайти? А вы меня научите управлять кораблем?
- На это нужно много месяцев, ваше высочество, - сказал Альфред, видя, что Хуго слишком занят, чтобы ответить. - К тому же пилоту нужно быть очень сильным, чтобы управлять крыльями.
- Много месяцев? - Бэйн приуныл. - А чего тут учиться-то? Залезай и лети! - Он помахал руками.
- Сначала надо знать, как долететь туда, куда вам нужно, ваше высочество, - объяснил камергер. - Ведь в открытом небе нет ничего, и ориентироваться очень трудно. Иногда верх от низа и то не отличишь. Нужно знать, как пользоваться навигационными приборами, выучить наизусть все воздушные пути...
- Вообще-то это нетрудно, - сказал Хуго, заметив, как вытянулось лицо мальчика. - Я вас научу.
Бэйн просиял. Он следовал за Хуго, теребя свое перо-амулет. Хуго проверял швы в тех местах, где металл и кость соприкасались с эпсоловым килем<13>. Все было цело. Да и странно было бы, если бы что-нибудь сломалось. Хуго был пилот искусный и осторожный. Ему случалось видеть, что бывает с теми, кто не заботится о своих кораблях.
Хуго подошел к корме. Корпус изящно выгибался вверх, образуя заднюю палубу. С кормы свисало драконье крыло, служившее кораблю рулем. Канаты, управляющие рулем, раскачивались на ветру. Хуго схватился за веревку, уперся ногами в руль и полез наверх, подтягиваясь на канате.
- Ой, можно я тоже? Ну пожалуйста! - Бэйн подпрыгивал, пытаясь уцепиться за веревку, и размахивал руками так, словно собирался взлететь без всякого корабля.
- Нет-нет, ваше высочество! - сказал побледневший Альфред, схватив принца за плечо. - Нам все равно скоро придется туда лезть. Не мешайте сэру Хуго.
- Ну ладно, - покладисто согласился Бэйн. - Тогда, может, пойдем поищем ягод, а, Альфред?
- Ягод, ваше высочество? - опешил Альфред. - Каких ягод?
- Ну... просто ягод. На ужин. Я знаю, что в таком лесу должны быть ягоды. Дроггл говорил. - Голубые глаза мальчика были широко распахнуты, как всегда, когда он что-нибудь предлагал. Он небрежно теребил амулет.
- Пастушонок - плохая компания для вашего высочества, - с упреком заметил Альфред. Он посмотрел на соблазнительные канаты, привязанные к деревьям невысоко над землей, словно специально для того, чтобы принц мог по ним полазить. - Ну хорошо, ваше высочество. Идемте искать ягоды.
- Далеко не уходите! - крикнул сверху Хуго.
- Не беспокойтесь, сэр, - ответил Альфред. И оба скрылись в лесу: камергер спотыкался о каждую рытвину и налетал на стволы, мальчик весело шнырял по кустам, теряясь в подлеске.
- Ягоды... - проворчал Хуго.
Он вздохнул с облегчением и всецело занялся кораблем. Подтянувшись на перилах, он залез на верхнюю палубу. Пол на ней был решетчатый: одна доска на три фута, так что ходить было можно, но сложно. Впрочем, Хуго было не привыкать. Он ступал не глядя и думал про себя, что неуклюжего Альфреда сюда пускать не стоит. Под досками шли рулевые канаты. На взгляд домоседа, отродясь не летавшего на таких кораблях, это была сплошная путаница толстых веревок. Хуго лег на доски и принялся смотреть, не потерлись ли канаты.
Он не спешил. Если проверять канаты наспех, какой-нибудь из них может лопнуть прямо в воздухе. А это означает потерю управления кораблем. Вскоре после того, как Хуго управился с этим, вернулись Бэйн с Альфредом. Судя по возбужденной болтовне мальчика, поиски ягод оказались удачными.
- Можно теперь подняться? - крикнул Бэйн. Хуго пнул моток веревки, лежавший на палубе. Моток полетел вниз, развернулся и оказался веревочной лестницей, доставшей почти до земли. Мальчишка тут же полез наверх. Альфред воззрился на нее с ужасом и изъявил желание остаться на земле караулить мешки.
- Здорово! - сказал Бэйн, перелезая через перила. И тут же едва не провалился между досками. Хуго едва успел подхватить его.
- Стойте и не двигайтесь, - приказал Хуго, прислонив принца к фальшборту. Бэйн тут же свесился вниз, разглядывая корабль.
- А зачем тут это длинное бревно? А! Знаю! Это и есть крылья, да?
- Это мачта, - ответил Хуго, оглядывая ее критическим взором. - Их две. Они прикреплены к грот-мачте и полубаку.
- Они тоже машут, да? Как крылья дракона?
- Нет, ваше высочество. Они больше похожи на крылья летучей мыши. Корабль держится в воздухе с помощью магии. Постойте здесь еще немного. Я сейчас отпущу мачту, и вы сами увидите.
Мачта отошла в сторону, распуская крыло. Хуго придержал канат, не давая крылу раскрыться слишком сильно - иначе магия пришла бы в действие и корабль мог бы взлететь раньше времени. Он отпустил другую мачту, убедился, что средняя мачта, лежащая вдоль корабля в специальном гнезде, свободно ходит вверх и вниз и что все действует как следует. Потом перегнулся через борт:
- Альфред! Я сейчас спущу веревку. Привяжите к ней мешки - да покрепче! Потом отвяжите причальные канаты. Корабль немного поднимется, но вы не беспокойтесь, он никуда не улетит, пока я не распущу крылья. Когда отвяжете все канаты, можете лезть наверх.
- Лезть по этой лестнице?! - возопил Альфред, в ужасе уставясь на веревочную лестницу, которая раскачивалась на ветру.
- Хотите - влетайте на борт, - сказал Хуго и сбросил вниз канат.
Камергер привязал к нему мешки и дернул, показывая, что все готово. Хуго вытянул вещи на палубу, отдал один мешок Бэйну и, шагая с доски на доску, отправился на корму. Открыв люк, он спустился вниз по грубо сколоченной деревянной лестнице. Бэйн весело ссыпался следом.
Они оказались в узком коридорчике, который шел под верхней палубой. Он вел от рулевой рубки к каютам пассажиров, расположенным на корме. После ясного солнечного дня в коридоре было темно. Оба остановились, чтобы дать глазам привыкнуть к полумраку.
Хуго почувствовал, как детская ручонка ухватилась за его руку.
- Неужели я полечу на эльфийском корабле? Просто поверить не могу! Знаете, сэр Хуго, - добавил Бэйн весело и в то же время задумчиво, - после того как я полетаю на драккоре, я буду считать, что сделал в жизни почти все, что хотел. Так что, наверно, после этого я смогу умереть спокойно.
Хуго перехватило горло. В глазах потемнело, и не оттого, что в коридоре было так уж темно. "Это все от страха, - сказал он себе. - Я боюсь, что мальчишка обо всем догадается". Он встряхнул головой, чтобы прогнать тень, внезапно окутавшую его, и сурово взглянул на мальчика.
Но в глазах мальчика не было ни капли притворства. Бэйн смотрел на него с простодушной преданностью. Хуго вырвал руку.
- Вот в этой каюте будете спать вы с Альфредом, - сказал он. - Оставьте здесь свой мешок. Сверху донесся грохот и сдавленный стон.
- Альфред? Спускайтесь сюда и займитесь его высочеством. У меня много дел.
- Да, сэр, - ответил дрожащий голос, и по лестнице скатился Альфред - скатился в прямом смысле слова и рухнул мешком на палубу.
Хуго развернулся и молча ушел в рулевую рубку.
- Сартаны милосердные! - сказал камергер, отшатнувшись к стене (Хуго едва не наступил на него). - Чем вы так рассердили его, ваше высочество?
- Да что вы, Альфред! Я ничего такого не делал, - сказал мальчик. Он протянул руку и помог камергеру встать. - А куда вы положили ягоды?
- Можно войти?
- Нет. Стойте в проходе, - приказал Хуго. Бэйн заглянул в рубку. Глаза его расширились от удивления. Потом он хихикнул.
- Вы прямо как паук в паутине! А зачем все эти веревки? И зачем на вас эта сбруя?
"Сбруя", которую натянул на себя Хуго, была похожа на кожаный доспех, только к ней еще было привязано множество канатов. Канаты уходили под потолок, к сложной системе блоков.
- Никогда в жизни не видел столько дерева! - послышался из коридора голос Альфреда. - Даже в королевском дворце. Тут одного только дерева на несколько тысяч бочек! Осторожнее, ваше высочество! Не трогайте этих веревок.
- Ну можно я в окно посмотрю? Пожалуйста, Альфред! Я не буду мешать!
- Нет, ваше высочество, - ответил Хуго. - Если какой-нибудь из этих канатов зацепит вашу шею, он вам голову оторвет.
- Отсюда тоже неплохо видно, - сказал Альфред. - Вполне достаточно.
Ему и впрямь было достаточно - он сделался бледно-зеленым. Земля была далеко внизу. Виднелись только вершины деревьев и коралитовые утесы.
Застегнув упряжь, Хуго уселся в кресло с высокой деревянной спинкой, стоящее в центре рубки. Кресло вращалось, что облегчало пилоту проведение маневров. Перед креслом в полу торчал большой металлический рычаг.
- А зачем вам эта штука? - спросил Бэйн, указывая на упряжь.
- Чтобы канаты не путались и было легко достать каждый из них, а я всегда знал, какой куда идет.
Хуго пнул рычаг. Корабль содрогнулся от множества толчков. Канаты натянулись, как струны. Хуго потянул несколько канатов, привязанных к его груди. Послышался скрип, корабль дернулся и приподнялся.
- Крылья раскрываются, - объяснил Хуго. - Магия начинает действовать.
Хрустальный шарик-секстант, висевший над головой у пилота, засветился мягким голубоватым светом. Внутри него загорелись цифры. Хуго потянул сильнее, и внезапно вершины деревьев и утесы ушли вниз. Корабль поднимался.
Альфред ахнул. Он потерял равновесие, отшатнулся и вцепился в стенку. Бэйн прыгал и хлопал в ладоши. Утесы и деревья исчезли, и впереди осталось лишь ясное голубое небо.
- Сэр Хуго! Можно я выйду на верхнюю палубу? Я хочу посмотреть, где мы летим!
- Ни в коем случае... - начал было Альфред.
- Ступайте, ступайте, - перебил его Хуго. - Возьмите ту лестницу, по которой мы спустились сюда. Держитесь за перила, чтобы вас не сдуло.
Бэйн умчался, и через несколько секунд его башмаки застучали по палубе.
- Его же сдует! - заволновался Альфред. - Это опасно!
- Не сдует его. Корабль защищен магическим пологом. Он даже нарочно спрыгнуть не сможет. Пока крылья раскрыты и магия действует, с ним ничего не случится. Но если вы так беспокоитесь, - Хуго бросил насмешливый взгляд на Альфреда, - можете пойти наверх и присмотреть за ним.
- Да, сэр, - сказал камергер, судорожно сглотнув. - Я... я сейчас.
И не двинулся с места. Он стоял, судорожно вцепившись в стену, и лицо у него было белое, как облачка на небе.
- Альфред! - окликнул его Хуго, натягивая один из канатов.
Корабль наклонился влево, и в окне на миг показалась верхушка дерева.
- Сейчас, сэр. Я иду, сэр. Сию минуту, - сказал камергер, не двигаясь с места.
Наверху, на палубе, Бэйн свесился над перилами, захваченный открывшимся внизу зрелищем. Питринова Ссылка уходила назад. Впереди и внизу расстилалось голубое небо с белыми облаками, над головой сверкала твердь. Справа и слева от корабля распростерлись драконьи крылья, трепещущие на ветру. Центральное крыло стояло вертикально, слегка раскачиваясь взад-вперед.
Мальчик держал в руке перо и рассеянно водил им по подбородку.
- Корабль управляется этой упряжью. Магия держит его в воздухе. Крылья похожи на крылья летучей мыши. Кристалл, вделанный в потолок, сообщает, где

Предыдущая страница 14 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

находится корабль.
Он встал на цыпочки и заглянул вниз, пытаясь разглядеть внизу Мальстрим.
- Все довольно просто, - сказал он, теребя перо.

ГЛАВА XXIV
ОТКРЫТОЕ НЕБО, СРЕДИННОЕ ЦАРСТВО

Драккор бесшумно скользил сквозь перламутровый туман, несомый магией и воздушными потоками, которые восходили вверх с летающего острова Джерн Херева. Хуго, оплетенный своей упряжью, раскурил трубку, откинулся на спинку кресла и расслабился, предоставив кораблю лететь самому по себе. Легкого прикосновения к канатам было достаточно, чтобы изменить положение крыльев и направление полета. И корабль легко скользил по небу, от одного воздушного потока к другому, направляясь вперед, к Аристагону.
Хуго одним глазом поглядывал, нет ли поблизости других кораблей или живых драконов. В эльфийском корабле ему угрожала опасность в основном со стороны своих сородичей: люди непременно приняли бы его за эльфа, и скорее всего - шпиона. Но Хуго не особенно беспокоился: он знал пути, по которым обычно летают люди, направляясь в набег на Аристагон, или эльфийские корабли, и старательно избегал их. Так что вряд ли его кто-то потревожит. Ну а если наткнемся на патруль, всегда можно уйти в облака.
Погода была ясная, полет спокойный, и у Хуго было время подумать. Именно тогда он и решил не убивать мальчика. Он давно уже чувствовал необходимость принять решение, но откладывал до тех пор, пока не останется один и не сможет свободно пораскинуть мозгами. Ему никогда прежде не случалось нарушать сделку, и теперь нужно было убедиться, что это решение разумно и принято на трезвую голову, а не под влиянием чувствительности.
Хм. Чувствительности. Нет, конечно, у Хуго были причины сочувствовать Бэйну, чье детство было таким же холодным и одиноким, как его собственное, но он так зачерствел, что давно утратил способность ощущать даже свою боль - что уж говорить о чужой! Если он оставит мальчишку в живых, то лишь потому, что так выгоднее.
Хуго еще не успел выработать подробного плана. Ему нужно было подумать, выведать правду у Альфреда, раскрыть тайну, окутывавшую принца. У Хуго было укрытие на Аристагоне, которым он пользовался, когда прилетал чинить корабль. Он отправится туда и все разузнает, а потом либо вернется и будет шантажировать Стефана, требуя денег за молчание, либо свяжется с королевой и выяснит, сколько она готова заплатить за то, чтобы ей вернули ее сына. В любом случае его будущее обеспечено.
Он уже вошел в ритм управления кораблем и теперь мог делать это, почти не отвлекаясь от собственных мыслей, но тут тот, о ком он думал, просунул в люк свою взлохмаченную голову.
- Альфред прислал вам поесть. Мальчик с любопытством разглядывал рубку и канаты, привязанные к упряжи.
- Заходите, - сказал Хуго. - Только осторожно. Смотрите под ноги. И держитесь подальше от веревок.
Бэйн так и сделал. Он залез в люк, держа на весу миску. В миске было мясо с овощами. Мясо было холодное: Альфред приготовил его еще на Питриновой Ссылке и убрал, чтобы съесть потом. Но для человека, привыкшего питаться хлебом и сыром или ужинать в паршивых трактирах, это было роскошное кушанье.
- Давайте сюда. - Хуго выбил трубку в треснутую кружку, которую он держал в рубке вместо пепельницы, и взял у Бэйна миску.
- Но ведь вам надо вести корабль! - напомнил Бэйн.
- Ничего, он и сам может лететь, - ответил Хуго, принимаясь за еду.
- А мы не упадем? - спросил Бэйн, выглянув в окно.
- Нас поддерживает магия. Но даже если бы ее и не было, в такую спокойную погоду корабль мог бы просто парить на крыльях. Надо только следить, чтобы они оставались расправлены. Вот если их сложить, тогда мы начнем падать.
Бэйн задумчиво кивнул, потом снова поднял свои голубые глаза на Хуго:
- А какие канаты нужно потянуть, чтобы сложить крылья?
- Вот эти. - Хуго указал на два толстенных каната, привязанных у плеч. - Если потянуть их вот так, перед собой, крылья сложатся. А эти канаты позволяют мне управлять кораблем, поднимая и опуская крылья. Этот управляет главной мачтой, а этот идет к хвосту. Перемещая его вправо и влево, я могу задавать направление.
- И долго мы можем так лететь? Хуго пожал плечами:
- Сколько угодно. Или, по крайней мере, до тех пор, пока не приблизимся к острову. Там воздушные потоки могут подхватить корабль и ударить об утес или втянуть под остров и прижать к коралиту.
Бэйн кивнул с серьезным видом:
- Наверно, я тоже смогу управлять этим кораблем. Хуго был в хорошем настроении, поэтому позволил себе снисходительно улыбнуться.
- Не сможете. Силы не хватит. Мальчик жадно смотрел на упряжь.
- Можете попробовать, если хотите, - предложил Хуго. - Вот, станьте рядом со мной.
Бэйн подошел к Хуго, старательно избегая веревок. Он встал перед Хуго, взялся за канат, поднимающий крыло, и потянул. Канат чуть шевельнулся, крыло дрогнуло - и все.
Бэйн не привык, чтобы что-то противилось его воле. Он стиснул зубы, ухватился за веревку обеими руками и потянул изо всех сил. Деревянная рама скрипнула, крыло поднялось где-то на дюйм. Бэйн торжествующе улыбнулся, уперся ногами в палубу и потянул еще сильнее. Но тут налетел порыв ветра и ударил в крыло. Канат вырвался из рук принца. Бэйн вскрикнул от боли и изумленно уставился на свои ободранные ладони.
- Ну как, все еще хотите управлять кораблем? - холодно спросил Хуго.
- Нет, сэр Хуго, - пробормотал Бэйн с безутешным видом, едва сдерживая слезы. Он сжал в пораненной руке свой амулет, словно ища утешения. И, похоже, это помогло. Он сглотнул и поднял на Хуго глаза, в которых все еще блестели слезы.
- Спасибо, что дали попробовать.
- Вообще-то вы действовали неплохо, ваше высочество, - сказал Xyro. - Я видел взрослых людей, которым это удавалось куда хуже.
- Правда? - Слезы мгновенно высохли.
Хуго теперь был богат. Он мог позволить себе солгать.
- Правда. А теперь ступайте вниз и посмотрите, не нужно ли чем помочь Альфреду.
- Я вернусь забрать миску! - сказал Бэйн и нырнул в люк. Хуго слышал, как он тараторит, рассказывая Альфреду, как он управлял кораблем.
Хуго ел и лениво смотрел на небо. Он решил, что первое, что он сделает на Аристагоне, - отнесет это перышко к Кев-ам, эльфийской волшебнице. Пусть-ка она на него посмотрит. С ним тоже надо разобраться, хоть это и не самое важное.
По крайней мере, так он думал в то время.
Прошло три дня. Они летели по ночам, а днем прятались на маленьких островках, не отмеченных на карте. Хуго сказал, что до Аристагона неделя пути.
Бэйн каждую ночь приходил к Хуго и смотрел, как он управляет кораблем, задавал вопросы. Он иногда отвечал, иногда нет, в зависимости от настроения. Хуго был слишком занят полетом и собственными планами и обращал мало внимания на мальчика. Привязанности в этом мире обходятся чересчур дорого и не приносят ничего, кроме боли и скорби. Мальчик - это деньги. И все.
Однако Хуго удивляло поведение Альфреда. Камергер следил за принцем с беспокойством. Возможно, это из-за того дерева? Но непохоже было, чтобы Альфред беспокоился за принца. Хуго вспоминал, как однажды эльфийский набег застал его в каком-то замке и к ним через стену перебросили эльфийский огненный ящик. Черная металлическая коробочка с виду была совершенно безобидной. Но все знали, что она в любой момент может взорваться. Так вот, Альфред смотрел на Бэйна точно так же, как они тогда смотрели на ту коробочку.
Заметив беспокойство Альфреда, Хуго не впервые задумался о том, что же камергер может знать такого, чего он, Хуго, не знает. Убийца стал внимательней следить за мальчиком на стоянках, предполагая, что он может попытаться сбежать. Но Бэйн послушно повиновался приказу Хуго не отходить от стоянки иначе как в сопровождении Альфреда. Собственно, и уходил-то он только затем, чтобы собирать ягоды. Ему очень нравилось это занятие.
Хуго с ними никогда не ходил, считая подобное времяпрепровождение бессмысленным. Сам он мог питаться чем угодно - лишь бы не быть голодным. Однако Альфред настаивал на том, чтобы его высочеству разрешали делать то, что он хочет. И вот каждый день неуклюжий Альфред отправлялся в лес бороться со стволами, ветками, лозами и кустами. Хуго же оставался в лагере, подремывал, отдыхая, и в то же время прислушивался к каждому шороху.
На четвертую ночь Бэйн пришел в рубку и стал смотреть в окно на великолепные облака и пустынное небо внизу.
- Альфред говорит, ужин скоро будет готов. Хуго, не выпуская из зубов трубки, что-то неразборчиво промычал в ответ.
- А что это за черная тень вон там, большая такая? - спросил Бэйн.
- Аристагон.
- Как? Уже?
- Нет. Он дальше, чем кажется. До него еще дня два пути.
- А где же мы тогда будем останавливаться? Я не вижу никаких островов.
- Да нет, есть тут несколько. Только их за облаками не видно. Это небольшие острова, на которых небольшие корабли, вроде нашего, останавливаются на ночь.
Бэйн встал на цыпочки и посмотрел вниз.
- А вон там, внизу, кружатся огромные облака. Это Мальстрим, да?
Хуго ничего не ответил. Зачем говорить о том, что и так ясно? Бэйн вгляделся внимательней.
- А что это за штуки там, внизу? Похожи на драконов, но куда больше любого дракона, какого мне доводилось видеть
Хуго привстал с кресла и выглянул в окно.
- Эльфийские пираты. Или водяные суда.
- Эльфы! - воскликнул мальчик. Рука его потянулась к перу. Когда он заговорил снова, голос у него был нарочито спокойный. - А почему мы от них не спасаемся?
- Они далеко. Возможно, они нас даже не видят А если они нас увидят, то подумают, что это свои К тому же у них, похоже, идет своя разборка.
Принц снова выглянул наружу, но увидел только два корабля и больше ничего. Однако Хуго сразу понял, что там происходит.
- Это мятежники, которые пытаются уйти от имперского боевого корабля.
Бэйн снова взглянул вниз, но без особого интереса.
- Кажется, Альфред зовет. Наверно, пора ужинать А Хуго продолжал с интересом наблюдать за боем. Боевой корабль взял мятежников на абордаж. С борта имперского корабля на палубу корабля мятежников было сброшено множество крючьев. Вот такая же атака - только нападавшие были людьми - спасла Хуго из рабства.
Несколько мятежников, пытаясь усилить магию и избежать плена, совершали опасный маневр, который называется "ходить по драконьему крылу". Хуго видел как они выбежали на мачты, неся с собой амулеты, которые дал им корабельный маг Нужно было прикоснуться ими к мачте.
Это была действительно безумная затея. Магический полог не доставал до конца крыльев и не мог защитить их. Порыв ветра или вражеский выстрел мог сбить их с крыла в Мальстрим - что, собственно, и случилось с одним из эльфов.
"Пройти по драконьему крылу", - говорят эльфы обо всяком рискованном, но стоящем предприятии. Хуго всегда казалось, что эта поговорка вполне приложима ко всей его жизни. Потому он и назвал свой корабль "Драконьим крылом".
Вернулся Бэйн с миской.
- А где эльфы? - спросил он, отдавая Хуго еду.
- Сзади остались. Мы их обогнали. - Хуго положил кусок в рот, разжевал, поперхнулся и выплюнул его обратно в миску. - Черт! Что, Альфред с ума сошел? Разве можно сыпать столько перца?
- Я ему говорил, что он переперчил. Но я вина принес, запить.
И принц протянул Хуго мех с вином. Хуго напился, раздал мех обратно. Отпихнул ногой миску с нетронутым ужином.
- Скажи Альфреду - пусть сам ест эту дрянь.
Бэйн взял миску, но не тронулся с места. Он стоял, теребя перо, и смотрел на Хуго, словно чего-то ждал.
- В чем дело? - рявкнул Хуго.
И тут он понял в чем.
Он не почувствовал вкуса яда - перец перебил его. Но теперь он ощущал его действие. Живот свело судорогой и жгло как огнем, язык, казалось, распух. Перед глазами все поплыло, вытянулось, потом, наоборот, сплюснулось. Мальчик сделался огромным и с очаровательной улыбкой навис над ним, по-прежнему играя перышком.
Хуго охватила ярость, но яд действовал быстрее.
Оседая на пол, Хуго увидел перо и услышал, словно издалека, почтительный голос мальчика:
- Подействовало, отец! Он умирает!
Хуго дернулся, пытаясь придушить своего убийцу, но не смог поднять руку - она казалась слишком тяжелой. А потом мальчик исчез, и на его месте оказался черный монах с протянутой к нему рукой.
- Ну, и кто же победил? - спросил он.

ГЛАВА XXV
ОТКРЫТОЕ НЕБО, СРЕДИННОЕ ЦАРСТВО

Хуго рухнул на палубу. Канаты, привязанные к упряжи, перепутались. Корабль резко дернулся, так что Бэйн отлетел и ударился о переборку. Миска с едой упала и покатилась по полу. Из нижней каюты тоже донесся грохот, сопровождаемый вскриком и стоном.
Принц с трудом поднялся на ноги, держась за стенку, и огляделся. Палуба угрожающе накренилась. Хуго лежал на спине, опутанный канатами. Бэйн выглянул наружу, увидел, что нос дракона направлен вниз, и понял, в чем дело. Падая, Хуго заставил крылья сложиться, магия исчезла, и теперь они падали с громадной высоты в Мальстрим.
Бэйн не подумал о том, что такое может случиться. И его отец, по-видимому, тоже. Это и неудивительно. Мистериарх Седьмого Дома, живущий высоко в небесах, вне бурь и тревог прочего мира, плохо разбирался в технике. Вряд ли Синистрад хоть раз в жизни видел эльфийский драккор. А Хуго ведь говорил мальчику, что корабль может лететь сам по себе.
Бэйн принялся разбирать веревки. Найдя нужные канаты, он принялся тянуть их изо всех сил. Но сделать ничего не мог. Крылья не раскрывались.
- Альфред! - крикнул Бэйн. - Альфред, сюда! Скорей!
Внизу снова раздался грохот, потом послышалось пыхтение, и в люке появилось смертельно бледное лицо Альфреда.
- Сэр Хуго, что происходит? Мы что, падаем?.. - И тут он увидел тело Хуго, распростертое на полу. - Благие сартаны!
Альфред с несвойственной ему быстротой и ловкостью забрался в люк, пролез между веревками и встал на колени рядом с Хуго.
- Да бросьте вы его! - воскликнул принц. - Он мертвый!
Видя, что Альфред не обращает на него внимания, принц схватил его за плечи и развернул к окну.
- Смотрите! Мы падаем! Остановите корабль! Снимите с него упряжь, наденьте на себя и управляйте!
- Ваше высочество! - Альфред был бледен как мел. - Я же не умею управлять кораблем! Этому нужно учиться, учиться годами!
Тут он прищурился:
- А почему это вы думаете, что он мертв?
Принц с вызовом поглядел на него, но тут же опустил глаза. Альфред больше не казался тем смешным растяпой, каким привык видеть его принц; взгляд у него внезапно сделался очень внимательным, и мальчик почувствовал себя ужасно неуютно.
- Он получил то, чего заслуживал, - угрюмо ответил Бэйн. - Это был убийца. Король Стефан нанял его, чтобы убить меня. А я убил его самого. Вот и все.
- Вы? Или ваш отец? - спросил Альфред, бросив взгляд на перо.
Бэйн смутился, открыл было рот, потом опять закрыл. Он стиснул амулет, словно пытаясь спрятать его, и промямлил нечто неразборчивое.
- Вам незачем лгать, - вздохнул Альфред. - Я это давно знал. Я узнал об этом раньше ваших родителей - приемных родителей, сказал бы я, но это предполагает выбор, а им не было дано выбора. Каким ядом вы его опоили?
- Его? Да какое вам дело до него? Мы сейчас разобьемся! - завопил принц.
- Кроме него, нас никто не спасет. Что вы ему дали? - спросил Альфред, протянув руку, собираясь схватить мальчишку за шиворот и хорошенько встряхнуть для вразумления.
Принц шарахнулся назад, оступился и скатился к переборке. Повернувшись, чтобы встать, он оказался перед окном.
- Ой! Эльфийские корабли! Мы падаем прямо на них! И не нужен нам этот вонючий убийца. Эльфы нас спасут.
- Нет! Бэйн! Подожди! Это ягоды, да?
Но мальчик уже бежал по коридору. Альфред кричал что-то насчет того, что эльфы опасны, но Бэйн не слушал его.
"Я - принц Улиндии! - говорил он себе, карабкаясь по лестнице. Выбравшись на верхнюю палубу, он вцепился в перила и обвил их ногами, чтобы не упасть. - Они не посмеют причинить мне вред! Мое заклятие действует. Триан думает, что разрушил его, но это только оттого, что я так хотел! Отец говорит, что рисковать нельзя, поэтому мне пришлось отравить этого убийцу, чтобы захватить корабль. Но заклятие осталось при мне! Теперь у меня есть эльфийский корабль Я заставлю эльфов отвезти меня к отцу, и мы с ним будем править ими. Мы будем править всеми!"
- Э-гей! - крикнул Бэйн. Он помахал эльфам рукой. - Эй! Помогите! Помогите!
Но эльфы были внизу, слишком далеко, чтобы услышать крик мальчика. К тому же у них сейчас были дела поважнее. Они сражались не на жизнь, а на смерть. Бэйну с его насеста было видно, что имперский боевой корабль и корабль мятежников сцепились, и он не мог понять, что происходит. Отсюда ему не было видно крови, льющейся на палубу, не было слышно воплей канатчиков, запутавшихся в своей упряжи, и пения эльфов-повстанцев, которые пытались, защищаясь, в то же время склонить нападающих на свою сторону.
Расписные драконьи крылья судорожно трепыхались в воздухе или беспомощно свисали на оборванных канатах. Абордажные крючья на длинных веревках намертво связали оба корабля. Эльфийские воины съезжали по веревкам или просто спрыгивали на палубу вражеского корабля. Далеко внизу кипел и вращался Мальстрим, и молнии то и дело озаряли фиолетовым светом его черные тучи с белой каймой.
Бэйн жадно смотрел на эльфов. Он не чувствовал страха - только сумасшедшую радость от ветра, бьющего в лицо, от нового приключения и от того, что замыслы его отца близки к исполнению. Падение корабля несколько замедлилось. Альфреду удалось немного раздвинуть крылья, так что магия начала действовать Но корабль по-прежнему был неуправляем и продолжал спускаться по широкой спирали.
Снизу послышался голос Альфреда. Бэйн не мог разобрать слов, но что-то в их ритме напомнило ему то, что произошло, когда на него упало дерево. Впрочем, Бэйн не обратил на это внимания. Эльфы были уже близко, они приближались к ним с каждой минутой! Бэйн уже видел их лица, запрокинутые навстречу кораблю. Он снова принялся кричать, но тут вдруг корабли расцепились и начали разваливаться прямо на глазах!
Хрупкие фигурки посыпались вниз, в пустоту. Бэйн был уже достаточно близко, чтобы расслышать вопли ужаса падающих в Мальстрим. Тут и там носились обломки корабля, поддерживаемые на лету собственной магией, и за них цеплялись эльфы. Кое-где, на обломках покрупнее, все еще сражались.
И маленький корабль Бэйна несся прямо в середину этого хаоса.
Кирские монахи никогда не смеются. Они не видят в жизни ничего смешного и любят подчеркивать, что люди часто смеются оттого, что кому-то другому плохо Однако в кирских монастырях не запрещено смеяться. Там просто никто не смеется, и все. Дети, впервые попавшие к черным монахам, иногда продолжают смеяться первые два-три дня (что тоже бывает нечасто, принимая во внимание, каким путем они туда попадают), но потом отвыкают.
И черный монах, что держал Хуго за руку, не улыбался, но Хуго видел смех в его глазах. Хуго, разъяренный, принялся отбиваться. Он дрался отчаянней, чем когда-либо в своей жизни. Но противник его был не из плоти и крови. Его нельзя было ни ранить, ни убить. Его нельзя было остановить. Он был вечен, и Хуго не мог вырваться из его рук.
- Ты ненавидел нас, - сказал черный монах, беззвучно смеясь, - ненавидел и все же служил нам. Всю свою жизнь ты служил нам.
- Я никому не служу! - крикнул Хуго. Но он уже устал бороться. Ему хотелось отдохнуть. Только стыд и гнев мешали ему впасть в желанное забытье. Ему было стыдно оттого, что он знал, что монах прав. А гнев охватил его оттого, что он так долго был игрушкой в их руках.
Отчаявшись, он призвал на помощь все свои тающие силы и ударил в последний раз, пытаясь освободиться. Это был жалкий, беспомощный тычок, который не испугал бы и ребенка. Однако монах вдруг выпустил его.
Хуго был застигнут врасплох и упал, лишившись поддержки. Но ему не было страшно: у него было странное ощущение, что падает он не вниз, а вверх. Он не погружался во тьму, а взлетал к свету.
- Сэр Хуго! - В тумане показалось испуганное и озабоченное лицо Альфреда. - Сэр Хуго! Ох, слава сартанам, вы очнулись. Как вы себя чувствуете?
С помощью Альфреда Хуго удалось сесть. Он огляделся, ища монаха. Но его нигде не было. В рубке оказался только камергер да еще упряжь в куче перепутанных канатов.
- Что случилось? - Хуго потряс головой. Он не чувствовал боли - только нечто вроде легкого похмелья. Голова пухла изнутри, язык не помещался во рту. Ему случалось просыпаться в таком состоянии в трактире, рядом с пустым винным мехом.
- Мальчик вас чем-то опоил. Но это уже проходит. Я знаю, что вам сейчас плохо, сэр Хуго, но у нас неприятности. Корабль падает...
- Опоил? - перебил его Хуго. Лицо Альфреда расплывалось в каком-то тумане. - Он не просто опоил меня! Это был яд! Я умирал! - Его глаза сузились.
- Нет-нет, сэр Хуго. Я знаю, вам могло так показаться, но...
Хуго наклонился вперед, схватил Альфреда за шиворот, притянул к себе и заглянул в бледно-голубые глаза так пристально, словно пытался влезть камергеру в душу.
- Я умер!!! - Он стиснул руку еще сильнее. - Это ты меня оживил!
Альфред спокойно смотрел в глаза Хуго. Он улыбнулся, немного печально, и покачал головой:
- Вы ошибаетесь. Это был сонный напиток. Я ничего не делал...
Как мог этот слизняк врать так, чтобы Хуго ни о чем не догадался? И тем более как мог он спасти жизнь ему, Хуго? Его лицо было совершенно безмятежным, в глазах виделись лишь печаль и жалость, ничего более. Казалось, Альфред абсолютно неспособен что-либо скрыть. Кто-нибудь другой, может, и поверил бы ему - но только не Хуго!
Убийца знал этот яд. Он и сам не раз подливал его другим. Он видел, как они умирали - в точности так же, как он. И ни один из них не пришел в себя.
- Сэр Хуго, корабль! - настаивал Альфред. - Мы падаем! Крылья... они втянулись! Я пытался их вытащить, но у меня ничего не вышло.
Хуго только теперь обратил внимание на то, что корабль раскачивало. Он пристально посмотрел на Альфреда и отпустил его. Это еще одна тайна. Но если они сейчас рухнут в Мальстрим, он ее никогда не раскроет. Хуго тяжело поднялся на ноги, стиснул руками гудящую голову. Она была ужасно тяжелой. Хуго казалось, что, если он выпустит ее из рук, череп просто расколется и свалится с плеч.
Посмотрев в окно, Хуго убедился, что упадут они еще не скоро. Альфреду удалось замедлить падение, и Хуго легко мог наладить управление, несмотря на то что некоторые канаты порвались.
- Сейчас падение в Мальстрим - не главная опасность.

Предыдущая страница 15 Следущая страница


Драконье крыло

- Что вы хотите сказать, сэр? - Альфред подобрался к нему и тоже выглянул в окно.
Прямо на них смотрели три эльфийских воина Они были так близко, что можно было различить каждую деталь изорванной и окровавленной одежды.
- Эй, бросайте их сюда! - донесся с верхней палубы голос Бэйна. - Я их поймаю! Альфред ахнул.
- Его высочество говорил что-то насчет помощи эльфов...
- Помощи! - Хуго криво усмехнулся. Похоже, он ожил лишь затем, чтобы снова умереть.
Веревки с крюками взвились в воздух. Хуго услышал, как они ударились о палубу, заскрипели по дереву. Потом веревки натянулись. От толчка Хуго упал - он все еще плохо стоял на ногах. Крюки зацепились Хуго схватился за меч. Меча не было.
- А где?..
Альфред понял его жест и поспешно заковылял по шатающейся палубе.
- Вот он, сэр. Мне пришлось воспользоваться им, чтобы вытащить вас из канатов.
Хуго схватил меч - и едва не выронил его. Руки так ослабели, что Хуго показалось, будто Альфред дал ему не меч, а наковальню. Корабль снова дернулся - эльфы карабкались по веревкам на борт. Сверху, с палубы, доносилось возбужденное щебетанье Бэйна.
Хуго стиснул меч, выбрался из рубки, прокрался коридором и встал под люком. Альфред топал за ним - Хуго съежился от шума, который он устроил. Он злобно посмотрел на камергера, знаком призывая его к тишине. Потом достал из сапога кинжал и протянул его Альфреду.
Альфред побледнел, замотал головой и спрятал руки за спину.
- Нет! - прошептал он дрожащими губами. - Я не сумею! Я не смогу... не смогу убить!
Хуго посмотрел наверх. На палубе раздавались тяжелые шаги.
- Даже затем, чтобы спасти собственную жизнь? - прошипел он.
Альфред опустил глаза.
- Я сожалею...
- Скоро тебе придется пожалеть об этом еще сильнее, - проворчал Хуго.

ГЛАВА XXVI
ОТКРЫТОЕ НЕБО, ПАДЕНИЕ

Бэйн смотрел, как трое эльфов легко взбираются по канату. Под ними была лишь пустота и, далеко внизу, темный и страшный, вечно клубящийся вихрь. Но эльфы были опытными летчиками и не тратили времени на то, чтобы смотреть вниз. Добравшись до корабля, они легко спрыгнули на палубу.
Принц никогда прежде не видел эльфов и теперь разглядывал их так же упорно, как они упорно его не замечали. Эльфы были такого же роста, как и люди, но более тонкое и хрупкое сложение заставляло их казаться выше. Лица у них были тонкие, но холодные и суровые, точно выточенные из мрамора. Стройные, легкие, мускулистые, они двигались удивительно грациозно даже на раскачивающейся палубе. Кожа у них была смуглая, как лесной орех, а волосы и брови - светлые, с серебристым отливом. Одевались они в куртки и короткие юбочки, расшитые причудливыми узорами - птицами, цветами, зверями. Люди часто смеялись над яркими нарядами эльфов - до тех пор, пока не обнаруживали, что это не только наряд, но и доспехи. Эльфийские волшебники умеют с помощью магии придавать обычной шелковой нити крепость и прочность стали.
Эльф, казавшийся предводителем, махнул двум остальным, чтобы те осмотрели корабль. Один побежал на корму, выглянул за борт, осмотрел крылья - вероятно, пытался понять, отчего корабль вдруг потерял управление. Другой бросился на нос. Все эльфы были вооружены, но не обнажали оружия. В конце концов, они ведь находились на эльфийском корабле!
Видя, что его воины занялись делом, эльфийский капитан наконец снизошел до того, чтобы обратить внимание на мальчика.
- Что делает человечье отродье на корабле, принадлежащем моему народу? - поинтересовался он. - И где капитан этого судна?
Он хорошо говорил по-людски, но кривил при этом рот, словно человеческие слова были неприятны на вкус и он не произносит, а выплевывает их. Голос у него был звонкий и мелодичный, тон - надменный и снисходительный. Бэйн рассердился, но умело скрыл это.
- Я - принц и наследник Волькаран и Улиндии. Король Стефан - мой отец.
Бэйн счел уместным начать беседу с этого, чтобы эльфы сразу поняли, что имеют дело с важной персоной. А правду он им расскажет потом. Ведь на самом-то деле он куда более знатного происхождения - такого знатного, что им и не снилось!
Эльфийский капитан наблюдал за своими воинами, не проявляя к Бэйну особого интереса.
- Значит, мои сородичи захватили в плен людского короленыша? Интересно, зачем ты им понадобился?
- Меня похитил дурной человек, - ответил Бэйн со слезами. - Он собирался убить меня. Но вы меня спасли! Вы герои. Отвезите меня к вашему королю, чтобы я мог поблагодарить его. Это будет началом мира между нашими народами.
Эльф, проверявший крылья, вернулся к капитану с докладом. Услышав слова мальчика, он посмотрел на капитана, капитан на него, и оба в один голос расхохотались.
Бэйн стиснул зубы. Над ним никогда в жизни никто не смеялся! Что происходит? Почему не действует заклятие? Он был уверен, что Триану не удалось уничтожить его! Но почему же оно не действует на эльфов?
И тут Бэйн увидел амулеты. Эльфийские воины носили на шее амулеты, которые должны были защищать их от боевой магии людей. Бэйн этого не знал, но понял, что это защитные талисманы и что они-то, должно быть, и мешают действию заклятия.
Он не успел ничего сделать - капитан сгреб его за пояс и подбросил в воздух, словно мешок с мусором. Другой эльф, чья хрупкость оказалась обманчивой, поймал мальчика на лету. Капитан небрежно отдал какой-то приказ, и эльф, держа мальчика за шиворот, как нашкодившего щенка, направился к борту. Бэйн не знал эльфийского, но понял жест, сопровождавший приказ капитана.
Его приказали выбросить за борт.
Бэйн пытался закричать, но от ужаса потерял голос.
Он принялся отчаянно брыкаться. Но эльф держал его крепко и только посмеивался. Бэйн обладал магическим даром, но не был обучен - ведь он воспитывался не в отцовском доме. Он чувствовал, как магия бурлит во всем его теле, но не знал, как воспользоваться ею.
Однако отец может ему помочь!
Бэйн схватился за перо.
- Отец!
- Он тебе не поможет! - усмехнулся эльф.
- Отец! - снова крикнул Бэйн.
- Я был прав, - сказал капитан своим товарищам. - Здесь есть еще люди - в том числе отец этого крысеныша. Ищи их, - сказал он третьему эльфу, вернувшемуся с носа - Ну же, выкинь этого ублюдка! - приказал он другому.
Эльф, который держал Бэйна, выставил руку за борт и выпустил мальчика.
Бэйн камнем полетел вниз. Он уже набрал было воздуху, чтобы заорать от ужаса, но тут властный голос приказал ему молчать. Это был тот самый голос, который говорил с ним с детства, произнося слова, слышные одному лишь Бэйну.
- Ты можешь спасти себя, Бэйн. Но прежде ты должен победить страх.
Бэйн стремительно падал. Внизу плавали обломки эльфийских кораблей, еще ниже кружились черные тучи Мальстрима. Мальчик окаменел от ужаса.
- Не могу, отец! - проскулил он.
- Не сможешь - погибнешь. Оно и к лучшему. Мне не нужен сын-трус!
Всю свою короткую жизнь Бэйн стремился лишь к одному - угодить человеку, который говорил с ним через амулет, человеку, который был его настоящим отцом Больше всего на свете он хотел заслужить одобрение могущественного волшебника.
- Закрой глаза! - приказал Синистрад. Бэйн послушался.
- Теперь займемся магией. Представь себе, что ты легче воздуха. Твое тело - не из тяжелой плоти, а воздушное, словно пушинка. Кости у тебя легкие и полые, как у птицы.
Принц чуть было не рассмеялся, но что-то подсказало ему, что, если он засмеется, он не сумеет поверить в это, упадет и разобьется насмерть. Он подавил нервный, истерический смешок и попытался сделать то, что приказывал отец Это казалось нелепой игрой Бэйн невольно открывал глаза, ища какого-нибудь обломка, за который можно ухватиться. Но глаза слезились от ветра, и Бэйн ничего не видел. Ему захотелось разрыдаться.
- Бэйн! - Голос отца хлестнул его, как бичом.
Бэйн сглотнул, крепко зажмурился и попытался представить себя птицей.
Поначалу это казалось очень трудным, невыполнимым. Но поколения давно умерших волшебников и собственные врожденные способности пришли ему на помощь. Все дело было в том, чтобы забыть о реальности, убедить себя, что тело весит не восемьдесят фунтов, а вообще невесомо. Большинство молодых магов учатся этому искусству годами. Бэйну пришлось овладеть им за несколько секунд. Птицы учат птенцов летать, выбрасывая их из гнезда. Бэйн учился магии по тому же принципу. Потрясение и страх пробудили его врожденный талант.
"Мое тело - из облаков. Моя кровь - прозрачный туман. Мои кости пусты и наполнены воздухом".
Принц ощутил легкое покалывание во всем теле. Казалось, магия и впрямь обратила его в облако - он почувствовал себя легким и воздушным. По мере того как это ощущение усиливалось, росла и уверенность Бэйна в иллюзии, которую он сотворил, а от этого магия, в свой черед, усиливалась. Открыв глаза, Бэйн с радостью убедился, что он больше не падает. Он парил в небе.
- Получилось! Получилось! - завопил он, размахивая руками, как птица.
- Не отвлекайся! - перебил его Синистрад. - Это не игра! Если ты будешь отвлекаться, ты потеряешь силу!
Бэйн тут же опомнился. На него подействовали даже не столько слова отца, сколько вновь возникшее ощущение тяжести. И он снова сосредоточился на том, чтобы удерживать свое тело.
- А что мне теперь делать, отец? - спросил он.
- Пока что оставайся там, где ты есть. Эльфы тебя спасут.
- Но ведь они хотели убить меня!
- Да. Но теперь, когда они увидят, что ты обладаешь силой, они захотят отвезти тебя к своим волшебникам. Так ты попадешь ко двору. Тебе стоит провести там некоторое время, прежде чем ты вернешься ко мне. Ты сможешь узнать там много полезного.
Бэйн поднял голову, пытаясь разглядеть, что происходит на корабле. Отсюда были видны только днище корабля и полураскрытые крылья. Однако Бэйн видел, что корабль продолжает падать.
Бэйн расслабился, паря в воздухе и ожидая, пока корабль поравняется с ним.

ГЛАВА XXVII
ОТКРЫТОЕ НЕБО, ПАДЕНИЕ

Хуго с Альфредом притаились у подножия лестницы. Они слышали, как эльфы обыскивали корабль; они слышали разговор эльфийского капитана с Бэйном.
- Ублюдок! - пробормотал Хуго сквозь зубы. Потом они услышали вопль Бэйна. Альфред побелел.
- Если хочешь, чтобы этот пащенок остался жив, помоги его выручить! - сказал Хуго камергеру. - Держись за мной!
Хуго взобрался по лестнице, открыл люк и выскочил на палубу. Альфред бежал за ним. Первое, что они увидели, был эльф, швыряющий Бэйна за борт. Альфред вскрикнул от ужаса.
- Плюнь! - крикнул Хуго, озираясь в поисках чего-нибудь, что могло бы послужить оружием. - Прикрой мне спину... Нет! Ах, чтоб твоих предков!..
Альфред закатил глаза, лицо его посерело, он пошатнулся... Хуго схватил его за ворот и встряхнул, но было уже поздно. Камергер потерял сознание и мешком рухнул на палубу.
- Ч-черт! - прошипел Хуго сквозь зубы.
Эльфы устали после битвы с повстанцами. К тому же они не ожидали найти людей на борту корабля-дракона и растерялись. Один из эльфов потянулся было за багром, но Хуго опередил его, с размаху ударив эльфа по лицу. Тот упал, врезавшись головой в крышку люка, и, по всей видимости, на время вышел из строя. Хуго не решился его добить: к нему уже приближались двое других.
Эльфы не очень хорошо фехтуют. Они предпочитают стрельбу из лука, требующую умения и точности, а не только грубой силы, как бой на мечах (по крайней мере, они так считают). Эльфы носят только короткие мечи, которые используются лишь для ближнего боя или для добивания того, кто уже ранен стрелой.
Зная нелюбовь эльфов к мечу, Хуго бешено размахивал клинком, не давая им подойти вплотную. Он отступал, перепрыгивая с доски на доску, пока эльфы не прижали его к борту. Однако ближе подойти они не решались. Пока. Недостаток искусства эльфы восполняют терпением и хитростью. Силы Хуго были уже на исходе, он с трудом удерживал меч в руке. Эльфы видели, что он слаб и болен. Они изматывали его финтами и ложными выпадами, выжидая, пока усталость заставит его утратить бдительность.
Руки у Хуго болели, голова гудела. Он знал, что долго не продержится. Так или иначе, конец был близок. И тут он заметил, что Альфред пошевелился. Это натолкнуло его на мысль.
- Альфред! - завопил он. - Давай, заходи сзади!
Уловка была такая старая, что ни один мало-мальски стоящий человек на нее не попался бы. Эльфийский капитан тоже не поймался, но второй воин не удержался и обернулся. Увидел он не грозного воина, подкрадывающегося сзади, а всего-навсего Альфреда, который сидел у люка и моргал.
Хуго ринулся на эльфа, выбил у него меч и ударил в лицо кулаком. Правда, при этом он открылся капитану, но пришлось рискнуть. Капитан сделал выпад, целясь в сердце Хуго, но оступился на накренившейся палубе и попал в правую руку. Хуго развернулся и с размаху ударил капитана рукоятью меча. Тот выронил меч и растянулся на палубе.
Хуго рухнул на колени, борясь с головокружением и тошнотой.
- Сэр Хуго! Вы ранены! Давайте я помогу! - Альфред коснулся его плеча, но Хуго отдернул руку.
- Со мной все в порядке! - отрезал он. С трудом поднявшись на ноги, он грозно посмотрел на камергера. Тот покраснел и опустил голову.
- Я... Я прошу прощения, - промямлил он. - Мне так неловко, что я вас бросил... Я просто не знаю, что на меня такое находит...
- Выкиньте-ка этих сволочей за борт, пока они не очухались, - перебил его Хуго, указывая на эльфов.
Альфред так побледнел, что Хуго испугался, как бы он снова не упал в обморок.
- Я... я не могу, сэр! Выбросить за борт беспомощных людей... то есть эльфов... но...
- Твоего-то мальчишку они выкинули! Ладно, придется управиться с ними самому. - Хуго поднял меч и уже собрался перерезать горло беззащитному эльфу, но что-то остановило его. Из жуткой черной пропасти до него донесся голос: "Всю свою жизнь ты служил нам!"
- Сэр, прошу вас! - Альфред схватил его за рукав. - Посмотрите, их корабль все еще привязан к нашему! - Он указал на останки эльфийского корабля, висевшие на веревках рядом с кораблем Хуго. - Я могу переправить их обратно. По крайней мере, у них будет хоть какой-то шанс спастись!
- Ну ладно, - нехотя согласился Хуго - он слишком устал, чтобы спорить. - Делайте что хотите. Только избавьтесь от них. И какое вам дело до этих эльфов? Они ведь убили вашего драгоценного принца!
- Всякая жизнь священна, - тихо ответил Альфред, поднимая за плечи лежащего без чувств эльфийского капитана. - Мы узнали это. Но слишком поздно. Слишком поздно... - сказал он.
По крайней мере, Хуго показалось, что он это сказал. Но, может, и в самом деле показалось. В снастях свистел ветер, Хуго было плохо и больно, и вообще - какая разница?
Альфред взялся за дело со свойственной ему неуклюжестью: спотыкался обо все доски, ронял тела, один раз чуть не удавился, запутавшись в корабельном канате. Но в конце концов ему все же удалось подтащить эльфов к фальшборту, и он перебросил их на другой корабль с такой силой, какой Хуго и не подозревал в этом длинном рохле.
Хотя в Альфреде было много непонятного. Неужели Альфред и впрямь воскресил его после того, как он умер? А если да, то как? Воскрешать мертвых не умеют даже мистериархи...
"Всякая жизнь священна... Слишком поздно... Слишком поздно..."
Хуго потряс головой и тут же пожалел об этом. У него глаза на лоб полезли от боли.
Вернувшись, Альфред обнаружил, что Хуго пытается одной рукой сделать себе перевязку.
- Сэр Хуго... - робко начал Альфред. Хуго не поднял головы. Камергер вежливо отвел его руку и взялся за перевязку сам - довольно ловко, надо заметить.
- Мне хотелось бы показать вам одну вещь, сэр...
- Да знаю, знаю. Мы все еще падаем. Это ничего, я успею выправить корабль. До Мальстрима далеко еще?
- Не в этом дело, сэр. Принц... Он жив!
- Жив? - Хуго уставился на Альфреда. Что он, спятил, что ли?
- Да, сэр. Это очень странно, сэр. Хотя, с другой стороны, не так уж и странно, если принять во внимание, кто он и кто его отец...
"Так кто же он такой, черт побери?" - спросил было Хуго. Но сейчас было не до того. Он заковылял по палубе, пошатываясь от боли. Корабль все больше мотало - ветер усиливался по мере того, как они приближались к Мальстриму. Он посмотрел вниз и тихонько присвистнул.
- Его отец - мистериарх из Верхнего царства, - объяснил Альфред. - Наверно, это он научил мальчика летать.
- Они разговаривают с помощью амулета? - предположил Хуго, вспомнив, как мальчик сжимал в руке свое перо.
- Да.
Хуго видел запрокинутое лицо мальчика. Он с торжеством смотрел на них, явно весьма довольный собой.
- И вы думаете, я стану его вытаскивать? Мальчишку, который хотел меня отравить? Который устроил крушение моему кораблю? Который пытался продать нас эльфам?
- В конце концов, сэр, - ответил Альфред, глядя в глаза Хуго, - вы ведь согласились убить его - за деньги.
Хуго снова посмотрел на Бэйна. Они приближались к Мальстриму. Хуго уже ясно различал клубящиеся над ним облака пыли и обломков и слышал глухие раскаты грома. Руль громко хлопал под порывами холодного влажного ветра. Хуго сейчас заняться бы порванными канатами, распутать их, расправить крылья и набрать высоту, пока корабль не затянуло в Мальстрим. А тут еще и голова трещала от боли.
Хуго развернулся и отошел от борта.
- Я вас не виню, - сказал Альфред. - Это трудный ребенок...
- Трудный! - Хуго расхохотался, но тут же умолк, прикрыв глаза, - палуба внезапно ушла у него из-под ног. Придя в себя, он с трудом перевел дыхание.
- Возьмите вон тот багор и попробуйте достать его. Я постараюсь подогнать корабль поближе. Но имейте в виду, при этом мы сами рискуем жизнью! Нас может подхватить ветром и затянуть в шторм.
- Хорошо, сэр Хуго. - И Альфред кинулся за багром. Как ни странно, на этот раз его ноги двигались в нужном направлении.
Хуго вернулся в рулевую рубку и остановился, глядя на спутанные веревки. "Зачем мне все это?" - спросил он себя. Тут же последовал ответ: "Все просто. Есть один отец, который готов заплатить за то, чтобы его сын не вернулся, и другой, который заплатит за то, чтобы получить мальчишку".
"Да, это разумно. Но все это, конечно, при условии, что мы не свалимся в Мальстрим". Выглянув в окно, Хуго увидел мальчика, парящего среди облаков. Корабль падал, приближаясь к нему, но должен был пройти мимо, на расстоянии крыла, если Хуго не изменит курса.
Хуго мрачно осмотрел клубок изрезанных веревок, пытаясь определить, какая куда идет. Наконец он нашел те, что были ему нужны, распутал и разложил, так чтобы они легко двигались в клюзах. Он отрезал их мечом от упряжи и намотал на руки. Правда, ему случалось видеть, как люди ломали себе руки таким образом: выйдя из-под контроля, тяжелое крыло могло рвануть веревку и сломать кость, как прутик. Но сейчас было не до предосторожностей.
Хуго сел в кресло, уперся ногами в палубу и принялся медленно травить канат. Одна из веревок пошла в клюз легко и свободно. Крыло раскрылось, и магия начала действовать. Но канат на правой руке Хуго безжизненно повис. Хуго вытер вспотевший лоб. Крыло застряло!
Хуго дернул канат изо всех сил, надеясь освободить его. Не помогло. Хуго понял, что порвался один из наружных канатов, привязанных к крылу. Хуго выругался сквозь зубы, бросил правый канат и попытался лететь на одном крыле.
- Ближе! - крикнул сверху Альфред. - Чуть левее - на штирборт, да? Никак не могу запомнить! Сейчас... Сейчас... Поймал! Держитесь крепче, ваше высочество!
Потом послышался пронзительный голосок принца, который возбужденно о чем-то рассказывал, топот маленьких ног по палубе.
Потом раздался тихий голос Альфреда. Альфред, видимо, укорял Бэйна, Бэйн оправдывался.
Хуго потянул канат, крыло поднялось, корабль пошел наверх. Внизу клубились облака Мальстрима - они, казалось, злились, что добыча ускользает. Хуго затаил дыхание, сосредоточившись на том, чтобы удерживать крыло в одном положении.
И вдруг - словно огромная рука прихлопнула их, как назойливого комара. Корабль стремительно ухнул вниз. Хуго услышал испуганный вопль, тяжелый удар и понял, что кто-то упал. Оставалось только надеяться, что Альфред и принц нашли, за что ухватиться.
Он упрямо тянул канаты, стараясь удержать крыло и замедлить падение. Но внезапно послышался зловещий треск и характерный свист, от которого у любого пилота душа уходит в пятки. Крыло порвалось, и ветер свистел в дыре. Теперь на нем уже нельзя лететь, но магия поможет смягчить падение - если, конечно, там, внизу, есть куда падать и если Мальстрим не разнесет их до того в клочья.
Хуго размотал веревку с руки и бросил ее на палубу. Они еще не достигли Мальстрима, но ветер уже швырял корабль из стороны в сторону. Хуго не мог стоять на ногах - ему пришлось ползти по полу, цепляясь за веревки. Он выбрался в коридор, взобрался по лестнице и выглянул наружу. Альфред с Бэйном лежали, распластавшись на досках, Альфред прикрывал мальчика своим телом.
- Сюда! - крикнул Хуго, перекрывая шум ветра. - Крыло порвалось! Мы падаем!
Альфред пополз к люку, таща за собой Бэйна. Хуго с некоторым удовольствием отметил, что мальчишка еле жив от ужаса. Добравшись до люка, Альфред пропихнул принца вперед. Хуго бесцеремонно затащил мальчишку внутрь и швырнул на палубу.
Бэйн взвыл от боли, но его вопль тут же оборвался: корабль швырнуло в сторону, принц налетел на переборку, и у него перехватило дыхание. Альфред провалился в люк вниз головой, сбил Хуго с ног, и оба тяжело рухнули на палубу.
Хуго, пошатываясь, поднялся на ноги и снова полез наверх - а может, и вниз, не понять было. Корабль мотало так, что Хуго потерял всякое чувство направления. Он нащупал крышку люка. На корабль обрушился дождь; вода хлестнула в люк, как сотня эльфийских копий. Разветвленная молния вспыхнула так близко, что Хуго сморщился от запаха озона; раскат грома едва не оглушил его. Хуго с трудом удержал крышку люка (она сразу сделалась скользкой от воды), но ему все же удалось захлопнуть ее. Хуго устало сполз по лестнице и мешком осел на палубу.
- Вы... вы живы! - изумленно уставился на него Бэйн. Потом на его лице появилась радость. Мальчик бросился к Хуго и крепко обнял его. - Как я рад, сэр Хуго! Я так боялся! Вы спасли мне жизнь!
Хуго расцепил объятия мальчика и отодвинул его на расстояние вытянутой руки. В лице и голосе принца не было ни капли притворства! Голубые глаза

Предыдущая страница 16 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

смотрели на него чистым, открытым взором. Хуго почти готов был поверить, что все случившееся было дурным сном.
Почти - но не совсем.
Этот Бэйн (право, не зря ему дали такое имя!) пытался отравить его! Хуго протянул руку к тонкой шее мальчика. Как было бы просто избавиться от него! Разок сдавить - и контракт выполнен.
Корабль швыряло, как щепку. Корпус скрипел и стонал, словно готов был развалиться в любой момент. Вокруг сверкали молнии, грохотал гром.
"Всю свою жизнь ты служил нам".
Хуго сдавил горло мальчика сильнее. Бэйн смотрел ему в глаза все так же доверчиво, застенчиво улыбаясь. Можно было подумать, что убийца ласково гладит его по головке.
Хуго сердито отшвырнул мальчишку к Альфреду. Тот машинально поймал его.
Хуго, держась за стенки, потащился в рубку. На полдороге он упал на четвереньки, и его вывернуло.

ГЛАВА XXVIII
ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО

Бэйн пришел в себя первым. Открыв глаза, он огляделся. За стеной корабля по-прежнему слышались раскаты грома. Поначалу его охватил ужас; но вскоре он понял, что гроза далеко. Выглянув из люка, Бэйн обнаружил, что снаружи тихо и идет мелкий дождь. Корабль был неподвижен.
Хуго лежал на палубе, на куче канатов, закрыв глаза. На голове и руке у него была кровь. Он вцепился в один из канатов - видимо, до последнего момента пытался что-то сделать. Альфред лежал на спине. Он вроде бы не был ранен. Бэйн мало что помнил о том, как они летели через тучи, но вроде бы в какой-то момент Альфред потерял сознание.
Бэйну тоже было страшно - куда страшнее, чем когда эльфийский капитан выбросил его за борт. Это случилось очень быстро, и Бэйн не успел испугаться как следует. А это падение тянулось, казалось, целую вечность, и ужас рос с каждой секундой. Бэйн был уверен, что сейчас просто умрет от страха. Но потом он услышал голос отца, шепчущий какие-то непонятные слова, и погрузился в сон.
Принц попытался сесть. Он почувствовал себя очень странно - не то чтобы ему было больно, но именно странно. Тело казалось чересчур тяжелым, словно на него давила сверху огромная тяжесть. Однако наверху ничего не было. Бэйн всхлипнул - ему стало страшно, к тому же он вдруг почувствовал себя таким одиноким... Эта странная тяжесть не понравилась ему. Он пополз к Альфреду, чтобы привести его в чувство. Но тут он увидел валявшийся на полу меч Хуго, и это внушило ему новую мысль.
- Я могу убить их обоих, отец, - сказал он, стиснув в руке перо. - Мы можем избавиться от них прямо сейчас!
- Нет! - резко ответил голос. Бэйн удивился.
- А почему?
- Потому что тебе понадобится их помощь, чтобы выбраться отсюда и попасть ко мне. Но сперва ты должен выполнить одно дело. Ты упал на остров Древлин в Нижнем царстве. В этой земле обитает народ, именуемый гегами. На самом деле я доволен, что случайность привела тебя сюда. Я собирался сам отправиться туда, когда добуду корабль.
На этом острове есть огромная машина, которая меня очень интересует. Ее построили сартаны много лет назад, но зачем - никому не известно. Я хочу, чтобы ты изучил ее, пока будешь находиться на острове. И разузнай все, что можно, об этих гегах. Я сомневаюсь, что они пригодятся мне при завоевании мира, но все же я нахожу разумным узнать как можно больше о тех, кого я собираюсь завоевать. Возможно, я все же найду им применение. Подумай над этим, сын мой.
Голос исчез. Бэйн нахмурился. "Ну почему отец всегда говорит: "Я завоюю, я буду править"? Не "я", а "мы"!" Бэйн давно так решил.
"Это, наверно, оттого, что отец мало меня знает. Вот он и не включает меня в свои планы. Но когда мы встретимся, он поймет, какой я на самом деле! Он будет гордиться мной. Он с радостью разделит со мной свою власть. Он научит меня магии, всему, что знает сам. Мы всегда будем вместе. Я больше не буду один..."
Хуго застонал и пошевелился. Бэйн торопливо улегся на палубу и закрыл глаза.
Хуго с трудом приподнялся, опираясь на руки и стиснув зубы от боли. Он ужасно удивился тому, что все еще жив. Потом подумал, что тому эльфийскому волшебнику, который налагал заклятие на этот корабль, стоило бы заплатить вдвое, и того было бы мало. Потом вспомнил о своей трубке. Сунув руку за пазуху грязной и мокрой бархатной туники, Хуго обнаружил, что трубка на месте, цела и невредима.
Потом он посмотрел на своих спутников. Альфред, естественно, был в обмороке. Где это видано, чтобы взрослый мужик вырубался просто от страха? Замечательный спутник для опасного путешествия! Мальчик тоже лежал без сознания, но дыхание у него было ровное, цвет лица - нормальный. Он явно не был ранен. Будущее состояние Хуго было живо и здорово.
- Но сначала, - проворчал Хуго, подкрадываясь к мальчику, - надо избавиться от папеньки, кто бы он там ни был.
Осторожно, стараясь не разбудить принца, Хуго взялся за серебряную цепочку, на которой висело перо, и попытался снять ее с шеи мальчика.
Цепочка прошла сквозь пальцы.
Хуго уставился на нее, не веря своим глазам. Цепочка не выскользнула из рук - она на самом деле прошла сквозь пальцы! Хуго видел, как цепочка прошла прямо сквозь мясо и кость так свободно, словно то была рука призрака.
- Мерещится! Башкой стукнулся, что ли? - сказал он и снова рванул цепочку.
В руке была пустота.
Тут Хуго заметил, что Бэйн открыл глаза и смотрит на него - без злости и удивления, а как-то печально.
- Не снимется, - сказал он. - Я пробовал.
Принц сел.
- Что случилось? Где мы?
- Мы в безопасности, - сказал Хуго, сев на пятки и достав трубку. Стрего у него давно весь вышел, да и разжечь трубку было бы нечем, даже если бы было курево, поэтому он просто принялся посасывать пустую трубку.
- Вы нас спасли! - сказал Бэйн. - А я хотел вас убить... Простите меня! Пожалуйста! - прозрачные голубые глаза заглянули в лицо Хуго. - Это только оттого, что я вас боялся...
Хуго ничего не ответил.
- У меня такое странное ощущение, - продолжал принц непринужденным тоном, так, словно только что он говорил о мелком недоразумении и все уже улажено, - словно я слишком тяжелый.
- Это давление воздуха. Ничего, скоро привыкнешь. Просто посиди смирно.
Бэйн сел, но на месте ему не сиделось. Он все время ерзал. Потом взглянул на меч Хуго.
- Вы - воин. Вы можете защищаться честно, ведь так, да? Но я-то слабый! Что же мне оставалось делать? Вы ведь убийца, да? Вас на самом деле наняли, чтобы убить меня?
- А ты - не сын королю Стефану, - ответил Хуго.
- Это так, сэр, - ответил голос Альфреда. Камергер сидел, растерянно озираясь.
- Где мы?
- Я так понимаю, что в Нижнем царстве. Если нам очень повезло, мы попали на Древлин.
- А почему "повезло"?
- Потому что живут здесь только на Древлине. Геги нам помогут - если мы сумеем добраться до них. В Нижнем царстве постоянно бушуют жуткие бури, - пояснил Хуго, - и если одна из них застигнет нас на открытом месте... - Он не закончил и пожал плечами.
Альфред побледнел и озабоченно выглянул наружу. Бэйн тоже обернулся посмотреть.
- Бури вроде нет. Может, прямо сейчас и пойдем?
- Подождите, пока тело привыкнет к изменению давления. Когда мы выберемся наружу, нам нужно будет идти быстро.
- А мы на Древлине, как вы думаете? - спросил Альфред.
- Судя по всему, да. Нас, конечно, кружило ветром, но Древлин большой, промахнуться трудно. Если бы нас отнесло слишком далеко в сторону, мы бы вообще никуда не попали.
- Вы здесь уже бывали, да? - спросил Бэйн.
- Да.
- А как он выглядит, этот Древлин?
Хуго ответил не сразу. Сперва он посмотрел на Альфреда. Но тот поднял руку и разглядывал ее с таким видом, словно не мог понять, его это рука или чья-то чужая.
- Выйдите наружу и посмотрите сами, ваше высочество.
- Ой, мне можно выйти? - Бэйн встал, хотя и с трудом. - В самом деле?
- Да. И посмотрите, нет ли поблизости какого-нибудь поселения гегов. На этом острове есть огромная машина. Если вы ее увидите, значит, неподалеку должны жить геги. Только не уходите далеко. Если буря застигнет вас на открытом месте, вам конец.
- Разумно ли это, сэр? - спросил Альфред, с беспокойством глядя вслед мальчику, который протискивался сквозь дыру в обшивке.
- Он не уйдет далеко. Он устанет скорее, чем ему кажется. А теперь, когда он ушел, расскажите мне всю правду.
Альфред побелел, как стенка, заерзал на месте, опустил глаза и уставился на свои несоразмерно большие руки.
- Хорошо, сэр. Я расскажу вам все, что знаю, - по крайней мере, то, что нам доподлинно известно, хотя у Триана есть много гипотез на этот счет. Правда, они не объясняют всех обстоятельств... - Но тут Альфред увидел, что Хуго нахмурился и нетерпеливо сдвинул брови, и перешел к существу дела.
- Десять циклов назад у Стефана и Анны родился сын. Очаровательный мальчик, черноволосый, как отец, и сероглазый, как мать. Ушки у него тоже были как у матери. Я не зря упоминаю об этом - впоследствии это оказалось важным. Дело в том, что у Анны на левом ухе отметинка, вроде зарубки, - вот тут, на раковине, снаружи. Это их семейная черта. Говорят, что много веков назад, когда в этом мире еще жили сартаны, предок Анны спас одного из них, отразив брошенное в него копье. Копье оторвало тому человеку кусочек левого уха. И с тех пор все дети этой семьи рождаются с такой отметинкой - в память о подвиге их предка. И у ребенка Анны она тоже была. Я сам видел ее, когда ребенка показывали придворным. А на следующий день, - тут Альфред понизил голос, - в колыбельке нашли младенца без отметинки.
- Подменыш, - спокойно заметил Xyro. - Родители, конечно, догадались, что ребенка подменили?
- Догадались. И не только родители. Мы все это знали. Ребенок был того же возраста, что и принц, - дней двух от роду. Но этот мальчик был белокурый, с голубыми глазами - не молочно-голубыми, как обычно у новорожденных, а ярко-голубыми. И ушки у него были ровненькие. Допросили всю прислугу во дворце, но никто ничего не знал. Стражники клялись, что мимо них никто не проходил. Стражники были люди надежные, Стефан не сомневался, что они говорят правду. Нянька всю ночь спала в комнате принца и вставала, чтобы отнести его к кормилице. Кормилица говорила, что мальчик был черноволосый. По этому и по другим признакам Триан понял, что ребенка подменили с помощью магии.
- И по каким же таким признакам?
Альфред вздохнул и выглянул наружу. Бэйн стоял на скале, вглядываясь в даль. На горизонте снова собирались грозовые тучи, пронизанные молниями. Поднимался ветер.
- На мальчика было наложено мощное заклятие. Каждый, кто видел его, немедленно начинал любить его. Ну, не то чтобы любить, а как бы это сказать... заботиться о нем... трястись над ним... Ну, в общем, это было что-то вроде одержимости. Мы просто не могли видеть его несчастным. Стоило ему заплакать - и нам становилось плохо. Мы скорей расстались бы с жизнью, чем с этим ребенком...
Альфред умолк и провел рукой по своей лысине.
- Стефан и Анна знали, что оставлять этого ребенка у себя опасно, но они - и все мы - ничего не могли поделать с собой. Потому-то они и назвали мальчика Бэйн, "погибель".
- А что в этом было опасного?
- Через год, в тот день, когда Анна родила своего ребенка, к нам явился мистериарх из Верхнего царства. Поначалу мы сочли это за честь - ведь такого не случалось уже много лет: чтобы один из могущественных магов Седьмого Дома снизошел до того, чтобы оставить свой блистающий мир и спуститься к нам, простым смертным. Но наша радость и гордость быстро угасли. Ибо Синистрад был злым волшебником. И он позаботился о том, чтобы мы сразу поняли это и боялись его. Он сказал, что явился оказать честь маленькому принцу и принес с собой дар. Когда Синистрад взял младенца на руки, все сразу поняли, кто настоящий отец Бэйна. Но мы ничего не могли поделать - что сделаешь с могущественным волшебником из Седьмого Дома? Триан - один из искуснейших магов во всем королевстве, но он принадлежит всего лишь к Третьему Дому. И нам пришлось с улыбкой смотреть, как мистериарх надел на ребенка это перо. Потом Синистрад поздравил Стефана с наследником и удалился. То, как он произнес слово "наследник", заставило нас всех похолодеть. Но Стефан ничего не мог поделать. Наоборот, он стал еще больше заботиться о мальчике, хотя сам вид ребенка сделался ему противен.
Хуго, нахмурившись, потянул себя за бороду.
- Но что может понадобиться волшебнику из Верхнего царства у нас, в Срединном царстве? Они ведь удалились туда много лет назад, по собственной воле. И их земля так богата, что нам и во сне не приснится - по крайней мере, так говорят.
- Я же сказал, что это неизвестно. У Триана были свои теории - самое очевидное, разумеется, что они хотят нас завоевать. Но если бы они хотели править нами, они могли бы явиться сюда целой армией и в два счета разбить все наши войска. Нет, это бессмысленно. Стефан знал, что Синистрад общается с сыном. А Бэйн искусный шпион. Мальчик знал все тайны королевства и передавал их своему отцу. Это мы знаем точно. Но это не страшно. За эти десять лет наша мощь намного выросла. Так что если мистериархи хотели завоевать нас, им проще было сделать это раньше, чем теперь. Но в последнее время произошло нечто, что заставило Стефана избавиться от подменыша.
Альфред выглянул наружу - мальчик был на прежнем месте, видимо рассматривая город, хотя явно устал и уже не стоял, а сидел на камне. Камергер придвинулся к Хуго и шепнул ему на ухо:
- Анна беременна!
- А-а! - Хуго понимающе кивнул. - Стало быть, на подходе новый наследник, и они решили избавиться от прежнего. А как же заклятие?
- Триан разрушил его. Ему потребовалось для этого десять лет непрестанных трудов, но наконец он добился успеха. И Стефан наконец смог... хм... - Альфред замялся.
- ...Нанять убийцу, чтобы убрать принца. А вы давно об этом знали?
- С самого начала. - Альфред покраснел. - Потому-то я и последовал за вами.
- И вы хотели мне помешать?
- Я... - Альфред нахмурился и растерянно покачал головой. - Не знаю. Не уверен.
Темное семя запало в душу Хуго и пустило корни. Оно быстро разрослось, расцвело и принесло ядовитые плоды. "Я нарушил контракт. Но почему? Потому, что мальчишка живой стоит дороже, чем мертвый? Но ведь не он один. То же самое можно было сказать о многих людях, которых я подряжался убить. Но раньше я никогда не изменял своему слову, не нарушал контракта, хотя мог бы получить в десять раз больше, чем мне заплатили. Почему же я сделал это теперь? Я рисковал жизнью, чтобы спасти этого ублюдка! Я не смог убить его после того, как он пытался убить меня!
А что, если заклятие вовсе не разрушено? Что, если Бэйн до сих пор вертит всеми нами, начиная с короля?" Хуго внимательно посмотрел на Альфреда:
- А кто такой вы сами, а, камергер?
- Но вы же видите, сэр, - развел руками Альфред. - Я всю жизнь провел на службе. Я жил в семье ее королевского высочества в Улиндии. Когда ее величество вышла замуж, она была так любезна, что взяла меня с собой.
Альфред покраснел, уставился в палубу и принялся нервно теребить свой камзол.
"Этот человек совершенно не умеет врать. В отличие от мальчишки", - подумал Хуго. И, однако, Альфред, как и Бэйн, явно всю жизнь прожил во лжи.
Ладно, это потом. Убийца прикрыл глаза. Плечо болело, Хуго тошнило, глаза слипались. Это все от яда и от давления. Хуго горько улыбнулся. Подумать только, его, чьи руки обагрены кровью десятков людей, его, который никогда никому не служил, - его заставил служить себе какой-то сопливый мальчишка!
Принц сунул голову в дыру.
- Я, кажется, видел! Большая-пребольшая машина! Довольно далеко, вон в той стороне. Сейчас ее не видно, потому что облака. Но дорогу я помню. Идемте прямо сейчас, а? Чего тут опасного? Ну дождь и дождь...
Молния расколола небо пополам и прожгла дыру в коралите. Удар грома едва не сбил Бэйна с ног. - Дождь разный бывает, - сказал Хуго.
Молния ударила еще раз, ближе. Бэйн нырнул в корабль и прижался к Альфреду. По корпусу корабля хлестал дождь с градом. Скоро сквозь щели начала сочиться вода. Глаза Бэйна расширились от страха, но он молчал. Заметив, что у него дрожат руки, он стиснул их, чтобы было не так заметно. Хуго увидел в нем себя самого, каким он был много лет назад. Он тоже боролся со страхом с помощью единственного своего оружия - гордости.
Но ему тут же пришло в голову, что, возможно, Бэйн нарочно хочет показаться ему именно таким.
Убийца нащупал рукоять меча. Всего несколько секунд - и все будет кончено! И пусть магия остановит его, если ей это удастся.
Хотя, быть может, ей это уже удалось...
Хуго снял руку с меча, достал трубку - и встретился глазами с принцем. Бэйн дружески улыбнулся ему.

ГЛАВА XXIX
ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО

Для верховного головаря наступили тяжелые времена. Боги валились на него один за другим - они именно валились, прямо с неба, и все на его бедную голову. Все шло не так, как положено. В его государстве, некогда столь мирном и спокойном, все встало с ног на голову.
Он уныло плелся по камням. За ним неохотно тащился отряд копарей. Рядом с достоинством вышагивал главный жирец. Головарь размышлял о том, зачем ему боги, и пришел к выводу, что они ему совершенно ни к чему. Сперва они, вместо того чтобы избавить его от сумасшедшего Лимбека, вернули этого Лимбека обратно. И мало того - они сами явились с ним! Ну, по крайней мере, один из них - Эпло этот самый. Правда, до ушей верховного головаря доходили смутные слухи, что этот бог говорит, что он вовсе не бог, но Даррал Грузчик им ни на грош не верил.
К тому же этот Эпло, бог он там или нет, мутил воду повсюду, куда ни являлся. А шлялся он везде. Вот сейчас, например, он обосновался в столице, Внутре. Сумасшедший Лимбек и его дикие сопповцы таскали своего бога по всей стране и повсюду толкали речи и рассказывали гегам, что их унижают, обманывают, держат в рабстве и Менежоры знают что еще. Конечно, Сумасшедший Лимбек давно кричал об этом, но раньше было другое дело, а теперь, когда его поддерживал бог, геги начали его слушать!
Мало того, половина жирцов перешла на его сторону! Главный жирец, напуганный расколом церкви, требовал, чтобы верховный головарь что-нибудь предпринял.
- Сделайте же что-нибудь! - вопил он.
- А что мне делать? - кисло вопрошал Даррал. - Арестовать этого Эпло, бога, который говорит, что он не бог? А что толку? Это только убедит тех, кто ему верит, что он прав, и заставит перейти на его сторону остальных!
- Чушь! - фыркнул жирец. Он не понял ни слова из того, что сказал головарь, понял только, что Даррал с ним не согласен.
- "Чушь, чушь"! Вы так говорите оттого, что вам больше нечего сказать! А ведь это все ваших рук дело! - завопил верховный головарь, разозлившись. - "Пусть, мол, о Сумасшедшем Лимбеке позаботятся Менежоры!" Вот они и позаботились. Прислали его обратно, на нашу голову!
Главный жирец вылетел из комнаты, как ошпаренный кот. Но тотчас явился, когда стало известно про корабль.
Корабль-дракон камнем свалился с неба, где ему совершенно нечего было делать, потому что до ежемесячного сошествия ельфов было еще далеко, и приземлился в Снаруже на некотором расстоянии от внешнего сектора Внутра, именуемого Жалудком. Верховный головарь видел это из окна своей спальни, и сердце у него упало. Еще боги - только этого ему и не хватало!
Поначалу Даррал надеялся, что он был единственным, кто это видел, так что можно будет сделать вид, что он вовсе ничего не видел. Увы! Корабль попался на глаза многим гегам, включая самого главного жирца. Хуже того: один из остроглазых, но безмозглых копарей углядел, что из корабля выбралось Что-то Живое! В наказание этого копаря взяли в разведку, и теперь он уныло ковылял вслед за головарем и главным жирцом.
- Надеюсь, это даст тебе хороший урок! - обернулся Даррал к несчастному копарю. - Это из-за тебя нам пришлось тащиться сюда! Что бы тебе держать язык за зубами! Но нет! Надо ж тебе было их увидеть! И ладно бы только увидеть - еще и разболтал это на пол-Древлина!
- Я сказал только главному жирцу! - оправдывался копарь.
- Это одно и то же, - проворчал Даррал.
- Но, господин верховный, по-моему, только справедливо, чтобы у нас тоже был свой собственный бог! - настаивал копарь. - А то что это такое - у этих дубин в Хете есть свой бог, а у нас нету!
Главный жирец вскинул брови. Забыв о гневе, он подошел к верховному головарю.
- А ведь он прав, - шепнул жирец на ухо Дарралу. - Если у нас будет свой собственный бог, мы сможем противопоставить его богу Лимбека!
Верховный головарь вынужден был признать - конечно, про себя, - что его любезный шурин в кои-то веки сказал нечто разумное. "Свой собственный бог, - размышлял Даррал Грузчик, шлепая по лужам, направляясь к кораблю-дракону. - Хм. Это в самом деле может оказаться полезным".
Тем временем они подошли почти вплотную к разбитому кораблю, и верховный замедлил шаг и поднял руку, чтобы остановить тех, кто шел за ним. Хотя в этом не было никакой необходимости. Копари уже и так остановились как вкопанные в десяти шагах позади своего предводителя.
Верховный головарь сердито оглянулся на своих подчиненных и уже собрался было обозвать их всех трусами, но, поразмыслив, решил, что оно и к лучшему. Если он отправится к богам один, это будет выглядеть куда внушительней. Даррал покосился на главного жирца.
- Вам, наверное, лучше остаться здесь, - сказал он. - Это может оказаться опасным.
Поскольку Даррал Грузчик никогда в жизни не заботился о его здоровье и благополучии, главный жирец заподозрил - вполне справедливо, - что раз головарь сделался вдруг таким внимательным, то это неспроста, и отказался наотрез.
- Я бы сказал, что этих бессмертных существ подобает встречать именно главе церкви, - надменно заявил он. - Более того, я хотел бы просить, чтобы вы предоставили вести беседу именно мне.
Буря улеглась, но надвигалась новая (как же на Древлине, и без бури!), так что у Даррала не было времени спорить. Головарь ограничился тем, что проворчал себе под нос что-то насчет пустой вагонетки, которая гремит громче. И вот верховный головарь со спутником направились к разбитому корпусу корабля. Позднее их отвага была воспета в многочисленных песнях и преданиях. (Хотя надо заметить, что особой отваги им не потребовалось: копарь донес, что существо, которое он видел, было маленьким и довольно хрупким на вид. Но вскоре им понадобилось настоящее мужество.)

Предыдущая страница 17 Следущая страница


Драконье крыло

Оказавшись у корабля, верховный головарь на секунду растерялся. Ему раньше никогда не приходилось говорить с богом. На ежемесячные церемонии сошествия ельфы являлись в огромных крылатых кораблях, забирали воду, сбрасывали свои дары и улетали обратно. "Неплохой способ вести дела", - печально подумал головарь. Он уже открыл было рот, чтобы объявить маленькому и хрупкому богу, что его слуги явились к нему, когда из корабля вылез бог, которого никак нельзя было назвать ни маленьким, ни хрупким.
Бог был высокий, с черной бородой, расчесанной надвое, и длинными черными волосами, падавшими ему на плечи. Лицо у него было суровое, глаза жесткие и холодные, как коралит под ногами. В руке у бога было оружие из блестящей стали.
Узрев это ужасное существо, главный жирец начисто забыл о том, что он глава церкви, и бросился бежать сломя голову. Большинство копарей, видя, что церковь покидает их, решили, что наступил конец света, и последовали примеру жирца. На то, чтобы остаться на месте, хватило духа лишь одному - тому самому, который увидел маленького бога. Хотя, возможно, он просто решил, что ему терять нечего.
- Ну и хрен с ними, - проворчал Даррал. Потом поклонился богу - так низко, что его длинная борода коснулась земли.
- Вашество, - почтительно сказал верховный головарь, - мы приветствуем вас в нашем королевстве. Вы пришли судить нас?
Бог посмотрел на него, потом обернулся к другому богу (головарь про себя застонал - сколько ж их там еще?) и что-то сказал ему. Но в словах бога не было смысла - сплошное бормотание. Второй бог - лысый, дряблый и неуклюжий, по крайней мере на взгляд Даррала Грузчика, - покачал головой.
И верховный головарь догадался, что боги не поняли ни слова из того, что он сказал.
В этот миг Даррал Грузчик осознал, что Сумасшедший Лимбек - вовсе не сумасшедший. Потому что это - не боги. Боги его поняли бы. А это смертные, такие же, как и он сам. Они прилетели на корабле-драконе. А это значит, что ельфы, которые каждый месяц спускаются к ним на таких же кораблях, скорее всего тоже смертные. Если бы Кикси-винси вдруг перестала работать, если бы каждая крутилка перестала крутиться, каждый рычаг перестал двигаться, каждая гуделка перестала завывать, верховный головарь и то не был бы потрясен больше, чем теперь. Сумасшедший Лимбек прав! Судного дня не будет! Они никогда не попадут в царства небесные! Рассматривая богов и их разбитый корабль, Даррал понял, что боги и сами не могут выбраться с Древлина!
И тут отдаленный раскат грома напомнил головарю, что у него нет времени стоять и пялиться на этих "богов". Разочарованный, рассерженный, головарь пввернулся к "богам" спиной и зашагал обратно к городу.
- Подождите! - раздалось позади. - Куда же вы? Даррал вздрогнул и обернулся. Из корабля появился третий бог. Это, должно быть, был тот самый, которого видел копарь: этот бог и в самом деле был маленький и хрупкий. Это был ребенок! Неужели это он обратился к Дарралу с понятными словами? Или ему только показалось?
- Приветствую вас. Я - принц Бэйн, - сказал ребенок. Он говорил на языке гегов очень чисто, хотя и с запинкой, так, словно ему кто-то подсказывал. Одной рукой он сжимал перо, висевшее у него на шее. Другую руку вытянул вперед ладонью в традиционном жесте приветствия, принятом у гегов. - Мой отец - Синистрад, мистериарх Седьмого Дома, правитель Верхнего царства.
У Даррала Грузчика дух захватило. Он никогда в жизни не видел столь прекрасного существа. У мальчика были золотые волосы, ярко-голубые глаза, и весь он сиял, словно полированные детали Кикси-винси.
"А может, я ошибся? Может, Сумасшедший Лимбек все-таки не прав? Это существо не может быть смертным!" И откуда-то из глубины веков, прошедших со времен Разделения, явилась к Дарралу забытая фраза: "И маленький ребенок поведет их за собой".
- Приветствую вас, принц Б-бэйн, - ответил головарь, запнувшись на имени, которое в его языке не имело значения. - Вы пришли судить нас?
Мальчик моргнул, потом холодно ответил:
- Да, я пришел судить вас. Где ваш король?
- Я, вашество, верховный головарь, правитель моего народа. Вы, вашество, окажете нам большую честь, если соизволите посетить наш город.
Верховный головарь нервничал - надвигалась буря. Боги, наверно, не боятся молний и града, и Дарралу было как-то неловко сообщать им, что верховные головари боятся. Однако мальчик вроде бы вошел в положение Даррала и сжалился над ним. Он бросил взгляд на своих спутников - Даррал решил, что это, должно быть, слуги или телохранители бога, - потом кивнул, показывая, что он готов, и оглянулся по сторонам, как бы ища, на чем они поедут.
- Я прошу прощения, вашество, - промямлил верховный головарь, густо покраснев, - но нам придется... мнэ-э... идти пешком.
- Пешком так пешком! - согласился бог и весело зашлепал по лужам.

ГЛАВА XXX
ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО

Лимбек сидел в холодной штаб-квартире СОППа и писал речь, которую собирался произнести сегодня вечером на митинге. Он сдвинул очки на лоб и писал, писал, писал, заливая чернилами все вокруг и совершенно не обращая внимания на созданный им хаос. Эпло сидел рядом, а пес лежал у его ног.
Патрин был человек спокойный, молчаливый, ненавязчивый. Временами казалось, что его просто нет в комнате. Он сидел, развалившись в низеньком креслице, вытянув длинные ноги, и лениво созерцал царящий вокруг деловой беспорядок. Его забинтованная рука машинально почесывала пса за ухом.
Штаб-квартира СОППа во Внутре, столице гегов, была расположена в дыре. Это была самая обыкновенная дыра в стене. Кикси-винси однажды решила, что ей нужно расшириться в этом направлении, и пробила дыру в стене жилища гегов, а потом отчего-то передумала. Однако дыра в стене осталась, и жившие в доме геги - семей двадцать - переехали, поскольку боялись, что Кикси-винси передумает обратно.
Это место идеально подходило для штаб-квартиры - ну, конечно, не считая мелких неудобств, вроде того, что из дыры вечно дуло. Раньше в столице Древлина не было штаб-квартиры СОППа. Слишком велико было здесь влияние верховного головаря и церкви. Но после того как Лимбек торжественно воскрес из мертвых, да еще привел с собой бога, который утверждал, что он вовсе не бог, и эта весть разнеслась по Древлину через новопевцев, гегам захотелось побольше узнать о СОППе и его лидере. Джарре лично отправилась во Внутро, организовала там ячейку, произнесла несколько зажигательных речей и нашла удобное помещение, пригодное и для работы, и для жилья. Однако главной ее задачей, которую Джарре хранила в тайне, было выяснить, не собирается ли верховный головарь или церковь им помешать.
Джарре надеялась, что они собираются. Она представляла себе, как новопевцы распевают на улицах:
"Копари крушат обращенных!" Однако ничего такого не случилось (к великому разочарованию Джарре). Лимбек с Эпло (и собака тоже) были встречены ликующими толпами. Джарре намекнула было, что это все тонкие происки верховного головаря, который только и думает, как бы заманить их всех в ловушку, но Лимбек ответил, что это доказывает всего лишь, что Даррал Грузчик - гег честный и прямодушный.
Теперь сотни гегов толпились у дыры в стене и вытягивали шеи, надеясь разглядеть знаменитого Лимбека и бога, который не бог. Члены СОППа с важным видом сновали туда-сюда, принося послания от Джарре. Джарре была так занята делами, что ей уже некогда было произносить речи.
Джарре была в своей стихии. Она управляла СОППом твердой рукой. Благодаря своим организаторским способностям, знанию психологии гегов и умению управлять Лимбеком ей удалось разжечь в гегах гнев и революционный пыл. Она воспитывала Лимбека, заставляя его держаться с подобающим вождю достоинством, выпихивала его вперед, чтобы он произносил свои гениальные речи, и вовремя останавливала, когда это было необходимо. Ее почтение к Эпло скоро улетучилось, и она стала обращаться с ним так же, как с Лимбеком, командуя, что и когда ему говорить.
Эпло подчинялся ей во всем, спокойно и непринужденно. Джарре скоро обнаружила, что он говорит немного, но зато его слова проникают в самое сердце и оставляют неизгладимый след, который горит долго после того, как железо остыло.
- Эпло, вы приготовили свою сегодняшнюю речь? - спросила Джарре, оторвавшись от сочинения ответа на выпад церкви. Выпад, впрочем, был такой бестолковый, что Джарре считала ниже своего достоинства отвечать на него всерьез.
- Я скажу то, что говорю всегда, сударыня, если это, конечно, вас устроит, - ответил Эпло спокойно и любезно - он всегда разговаривал с гегами именно так.
- Да, - сказала Джарре, потирая подбородок кончиком пера. - Пожалуй, так будет лучше всего. Вы же знаете, сегодня мы скорее всего соберем огромную аудиторию. Говорят, кое-какие обделения даже подумывают уйти с работы - а это дело неслыханное!
Лимбек, встревоженный ее тоном, оторвал нос от бумаги и близоруко уставился в ее сторону. Джарре он видел смутно: что-то большое и квадратное, и сверху круглая шишка - голова, значит. Ее глаз он, естественно, не видел, но знал, что они сейчас блестят от радостного возбуждения.
- Разумно ли это, дорогая? - спросил он, приподняв перо над бумагой и нечаянно поставив большую кляксу посредине уже написанной страницы. - Это рассердит верховного головаря и жирцов...
- Еще бы! - радостно согласилась Джарре. Лимбек совсем расстроился и поставил локоть на кляксу.
- Хорошо бы они еще прислали копарей, чтобы разогнать митинг! - продолжала Джарре. - Тогда у нас появятся сотни новых последователей!
Лимбек пришел в ужас:
- Но ведь от этого могут начаться беспорядки! А вдруг кто-нибудь пострадает?
- Ради нашего дела... - Джарре пожала плечами и вернулась к работе.
Лимбек поставил вторую кляксу.
- Дело надо решать миром! Я никогда не хотел, чтобы ради нашего дела страдали геги!
Джарре подошла к Лимбеку и кивнула в сторону Эпло, напоминая, что бог, который не бог, тоже их слушает. Лимбек покраснел и закусил губу, но все же упрямо покачал головой. Джарре вздохнула, взяла тряпку и вытерла особенно большое чернильное пятно у него на носу.
- Дорогой, - сказала она, - ты ведь всегда твердил, что мы нуждаемся в переменах. А перемены происходят не всегда гладко. Чего же ты хотел?
- Я хотел, чтобы все происходило постепенно, - ответил Лимбек. - Медленно, без спешки, так, чтобы у всех было время привыкнуть к этому и понять, что перемены эти - к лучшему.
- Как это похоже на тебя! - вздохнула Джарре. Один из сопповцев просунул голову в дыру и кашлянул, пытаясь привлечь внимание Джарре. Джарре сурово нахмурилась. Гег слегка оробел, но не ушел. Джарре повернулась к нему спиной и провела по нахмуренному лбу Лимбека своей мозолистой, загрубевшей от работы рукой.
- Ты хочешь, чтобы перемены произошли легко. Ты хочешь, чтобы это вышло само собой, чтобы однажды наш народ проснулся и увидел, что жизнь стала счастливее, так, да?
Лимбек промолчал.
- Да, именно так. - Джарре сама ответила на свой вопрос. - Все это, конечно, прекрасно и благородно, но при этом ужасно наивно и ужасно глупо. - Она наклонилась и поцеловала его в макушку, чтобы смягчить впечатление от своих обидных слов. - Именно за это я тебя и люблю. Но разве ты не слышал, что говорил Эпло? Эпло, повторите часть того, что вы говорите обычно!
Сопповец, который ждал у дыры, обернулся к толпе и крикнул:
- Сейчас Эпло скажет речь!
Геги, стоящие на улице, разразились приветственными криками и сдвинулись поближе к дыре. Пес встревожился и вскочил. Эпло успокоил собаку и принялся говорить как можно громче, так, чтобы перекрыть шум Кикси-винси.
- Геги! Вы знаете свою историю. Вас привели сюда те, кого вы зовете Менежорами. В моем мире их называют сартанами. Они и с нами обошлись так же, как с вами. Вас они поработили, заставили служить этому сооружению, которое вы зовете Кикси-винси. Вы считаете его чем-то вроде живого существа, но я говорю вам, что это машина, машина - и ничего больше! Машина, которая работает благодаря вам - вашим рукам, вашему поту, вашей крови!
А где же сами сартаны? Где эти так называемые "боги"? Они утверждали, что привели вас сюда, чтобы защитить от ельфов. Но это ложь! Они привели вас сюда потому, что знали, что могут воспользоваться вами!
Где эти сартаны? Где Менежоры? Вот вопрос, которым нам следует задаться. Но это никому не известно. Они были здесь, а потом ушли и оставили вас во власти своих любимчиков - ельфов, которых вас приучили считать богами! Но они не более боги, чем я, - с той разницей, что живут они действительно как боги. Но это оттого, что вы служите им, словно рабы! И ельфы считают вас своими рабами.
Так восстаньте же! Порвите свои цепи и возьмите то, что принадлежит вам по праву! Возьмите то, в чем вам отказывали на протяжении многих веков!
Бурные аплодисменты помешали ему закончить. Джарре стояла, сверкая глазами, стиснув кулаки, и беззвучно шевелила губами, повторяя слова Эпло. Лимбек слушал, опустив глаза, со смущенным видом. Он тоже не раз слышал речь Эпло, но теперь ему казалось, словно он слушает ее в первый раз. Слова "кровь", "восстаньте", "возьмите" резали ему уши. Он уже слышал их и сам не раз их произносил, но тогда это были всего лишь слова. А теперь Лимбек видел камни, палки, дубины, видел гегов - убитых, сидящих в тюрьме, спускающихся по Ступеням Нижних Копей...
- Я не хотел этого! - воскликнул он. - Я ничего этого не хотел!
Джарре, поджав губы, подошла и задернула одеяло, которым они занавешивали дыру в стене. В толпе раздался разочарованный ропот - им теперь не было видно, что происходит внутри.
- Хочешь ты этого или нет, дело зашло уже слишком далеко, чтобы его остановить! - отрезала она. Но, увидев ошеломленное лицо своего любимого, Джарре смягчилась: - Дорогой мой, всякое рождение - это кровь, боль и слезы. Ребенок всегда плачет, покидая свою уютную, тихую тюрьму, но, если бы он остался во чреве матери, он никогда бы не вырос, никогда не повзрослел. Он остался бы паразитом, питаясь от чужого тела. Так же и мы! Нас сделали такими. Разве ты не видишь? Как ты не можешь понять?
- Не могу понять, дорогая, - сказал Лимбек. Рука с пером у него дрожала, и чернильные брызги летели во все стороны. Он положил его на бумагу, на которой писал, и медленно поднялся на ноги. - Пойду-ка я погуляю.
- Не стоит, - сказала Джарре. - Там толпа... Лимбек моргнул.
- Ах да. Конечно. Ты права.
- Ты просто устал. Все эти переезды, возбуждение... Поди приляг и вздремни. Твою речь я сама допишу. Да вот они, твои очки! - Джарре сдернула их со лба Лимбека и водрузила ему на нос. - Ступай наверх и ложись спать.
- Хорошо, дорогая, - ответил Лимбек, поправляя очки, которые добрая Джарре надела на него вверх ногами. Очки съехали набок, и от этого у него кружилась голова. - Наверно, мне и в самом деле стоит вздремнуть. Я так устал...
Он вздохнул и опустил голову.
- Очень устал.
Лимбек направился к шаткой лестнице. По дороге он почувствовал, как кто-то лизнул его руку влажным языком. Он удивленно поднял голову. Это была собака Эпло. Она смотрела на него, виляя хвостом.
"Я понимаю, - казалось, говорила она - Лимбек удивительно отчетливо слышал ее немую речь. - Мне очень жаль".
- Пес! - резко окликнул Эпло.
- Да ничего, - сказал Лимбек, неуклюже поглаживая собаку. - Я не против.
- Пес! Ко мне! - повторил Эпло, явно начиная сердиться. Пес подбежал к хозяину, а Лимбек поплелся наверх.
- Он такой идеалист! - сказала Джарре, глядя ему вслед с восхищением, смешанным с раздражением. - И абсолютно непрактичный. Я прямо не знаю, что делать.
- Не мешайте ему, - посоветовал Эпло. Он потрепал пса по морде, показывая, что все прощено и забыто. Пес улегся боком на пол и прикрыл глаза. - Он придает вашей революции высокий моральный тон. Вам это понадобится, когда начнется кровопролитие. Джарре озабоченно посмотрела на него.
- Вы думаете, что может дойти до этого?
- Это неизбежно, - ответил Эпло, пожав плечами. - Вы же сами только что говорили об этом Лимбеку.
- Ну да, конечно... Похоже, это и в самом деле неизбежно, и к этому шло все, что мы начали давным-давно... Но, знаете, - она подняла взгляд на Эпло, - мне в последнее время кажется, что мы никогда всерьез не думали о насилии - до тех пор, пока не появились вы. Иногда я думаю - а может, вы в самом деле бог?
- Почему это? - улыбнулся Эпло.
- Ваши слова обладают странной силой. Я слышу их не ушами, а сердцем. - Она прижала руку к груди, словно ей было больно. - И я не могу спокойно обдумывать их, оттого что они горят у меня в сердце. Мне хочется действовать, идти и делать... что-нибудь! Заставить кого-то заплатить за наши страдания, заплатить за все!
Эпло встал, подошел к Джарре и встал на колени, так чтобы его глаза оказались на одном уровне с глазами маленькой женщины.
- А почему нет? - спросил он тихо, так тихо, что Джарре едва расслышала его слова за шумом и грохотом Кикси-винси. Но она поняла, что он сказал, и сердце ее заболело сильнее. - Почему не заставить их заплатить за все? Сколько из вашего народа жили и умерли здесь, и ради чего? Ради того, чтобы служить машине, которая пожирает вашу землю, разрушает ваши дома, которая забирает ваши жизни и ничего не дает взамен! Вас подло, бессовестно обманывают! Разве вы не вправе отомстить? Да вы просто обязаны сделать это!
- И я отомщу! - воскликнула Джарре, загипнотизированная взглядом синих глаз Эпло. Она медленно стиснула руку в кулак.
Эпло улыбнулся своей мягкой улыбкой, встал и потянулся.
- Пойду-ка я тоже прилягу. Ночь у нас будет бурная.
- Эпло, - сказала Джарре, - вы говорили, что вы пришли снизу, из королевства, которое есть там, внизу, хотя мы... хотя никто об этом не знает.
Эпло не ответил и молча ждал продолжения.
- Вы говорили, что вы были рабами. Но вы не объяснили, как вы попали на тот остров. Вы... - Она облизнула губы, словно ей трудно было это выговорить. - Вы бежали?
Эпло чуть скривил губы.
- Нет, я не бежал. Видите ли, Джарре, мы победили. Мы больше не рабы. И я послан освободить других.
Пес поднял голову и сонно уставился на Эпло. Видя, что хозяин уходит, пес зевнул и встал, потянувшись на передних лапах. Снова зевнул, потянулся на задних лапах и лениво потащился за хозяином наверх.
Джарре посмотрела им вслед, покачала головой и села дописывать речь Лимбека. Шум за занавеской вернул ее к обычным обязанностям. Надо было встречаться с гегами, отдавать распоряжения, осматривать помещения, организовывать манифестации.
Революция - дело хлопотное.
Эпло осторожно поднимался по лестнице, держась ближе к стене. Ступеньки были гнилые. Кое-где зазевавшегося подстерегали провалы, сквозь которые можно было запросто провалиться. Добравшись до своей комнаты, Эпло лег. Но спать он не собирался. Пес вскочил на кровать и примостился рядом, положив Эпло голову на грудь и уставившись ему в лицо блестящими глазами.
- Эта женщина - ничего, но она нам не подходит. Слишком много думает, как сказал бы повелитель. Это делает ее опасной. А нам необходим фанатик. Лимбек бы очень подошел, но сперва надо вышибить из него этот дурацкий идеализм. А мне надо выбраться отсюда, чтобы продолжать свое дело. Нужно исследовать верхние царства и сделать все, что можно, чтобы приготовить их к приходу моего повелителя. А мой корабль погиб. Надо найти другой. Но как? Как?
Он задумчиво трепал шелковистые уши пса. Собака, чувствуя его напряжение, не спала, поддерживая его. И постепенно Эпло успокоился. Случай представится. Он знал это. Надо только дождаться его и суметь им воспользоваться. Пес закрыл глаза, вздохнул и задремал. Вскоре и Эпло последовал его примеру.

ГЛАВА XXXI
ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО

- Альфред!
- Да, сэр?
- Вы понимаете, что они говорят? - спросил Хуго, указывая на Бэйна, который непринужденно болтал с гегом, карабкаясь по кучам коралита. Позади собирались тучи, ветер крепчал и жутко завывал между скал. Впереди был город, который углядел Бэйн. Скорее даже не город, а машина. Или, возможно, машина, бывшая городом.
- Нет, сэр, - ответил Альфред, глядя в спину Бэйну и говоря громче, чем обычно. - Я не знаю этого языка. Думаю, немного найдется таких, кто его знает, будь то человек или эльф.
- Некоторые эльфы его все же знают - те, кто водит водяные корабли. Но если вы его не знаете и король Стефан тоже - в чем я уверен, - где же тогда выучился этому языку его высочество?
- Неужели вы не понимаете, сэр? - сказал Альфред, многозначительно указав на небо.
Хуго понял, что он имеет в виду отнюдь не тучи. Высоко наверху, куда выше Мальстрима, находится Верхнее царство, где живут удалившиеся в добровольное изгнание мистериархи. Говорят, их мир так богат, что не снилось и самым жадным, и так прекрасен, что ни в сказке сказать, ни пером описать.
- Понимать чужой язык - это же одно из простейших заклинаний! Я не удивился бы, если бы оказалось, что тот амулет, который он носит... Ой!
Ноги Альфреда решили заглянуть в какую-то яму, и Альфреду поневоле пришлось отправиться вслед за ними. Гег, услышав крик Альфреда, остановился и испуганно обернулся. Бэйн что-то со смехом сказал, и они с гегом отправились дальше Хуго извлек Альфреда из ямы и потащил за собой, волоча за руку. С неба посыпались первые капли, громко шлепая по коралиту.
Альфред выразительно посмотрел на Хуго, прося его помалкивать. Этот взгляд дал Хуго ответ на его вопрос. Хуго понял, что все, что говорил Альфред до сих пор, было предназначено для ушей Бэйна. Альфред, конечно же, понимал язык гегов. Никто не станет прислушиваться к разговору на языке, которого он не понимает. А Альфред внимательно слушал беседу Бэйна с гегом. Но самым интересным - для Хуго - было то, что Альфред держал это в тайне от Бэйна.
Хуго ничего не имел против того, чтобы пошпионить за его высочеством, но это открывало другую проблему. Где - и зачем - выучился этому языку сам камергер? И кто он вообще на самом деле, этот Альфред Монбанк?
Буря обрушилась на них со всей своей необузданной яростью, и люди и геги бегом бросились к городу. Дождь лил как из ведра, так что город был еле виден. Но, по счастью, машина так шумела, что сбиться с пути было невозможно
У распахнутой двери их поджидала толпа гегов. Их туг же затащили внугрь, и дверь захлопнулась. Шум бури стих, зато грохот машины стал куда сильнее. Все вокруг дрожало и тряслось. Ожидавшие их геги были вооружены - стражники, что ли? Гег, сопровождавший людей - теперь Хуго разглядел, что он выряжен в нечто вроде ливреи, какие носят лакеи эльфийских лордов. - присоединился к ним, и все они принялись кланяться Бэйну.
- Бэйн, что происходит? - крикнул Х^го, стараясь перекрыть грохот машины. - Что это за мужик и чего ему надо?
Бэйн улыбнулся Хуго, явно гордясь собой и своей нежданно обретенной властью.
- Это здешний король! - сообщил Бэйн.
- Кто?
- Король! Он сейчас поведет нас в какой-то зал суда.
- А не может ли он отвести нас туда, где тихо? - поинтересовался Хуго (у него голова уже начала раскалываться от шума).

Предыдущая страница 18 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Бэйн перевел вопрос королю. На удивление Хуго, все геги уставились на него в ужасе, тряся бородами.
- Что с ними такое, черт возьми?
Принц захихикал:
- Они решили, что ты хочешь умереть! Тут появился гег в шелковых чулках, штанах до колен и потертом бархатном камзоле. Он упал перед Бэйном на колени и прижался лбом к руке мальчика.
- Слушай, парень, за кого они тебя принимают? - спросил Хуго.
- За бога, - беспечно ответил Бэйн. - Похоже, они тут давно ждут какого-то бога. Я сейчас буду их судить.
Геги повели своих новообретенных богов по улицам Внутра. Улицы эти шли под, над и посреди разных частей Кикси-винси. Поразить Хуго Длань было не так-то просто - на него даже смерть не производила особого впечатления, - но эта машина его потрясла.
Она блестела, сияла, сверкала. Она гудела, гремела, шипела. Колеса вращались, рычаги ходили взад-вперед. из клапанов вырывались клубы раскаленного пара. То и дело вспыхивали ослепительные голубые молнии Машина вздымалась на невообразимую высоту и уходила под землю на невообразимую глубину. У нее было множество блестящих металлических рук и ног, и все они куда-то двигались и что-то делали. У нее было множество глаз, горящих ослепительным светом, и ртов, издающих оглушительные вопли. И повсюду были геги. Геги карабкались по ней вверх и вниз, что-то крутили, винтили, приворачивали, смазывали и явно заботились о ней с любовью и преданностью.
Бэйн тоже был ошеломлен. Он глазел на нее, распахнув глаза и разинув рот, с отнюдь не божественным видом.
- Вот это да! - выдохнул он наконец. - Никогда в жизни не видел ничего подобного!
- В самом деле, вашество? - поразился верховный головарь, изумленно уставившись на Бэйна. - Как же это? Ведь это вы, боги, построили Кикси-винси!
- А-а... э-э... ну да... - замялся Бэйн. Потом нашелся: - Я... я имел в виду, что никогда не видел, чтобы кто-то так заботился о машине! - выпалил он с облегчением.
- О да, - с достоинством подтвердил главный жирец. Его физиономия засияла от гордости. - Мы очень хорошо заботимся о Кикси-винси.
Принц прикусил язык. Ему ужасно хотелось спросить, зачем нужна эта замечательная машина, но, очевидно, этот коротышка-король полагал, что ему и так все должно быть известно. Разумеется, боги ведь всеведущи! Но Бэйн знал об этой машине не так уж много - только то, что сказал ему отец, а отец сам знал только то, что она существует. Принцу только теперь пришло в голову, что, возможно, быть богом не так-то просто, и он впервые пожалел, что соврал. А тут еще этот самый суд. Кого он должен судить и зачем? Может, ему придется отправить кого-то в тюрьму? Надо разузнать, но как?
Бэйн видел, что король слишком умен. Он держался почтительно и вежливо, но мальчик заметил, что, стоит ему отвернуться, гег так и сверлит его пронзительным взглядом. Однако справа от принца шел другой гег. Он чем-то напоминал принцу ученую обезьяну, которую он однажды видел при дворе. Насколько понял Бэйн, этот разряженный, расфуфыренный гег имел какое-то отношение к культу, объектом поклонения которого нечаянно оказался сам Бэйн. Этот гег явно не блистал умственными способностями, и Бэйн решил порасспросить именно его.
- Прошу прощения, - сказал мальчик, обращаясь к главному жирцу с очаровательной улыбкой, - я не расслышал вашего имени.
- Вез Гайкоключ, вашество, - ответил гег, поклонившись как можно ниже, хотя толстое пузо ему изрядно мешало, и к тому же, кланяясь на ходу, он едва не запутался в собственной длинной бороде. - Я имею честь быть вашим главным жирцом.
"Знать бы еще, что такое "главный жирец", - сказал себе Бэйн. Тем не менее он улыбнулся, кивнул и всем своим видом показал главному жирцу, что на всем Древлине не нашлось бы гега, более подходящего для столь высокой должности.
Бэйн придвинулся к главному жирцу, взял его под руку, отчего тот буквально раздулся от гордости и бросил торжествующий взгляд на своего зятя, верховного головаря.
На Даррала это не произвело особого впечатления. Ему было не до того. Толпы гегов, высыпавших на улицы посмотреть на новых богов, вели себя весьма непочтительно. Хорошо хоть, копари вовремя приняли меры. Пока что все было относительно спокойно, но Даррал знал, что это ненадолго. Он очень надеялся, что этот маленький бог не расслышал, что кричали некоторые из гегов. Чтоб ему провалиться, этому Лимбеку! По счастью, маленький бог был слишком занят своими проблемами, чтобы слушать, что там кричат на улицах.
- Господин главный жирец, не могли бы вы помочь мне? - спросил Бэйн, мило покраснев.
- Сочту за честь, вашество!
- Видите ли, прошло очень много времени с тех пор, как мы, ваши боги... как вы нас зовете?
- Менежоры, вашество! А разве вы сами зовете себя иначе?
- Нет-нет, что вы! Менежоры... Так вот, как я уже сказал, мы, Менежоры, отсутствовали очень много лет...
- Много столетий, вашество! - подсказал главный жирец.
- Да, много-много столетий, и теперь мы видим, что с тех пор, как мы ушли отсюда, очень многое изменилось.
Бэйн перевел дух. Ну вот, уже проще.
- И потому мы решили, что этот суд надо проводить иначе, чем раньше.
Главному жирцу стало немного не по себе. Он испуганно покосился на верховного головаря. Если он, главный жирец, испортит Судный день, ему можно сразу проститься со своей должностью!
- Простите, вашество, я не очень понял, что вы имеете в виду?
- Ну, обновить его, сделать более современным! - сказал Бэйн.
Главный жирец ужасно смутился. Как это можно обновить то, чего никогда раньше не бывало? Но, может, это боги так задумали?
- Ну-у... видимо, это возможно...
- Да нет, не надо. Я вижу, что вам это не нравится, - великодушно сказал принц, похлопав жирца по руке. - Я просто предложил. Тогда расскажите мне, как вы хотите это устроить, и я сделаю, как вы скажете.
Главный жирец просиял:
- Ах, вашество! Вы просто не можете себе представить, какая это радость для меня! Я так давно мечтал об этом! И вот Суд произойдет именно так, как я всегда себе представлял...
Он прослезился и вытер глаза.
- Ну конечно! - подтвердил Бэйн. Тут он заметил, что верховный головарь смотрит на них очень пристально и подбирается поближе, чтобы лучше слышать. Он, видимо, давно хотел вмешаться в разговор, только побаивался разгневать бога, прервав его приватную беседу.
- Говорите! - сказал Бэйн жирцу.
- Ну, я всегда думал, что все геги соберутся в Хвабрике - по крайней мере, все, кто там поместится, - одевшись в свои самые нарядные костюмы. Вы придете туда и сядете, разумеется в Кресло Менежора...
- Ну да, и тогда...
- А я буду стоять перед толпой в своем новом костюме, который я пошью специально для такого случая. Я думаю, лучше всего подойдет белый бархат, с черными бантами на коленях. Костюм должен быть простой, без излишеств...
- У вас прекрасный вкус. А что же будет дальше?
- Ну, видимо, верховный головарь тоже будет стоять рядом с нами, не так ли, вашество? Конечно, если для него не найдется другого занятия. А потом, я боюсь, у него не найдется подходящего костюма для такого события. Возможно, в результате обновления, о котором вы говорили, нам удастся обойтись без него...
- Я подумаю об этом, - сказал Бэйн, стиснул покрепче свой амулет и собрал все свое терпение. - А что дальше? Вот мы все соберемся перед толпой. И тогда я встану, и... - Он вопросительно посмотрел на главного жирца.
- И будете судить нас, вашество!
Принцу ужасно захотелось укусить жирца за руку.
Он со вздохом отказался от этой мысли и попробовал еще раз.
- Ну ладно. Я буду судить вас. А что потом? А, знаю! Потом мы устроим пир!
- Вы думаете, у нас будет на это время, вашество? - озадаченно спросил гег.
- Э-э... Нет, наверно, не будет, - замялся принц. - Я совсем забыл про... про другое. Когда мы все... это самое... - Мальчик выпростал руку из-под руки главного жирца и вытер вспотевший лоб. В машине в самом деле было очень жарко. Жарко и шумно. У Бэйна уже горло заболело от того, что все время приходилось кричать. - А что же мы будем делать, когда я кончу вас судить?
- А это зависит от того, сочтете ли вы нас достойными, вашество.
- Ну, предположим, сочту, - сказал Бэйн, скрипнув зубами. - И что тогда?
- Тогда, вашество, мы вознесемся.
- Вознесемся? - Принц задрал голову и посмотрел на мостки и лестницы, бегущие во всех направлениях.
Жирец неверно истолковал его жест. Он воздел руки, его лицо блаженно просияло.
- Ну да, вашество! Прямо в небеса!
Шагая по городу вслед за Бэйном и глазевшими на него гегами, Хуго одним глазом смотрел на окрестности, а другим следил за принцем. Вначале он пытался запоминать дорогу, но вскоре бросил это дело, признав, что из этого лабиринта ему без посторонней помощи никогда не выбраться. А новость об их прибытии явно успела разнестись по всему городу. Тысячи гегов бежали им навстречу, глазели на них, кричали, показывали пальцами. Даже те, кто был занят работой, отрывались от дела и провожали их взглядом - а это небывалая честь, хоть люди и не знали этого. Однако встречали их по-разному. Одни геги радостно вопили, приветствуя их, а другие, наоборот, смотрели хмуро и выкрикивали что-то недружелюбное.
Но Хуго больше интересовал все-таки принц Бэйн. О чем это он болтает с тем расфуфыренным гегом? Хуго жестоко бранил себя за то, что не потрудился выучить языка гегов, пока летал с эльфами. Но тут его потянули за рукав. Хуго обернулся к Альфреду.
- Сэр, - шепнул Альфред, - вы слышите, что кричат в толпе?
- Да я же языка не знаю. Но вы-то их понимаете?
Альфред густо покраснел:
- Да, сэр Хуго. Я очень извиняюсь, что я вам солгал. Но мне не хотелось, чтобы мальчик знал... Когда вы спросили, он мог нас слышать, и у меня не было выбора...
Хуго махнул рукой. Альфред поступил совершенно правильно. Это он, Хуго, сплоховал. Мог бы и догадаться и не задавать лишних вопросов. Но он никогда в жизни не чувствовал себя таким беспомощным!
- А где вы выучились их языку?
- Это было мое хобби, сэр, - ответил Альфред с застенчивым, но гордым видом настоящего энтузиаста. - Я много лет изучал гегов и Нижнее царство. Осмелюсь утверждать, что мое собрание книг по этому предмету - одно из лучших во всем Срединном царстве. Если вас это интересует, я могу показать их вам, когда мы вернемся...
- Если вы оставили эти книги во дворце, можете о них забыть. Разве что вы собираетесь попросить у Стефана разрешения вернуться и забрать свои вещи.
- Ах да, вы правы. Конечно, конечно. Как глупо с моей стороны... - Альфред сник. - Все мои книги... Вряд ли я их когда-нибудь увижу.
- Так что вы говорили насчет толпы?
- Ах да, конечно! - Камергер посмотрел на гегов. - Некоторые кричат: "Долой головарьского бога! Хотим бога Лимбека!"
- А что это за Лимбек такой?
- Лимбек? Лимбек - это имя такое. Если можно предположить... - Альфред инстинктивно понизил голос, и его последние слова потерялись в шуме.
- Говорите громче. Они ведь нас тоже не понимают.
- Ах да! - сказал Альфред. - Мне и в голову не пришло. Я говорил, сэр, что здесь, возможно, есть еще один человек.
- Или эльф, скорее всего. В любом случае есть вероятность, что у него найдется корабль, на котором мы сможем выбраться отсюда.
- Да, сэр. Вполне возможно.
- Надо найти этого Лимбека и его бога, или кто он там.
- Я думаю, это будет не так уж трудно, сэр. Тем более если наш маленький "бог" отдаст соответствующее распоряжение.
- Похоже, наш маленький "бог" влип в какую-то неприятность, - сказал Хуго, взглянув на принца. - Посмотрите, какая у него физиономия!
- Благие сартаны! - пробормотал Альфред. Бэйн чуть не свернул себе шею, ища своих спутников. Он был бледен, глаза у него расширились. Найдя их, он отчаянно замахал им, показывая, чтобы они подошли.
Но между ними и принцем шел целый отряд вооруженных гегов. Хуго покачал головой. Бэйн смотрел на них умоляюще. Альфред пожал плечами и указал на толпу. Бэйн был принцем и знал, как следует себя вести во время аудиенции. Он вздохнул, отвернулся и принялся приветственно помахивать рукой, хотя и без малейшего энтузиазма.
- Этого я и боялся, - сказал Альфред.
- А как вы думаете, что произошло?
- Мальчик говорил что-то насчет того, что геги приняли его за бога, который прибыл судить их. Он говорил об этом шутя, но для гегов это очень серьезно. Согласно их легендам, эту машину построили Менежоры. А геги должны были служить ей до Судного дня, а после Судного дня их вознаградят и вознесут в верхние царства. Именно поэтому остров, находящийся чуть выше Древлина, называется Надежда Гега.
- Менежоры? Что за Менежоры?
- Сартаны.
- Ах, черт возьми! - выругался Хуго. - Вы хотите сказать, что они думают, будто парень - из сартанов?
- Похоже на то, сэр.
- А не сможет он изобразить это с помощью папеньки?
- Нет, сэр. Даже мистериарх Седьмого Дома, такой, как его отец, не сравнится по силе магии с сартанами. В конце концов, ведь это они построили все это.
Но Хуго сейчас было не до того.
- Замечательно! Просто великолепно! А как вы думаете, что они сделают, когда поймут, что мы самозванцы?
- Не могу сказать, сэр. Обычно геги - народ мирный и добродушный. Но вряд ли им приходилось иметь дело с самозванцами, выдающими себя за богов. К тому же, кажется, сейчас они очень взволнованы.
Альфред огляделся. Толпа выглядела все более враждебной. Камергер покачал головой:
- Я бы сказал, сэр, что мы выбрали неудачное время.

ГЛАВА XXXII
ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО

Геги привели "богов" в Хвабрику - в тот самый зал, где судили Лимбека. Войти удалось не сразу: перед Хвабрикой кишмя кишели геги. Хуго не понимал ни слова из того, что они кричали, но видел, что население разделилось на два враждебных и весьма шумных лагеря. Впрочем, немалая часть толпы пока что пребывала в нерешительности. Похоже, обе партии очень дорожили своими взглядами: кое-где завязывались драки. А ведь Альфред говорил, что обычно геги - народ мирный...
"Мы выбрали неудачное время". Не то слово! Похоже, тут в разгаре какое-то восстание!
Копари раздвинули толпу, и принцу со спутниками удалось протиснуться в относительно тихую Хвабрику - хотя тишина была действительно относительной, ибо грохот и вой Кикси-винси, разумеется, никуда не делись.
Оказавшись внутри, верховный головарь принялся срочно отдавать приказания копарям. Лицо маленького короля было суровым и озабоченным. Хуго не дал бы и полушки за всех гегов. вместе взятых, но он был человек опытный и знал, что тем, кто стремится к долгой и счастливой жизни, не стоит влезать в местную политику.
- Простите, - сказал он, подойдя к главному жирцу. Тот поклонился и уставился на Хуго с глуповатой улыбкой человека, который не понял ни слова из того, что ему сказали, но старается сделать вид, что понял все, из опасения показаться невежливым- - Нам надо поговорить с вашим богом.
Хуго взял Бэйна за плечо и отвел в сторону, туда, где стоял Альфред, разглядывая статую человека в капюшоне, держащую в руке что-то вроде глаза.
- Вы знаете, чего они от меня хотят? - вопросил Бэйн Альфреда, как только они подошли к нему. - Они думают, что я отвезу их всех на небеса!
- Я должен напомнить вашему высочеству, что вы сами навлекли на себя все эти неприятности, представившись богом.
Мальчик опустил голову. Он подошел к Альфреду и украдкой взял его за руку. Губы у него дрожали. Он тихо произнес:
- Альфред, прости, пожалуйста. Я испугался, что они причинят вред тебе и сэру Хуго, и не мог больше ничего придумать...
Сильные руки грубо развернули Бэйна. Хуго опустился на колени и заглянул мальчишке в глаза, ища в них хитроумный подвох. Но увидел лишь невинные глаза испуганного ребенка. Это окончательно вывело Хуго из себя.
- Слушайте, ваше высочество! Вы можете сколько угодно дурачить гегов - все, что угодно, только бы выбраться отсюда. Но нас дурачить больше не смейте! Кончайте реветь и слушайте меня - вместе с папочкой. - Хуго выразительно посмотрел на перо, и мальчик инстинктивно сжал его в руке. - Вы должны срочно что-то придумать, иначе вам придется плохо - разве что вы и в самом деле сумеете вознести этих гномов в небеса. Не думаю, что им понравится, что их надули.
- Сэр Хуго, за нами следят! - предупредил Альфред.
Хуго обернулся и увидел, что верховный головарь с большим интересом наблюдает за их беседой. Хуго выпустил мальчика, похлопал его по плечу и улыбнулся.
- Так что же вы собираетесь делать, ваше высочество? - спросил он, понизив голос. Впрочем, приглушать голос не было нужды - ритмичное гудение и стук машины и так приглушало все - включая мысль.
Бэйн проглотил слезы.
- Я решил сказать, что считаю их недостойными. Что они не заслужили того, чтобы я поднял их в небеса.
Хуго посмотрел на Альфреда. Камергер покачал головой:
- Это может оказаться очень опасным, ваше высочество. В королевстве смута. Если вы скажете нечто подобное, геги могут обратиться против нас.
Мальчишка заморгал, глаза у него забегали. Он явно испугался. Он почувствовал, что под ногами у него разверзается пропасть. Хуже того, единственные люди, которые могли ему помочь, имели все причины столкнуть его вниз.
- Так что же нам делать?
"Нам"! Хуго с удовольствием бросил бы подменыша на этом выметенном всеми ветрами куске скалы, и пусть разбирается, как знает. Однако он знал, что не сделает этого. Что это, заклятие? Или ему просто жалко этого крысеныша? Да нет, не в этом дело, заверил он себя. Просто на этом парне можно сделать состояние.
- Тут говорили о каком-то другом боге, - сказал Альфред. - О "боге Лимбека".
- Откуда вы знаете? - изумился Бэйн. - Вы ведь не понимаете, что они говорят!
- Понимаю, ваше высочество. Я немного знаю их язык...
- Вы солгали мне! - Мальчик, казалось, был потрясен. - Как вы могли, Альфред? Ведь я же вам верил!
Камергер покачал головой:
- Я думаю, лучше всего честно признаться, что все мы не доверяем друг другу.
- А что мне оставалось? - возопил Бэйн с видом оскорбленной невинности. - Этот человек пытался убить меня, и, насколько я знаю, вы, Альфред, помогали ему!
- Это неправда, ваше высочество. Хотя я понимаю, почему вы могли так подумать. Но я не собирался предъявлять какие-то обвинения. Я считаю, что всем нам надлежит осознать, что жизнь каждого из нас - в руках остальных. Я думаю...
- Хватит! - перебил его Хуго. - Мальчик уже все понял. Не так ли, принц Бэйн? И не надо мне тут разыгрывать потерявшегося младенца. Мы оба прекрасно знаем, кто вы такой и чего вы стоите. Я так понимаю, что вы хотите выбраться отсюда и нанести визит папе. Выбраться отсюда можно только на корабле, а я - единственный человек, который умеет управлять кораблем. Альфред единственный, кто хоть что-то знает об этом народе и об их образе мыслей - по крайней мере, говорит, что знает. Так что он прав, когда говорит, что друг без друга нам не выбраться. Поэтому вам с папочкой лучше играть по-честному.
Теперь в глазах Бэйна не осталось и следа ребяческой наивности. Это были всезнающие глаза взрослого. Хуго увидел в них самого себя, свое холодное, безрадостное детство. Этот ребенок развернул все заманчивые подарки, которые подсовывала ему жизнь, и обнаружил, что внутри только мусор.
"Он такой же, как я, - подумал Хуго. - Он больше не верит ни во что светлое и прекрасное. Он слишком хорошо знает, что скрывается за всем этим".
- Вы обращаетесь со мной не как с ребенком, - осторожно сказал Бэйн.
- А разве вы ребенок? - спросил Хуго напрямик.
- Нет... - Бэйн стиснул в руке перо и ответил уже громче: - Нет, я не ребенок. Я буду за вас. До тех пор, пока вы не предадите меня. Я обещаю. Но если кто-то из вас предаст меня, он об этом горько пожалеет!
Голубые глаза принца горели отнюдь не детской проницательностью.
- Отлично. Я обещаю вам обоим то же. А вы, Альфред?
Камергер уныло посмотрел на них и вздохнул.
- Неужели это должно было произойти именно так? Неужели мы будем верить друг другу лишь потому, что каждый держит другого за глотку?
- Вы солгали, что не знаете языка гегов. Вы не сказали мне правды о мальчишке до тех пор, пока чуть было не стало слишком поздно. О чем вы мне еще наврали, Альфред? - спросил Хуго.
Камергер побледнел. Он шевельнул губами, но ничего не сказал. Наконец он выдавил:
- Я обещаю.
- Хорошо. С этим кончено. А теперь надо разузнать об этом другом боге. Возможно, он поможет нам убраться отсюда. Возможно, это эльф, чей корабль затянуло в Мальстрим.
- Я могу сказать верховному головарю, что мне нужно встретиться с тем богом! - сказал Бэйн. Он умел пользоваться выгодами своего положения. - Я скажу, что не могу судить гегов, пока не узнаю, что думает об этом другой бог.
Мальчик улыбнулся.
- Откуда им знать, сколько мы с этим провозимся! Но захочет ли эльф помочь нам?
- Если он влип так же, как мы, то захочет. Мой корабль разбит, и его скорее всего тоже. Но, возможно, нам удастся собрать из двух кораблей один. Тсс! Сюда идут.
К ним подошел верховный головарь, за которым надменно следовал главный жирец.
- Когда вашеству будет угодно начать Суд?
Бэйн вытянулся в полный рост и сделал оскорбленное лицо:
- Я слышал, как народ кричал что-то о каком-то другом боге, который находится в этих землях. Почему мне об этом не сообщили?
- Видите ли, вашество, - сказал головарь, бросив укоризненный взгляд на главного жирца, - этот бог утверждает, что он вовсе не бог. Он говорит, что вы не боги, а смертные, которые держат в рабстве нас, гегов.
Хуго не прислушивался к беседе - он все равно не понимал ни слова. Он следил за Альфредом, который внимательно слушал разговор. И от Хуго не ускользнуло выражение испуга на лице Альфреда. Убийца скрипнул зубами. Что за дурацкое положение! Их жизнь - в руках мальчишки десяти циклов от роду, который выглядит так, словно вот-вот расплачется!

Предыдущая страница 19 Следущая страница


Драконье крыло

Однако Бэйну удалось взять себя в руки. Он вскинул голову и сказал что-то явно разрядившее ситуацию, судя по тому, что Альфред успокоился и даже слегка кивнул. Потом он спохватился, что ему не следует показывать, что он все понимает, и застыл.
"Да, крепкий малый. И сообразительный, - думал Хуго, теребя бороду. - Должно быть, я околдован", - напомнил он себе, нахмурившись.
- Приведите этого бога ко мне! - распорядился Бэйн с повелительным видом, который на миг сделал его похожим на Стефана.
- Если вашеству угодно видеть его, он сегодня выступает на сходке вместе с гегом, который его нашел. Вы можете дать ему отпор публично.
- Хорошо, - сказал Бэйн. Ему это не понравилось, но он не знал, что еще сказать.
- А теперь, быть может, вашеству угодно отдохнуть? Я вижу, что один из ваших спутников ранен... - Гег указал на порванный и окровавленный рукав Хуго. - Я могу послать за лекарем.
Хуго увидел жест головаря и покачал головой.
- Спасибо, не надо, - сказал Бэйн. - Его рана не серьезная. Вы можете прислать нам воды и пищи. Верховный головарь поклонился.
- Это все, что я могу сделать для вашества?
- Да, спасибо. Это все, - ответил Бэйн, не сумев скрыть облегчения.
Богов усадили в кресла, стоявшие под статуей Менежора - видимо, для того, чтобы внушать вдохновение судьям. Главный жирец изъявил намерение остаться, но Даррал ухватил его за рукав и буквально уволок из зала.
- Что вы наделали? - вопил главный жирец. - Как вы могли сказать вашеству, что есть глупцы, которые не считают его богом? И к чему все эти разговоры о рабстве?
- Цыц! - рявкнул Даррал Грузчик. - Слушайте меня!
Боги его достали. Еще одно "вашество", и его стошнит
- Эти существа могут быть богами, а могут и не быть. Если окажется, что они не боги и что Лимбек прав, - как вы думаете, что будет с нами, с теми, кто всю жизнь убеждал гегов, что мы служим богам?
Главный жирец уставился на своего зятя. Лицо его из багрового медленно сделалось бледно-зеленым. Он судорожно сглотнул.
- Вот именно. - Даррал энергично кивнул. - Ну а предположим, они боги. Что, тебе в самом деле хочется, чтобы тебя судили и тащили куда-то в небеса? Не лучше ли остаться здесь, и чтобы все было так, как до начала этой кутерьмы?
Главный жирец подумал. Ему очень нравилось быть главным жирцом. Жилось ему хорошо. Геги его уважали. Когда он выходил на улицу, все ему кланялись и снимали перед ним шляпы. Ему не приходилось служить Кикси-винси. Его приглашали на все лучшие пирушки. Неужто на небесах будет лучше?
- Да, вы правы, - признался он наконец, хотя и с великим трудом. - Но что же нам делать?
- Предоставь это мне. - ответил головарь.
- Я дал бы сотню бочек за то, чтобы узнать, о чем говорят эти двое. - сказал Хуго, наблюдая за двумя гегами.
- Не нравится мне все это. - сказал Альфред. - Этот другой бог, кто бы он ни был, раздувает здесь мятеж и хаос. Хотел бы я знать зачем. Могут ли эльфы стремиться нарушить порядок в Нижнем царстве, как вы думаете?
- Нет им, наоборот, выгодно, чтобы тут все было тихо-мирно. Но нам, я так понимаю, ничего не остается, кроме как пойти сегодня на сборище и послушать, что скажет этот бог.
- Да-да, - сказал Альфред с отсутствующим видом.
Хуго внимательно посмотрел на камергера. Лысина Альфреда блестела от пота, глаза горели лихорадочным блеском. Лицо его сделалось пепельно-серым, губы посинели. Хуго вдруг вспомнил, что за последний час Альфред ни разу не споткнулся.
- Вы плохо выглядите. С вами все в порядке?
- Я... я плохо себя чувствую, сэр. Ничего страшного. Наверное, просто последствия падения. Не беспокойтесь, пожалуйста. Ваше высочество, вы понимаете. насколько важно то, что будет сегодня вечером?
Бэйн задумчиво посмотрел на Альфреда.
- Да, понимаю. Я сделаю все, что смогу, хотя я не знаю точно, что именно мне следует делать.
Мальчик, казалось, говорил искренне, и все же Хуго не мог забыть, как он с таким же невинным видом поднес ему яд. Хуго очень хотелось знать, участвует ли Бэйн в их игре или просто передвигает их, словно пешки?

ГЛАВА XXXIII
ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО

Джарре как раз заканчивала писать речь Лимбека, когда ее внимание привлек шум снаружи. Она отложила речь в сторону, подошла к дыре и выглянула из-за занавески. Народу на улицах стало еще больше, что ее очень порадовало. Но сопповцы, которым было поручено охранять дверь, ожесточенно спорили о чем-то с Другими гегами.
Увидев Джарре, все умолкли. - В чем дело? - поинтересовалась она. В ответ геги заорали все разом, и Джарре потребовалось некоторое время, чтобы утихомирить их. Наконец они рассказали ей, что происходит. Джарре выдала им инструкции и вернулась в штаб-квартиру.
- Что происходит? - Эпло стоял на лестнице, рядом с ним был пес.
- Мне очень жаль, что этот шум разбудил вас, - сказала Джарре. - Ничего особенного.
- Я не спал. Так в чем же дело? Джарре пожала плечами:
- Верховный головарь нашел себе своего бога. Я давно подозревала, что Даррал Грузчик непременно выкинет что-нибудь в этом духе. Но у него ничего не выйдет!
- Своего бога? - Эпло мягко, как кот, сбежал по ступенькам. - Ну-ка, расскажите!
- Неужто вы принимаете это всерьез? Вы же отлично знаете, что никаких богов не существует! Даррал скорее всего рассказал ельфам, что мы хотим восстать против них, вот они и прислали кого-то из своих, чтобы убедить народ, что они, ельфы, в самом деле боги.
- А этот бог в самом деле эльф... то есть ельф?
- Не знаю. Большинство из наших никогда не видели ельфов и не знают, как они выглядят. Я только знаю, что этот бог вроде бы ребенок и что он всем говорит, что пришел судить нас. Он собирается прийти на сегодняшний митинг и доказать, что мы не правы. Но вы, разумеется, справитесь с ним.
- Да, разумеется, - пробормотал Эпло.
Джарре металась по комнате.
- Надо сходить проверить, все ли готово в Общем зале! - сказала она, набрасывая шарф на плечи. Перед тем как вылезти из дыры, она остановилась и обернулась.
- Не говорите Лимбеку. Он весь изведется. Пусть лучше это будет для него неожиданностью, чтобы у него не было времени подумать.
Она отдернула занавеску и вылезла на улицу. Ее встретил хор приветственных голосов.
Оставшись один, Эпло опустился в кресло. Пес, чувствуя настроение хозяина, успокаивающе ткнулся мордой ему в руку.
- Как ты думаешь, малыш, это сартаны? - размышлял Эпло вслух, машинально почесывая пса за ухом. - Богов в мире не существует, но сартаны похожи на них. И что же мне делать, если это действительно сарган? Я не могу бросить вызов этому "богу" - ведь тогда я открою ему свою магическую силу, и сартаны поймут, что мы вырвались из их тюрьмы. А этого нельзя допустить, пока повелитель не готов нанести удар.
Он надолго задумался. Рука, поглаживавшая собаку по голове, двигалась все медленнее и наконец замерла совсем. Пес понял, что он сейчас больше не нужен, и улегся у ног Эпло, положив морду на лапы. В его прозрачных глазах отражалось беспокойство хозяина.
- Забавно, не правда ли? - сказал Эпло вслух. Услышав его голос, собака навострила уши. - Я обладаю поистине божественными способностями, а применить их не могу!
Он сдвинул с руки повязку и провел пальцем по синим и красным линиям знаков, паутиной покрывавших его смуглую кожу.
- Я мог бы выстроить корабль за день и улететь отсюда хоть завтра. Я мог бы показать этим гномам такую силу, какая им и во сне не снилась. Я мог бы сделаться для них богом, мог бы повести их войной на ельфов и людей... - Эпло улыбнулся, но улыбка тут же сползла с его лица. - А почему бы нет? Что мне мешает?
Его охватило желание воспользоваться своей магией. И не просто воспользоваться ею, а воевать и побеждать. Да, геги были мирным народом, но Эпло-то знал, какова истинная природа гномов! Сартанам как-то удалось переделать их, превратить их в безмозглых "гегов", которые только и знают, что служить машине. Но пробудить в них яростную гордость и легендарную отвагу гномов будет совсем нетрудно. Это только кажется, что угли давно остыли, - на самом деле под пеплом по-прежнему тлеет огонь!
- Я могу собрать армию, построить корабли... Нет! Что это на меня нашло? - Эпло сердито натянул повязку на руку. Пес съежился, думая, что окрик относится к нему, и виновато посмотрел на хозяина. - Это все мой патринский характер. И он доведет меня до беды, если я не сумею сдержаться. Повелитель предупреждал меня об этом. Надо быть осторожным. Геги еще не готовы к войне. И не мне их вести. Им нужен свой вождь, Лимбек. Надо как-то разжечь в нем эту искру гномьей ярости. А что касается этого мальчика-бога - что ж, мне ничего не остается, как ждать, наблюдать и верить в себя. Если это сартан - что ж, может, оно и к лучшему. Верно, малыш? - Эпло наклонился и похлопал пса по боку. Пес прикрыл глаза и блаженно вздохнул. - Если это сартан, - пробормотал Эпло сквозь зубы, снова садясь в маленькое неудобное кресло и вытягивая ноги, - да не даст мне мой повелитель выпустить кишки этому ублюдку!
К тому времени, как Джарре вернулась, Лимбек уже встал и с беспокойством изучал свою речь. Эпло тем временем успел принять решение.
- Отлично, - радостно сообщила Джарре, снимая шаль со своих широких плеч. - Все готово. Я думаю, дорогой, это будет самая большая сходка...
- Нам нужно поговорить с богом, - перебил ее Эпло.
Джарре бросила на него пламенный взгляд, напоминая, что при Лимбеке об этом упоминать не следует.
- С богом? - удивился Лимбек. - С каким богом? Что происходит?
- Он все равно узнал бы, рано или поздно, - успокоил Эпло рассерженную Джарре. - А о врагах надо знать как можно больше.
- О врагах? О каких врагах? - Лимбек, бледный, но спокойный, поднялся из-за стола.
- Вы ведь не верите, что они и в самом деле Менежоры? - спросила Джарре, подбоченясь и уставившись на Эпло сузившимися глазами.
- Нет. Но нам нужно это доказать. Вы же сами говорили, что это скорее всего подстроил верховный головарь, чтобы дискредитировать ваше движение. Если мы сумеем захватить это существо, которое называет себя богом, и публично докажем, что он никакой не бог...
- ...То мы свергнем верховного головаря! - воскликнула Джарре, хлопая в ладоши.
Чтобы скрыть улыбку, Эпло сделал вид, что наклонился погладить собаку. Пес посмотрел на своего хозяина тоскливым, беспокойным взглядом. Эпло помолчал. как бы обдумывая эту идею.
- Возможно, со временем нам удастся и это, - сказал он наконец. - Но для начала нужно выяснить, кто такой этот бог и зачем он здесь.
- Что за бог? Какой бог? Откуда? Вы о чем? - Очки Лимбека сползли у него с носа. Он поймал их и снова водрузил на место. - Объясните...
- Извини, дорогой. Это случилось, пока ты спал. - Джарре рассказала Лимбеку о появлении нового бога и о том, как верховный головарь провел мальчика через весь город, и что говорили и делали геги, и как некоторые поверили, что этот мальчик в самом деле бог, а Другие не поверили...
- ...И, короче, все это грозит большими неприятностями. Ты это имела в виду, не так ли? - заключил Лимбек. Он рухнул на стул и растерянно уставился на Джарре. - А что, если это и в самом деле Менежоры? Что, если я ошибся и они в самом деле пришли - пришли судить наш народ? Ведь они могут оскорбиться и снова уйти! - Он нервно комкал речь. - Быть может, я принес большой вред всему нашему народу!
Вышедшая из себя Джарре открыла было рот, но Эпло покачал головой:
- Послушайте, Лимбек. Оттого-то нам и надо с ними поговорить. Если это сарт... то есть Менежоры, мы им все объясним, и они непременно поймут нас!
- Но ведь я был совершенно уверен! - в отчаянии воскликнул Лимбек.
- И ты был прав, дорогой! - Джарре встала перед ним на колени и повернула его лицо к себе. - Верь в себя! Это самозванец, подосланный верховным головарем! Мы докажем это! Мы докажем, что головарь и жирцы в сговоре с теми, кто держит нас в рабстве! Это наш шанс, Лимбек! Нам представился случай изменить судьбу нашего народа!
Лимбек не ответил. Он мягко отвел руки Джарре и сжал их, молча благодаря ее за утешение. Но взгляд его, обращенный к Эпло, был тревожным.
- Вы зашли слишком далеко, чтобы отступать, друг мой, - сказал ему патрин. - Ваш народ верит в вас. Вы тоже должны поверить себе. Вы не имеете права бросить их.
- Но что, если я ошибся?
- Вы не ошиблись, - убежденно ответил Эпло. - Даже если это в самом деле Менежор. Менежоры - не боги и никогда ими не были. Они люди, как и я. Они наделены огромной магической силой, но все же и они смертны. Если верховный головарь скажет, что Менежор - бог, спросите самого Менежора. Если это в самом деле Менежор, он скажет вам правду.
Менежоры никогда не лгали. Они говорили всему миру, что они не боги, но при этом брались за то, что по плечу лишь богам. Лживым самоуничижением прикрывали они гордыню и честолюбие. Если это и впрямь сартан, он скажет, что он не бог. А если нет, Эпло будет знать, что это самозванец, и легко выведет его на чистую воду.
- Можем мы их увидеть? - спросил он Джарре.
- Их держат в Хвабрике, - ответила она, поразмыслив. - Я ее плохо знаю, но у нас есть геги, которые знают ее хорошо. Я их спрошу.
- Надо спешить. Уже темнеет. Через два часа должен начаться митинг. Мы должны встретиться с ними до того.
Джарре уже вскочила и бросилась в выходу. Лимбек вздохнул и опустил голову на руку. Очки сползли с носа и упали к нему на колени, где и остались лежать.
"Да, Джарре - женщина энергичная и решительная, - подумал Эпло. - Она умеет добиваться того, чего хочет. Она может сделать призрак реальностью. Но видеть умеет только Лимбек - даром что он полуслепой. И я покажу ему то, что стоит видеть!"
Джарре вернулась с несколькими гегами.
- Попасть в Хвабрику можно. По тоннелям. Они идут под полом Хвабрики и выходят наружу рядом со статуей Менежора.
Эпло кивнул на Лимбека. Джарре тут же все поняла.
- Дорогой, ты слышишь? Мы можем проникнуть в Хвабрику и поговорить с этим так называемым богом. Ты идешь?
Лимбек поднял голову. Лицо у него было бледное, но решительное.
- Да.
Он поднял руку, чтобы Джарре не перебила его, и добавил:
- Я понял. Неважно, прав я или нет. Важно знать истину.

ГЛАВА XXXIV
ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО

Двое провожатых, Лимбек, Джарре, Эпло и, конечно, его пес пробирались по лабиринту запутанных коридоров, которыми была источена земля под Кикси-винси. Тут и там на стенах были вырезаны странные письмена. Лимбек был совершенно зачарован ими, и Джарре не раз приходилось дергать его за бороду, чтобы напомнить, что им надо торопиться.
Эпло мог бы многое рассказать об этих письменах. Он знал, что на самом деле то были сартанские руны и что именно благодаря этим знакам в тоннелях было сухо, несмотря на то что сквозь коралит постоянно сочилась дождевая вода. Именно эти знаки поддерживали тоннели в целости и сохранности, несмотря на то что те, кто их построил, ушли отсюда много веков назад.
Патрин был заинтересован не меньше Лимбека. Чем дальше, тем яснее он понимал, что сартаны бросили свою работу. Мало того - они оставили ее незавершенной! Это было совсем не похоже на этих людей, обладавших силой и властью полубогов. Эпло заметил также, что огромная машина (ее гудение доносилось даже сюда, под землю) работает сама по себе, как ей вздумается и заблагорассудится.
И ничего не делает. Во всяком случае, не создает ничего полезного. Вместе с Лимбеком и сопповцами он обошел Древлин вдоль и поперек, и всюду, куда он ни являлся, исследовал эту машину. Машина сносила здания, рыла ямы, строила новые здания, засыпала ямы, ревела, дымила, гудела, пыхтела, короче, трудилась, и весьма энергично.
Эпло слышал, что раз в месяц с небес спускаются ельфы на своих летающих кораблях и набирают драгоценную воду. Ельфы появлялись здесь уже много сотен лет, и геги думали, что основная задача их возлюбленной и священной машины - производить воду для этих богоподобных ельфов. Но Эпло видел, что вода - всего лишь один из побочных продуктов Кикси-винси, скорее всего даже отход. Машина явно предназначалась для чего-то большего, чем раз в месяц выпускать фонтан воды для утоления жажды ельфийской нации. Ее задача была более грандиозной. Но в чем она состояла и почему сартаны оставили работу незавершенной - этого Эпло понять не мог.
Не нашел он ответа и в тоннелях. Хотя, возможно, еще найдет. Эпло не хуже любого другого патрина знал, что стоит проявить нетерпение, чуть отпустить тугую узду самоконтроля - и жди беды. Лабиринт не знал снисхождения к ошибкам. Бесконечное терпение было одним из даров, которые патрины получили от Лабиринта, хотя он был щедро оплачен их собственной кровью.
Геги возбужденно шумели и болтали. Эпло тенью скользил вслед за ними. Пес бежал позади, такой же безмолвный и настороженный, как его хозяин.
Казалось, они бесконечно кружат по коридорам. Джарре то и дело спрашивала, туда ли они идут. Провожатые заверяли, что они идут именно туда, куда надо. За несколько лет до того Кикси-винси, похоже, взбрело в голову, что ей следует разрыть тоннели. Она так и сделала, пробив в них дыры своими железными кулаками и ногами. Поэтому гегам пришлось спуститься вниз, чтобы укреплять стены и помогать машине под землей. Потом Кикси-винси снова передумала, так же внезапно, и бросила эту затею. Те геги, что вели Лимбека, Джарре и Эпло, были из подземного обделения и знали тоннели не хуже родного дома.
Увы, тоннели не были пусты, как надеялся Эпло. Геги пользовались ими, чтобы добираться от одного места к другому, и по дороге к Хвабрике сопповцы встретили множество гегов. При виде Эпло геги приходили в восторг. Провожатые считали своим долгом разъяснять каждому встречному, кто такой Эпло, кто такой Лимбек, и почти все геги, не имевшие других, более срочных дел, присоединялись к ним.
Так что вскоре к Хвабрике направлялась уже целая процессия шумных гегов. Вот тебе и застали врасплох! Эпло утешал себя тем, что по тоннелям могла бы пролететь целая армия гегов верхом на завывающих драконах, и никто наверху не заметил бы этого из-за шума машины.
- Пришли! - громогласно объявил проводник, указывая на металлическую лестницу, уходившую по стенке колодца наверх, в темноту. Впереди Эпло увидел множество таких же лестниц, расположенных на равном расстоянии друг от друга. Поскольку такое встретилось им впервые, Эпло решил, что гег не ошибся. Эти лестницы должны были куда-то вести. И он очень надеялся, что они ведут именно в Хвабрику.
Эпло сделал знак провожатым, Джарре и Лимбеку подойти поближе. Джарре махнула остальным гегам, чтобы они не приближались.
- Что там, наверху? Как мы попадем в Хвабрику?
Геги объяснили, что в полу Хвабрики есть дыра, прикрытая металлической крышкой. Сдвинув крышку, можно попасть на первый этаж Хвабрики.
- Хвабрика большая, - сказал Эпло. - Где именно мы окажемся? И где поселили этого бога?
Развернулась продолжительная дискуссия. Один из гегов слышал, что бог живет в комнате Менежора на третьем этаже. Другой утверждал, что бога, по приказу верховного головаря, держат в Судном зале.
- Что это за место? - терпеливо спросил Эпло.
- Это где меня судили, - объяснил Лимбек, просияв при воспоминании об этом знаменательном моменте. - Там стоит статуя Менежора и кресло верховного головаря.
- Это далеко отсюда?
Геги подумали и ответили, что это через две лестницы. Все ринулись туда. Провожатые продолжали спорить до тех пор, пока Джарре, озабоченно покосившись на Эпло, не велела им попридержать язык.
- Они говорят, что нам сюда, - сказала она, взявшись за металлические ступеньки. Эпло кивнул.
- Я полезу первым, - сказал он как можно тише.
Провожатые шумно запротестовали. Это было их приключение, они показали дорогу, и первыми полезут тоже они.
- Там могут быть стражники верховного головаря, - предупредил Эпло. - К тому же этот так называемый "бог" может быть опасен.
Геги переглянулись, посмотрели на Эпло и попятились. Никто больше не спорил.
- Но я хочу их видеть! - воскликнул Лимбек. Ему начинало казаться, что они прошли весь этот путь напрасно.
- Тсс! - одернул его Эпло. - Вы их еще увидите. Я полезу наверх только на разведку, посмотреть, что там. Если там все спокойно, я спущусь и позову вас.
- Он прав, Лимбек, - вмешалась Джарре. - Успокойся. У тебя еще будет время поговорить с богами. Не хватало еще, чтобы верховный головарь нас сцапал!
Эпло приказал соблюдать тишину (геги посмотрели на него, как на ненормального) и подошел к лестнице.
- А с собакой что делать? - спросила Джарре. - Она ведь не может взобраться по лестнице. И нести ее вы не сможете.
Эпло пожал плечами.
- Ничего, с ним все будет в порядке. Верно, пес? - Он наклонился и погладил пса по голове. - Посиди здесь, песик. Ладно? Сидеть!
Пес, открыв пасть и высунув язык, уселся на пол и насторожил уши.
Эпло полез наверх. Он взбирался медленно и осторожно, чтобы глаза привыкли к темноте. Лезть пришлось недолго. Скоро он увидел над собой отблеск сверкламп на металлической крышке люка.
Добравшись до люка, он осторожно толкнул крышку. Она подалась легко и, по счастью, бесшумно. На самом деле Эпло не боялся засады. Он просто хотел посмотреть на этих "богов", не будучи замеченным.
Эпло подумал, что в былые времена, услышав об опасности, гномы толпами ринулись бы наверх, и еще раз проклял сартанов. Потом он тихо приподнял крышку и выглянул наружу.
От света сверкламп в Хвабрике было светло как днем, так что все было хорошо видно. Эпло с радостью обнаружил, что провожатые не ошиблись. Прямо перед ним возвышалась огромная статуя человека в плаще и капюшоне. А возле нее сидели трое: двое мужчин и мальчик. Эпло сразу увидел, что это люди. Но ведь и сартаны тоже были людьми.
Эпло внимательно рассмотрел каждого из них. Первый расположился под самой статуей. Это был человек средних лет, в простой одежде, с редеющими волосами. открывающими высокий выпуклый лоб, и с лицом, на котором оставили заметный след заботы и тревоги. Он с тревогой наблюдал за мальчиком, все время беспокойно ерзая. Эпло заметил, что двигается он на удивление неуклюже.
Второй мужчина резко отличался от первого. Его можно было принять за патрина, вырвавшегося из Лабиринта, такого же, как сам Эпло. Гибкий,

Предыдущая страница 20 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

мускулистый, он лежал, растянувшись на полу, и посасывал трубочку, но в нем чувствовалась напряженная бдительность. Его лицо с глубокими темными морщинами и черной бородой, заплетенной в две косы, говорило о том, что душа этого человека холодна и сурова, как сталь.
В мальчике не было ничего особенного - мальчик как мальчик, разве что удивительно красивый. Странная троица. Что свело их? Что привело их сюда?
Внизу один из перевозбудившихся гегов забыл о том, что ему было приказано молчать, и завопил - хотя ему самому, наверно, казалось, что он говорит очень тихо, - спрашивая, что там наверху.
Человек с бородой среагировал мгновенно. Он вскочил, всматриваясь в темные углы, стиснув рукоять меча
Снизу донеслась звонкая оплеуха - Эпло понял, что нарушитель наказан.
- В чем дело, Хуго? - спросил человек, сидевший под статуей. Он говорил на языке людей, и голос у него дрожал от волнения.
Тот, кого называли Хуго, приложил палец к губам и сделал несколько шагов в сторону Эпло. Он не смотрел на пол, а то бы сразу увидел приподнятую крышку.
- Я слышал какой-то шум.
- Да тут ничего другого и не слышно, кроме этого чертова шума! - сказал мальчик. Он жевал кусок хлеба и разглядывал статую.
- Вам не следует так выражаться, ваше высочество, - упрекнул мальчика тот, нервный. Он встал. По-видимому, он хотел помочь Хуго в поисках источника шума, но споткнулся и не упал только потому, что успел ухватиться за статую. - Вы что-нибудь видите, сэр?
Геги внизу замолчали, видимо опасаясь тяжелой руки Джарре. Эпло застыл и, затаив дыхание, внимательно следил за Хуго.
- Нет, - ответил Хуго. - Вы бы сели, Альфред, убьетесь ведь!
- Может быть, это и в самом деле была машина, - сказал Альфред, видимо очень желая убедить себя в этом.
Мальчик, соскучившись, бросил хлеб на пол и подошел к статуе Менежора. Он протянул руку и потрогал ее.
- Не трогайте! - вскрикнул Альфред.
Мальчик подскочил и отдернул руку.
- Вы меня напугали! - сердито сказал он.
- Простите, ваше высочество. Но... пожалуйста, отойдите от статуи.
- Почему? Она что, кусается?
- Нет, ваше высочество. Просто эта статуя, она... ну, в общем, это святыня гегов. Им это может не понравиться.
- Подумаешь! - сказал мальчик, оглядевшись. - И вообще, они все ушли. Вы посмотрите, как он стоит! Словно хочет, чтобы ему руку пожали! - Мальчик хихикнул. - Нет, ну в самом деле! Он так и просит, чтобы его взяли за руку...
- Нет! Ваше высочество! - Мужчина хотел помешать мальчику, но споткнулся и снова чуть не упал. Мальчик протянул руку и ухватился за механическую руку Менежора. К великой радости мальчика, глаз, который статуя держала в руке, вспыхнул ярким светом.
- Смотрите! - Бэйн отвел руку Альфреда. - Ой, не надо! Там картинки! Я хочу посмотреть!
- Ваше высочество, я протестую! Я точно слышал какой-то шум! Геги...
- Ничего, с гегами мы в случае чего управимся, - сказал Хуго, подойдя к статуе. - Не мешайте ему, Альфред. Я тоже хочу посмотреть, что там такое.
Воспользовавшись тем, что все трое смотрели на статую, и желая посмотреть на это сам, Эпло осторожно выбрался из люка.
- Глядите-ка, карта! - воскликнул мальчик.
Все трое внимательно всматривались в глаз. Эпло бесшумно подошел сзади и узнал карту Мира Неба, очень похожую на ту, что его повелитель нашел в Чертогах Сартанов в Нексусе. Наверху были острова, называемые Владыками Ночи. Чуть ниже располагались острова Верхнего царства, под ними лежала твердь. Дальше шло Срединное царство. Еще ниже - Мальстрим и земли гегов.
Самое удивительное, что эта карта двигалась! Острова кружились по своим вытянутым орбитам, клубились грозовые тучи Мальстрима, Владыки Ночи периодически закрывали солнце.
И вдруг все изменилось. Острова, вместо того чтобы кружиться, выстроились в одну вертикальную линию. Затем картинка мигнула, побледнела и погасла.
Человек по имени Хуго не удивился.
- Волшебный фонарь, - сказал он. - Я такие видел у эльфов.
- Но что это все значит? - спросил мальчик, продолжая всматриваться в глаз как завороженный. - Почему все крутится, движется, а потом останавливается?
Эпло задавал себе тот же самый вопрос. Он тоже видел волшебный фонарь раньше. У него на корабле было нечто подобное - тот фонарь показывал виды Нексуса. Только он был куда сложнее. Его сделал повелитель Эпло. Эпло подумал, что, должно быть, они видели не все, потому что показ словно оборвался на середине.
И только он это подумал, как послышалось гудение, и глаз снова загорелся, и в нем показались новые картинки. Альфред, которого Эпло принял за какого-то слугу, протянул руку, видимо желая остановить просмотр.
- Пожалуйста, не надо, - спокойно сказал Эпло. Хуго развернулся, выхватив меч. Эпло про себя восхитился его быстротой и ловкостью. Нервный Альфред рухнул на пол, а мальчик обернулся и уставился на Эпло голубыми глазами, не столько испуганными, сколько любопытными.
Эпло стоял, подняв руки в знак мира.
- Я безоружен, - сказал он Хуго. Патрин ничуть не испугался его меча: в этом Мире не было оружия, которое могло бы его ранить, ведь все его тело было защищено рунами. Но он не мог драться - защитная магия могла выдать знающему наблюдателю, кто он такой.
- Я не причиню вам зла. - Он улыбнулся, продолжая держать руки поднятыми вверх. - Я только хочу посмотреть на картинки, как и ваш мальчик.
На самом деле Эпло больше всего заинтересовал мальчик. Трусливый слуга лежал на полу, в обмороке, и не вызывал у Эпло ни малейшего интереса. Мужчина - явно телохранитель. Он силен и ловок, но в остальном его можно не брать в расчет. Но, глядя на мальчика, Эпло ощутил, как руны на груди начинают покалывать кожу. Это значит, что на него воздействуют каким-то заклятием. Его магия автоматически пыталась противостоять заклятию, но Эпло заметил, что оно в любом случае не подействовало бы, магия была нарушена.
- Откуда вы? Кто вы такой? - спросил Хуго.
- Меня зовут Эпло. Мы с моими друзьями, гегами, - Эпло указал на дыру, из которой он вылез, - оттуда слышался шум: видимо, любопытный Лимбек не выдержал и полез следом, - узнали о вашем прибытии и решили встретиться с вами с глазу на глаз, если это возможно. Здесь нет стражников верховного головаря?
Хуго немного опустил меч, но продолжал следить за каждым движением Эпло.
- Нет, они все ушли. Но за нами, видимо, все же следят.
- Несомненно. В таком случае у нас мало времени.
Тут появился Лимбек, отдувающийся и пыхтящий после подъема по лестнице. Гег боязливо покосился на меч Хуго, но любопытство пересилило страх.
- Вы - Менежоры? - поинтересовался он, переведя взгляд с Хуго на мальчика.
Эпло увидел на лице Лимбека благоговейное выражение. Близорукие глаза гега расширились.
- Вы в самом деле бог? - спросил он.
- Да, - ответил мальчик на языке гегов. - Я - бог
- Они говорят по-человечески? - спросил Хуго, указывая на Лимбека, Джарре и прочих гегов, выбравшихся из дыры и не решавшихся подойти ближе.
Эпло покачал головой.
- Тогда я могу сказать вам правду, - сказал Хуго. - Этот мальчик - такой же бог, как и вы.
Судя по выражению темных глаз Хуго, он думал об Эпло то же самое, что Эпло думал о нем. Он все еще держался настороже, но в переполненных гостиницах часто приходится ночевать в одной кровати с опасными соседями - либо спать на улице.
- Наш корабль затянуло в Мальстрим, и мы упали на Древлин, недалеко отсюда. Геги нашли нас, решили, что мы боги, и нам пришлось им подыграть
- Мне тоже, - кивнул Эпло. Он посмотрел на слугу, который открыл глаза и растерянно озирался вокруг. - Кто это?
- Камергер мальчика. Я - Хуго Длань. Это - Альфред, а мальчика зовут принц Бэйн, сын Стефана, короля Улиндии и Волькаранских островов.
Эпло обернулся к Лимбеку и Джарре (Джарре смотрела на людей с величайшим подозрением) и представил всех троих. Альфред с трудом поднялся на ноги и с любопытством уставился на Эпло, особенно на его забинтованные руки.
Эпло почувствовал взгляд Альфреда и поправил повязки.
- Сэр, вы ранены? - почтительно спросил слуга. - Простите, что я спрашиваю, но эти повязки... Быть может, я смогу вам помочь? Я немного сведущ в целительстве...
- Нет, спасибо. Я не ранен. Это кожное заболевание, которое часто встречается в моем народе. Оно не заразно и не причиняет боли, но от него возникают язвы, весьма неприятные на вид.
Хуго передернуло. Альфред слегка побледнел. Ему явно стоило немалого труда сохранять на лице сочувственное выражение. Эпло с удовлетворением подумал, что больше ему на эту тему вопросов задавать не будут.
Хуго убрал меч в ножны и подошел ближе.
- Ваш корабль разбился? - тихо спросил он.
-Да.
- Сильно?
- Вдребезги.
- Вы откуда?
- Снизу. С одного из нижних островов. Вы, вероятно, никогда о них не слышали. О них мало кому известно. Я участвовал в битве, мой корабль был поврежден, я потерял управление, и вот...
Хуго подошел к статуе. Эпло последовал за ним. Он сделал вид, что полностью поглощен разговором, но исподтишка бросил взгляд на слугу. Альфред был мертвенно-бледен и пристально смотрел на руки патрина, словно пытался проникнуть взглядом сквозь повязки.
- И вы, стало быть, тоже застряли тут? - спросил Хуго.
Эпло кивнул.
- И хотите... - Хуго сделал паузу. Он, видимо, знал ответ, но хотел, чтобы Эпло сказал это сам.
- ...Выбраться отсюда! - воскликнул Эпло.
Хуго тоже кивнул. Они прекрасно поняли друг друга. Между ними не было доверия, но в этом не было необходимости: главное, что они могли воспользоваться друг другом для достижения общей цели. Им придется спать в одной кровати, но они не станут тянуть на себя одеяло. Они продолжали тихо обсуждать свои дела.
Альфред стоял, уставившись на руки Эпло. Бэйн, нахмурившись, посмотрел вслед Эпло и сжал в руке перо-амулет. Но тут Лимбек прервал его мысли. Движимый своим неутолимым любопытством, он подошел поближе к мальчику.
- Так вы, стало быть, не бог? - спросил он.
- Нет, - ответил Бэйн, оторвав взгляд от Эпло и постаравшись сделать приветливое лицо. - Я не бог. Это они мне сказали, чтобы я сказал вашему королю, что я бог, потому что они боялись, что он нас убьет.
- Как это - "убьет"? - удивился Лимбек. У него такое просто в голове не укладывалось.
- На самом деле я - принц Верхнего царства, - продолжал мальчик. - Мой отец - могущественный волшебник. Мы летели к нему, когда потерпели кораблекрушение.
- Ах, как мне хочется посмотреть на Верхнее царство! - воскликнул Лимбек. - А какое оно?
- Не знаю. Видите ли, я там раньше никогда не бывал. Я всю жизнь прожил у приемного отца, в Срединном царстве. Но это длинная история.
- Я и в Срединном царстве тоже никогда не бывал. Но я видел рисунки в книге, которую я нашел в ельфском корабле. А знаете, как это вышло? - И Лимбек принялся рассказывать свою любимую историю о том, как он нашел эльфийский корабль.
Бэйн стоял, переминаясь с ноги на ногу, и едва не свернул себе шею, следя за Хуго и Эпло, которые беседовали у статуи Менежора. Альфред что-то бормотал себе под нос. А на Джарре никто и внимания не обращал.
А ей все это ужасно не нравилось. Ей не нравилось, что высокие сильные боги стоят и шепчутся на языке, которого она не понимает. Ей не нравилось, как Лимбек смотрит на мальчика-бога, ей не нравилось, как этот мальчик смотрит на всех остальных. Ей не понравилось, как высокий неуклюжий бог рухнул на пол. Джарре казалось, что эти боги, как бедные родственники, слопают все припасы и смоются, оставив гегов с пустой кладовкой.
Джарре подошла к двум гегам, которые робко топтались у самой дыры.
- Ведите всех сюда, - приказала она, стараясь говорить настолько тихо, насколько это вообще возможно для гега. - Верховный головарь пытался надуть нас своими поддельными богами. Надо взять их в плен, показать народу и доказать, что верховный головарь - мошенник!
Геги посмотрели на так называемых богов, потом переглянулись. Вид у богов был не особо впечатляющий. Они, конечно, были высокие, но при этом ужасно тощие. У одного из них было оружие, довольно страшное на вид. Но если навалиться на него всей кучей, он, наверно, не успеет его достать. Эпло сокрушался о гибели гномьей отваги. Но она не совсем затухла. Она лишь была погребена под веками покорности и трудов. Теперь угли разворошили, и снова вспыхнуло пламя.
Взбудораженные геги скатились по лестнице. Джарре наклонилась и посмотрела им вслед. Ее квадратное лицо, освещенное слабым отсветом сверкламп, снизу казалось прекрасным, почти небесным. Многим гегам вспомнились вдруг древние времена, когда жирцы призывали их на битву.
Геги полезли наверх, шумно, но дисциплинированно - годы служения машине приучили их к порядку. За гудением и грохотом машины никто их не услышал.
Пес Эпло, о котором в суматохе все забыли, остался лежать у подножия лестницы, положив морду на лапы. Он прислушивался к тому, что происходит наверху, и, казалось, размышлял о том, прав ли был его хозяин, когда приказал ему остаться.

ГЛАВА XXXV
ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО

Эпло услышал знакомое поскуливанье и почувствовал, как в ногу ему ткнулась собачья морда. Он оторвался от созерцания картинок, которые показывал Менежор, и посмотрел на собаку.
- В чем дело, малыш? Я ведь приказал тебе... О-о! - Патрин увидел гегов, хлынувших из дыры. Хуго услышал шум позади себя и обернулся в противоположном направлении - к главному входу в Хвабрику.
- Там целый отряд! - сказал Хуго. - Верховный головарь со стражей.
- И там тоже.
Хуго обернулся к дыре, схватившись за меч. Эпло покачал головой:
- Нет, сражаться мы не можем. Их слишком много. К тому же они не хотят причинять нам вреда. Они будут драться между собой - из-за нас. Объяснять сейчас некогда. Похоже, мы сейчас окажемся в самой середине свалки. Позаботьтесь-ка о вашем принце!
- Принц - это надежный капитал... - начал Хуго.
- Копари! - завопила Джарре, заметив верховного головаря. - Скорее хватайте богов, пока они нам не помешали!
- Тогда вам стоит позаботиться о вашем капитале, - сказал Эпло.
- В чем дело, сэр? - испугался Альфред, увидев Хуго с мечом в руке.
Обе толпы орали, размахивали кулаками и хватали с пола всякие железяки.
- Дело плохо, - начал Хуго. - Берите мальчишку и бегите... Эй, эй! Не падайте в обморок!
Альфред закатил глаза. Хуго хотел было встряхнуть его, дать по щеке или что-нибудь в этом духе, но было уже поздно: камергер обмяк и неуклюже рухнул на пол, к ногам статуи Менежора.
Сопповцы бросились к богам. Верховный головарь сразу понял, чем пахнет дело, и приказал копарям остановить сопповцев. Две толпы с диким ревом ринулись друг на друга. Впервые за всю историю Древлина геги всерьез дрались друг с другом, проливали кровь других гегов. Эпло подхватил пса на руки, затаился в темном углу и с удовлетворением наблюдал за побоищем.
Джарре стояла рядом с дырой, помогая гегам выбираться наружу и отдавая приказы. Когда последний гег оказался наверху, она огляделась и обнаружила, что битва уже в самом разгаре! А хуже всего было то, что Джарре не видела ни Лимбека, ни Эпло, ни трех чужих богов. Вскочив на ящик, Джарре принялась вглядываться в гущу свалки и, к своему ужасу, увидела, что верховный головарь и главный жирец стоят у статуи и собираются воспользоваться сумятицей, чтобы умыкнуть не только богов, но и лидера СОППа!
Разъяренная Джарре спрыгнула с ящика и бросилась к ним, но очутилась в самой гуще битвы. Она отчаянно пихалась, толкалась и молотила гегов, стоявших у нее на пути, пробиваясь к статуе. К тому времени, как Джарре добралась туда, куда ей было надо, она раскраснелась и запыхалась, брюки у нее порвались, волосы разметались и один глаз заплыл.
Богов не было. Лимбека не было. Верховный головарь опередил ее!
Джарре стиснула кулаки и приготовилась от души врезать первому попавшемуся копарю, когда услышала стон. Опустив глаза, она увидела две огромных ноги. Это не были ноги гега. Это были ноги бога!
Джарре обежала вокруг статуи и увидела, что постамент открылся! Один из богов головаря - тот, длинный и неуклюжий, - свалился в эту дыру и лежал - голова внутри, а ноги снаружи.
- Вот повезло! - воскликнула Джарре. - Хоть этот будет мой!
Она оглянулась, опасаясь, что сейчас на нее бросятся копари, но вокруг была свалка, и на Джарре никто внимания не обращал. Головарь, должно быть, торопился спрятать богов в надежное место, а про этого все забыли.
- Но ведь они могут вспомнить и вернуться! Нет, надо его куда-то деть, - пробормотала Джарре. Она подбежала к богу и увидела, что он лежит на лестнице, ведущей в глубь статуи. Она уходила куда-то вниз, и там можно было спрятаться.
Однако Джарре не сразу решилась на это. Ведь статуя была главной святыней гегов! К тому же Джарре понятия не имела, зачем здесь эта лестница и куда она ведет. Впрочем, это неважно. Она никуда не пойдет - просто спрячется и переждет, пока драка не уляжется. Джарре перепрыгнула через бога, лежавшего без сознания, и спустилась по ступенькам. Она взяла бога за плечи и, спотыкаясь, ушибаясь и охая, втащила его внутрь.
У нее не было никакого плана. Она лишь надеялась, что к тому времени, как верховный головарь вернется и обнаружит отверстие в статуе, ей удастся до-. ставить бога в штаб-квартиру СОППа. Но когда Джарре втащила бога внутрь, отверстие внезапно бесшумно захлопнулось. Джарре оказалась в темноте.
Она сидела тихо как мышь и пыталась убедить себя, что все в порядке. Но постепенно ею овладевала паника. Не оттого, что она оказалась в темноте, - геги всю жизнь живут в Кикси-винси, и к темноте они привыкли. Но Джарре трясло. Руки у нее вспотели, дыхание участилось, сердце колотилось как бешеное. Она не могла понять почему. А потом поняла.
Здесь было тихо.
Она не слышала машины, не слышала знакомого, успокаивающего свиста, воя и грохота, которые убаюкивали ее еще в колыбели. Здесь царила жуткая, невыносимая тишина. Зрение направлено наружу, оно в некотором смысле отделено от тела - стоит закрыть глаза, и ты уже ничего не видишь. А звук входит в уши, он живет внутри тебя, от него не спрячешься. А тут - ничего!
Джарре забыла обо всем на свете, взбежала по лестнице и с размаху бросилась на дверь, не обращая внимания на боль.
- Помогите! - завопила она. - Помогите!
Альфред пришел в себя. Он сел - и тут же поехал вниз по лестнице. По счастью, ему удалось схватиться за нижние ступеньки. Он совершенно растерялся. Вокруг была непроглядная тьма. Сверху доносились вопли гномихи, пронзительные, как сирена. Альфред несколько раз спрашивал у нее, что происходит. Но гномиха не обращала на него внимания. Наконец Альфред не выдержал, поднялся на четвереньках наверх и принялся на ощупь разыскивать бьющуюся в истерике Джарре.
- В чем дело? Где мы?
Джарре по-прежнему колотила в дверь, орала и не слышала Альфреда.
- Где мы? - Альфред схватил ее за что-то - в темноте было не понять, за что именно, - и принялся трясти. - Прекратите! Это не поможет! Скажите, где мы находимся, и, быть может, я сумею выбраться отсюда!
Джарре плохо расслышала Альфреда, но грубое обращение ее возмутило. Она пришла в себя, рассердилась и отпихнула Альфреда - а руки у нее были не слабые. Он едва не слетел вниз по лестнице.
- Слушайте меня внимательно! - сказал Альфред, тщательно выговаривая каждое слово. - Скажите мне, где мы находимся, и, может быть, я сумею найти выход.
- Я не знаю выхода! - задыхаясь, дрожа, Джарре забилась в угол, подальше от Альфреда. - Вы же нездешний. Откуда вам знать?
- Просто скажите, и все! - умоляюще сказал Альфред. - Я не сумею объяснить. Все равно, хуже-то не будет!
Джарре поразмыслила.
- Ну... мы внутри статуи. Альфред ахнул.
- В чем дело?
- Дело в том... э-э... этого я и боялся.
- Вы можете ее открыть?
"Нет. Изнутри не могу. Это невозможно. Но откуда я могу знать это, если раньше я здесь никогда не бывал? Как ей это объяснить?" Хорошо еще, что здесь было темно! Врать Альфред не умел совершенно и был очень рад, что Джарре не видит его лица, а он не видит ее.
- Н-не знаю. Боюсь, что нет. Видите ли... э-э... Как вас зовут?
- Это неважно.
- Нет, важно. Раз уж мы вместе попали в это неприятное положение, нам следует знать имена друг друга. Меня зовут Альфред. А вас?
- Джарре. Ну, так что? Один раз вы ее открыли, почему же вы не можете сделать это во второй?
- Я... я не открывал ее, - сказал Альфред. - Наверно, она открылась сама собой, случайно. Видите ли, у меня есть одно очень неприятное свойство: я от страха падаю в обморок. Я ничего не могу с собой поделать. Я увидел, как геги дерутся, несколько из них бросились на меня, и я потерял сознание.
Это была правда. Но то, что Альфред сказал потом, правдой не было.
- Наверно, когда я падал, я зацепился за что-нибудь, вот дверь и открылась.
"Я пришел в себя. Я поднял глаза, увидел статую и впервые за много-много лет почувствовал себя в безопасности, и душу мою окутал безмятежный покой. Пробудившиеся во мне подозрения, бремя ответственности, решение, которое мне придется принять, если мои подозрения оправдаются, - все это давило на меня. Мне так хотелось убежать, скрыться, что рука моя сама собой, помимо моей воли, прикоснулась к статуе - особым образом, в нужном месте. И постамент открылся.
Должно быть, тяжесть совершенного поступка оказалась чрезмерной для меня, и я снова потерял сознание. Эта женщина наткнулась на меня и, стремясь укрыться от драки, затащила сюда. Дверь автоматически закрылась и останется закрытой. Выйти могут лишь те, кто знает путь. Тот, кто найдет вход случайно, уже не вернется назад, чтобы рассказать о нем. Нет, он не умрет. Магия машины позаботится о нем. Очень хорошо позаботится. Но он навеки останется пленником этих коридоров.
По счастью, я знаю и как войти, и как выйти. Но как объяснить это гномихе?"
И тут в голову Альфреду пришла ужасная мысль. Ведь по закону он обязан бросить ее здесь! В конце концов, она сама виновата. Она не имела права входить внутрь священной статуи. Но ведь она, возможно, пошла на риск ради него, чтобы спасти его жизнь! Альфред ощутил угрызения совести. Он не мог бросить ее здесь. Просто не мог, и все, что бы там ни гласил закон. Но все это было так ужасно запутано... Ну зачем он поддался своей проклятой слабости!
- Не надо! - Джарре дернула его за рукав.
- Что "не надо"?
- Не надо молчать! Здесь так тихо! Я просто слышать не могу эту тишину! Отчего здесь так тихо?

Предыдущая страница 21 Следущая страница


Драконье крыло

- Нарочно так построили, - ответил Альфред со вздохом. - Это должно было быть святилище, место отдыха.
Альфред принял решение. Конечно, оно снова было ошибочным - но он всю жизнь только и делал, что ошибался.
- Я найду выход, Джарре.
- Вы знаете дорогу?
-Да.
- Откуда? - Гномиха снова прониклась подозрениями.
- Я не могу вам объяснить. На самом деле сейчас вы увидите много непонятного, и я не смогу объяснить вам, откуда это, что и зачем. Я даже не стану просить вас довериться мне - я знаю, что вы мне не верите, и не могу ожидать ничего иного.
Альфред помолчал, обдумывая следующие слова.
- Скажем так: здесь вам не выйти. Вы уже попробовали и убедились в этом. Выбор у вас один: либо вы пойдете со мной, либо останетесь здесь.
Гномиха хотела было что-то сказать.
- Учтите еще одно: я не меньше хочу вернуться к своему народу, чем вы к своему. Я отвечаю за мальчика, которого вы видели. И тому черноволосому человеку, что остался с ним, я тоже нужен, хоть он об этом и не подозревает.
Альфред помолчал, думая о другом человеке, о том, что называл себя Эпло. Он вдруг ощутил, какая здесь оглушительная тишина - прежде он никогда не замечал этого.
- Я пойду с вами, - сказала Джарре. - Вы говорите разумные вещи.
- Спасибо, - ответил Альфред. - А теперь, пожалуйста, помолчите минутку. Лестница крутая, без света здесь опасно.
Альфред протянул руку и нащупал стену. Стена была каменная, как и все тоннели, гладкая и ровная. Альфред провел рукой сверху вниз и в самом низу, там, где стена смыкалась со ступеньками, нащупал линии знаков. Узор был ему знаком. Альфред провел пальцем вдоль линий, ясно видя перед собой их рисунок, и произнес руну вслух.
Знак под пальцами Альфреда засветился мягким лучистым голубым сиянием. Джарре ахнула и вжалась в стену. Альфред успокаивающе похлопал ее по руке и повторил руну. Знак, который был сцеплен с первым, тоже вспыхнул и засиял магическим светом. Скоро во тьме загорелась цепочка знаков, идущая вниз вдоль лестницы. Внизу они сворачивали направо и исчезали за углом.
- Ну вот, теперь можно спускаться, - сказал Альфред, вставая и отряхиваясь от вековой пыли. Он протянул Джарре руку и спросил нарочито обыденным, бодрым тоном: - Вам помочь?
Джарре сглотнула, плотнее стянула на себе шаль, но наконец решилась: стиснула зубы и, нахмурившись, вложила свою маленькую мозолистую руку в ладонь Альфреда. Пылающие руны отражались в ее испуганных глазах.
Они спустились быстро: руны освещали им путь, и идти было легко. Хуго теперь не признал бы неуклюжего растяпу-камергера. Альфред шагал уверенно, держался прямо и гордо. Он спешил вперед, томясь ожиданием, которое все же было окрашено грустью и скорбью.
У подножия крутой лестницы обнаружился узенький коридорчик. От него ответвлялось бесчисленное множество других коридорчиков, так что все вместе напоминало гигантский муравейник. Голубые руны указывали им путь: из коридора - в тоннель, третий справа. Альфред уверенно шел по знакам, ведя за собой перепуганную и ошеломленную Джарре.
Поначалу Джарре не поверила словам этого человека. Она всю жизнь провела среди коридоров и ходов Кикси-винси. У гегов хорошая память на всякие мелочи. Стена, которая представляется ровной человеку или эльфу, для гега имеет множество особых примет, которые ни с чем не спутаешь. Поэтому гегам очень редко случается заблудиться, что под землей, что снаружи. Но тут Джарре заблудилась почти сразу. Стены были действительно ровные - безукоризненно гладкие и начисто лишенные той жизни, которую геги видят в любом камне. Тоннели расходились во всех направлениях, но нигде не пересекались друг с другом и никуда не сворачивали. Они явно были выстроены не для забавы, а для пользы дела. Коридоры были прямые, как стрела. Казалось, стоит войти в любой из них, и он приведет тебя туда. куда надо, и притом наикратчайшей дорогой. Их безукоризненный расчет и строгая утилитарность пугали Джарре своей бесплодностью. Однако ее странному спутнику это, похоже, нравилось. Его уверенность успокаивала Джарре.
Руны вели их все время направо. Джарре не знала, долго ли они идут, - здесь, внизу, исчезало всякое чувство времени. Голубые знаки бежали вперед, указывая им дорогу. Они вспыхивали по очереди, по мере того как Альфред и Джарре приближались к ним. Джарре была загипнотизирована этими знаками. Ей казалось, что она спит на ходу и может идти так до бесконечности, до тех пор, пока не прервется цепочка рун. Голос человека еще усиливал это полузабытье - Альфред говорил не умолкая, как и просила Джарре.
Они снова свернули за угол, и Джарре увидела, что знаки поднимаются в воздух, образуя светящуюся арку, которая лучилась во тьме, словно приглашая их войти. Альфред остановился.
- В чем дело? - спросила Джарре, очнувшись от забытья и сильнее вцепившись в руку Альфреда. - Я туда не хочу!
- У нас нет выбора, - ответил Альфред. - Не бойтесь, все в порядке. - Голос его звучал печально и задумчиво. - Простите, я напугал вас... Я остановился не оттого, что боюсь. Видите ли, я знаю, что там, за дверью... Это место навевает на меня печаль. Вот и все.
- Идем обратно! - потребовала Джарре. Она вырвала руку у Альфреда и повернулась назад. Но тут руны, которые указывали им путь, ярко вспыхнули, а затем начали медленно гаснуть. Скоро вокруг сгустилась кромешная тьма, и только арка по-прежнему лучилась слабым голубым светом.
- Все, можно входить, - сказал Альфред, глубоко вздохнув. - Я готов. Не бойтесь, Джарре, - добавил он, похлопав ее по руке. - Что бы вы ни увидели, не пугайтесь. С вами ничего не случится.
Но Джарре все же боялась, хотя чего - сама не знала. Она понятия не имела, что там, за дверью. Но это не был страх за себя или даже страх перед неизвестностью. Это даже не был страх в собственном смысле слова. Это была печаль, о которой говорил Альфред. Возможно, она родилась из того, что говорил Альфред по дороге, хотя Джарре была так растеряна, что почти не обращала внимания на его слова. Но теперь ее охватила глубокая печаль, отчаяние, как будто она утратила что-то, чего никогда не найдет и даже не решится искать. Ее томили тоска и одиночество, как будто всех, кого она знает и любит, внезапно не стало. Глаза у Джарре наполнились слезами, и она расплакалась, сама не зная отчего.
- Все хорошо, - повторил Альфред. - Все хорошо. Ну что, идем? Вы готовы?
Джарре не могла ответить - ее душили рыдания. Но она все же кивнула, всхлипывая, вцепилась в руку Альфреда и вступила под арку вместе с ним. И тут Джарре отчасти поняла, почему ей было так страшно и печально.
Они были в усыпальнице.

ГЛАВА XXXVI
ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО

- Это же ужасно! Просто ужасно! Неслыханно! Ну, и что же вы теперь собираетесь делать? А? Что, я вас спрашиваю?
Главный жирец был явно близок к истерике. У Даррала Грузчика руки так и чесались отвесить ему хорошего леща. Сдерживался он с великим трудом.
- Хватит с нас кровопролитиев! - отрезал он и сцепил руки за спиной, опасаясь, что они его ослушаются. Ему удалось заставить замолчать внутренний голос, нашептывавший ему, что еще одно мааленькое кровопролитие тут не повредит. Нет, разумеется, набить морду шурину было бы очень приятно, но, увы, делу это не поможет.
- Возьмите себя в руки! - приказал Даррал. - У меня что, других дел нет?
- Никогда прежде не случалось, чтобы геги проливали кровь гегов! - возопил главный жирец трагическим тоном. - И все по вине этого проклятого Лимбека! Этот Лимбек - просто злой дух какой-то! Его надлежит исторгнуть из общества! Отправить его на Ступени Нижних Копей! Пусть Менежоры судят его...
- Молчали бы вы лучше со своими Менежорами! С этого ведь все и началось! Мы отправили его к Менежорам, а они что? Прислали его обратно! Да еще и бога подкинули! Давайте, давайте! - Даррал тоже разошелся и размахивал руками прямо как Кикси-винси. - Отправьте его обратно на Ступени! Может, на этот раз он приведет с собой целую армию богов, и всем нам будет конец!
- Но ведь бог Лимбека - не бог! - возразил жирец.
- А по-моему, все они никакие не боги, - заявил Даррал Грузчик.
- Как? И мальчик тоже?
Этот вопрос, заданный весьма жалобным тоном, поставил Даррала в тупик. В присутствии Бэйна он был совершенно уверен, что воочию видит перед собой настоящего бога. Но в те минуты, когда Даррал не видел голубых глаз, миловидного личика и нежной улыбки мальчика, верховный головарь словно пробуждался от сна. Мальчишка как мальчишка, ничего в нем особенного нет, а он, Даррал Грузчик, настоящий олух, если верит в то, что это бог.
- И мальчик - тоже, - твердо ответил головарь. Двое правителей Древлина были на Хвабрике одни. Они стояли под статуей Менежора, печально озирая поле брани.
Это и впрямь было скорее поле брани, чем битвы Трудно было даже назвать это серьезной дракой. Упомянутая кровь лилась отнюдь не из пронзенных сердец, а из разбитых носов. Главный жирец отделался шищкой, верховному головарю вывихнули палец, и теперь он распух и окрасился во все цвета радуги. Никого не убили. Никого не покалечили. Если народ за многие века привык жить в мире, не так уж легко отвыкнуть от этого за пару дней. Но Даррал Грузчик, верховный головарь своего народа, отлично понимал, что это только начало. В тело народа проник яд. Быть может, народ и выживет, но прежнего здоровья уже не вернешь.
- И потом, - сказал Даррал, хмуря густые брови, - если Лимбек говорит правду и эти боги - вовсе не боги, как можем мы осудить его за то, что он говорит правду?
Но главный жирец был непривычен забираться в такие философские глубины и поспешил выбраться на твердую почву.
- Мы осудим его не за то, что он говорит правду, а за то, что он говорит ее всем кому ни попадя.
Дарралу пришлось признать, что в этом есть своя логика. Хотел бы он знать, как это его шурину удалось дойти до такой замечательной мысли? Поразмыслив, Даррал пришел к выводу, что всему виной шишка у него на лбу. Потирая пострадавший палец и от души желая оказаться дома, в цистерне, где госпожа головарьша непременно раскудахталась бы и принесла бы ему кружку горячего корья<14>, Даррал принялся обдумывать родившуюся у него в голове отчаянную идею.
- Может быть, в этот раз не стоит давать ему крылья, - предложил главный жирец. - Я всегда считал, что эта поблажка - совершенно лишняя.
- Нет, - ответил Даррал. Бестолковые идеи шурина помогли ему принять решение. - Я не стану посылать его вниз. И никого другого тоже. Это небезопасно. Бог Лимбека, который не бог, говорит, что явился оттуда, снизу Я решил... - головарь сделал паузу, чтобы переждать особенно громкое завывание Кикси-винси, - отослать его наверх.
- Наверх? - очевидно, для того, чтобы понять столь сложную мысль, одной шишки главному жирцу было мало.
- Я отдам богов ельфам. - объяснил Даррал Грузчик с мрачным удовлетворением.
Верховный головарь посетил тюрьму, дабы объявить узникам, что их ожидает. Он рассчитывал, что это вселит в них ужас.
Может, это и вселило в них ужас, но, если так, узники нашли в себе мужество не показывать этого. Хуго пожал плечами, Бэйн зевнул, Эпло вообще не пошевелился. Что касается Лимбека, он был так расстроен, что вряд ли вообще услышал приговор. Так ничего и не добившись, верховный головарь удалился в глубоком негодовании.
- О чем это он? - спросил Хуго. - Что за "ельфы" такие?
- Эльфы, - объяснил Эпло. - Раз в месяц эльфы спускаются сюда на водяном корабле и набирают воду. В этот раз они заберут с собой нас. Лично мне не хочется окончить свои дни в плену у эльфов. Тем более если они примут нас за шпионов, подбирающихся к водяным запасам. Эти ублюдки умеют убивать долго и неприятно.
Узники сидели в местной тюрьме. Это была куча цистерн, больше не нужных Кикси-винси. К ним приладили запоры, и вышли отличные тюремные камеры. Обычно ими пользовались мало - разве что попадется какой-нибудь воришка или гег, который имел несчастье заснуть на работе. Однако сейчас времена были неспокойные, и цистерны были под завязку набиты нарушителями общественного порядка. Но богам все же выделили отдельную цистерну Гегов, которых держали в ней раньше, пришлось затолкать в соседние камеры, чтобы они не видели Сумасшедшего Лимбека.
У цистерны были ровные и прочные отвесные стенки. В стенках было несколько отверстий, но все они были забраны железными решетками. Подобравшись к этим решеткам, Хуго и Эпло обнаружили, что оттуда тянет свежим воздухом и пахнет дождем. Они сделали вывод, что за решетками находятся шахты, которые ведут наружу. Через эти шахты можно было бы ускользнуть, если бы не два обстоятельства: во-первых, решетки были привинчены намертво, и, во-вторых, ни один человек в здравом уме не полез бы в Снаружу.
- И что же нам делать? - спросил Эпло. - Драться? Насколько я понимаю, эти корабли должны быть полны отборных воинов. А нас четверо - если считать камергера, который неизвестно куда делся, плюс ребенок. Меч - один на всех. В данный момент меч у стражников.
- Камергера можно не считать, - проворчал Хуго. Он уютно устроился у стены и посасывал пустую трубку. - При первых же признаках опасности он теряет сознание. Видели, как он свалился тогда, во время драки?
- Это странно, не правда ли?
- Да весь он какой-то странный! - воскликнул Хуго.
Эпло вспомнил, как Альфред сверлил глазами повязки у него на руках, словно знал, что находится под ними.
- Хотел бы я знать, где он сейчас. Вы не видели, что с ним стало?
Хуго покачал головой.
- Я вообще никого не видел, кроме гегов. Мне еще нужно было заботиться о мальчишке. Но камергер появится. Непременно появится, и притом в самый неподходящий момент. Он его высочество не бросит. - Хуго кивнул на Бэйна, который в сторонке разговаривал с убитым горем Лимбеком.
Эпло посмотрел в ту же сторону.
- Есть еще Лимбек и этот его СОПП. Они постараются спасти нас - если не нас, то хотя бы собственного вождя.
Хуго посмотрел на него с сомнением.
- Вы думаете? А я всегда слышал, что в гегах боевого духа не больше, чем в стаде баранов...
- Да, теперь это так. Но так было не всегда. Когда-то гномы были суровым, воинственным, гордым народом.
Хуго снова посмотрел на Лимбека и покачал головой.
Гег сидел, забившись в угол, ссутулившись, безвольно уронив руки на колени. Мальчик что-то говорил ему, но гег явно не обращал на него внимания.
- Он всю жизнь витал в облаках, - сказал Эпло. - Он не заметил, как упал и больно ушибся. Но он способен повести за собой свой народ.
- Вы и в самом деле увлеклись этой их "революцией", - заметил Хуго. - Интересно бы знать, зачем вам все это?
- Лимбек спас мне жизнь, - ответил Эпло, лениво почесывая за ухом пса, который растянулся рядом с ним и положил голову на колени хозяину. - Мне нравится он сам и весь его народ. Я уже говорил, что знаю кое-что об их прошлом. - Его спокойное лицо помрачнело. - Какими они сделались - смотреть противно! И впрямь "стадо баранов"...
Хуго задумчиво посасывал свою пустую трубку. Эпло говорил очень красиво, но Хуго трудно было поверить, что этот человек так заботится о кучке каких-то гномов. Опасный он человек, этот Эпло. Тихий такой, ненавязчивый, кажется, будто его и нет. Временами забываешь о его присутствии. А зря, зря. Ящерицы прячутся в камнях затем, чтобы ловить мух.
- Что ж, - заметил Хуго, - придется нам, значит, придать мужества вашему Лимбеку, да поскорее. Если мы хотим драться с эльфами, без помощи гегов нам не обойтись.
- Оставьте это мне, я с ним сам разберусь, - сказал Эпло. - А куда вы, собственно, направлялись до того, как угодили в этот переплет?
- Я собирался вернуть мальчишку отцу - настоящему отцу, мистериарху.
- Как это любезно с вашей стороны! - заметил Эпло.
Хуго хмыкнул.
- Мистериархи - это волшебники, которые живут в Верхнем царстве... Почему же они ушли из нижнего мира? Они ведь, должно быть, обладали огромной властью...
- Ну, на это отвечают по-разному. Зависит от того, кого спросишь. Сами мистериархи утверждают, что ушли от нас потому, что достигли небывалых высот просвещения и мудрости, а мы, значит, нет. И наши варварские обычаи вызывают в них отвращение. Они говорят, что не хотят, чтобы их дети жили в этом мире, исполненном зла.
- А как думаете вы, варвары? - спросил Эпло. улыбнувшись. Пес развалился на спине и лежал с глуповато-блаженным видом, задрав вверх все четыре лапы.
- А мы думаем, - сказал Хуго, стиснув зубами пустую трубку, - что мистериархи попросту испугались растущей мощи эльфийских волшебников, оттого и сбежали. А нас бросили на произвол судьбы. Когда они ушли, мы утратили былое могущество. Мы и по сей день оставались бы рабами эльфов, кабы не восстание среди самих эльфов.
- И как же встретят этих мистериархов, если они вздумают вернуться?
- Хорошо встретят. Мечами и стрелами. Если, конечно, людям дадут волю. Однако король, говорят, относится к мистериархам неплохо. Хотел бы я знать, отчего, - добавил Хуго, взглянув на Бэйна.
Эпло знал историю подменыша. Бэйн сам поведал ее ему, причем с гордостью.
- Но если один из мистериархов будет наследником короля людей, они смогут вернуться...
Хуго ничего не ответил - зачем говорить, когда и так все ясно? Он вынул трубку изо рта и спрятал ее в нагрудный карман. Скрестил руки на груди, опустил голову на грудь и закрыл глаза.
Эпло встал и потянулся. Ему хотелось пройтись, поразмяться. Шагая по камере, патрин размышлял над услышанным. Да, тут ничего делать не придется. Или почти ничего. Этот мир давно созрел и вот-вот упадет, как плод с ветки. Повелителю Эпло не придется даже протягивать руку, чтобы сорвать его.
Возможно ли найти более очевидное доказательство, что сартаны более не вмешиваются в дела этого мира? Правда, мальчишка остается под вопросом. Он, несомненно, обладает магической силой. Но это вполне естественно для сына мистериарха Седьмого Дома. Эти маги давным-давно, еще до Разделения, научились кое-чему из того, что прежде было доступно лишь сартанам и патринам. А с тех пор они, очевидно, узнали много нового.
А может быть, Бэйн - юный сартан, у которого хватает ловкости не выдать себя? Эпло посмотрел в ют угол, где сидел Бэйн, разговаривая о чем-то с безутешным гегом.
Патрин сделал слабый, почти неприметный жест. Пес, который редко отрывал взгляд от хозяина, тут же встал, подошел к Лимбеку и лизнул его в руку. Лимбек поднял глаза и слабо улыбнулся собаке. Та помахала хвостом и улеглась, прижавшись к боку гега.
Эпло отошел к противоположной стороне камеры и задумчиво уставился в одно из отверстий. Теперь он отчетливо слышал каждое слово беседы.
- Вы не имеете права сдаваться! - говорил мальчик. - Только не теперь! Борьба едва успела начаться!
- Но я же не собирался ни с кем бороться! - протестовал бедный Лимбек. - Чтобы геги дрались друг с другом! Да такого не случалось за всю историю нашего народа! И виноват во всем этом я...
- Да бросьте вы скулить! - сказал Бэйн. Он потер живот, огляделся и нахмурился. - Есть охота! Что они нас, голодом хотят уморить, что ли? Хорошо бы ельфы поскорее прилетели. Я бы...
Тут мальчик внезапно умолк, словно ему приказали заткнуться. Эпло осторожно скосил глаза через плечо и увидел, что Бэйн держит в руке перо-амулет, потирая им щеку. Когда он заговорил снова, голос у него был уже другой.
- Знаете, Лимбек, у меня идея! - объявил принц, пригнувшись поближе к Лимбеку. - Давайте вы полетите с нами! Вы своими глазами увидите, в какой роскоши живут люди и ельфы там, наверху, пока вы, геги, стонете в рабстве. А потом вы сможете вернуться и рассказать своему народу, что вы видели. То-то они разгневаются! Даже королю придется встать на вашу сторону. Мы с отцом поможем вам собрать армию, которая сможет напасть на ельфов и людей...
- Армию! Напасть! - Лимбек в ужасе уставился на Бэйна, и принц понял, что зашел чересчур далеко.
- Ладно, оставим это! - сказал он, небрежно отметая в сторону все разговоры о войне. - Самое главное - узнать истину.
- Истину... - повторил Лимбек.
- Да, истину! - сказал Бэйн, чувствуя, что на этот раз попал в точку. - Разве не это самое главное? Вы и ваш народ не можете продолжать жить во лжи. Подождите! У меня идея. Расскажите-ка мне все об этом судилище, которого ожидают геги.
Лимбек призадумался. Его тоска куда-то улетучилась. Он будто бы надел очки: только что все было таким расплывчатым - а теперь он видел все ясно и отчетливо.
- Если на суде нас признают достойными, мы поднимемся в царства небесные...
- Вот именно, Лимбек! - сказал Бэйн проникновенным голосом. - Судный день наступил! И все вышло точь-в-точь по пророчеству. Мы пришли сюда, увидели, что вы достойны, и теперь вы вознесетесь в царства небесные!
"Очень умно, мальчик, - подумал Эпло. - Очень умно". Он видел, что Бэйн больше не теребит пера. Стало быть, папаша больше не помогает ему. Это явно была его собственная мысль. Любопытный мальчик этот подменыш. И опасный.
- Но ведь мы ожидали, что Суд будет мирным.
- Да? - спросил Бэйн. - А в пророчестве об этом говорится?
Лимбек опустил глаза и принялся гладить пса по голове. Ему не хотелось отвечать до тех пор, пока он не привыкнет к новой точке зрения.
- Ну, так что же? - поторопил его Бэйн.
Гег продолжал гладить собаку. Она лежала смирно, не шевелясь. Наконец Лимбек поднял глаза.
- Новый взгляд, - сказал он. - Вот в чем дело! Я знаю, что делать, когда прибудут ельфы.
- И что же? - с интересом спросил Бэйн.
- Я скажу речь!
В тот же вечер, после того как тюремщики принесли ужин, Хуго устроил совет.
- Мне не хочется окончить свои дни в плену у эльфов, - сказал он. - И вам не советую. Так что придется драться. Надо попытаться бежать. Вполне возможно, что это нам удастся, - если геги помогут.
Лимбек его не слушал. Он творил.
- "Уважаемые ельфы и сопповцы! Уважаемые миледи и джентльмены! Уважаемые господа!.." Нет, слишком много "уважаемых". "Достойные гости из иного мира!" Вот, это пойдет.
Гег расхаживал взад-вперед перед носом у своих товарищей, обдумывая речь и рассеянно теребя бороду. За ним семенил пес, дружелюбно виляя хвостом.
Эпло покачал головой:
- Нет, от гегов толку будет мало.
- Да нет, Лимбек, послушай, это же так просто! - настаивал Бэйн. - Гегов куда больше, чем эльфов. К тому же мы захватим их врасплох. Я их терпеть не могу. Они меня выбросили с корабля, я чуть не погиб...
- Достойные гости из иного мира!
Эпло продолжил свою мысль:
- Геги необучены, недисциплинированны. Оружия у них тоже нет. Да если бы

Предыдущая страница 22 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

даже и было - все равно нельзя им доверять такое дело. Ведь это все равно что выпустить на эльфов армию детей - я имею в виду обычных детей, - добавил он, заметив, как ощетинился Бэйн. - Геги пока не готовы к этому, - сказал он, невольно сделав ударение на слове "пока". Это тут же привлекло внимание Хуго.
- Что значит "пока"?
- Когда мы с отцом вернемся сюда, - вставил Бэйн, - мы научим гегов уму-разуму. А потом мы нападем на эльфов и разгромим их. И тогда мы завладеем всей водой в мире, и будем править всеми, и будем богаче всех на свете!
Богатство. Хм. Хуго задумчиво погладил бороду. Да, если дело дойдет до войны, любой человек, владеющий кораблем и обладающий достаточным мужеством, чтобы спуститься в Мальстрим, сможет за один полет составить себе состояние. Ему понадобится водяной корабль. Эльфийский водяной корабль и команда. Так что, пожалуй, убивать этих эльфов не стоит.
- А как же геги? - поинтересовался Эпло.
- О, мы ими займемся! - ответил Бэйн. - Им придется драться куда больше, чем до сих пор. Но мы...
- Драться? - перебил его Хуго на полпути к мировому господству. - А зачем, собственно, драться? - Он достал из кармана трубку и стиснул ее в зубах. - Почему бы нам не спеть?

ГЛАВА XXXVII
УСЫПАЛЬНИЦА, НИЖНЕЕ ЦАРСТВО

Рука Джарре бессильно выскользнула из руки Альфреда. Джарре не могла пошевелиться - у нее просто не было сил. Она прислонилась к арке. Альфред, казалось, даже не заметил этого. Он пошел вперед, а трепещущая гномиха осталась ждать его.
Они были в большом зале. Джарре отродясь не видела такого огромного помещения, не загроможденного при этом ни колесами, ни приводами, ни котлами. Стены были сделаны из того же гладкого камня без единой трещинки, что и стены коридора, которым они сюда пришли. Когда Альфред вступил под арку, они засветились мягким белым светом. И Джарре увидела саркофаги. Саркофаги стояли в застекленных стенных нишах. Их были сотни. В них лежали тела мужчин и женщин. Издали Джарре не различала их лиц - они казались лишь силуэтами на фоне светящихся стен. Но она видела, что это существа из того же народа, что Альфред и прочие боги, явившиеся на Древлин. Они были высокие и тонкие и спокойно лежали, вытянув руки вдоль тела.
Ниши шли рядами вдоль стен. А середина зала была совершенно пуста. Альфред медленно вышел на середину, осматриваясь задумчиво и грустно, как человек, что вернулся домой после долгого-долгого отсутствия.
В комнате стало светлее, и Джарре увидела, что на полу начертаны знаки, подобные тем рунам, которые озаряли им путь. Знаков было двенадцать. Каждый из них был начертан отдельно, так что они не соприкасались друг с другом. Альфред осторожно пробирался между ними. Его нескладное тело исполняло некий торжественный танец: его жесты и телодвижения повторяли линии того знака, к которому он приближался.
Альфред обошел все знаки, скользя и кружась под неслышную музыку. Он проходил вплотную к каждой руне, но не касался ее и, обойдя вокруг, переходил к следующей, пока не оказался в центре зала. Там он преклонил колена, положил руки на пол и запел.
Джарре не понимала слов, но песня наполнила ее жгучей, горькой радостью - горькой оттого, что она не уменьшала скорби и печали. Когда Альфред запел, руны вспыхнули ослепительно-ярким светом. Когда он умолк, свет начал угасать и вскоре потух.
Альфред вздохнул. Только что он двигался так легко и изящно, а теперь снова ссутулился и как-то обмяк. Он посмотрел на Джарре и печально улыбнулся.
- Все еще боитесь? Не бойтесь! Они, - он указал на саркофаги, - не причинят вам зла. Они уже не проснутся. Да они и раньше не стали бы делать ничего плохого - по крайней мере, сознательно.
Он вздохнул и, оглянувшись, окинул взглядом ряды саркофагов.
- Но кто знает, сколько зла мы причинили невольно, сами того не ведая? Нет, мы не были богами, но обладали силой богов. Но не мудростью...
Альфред опустил голову и медленно приблизился к ряду саркофагов, что находился рядом со входом. Он бережно, почти ласково коснулся одной из хрустальных стенок и, вздохнув, прислонился лбом к другому саркофагу, что был расположен над первым. Джарре увидела, что первый саркофаг пуст. А в остальных лежали люди. Приглядевшись, Джарре заметила, что все эти люди молоды. Куда моложе Альфреда, подумала Джарре, глядя на его лысину и усталое лицо, которое горести и заботы избороздили такими глубокими морщинами, что, когда Альфред улыбался, они не разглаживались, а, напротив, становились глубже.
- Это мои друзья, - сказал он Джарре. - Я рассказывал вам о них, пока мы шли сюда. - Он погладил стеклянную дверцу. - Я говорил, что их может не быть здесь, что они могли уйти. Но в душе я знал, что этого не может быть. Я знал, что все они здесь. Они останутся здесь навеки. Потому что они умерли. Понимаете, Джарре? Умерли во цвете лет. А вот я - зажился...
Он зажмурился и прикрыл лицо руками. Его нескладное тело содрогалось от рыданий. Джарре ничего не поняла. Она не слушала того, что он говорил по дороге, она не могла и не хотела думать о том, что видит. Но этому человеку было плохо, и Джарре было больно смотреть на него. Глядя на этих людей, таких молодых и красивых, таких спокойных в своем непробудном сне, холодных, как стеклянные стены, за которыми они лежали, Джарре поняла, что Альфред скорбит не о ком-то одном, но о многих, и о себе самом в том числе.
Она оторвалась от арки, подобралась к Альфреду и взяла его за руку. Это величественное место, и скорбь, и отчаяние Альфреда глубоко тронули Джарре - она сама поняла это лишь много позже. Когда вся ее жизнь рушилась и казалось, что она теряет все, что ей дорого, ей вспоминались слова Альфреда и история его народа.
- Альфред... Мне очень жаль...
Человек посмотрел на нее. В глазах у него стояли слезы. Он стиснул ее руку и сказал что-то, чего Джарре не поняла: это не был язык гегов. Этого языка не слышали в Арианусе уже много веков.
- Потому-то мы и потерпели поражение, - сказал Альфред на этом древнем языке. - Мы думали о многих... и забывали об отдельных личностях. А теперь я остался один. И, похоже, мне придется встретиться лицом к лицу с древней опасностью. Человек с перевязанными руками... - он покачал головой. - Человек с перевязанными руками.
И вышел из мавзолея, не оглядываясь. Джарре последовала за ним. Ей больше не было страшно.
Хуго проснулся. Ему послышался какой-то шум. Он вскочил, выхватил из-за голенища кинжал и, еще не вполне проснувшись, бросился на звук. Ему понадобилось не больше мгновения, чтобы прийти в себя и привыкнуть к слабому свету сверкламп недремлющей Кикси-винси.
Шум раздался снова. Он шел из одного из зарешеченных отверстий.
Слух у Хуго был острый, реакция быстрая. Он приучил себя просыпаться при первых признаках опасности. Поэтому ему не очень понравилось, что Эпло уже стоял у отверстия с таким видом, словно он находится здесь со вчерашнего дня. Теперь звуки - пыхтенье и шорох - слышались куда отчетливей. Они приближались. Пес ощетинился и тихонько заскулил.
- Цыц! - прошипел Эпло. Пес притих. Он обежал камеру, потом снова вернулся к отверстию. Эпло увидел Хуго и махнул рукой, приказывая ему встать рядом.
Хуго повиновался не раздумывая. Сейчас, когда к ним приближалась неведомая опасность, а у них был всего-навсего один кинжал на двоих, спорить о том, кто здесь главный, было бы чистейшим безумием. Встав рядом с Эпло, Хуго отметил, что тот к тому же двигается столь беззвучно, что Хуго, проснувшийся от шума, Эпло не услышал.
Пыхтенье приближалось, становилось все громче. Пес напрягся и оскалил зубы. Внезапно раздался стук и сдавленный стон.
Хуго расслабился.
- А, это Альфред!
- Великие Менежоры! Как же он нас нашел-то? - пробормотал Эпло.
К решетке с другой стороны прижалось бледное лицо.
- Сэр Хуго?
- Он обладает множеством загадочных способностей, - заметил Хуго.
- Интересно было бы знать, какими именно, - ответил Эпло. - Как же его оттуда вытащить? Он заглянул в отверстие.
- Кто это с вами?
- Женщина из гегов. Ее зовут Джарре. Джарре вынырнула из-под руки Альфреда. Места за решеткой было маловато, и Альфреду пришлось сложиться чуть ли не вдвое.
- Где Лимбек? - спросила Джарре. - С ним все в порядке?
- Он здесь. Сейчас он спит. Альфред, решетка привинчена с той стороны. Вы не могли бы ослабить болты?
- Сейчас попробую, сэр. Это довольно трудно... особенно без света. Но, может быть, если я упрусь ногами...
- Неплохая мысль, - сказал Эпло и отошел в сторону.
- Хоть раз его ноги на что-то сгодятся, - сказал Хуго. - Только вот грохоту будет!
- Ничего, машина грохочет куда сильнее. Пес, отойди.
- Где Лимбек?
- Подождите минутку, Джарре, - донесся успокаивающий голос Альфреда. - Будьте любезны, отойдите немного, мне нужно место...
Решетка задрожала от удара. Альфред пнул ее еще пару раз, охнул, и решетка вылетела из стены и упала на пол.
К тому времени пробудились Лимбек с Бэйном, подошли поближе и с любопытством стали разглядывать полуночных посетителей. Джарре пролезла в отверстие вперед ногами. Оказавшись в цистерне, она бросилась к Лимбеку и крепко обняла его.
- Ах, дорогой! - громко прошептала она. - Ты просто представить не можешь, где я побывала! Просто не можешь себе представить!
Лимбек почувствовал, что она дрожит, неловко погладил ее по голове и похлопал по спине.
- Ладно, дело не в этом! - сказала Джарре, возвращаясь к насущным проблемам. - Новопевцы говорят, что верховный решил отдать вас ельфам. Но ты не беспокойся. Мы вас отсюда вытащим. Эта шахта ведет на окраину города. Куда мы пойдем, когда выберемся отсюда, я пока не знаю, но главное - уйти ночью из Внутра, и...
- Альфред, с вами все в порядке? - спросил Хуго, помогая камергеру выбраться из дыры.
- Да, сэр. Все в порядке.
Альфред вывалился из шахты, попытался удержаться на ногах, но не устоял и мешком рухнул на пол.
- То есть почти все, - сообщил он, сидя на полу и морщась от боли. - Я боюсь, что повредил себе колено. Но это ничего, сэр. - Он поднялся с помощью Хуго и прислонился к стене, стоя на одной ноге. - Идти я могу.
- Вы на двух-то ногах идти не можете!
- Это пройдет, сэр. Я...
- Альфред! - перебил его Бэйн. - Угадайте, что мы придумали! Мы будем драться с эльфами!
- Да что вы, ваше высочество!
- Мы не собираемся бежать, Джарре, - сказал Лимбек. - По крайней мере, я точно не собираюсь. Я произнесу перед ельфами речь и попрошу их о помощи и сотрудничестве. И ельфы возьмут нас с собой, в царства небесные. Я хочу знать правду, Джарре. Я увижу все своими глазами!
- Речь! Перед ельфами! - ахнула Джарре.
- Да, дорогая. А тебе следует сообщить об этом нашим. Нам понадобится их помощь. Эпло расскажет тебе, что надо делать.
- Ты что, тоже собираешься сражаться?
- Нет, дорогая, - ответил Лимбек, поглаживая бороду. - Мы будем петь.
- Петь? - Джарре изумленно уставилась на него. - Я... я мало знаю о ельфах... Они что, так любят музыку?
- Что она говорит? - спросил Хуго. - Альфред, идите сюда и переводите! Надо ей все объяснить. Надо, чтобы она до утра успела выучить эту песню.
- Хорошо, сэр, - сказал Альфред. - Насколько я понимаю, речь идет о песне битвы Семи Полей?
- Да. Скажите ей, что значение слов неважно. Им все равно придется петь ее на человеческом. Пусть заучит наизусть и перескажет. Мелодию они легко запомнят. Ее любой ребенок знает.
- Я помогу! - вызвался Бэйн.
Эпло, сидя на корточках, гладил собаку, смотрел, слушал и ничего не говорил.
- Джарре! Ее ведь Джарре зовут? - Хуго подошел к гегам. Бэйн вертелся вокруг него, подпрыгивая от нетерпения. - Можете ли вы собрать своих, выучить с ними эту песню и привести их всех на эту церемонию?
Альфред перевел.
- Этот ваш король говорил, что ельфы будут здесь сегодня в полдень. Успеете?
- Песню?.. - рассеянно проговорила Джарре. Она не сводила глаз с Лимбека. - Ты что, действительно собираешься лететь туда, наверх?
Лимбек снял очки, протер их рукавом и снова надел их.
- Да, дорогая. Если ельфы будут не против...
- Если эльфы будут не против, - перевел Альфред и многозначительно посмотрел на Хуго.
- Насчет "ельфов" не беспокойтесь, Альфред, - вставил Эпло. - Лимбек им речь скажет...
- Ах, Лимбек! - Джарре побледнела и закусила губу. - Ты уверен, что тебе стоит это делать? А как же мы без тебя? Как же СОПП? Если ты улетишь с ельфами, все будут думать, что головарь одержал победу!
Лимбек нахмурился:
- Да, об этом я не подумал.
Он снова снял очки и принялся их протирать. Потом, вместо того чтобы надеть их на нос, рассеянно сунул их в карман и уставился на Джарре, удивляясь, отчего она кажется такой расплывчатой.
- Я даже не знаю... Быть может, ты права...
Хуго скрипнул зубами. Он не понимал ни слова, но видел, что гег готов передумать. А это значит, что он, Хуго, лишится корабля - а может быть, и жизни тоже. Он хотел было обратиться за помощью к Альфреду, но тот стоял на одной ноге, как аист, с ужасно жалким и несчастным видом. Хуго подумал, что изо всей этой компании положиться можно только на Эпло. И тут он увидел, как Эпло подал знак своему псу.
Пес подошел к Лимбеку и ткнулся носом ему в руку. Лимбек вздрогнул и отдернул руку. Но пес остался сидеть перед ним, настойчиво глядя ему в лицо и медленно виляя пушистым хвостом. Лимбек близоруко прищурился, глядя на собаку, потом, как бы невольно, перевел взгляд на ее хозяина. Хуго резко обернулся к Эпло, но лицо Эпло было, как всегда, спокойным и невозмутимым, и на губах у него играла легкая улыбка.
Лимбек машинально погладил собаку. Взгляд его по-прежнему был устремлен на Эпло. Он глубоко вздохнул.
- Дорогой, что с тобой? - спросила Джарре, коснувшись его руки.
- Истина... И моя речь. Я должен произнести эту речь! Нет, Джарре, я полечу с ними. И я рассчитываю на то, что ты и все наши нам помогут. А потом, когда я найду Истину, я вернусь. И тогда мы начнем революцию!
Джарре хорошо знала этот упрямый тон. Она поняла, что спорить бесполезно. Да потом ей и не хотелось спорить. Слова Лимбека воспламенили ее. Да, революция неизбежна! Но Лимбек оставит ее... Она даже не подозревала, что любит его так сильно.
- А может, мне тоже стоит полететь с вами... - робко предположила она.
- Нет-нет, дорогая! - Лимбек посмотрел на нее с любовью. - Не годится нам уходить обоим сразу!
Он шагнул вперед, протянул руки и положил их на плечи Джарре - по крайней мере, ему казалось, что ее плечи именно там. На самом деле Джарре стояла несколько левее, но она привыкла к этому и подвинулась вправо.
- Ты должна подготовить народ к моему возвращению!
Пса, очевидно, укусила блоха: он сел и принялся шумно чесаться задней лапой.
- Теперь, сэр, вы можете научить ее этой песне, - сказал Альфред.
Хуго с помощью Альфреда объяснил Джарре, что надо делать, и научил ее песне. Потом ее запихнули обратно в дыру. На прощание Лимбек пожал ей руку и сказал:
- Спасибо, дорогая. Все будет хорошо, вот увидишь!
- Да, Лимбек. Я знаю.
И, чтобы скрыть свое волнение, Джарре нагнулась и чмокнула Лимбека в щеку. Потом она махнула рукой Альфреду - тот церемонно поклонился в ответ - и поспешно скрылась в тоннеле.
Хуго с Эпло подняли решетку и пристроили ее на место, кое-как приколотив болты кулаками.
- Альфред, вы сильно ушиблись? - спросил Бэйн. Ему очень хотелось спать, но он не желал ложиться, боясь пропустить что-нибудь интересное.
- Нет, ваше высочество. Спасибо за заботу.
Бэйн кивнул и зевнул.
- Я, пожалуй, прилягу. Но спать я не буду! Просто полежу, и все.
- Позвольте, ваше высочество, я расправлю вашу постель, - сказал Альфред, покосившись на Хуго и Эпло. Те возились с решеткой.
- Ваше высочество! Можно задать вам один вопрос?
Бэйн зевнул, едва не вывихнув себе челюсть. Глаза у него слипались. Он улегся на пол и сонно ответил:
- Можно...
- Ваше высочество, - спросил Альфред, понизив голос и не отрывая глаз от одеяла, которое он, по своему обыкновению, больше мял, чем расправлял, - что вы видите, когда смотрите на этого человека, Эпло?
- Человек как человек. Не очень красивый, но и не урод. Не то что этот Хуго. По-моему, в нем вообще нет ничего особенного. Ой, Альфред, опять вы всю постель скомкали!
- Нет-нет, ваше высочество. Я сейчас поправлю. - И камергер продолжал мять одеяло. - Понимаете, ваше высочество, я спрашивал не совсем об этом. - Альфред помолчал, облизнул губы. Он знал, что следующий вопрос не может не насторожить Бэйна. Но у него не было выбора. Он должен был знать правду. - Что вы видите своим... э-э... вторым зрением?
Бэйн удивленно распахнул глаза, потом хитровато прищурился. Но тут же сделал невинное, простодушное лицо. Если бы Альфред меньше знал Бэйна, он мог бы подумать, что ему почудилось.
- А почему вы спрашиваете?
- Просто так, интересно.
Бэйн посмотрел на него испытующе - видимо, прикидывал, что еще удастся вытянуть из камергера. А может, соображал, что выгоднее: сказать правду или приврать.
Наконец он осторожно покосился на Эпло, придвинулся к Альфреду и шепнул:
- Я ничего не вижу!
Альфред устало опустился на пол. Лицо у него вытянулось и помрачнело. Он внимательно смотрел на Бэйна, пытаясь понять, лжет он или говорит правду.
- Ну да, - сказал Бэйн, решив, что Альфред его не понял. - Я ничего не вижу. До сих пор я видел только одного человека, за которым ничто не стоит. И это были вы, Альфред. Как вы думаете, отчего бы это? - спросил мальчик, глядя на него ясным взором невинного младенца.
Одеяло вдруг расправилось, словно по волшебству.
- Ложитесь, ваше высочество. Завтра у нас будет беспокойный день.
- Нет, правда, Альфред, отчего это? - спросил принц, послушно укладываясь на постель.
- Право, не знаю, ваше высочество. Должно быть, случайное совпадение. Только и всего.
- Да, наверно... - Бэйн безмятежно улыбнулся и закрыл глаза. Он лежал, улыбаясь, словно думал о чем-то забавном.
Альфред потер колено. Ну конечно, он, как всегда, опять все испортил. Дал Бэйну ключ к разгадке. Вопреки всем законам и заветам, привел существо иной расы к Сердцу и Мозгу и позволил ей выйти оттуда. Хотя теперь-то какая разница? И вообще, так ли это важно?
Он то и дело поглядывал на Эпло, который укладывался спать. Альфред просто не мог ничего с собой поделать. Он уже знал правду, но не хотел верить ей. Он говорил себе, что это, быть может, и в самом деле совпадение. В конце концов, мальчик видел не так уж много людей. Возможно, есть и другие люди, прошлого которых он не видит... Камергер смотрел, как Эпло улегся и погладил пса и как пес лег рядом, готовясь защищать хозяина.
"Нет. Я должен знать наверняка. Только тогда я смогу спать спокойно и отбросить все страхи и сомнения. Или... или, напротив, приготовиться к худшему".
"Нет-нет, это невозможно! Под повязками - всего лишь язвы, и ничего более".
Альфред ждал. Лимбек с Хуго тоже вернулись к своим постелям. Хуго взглянул на Альфреда. Тот притворился, что спит. Принц, похоже, давно уже спал, но все же не мешало убедиться в этом. Лимбек не спал. Он лежал, озабоченно глядя в потолок. Ему было страшно. Он бубнил себе под нос, убеждая себя в правильности своего решения. Хуго присел, прислонившись спиной к стене, достал трубку, зажал ее в зубах и сидел так, угрюмо глядя в пустоту.
Альфред не мог больше ждать. Он чуть приподнялся на локте, осторожно поднял другую руку, повернулся к Лимбеку и начертил в воздухе знак. Прошептав руну, он начертил ее снова. Веки Лимбека опустились, поднялись, снова опустились, дрогнули и сомкнулись окончательно. Альфред бесшумно обернулся к Хуго и начертил тот же знак. Хуго уронил голову на грудь, трубка выскользнула у него изо рта и упала ему на колени. После этого Альфред обернулся к Бэйну и снова начертил знак: если мальчик и притворялся, теперь он уже точно спал по-настоящему.
Наконец Альфред начертил руну, обернувшись к Эпло, и прошептал все те же слова, но вложил в них больше силы.
Конечно, оставалась еще собака. Но, если подозрения Альфреда верны, все будет в порядке.
Он заставил себя подождать еще несколько мгновений, чтобы заклятие успело подействовать. Никто больше не шевелился. Все было тихо.
Тогда Альфред медленно и осторожно поднялся на ноги. Заклятие было очень мощным - он мог бы сейчас бегать по цистерне, орать, бить в барабаны, трубить в трубы, и никто бы и ухом не повел. Но собственные неразумные страхи удерживали его. Он подбирался к Эпло, ничуть не хромая - он только притворялся, что повредил колено. Но двигался он так медленно, словно нога у него болела по-настоящему. Сердце колотилось как бешеное, перед глазами прыгали какие-то пятна, мешающие смотреть.
И все же Альфред заставил себя подойти к Эпло. Пес спал, положив голову на лапы, - а то бы Альфреду никогда не удалось подобраться к его хозяину. Едва дыша от волнения, Альфред опустился на колени рядом со спящим Эпло. Он протянул руку - рука дрожала так, что Альфред никак не мог коснуться Эпло. Он замер. Сейчас он охотно вознес бы молитву, если бы думал, что в мире есть боги, которые могут услышать ее. Но он был один.
Он отодвинул повязку, которой была туго обмотана рука Эпло.
И увидел руны.
Слезы брызнули у него из глаз, так что он некоторое время ничего не видел. Ему пришлось собрать все силы, чтобы натянуть повязку на место, так чтобы Эпло не заметил, что ее трогали. Альфред, не разбирая дороги, вернулся на свое место и рухнул на постель. Ему казалось, что он не прекратил падать, коснувшись пола, но летел все вниз и вниз, в пропасть безымянного ужаса.

ГЛАВА XXXVIII
ОТКРЫТОЕ НЕБО НАД МАЛЬСТРИМОМ

Предыдущая страница 23 Следущая страница


Драконье крыло

Капитан эльфийского корабля "Карфа-шон"<15> был членом королевской семьи. Не то чтобы одним из самых видных, но все же он принадлежал к королевскому дому. Он никогда не забывал об этом и старался, чтобы другие тоже этого не забывали. Правда, тут было одно мелкое обстоятельство, о котором он старался не упоминать. Капитан имел несчастье быть родичем принца Риш-ана, предводителя мятежников.
Во времена оные капитан скромно сообщал своим новым знакомым, что он не кто иной, как шестиюродный брат принца, отважного и многообещающего молодого эльфа. Теперь же, когда Риш-ан впал в немилость, капитан Занкор-эль стыдливо заверял всех и каждого, что он всего лишь шестиюродный брат этого проклятого мятежника и к тому же родство это сомнительно...
По обычаю, капитан Занкор-эль, как и все члены королевской семьи, богатые и бедные, был обязан всю жизнь неустанно служить своему народу. Более того, согласно тому же обычаю он должен был служить ему и после смерти. Членам королевского дома не позволяется мирно уходить в небытие в час своей кончины. Прочие души улетают в поля вечной весны, но души родичей короля отлавливаются эльфийскими магами. Маги добывают из них энергию, с помощью которой действует их магия.
Поэтому к каждому члену королевской семьи приставлен волшебник, который находится при нем днем и ночью, в мирное время и на войне, готовясь принять его душу, если он вдруг умрет<16>. Такой волшебник носит титул "вишам", и именно так обращаются к нему в официальной обстановке. Но обычно их называют "гейр" - старинное слово, означающее "стервятник".
Гейр сопровождает эльфов из королевского дома от рождения до старости, не расставаясь с ними ни на минуту. Гейр приходит к подопечному сразу после рождения, видит его первые шаги, путешествует вместе с ним в годы учения, сидит у его ложа (даже у брачного) и напутствует его в смертный час.
Маги, на которых возложена эта обязанность (у эльфов почитающаяся священной), проходят специальное обучение. Обычно они находятся в очень близких отношениях с теми, над кем они простирают свои черные крылья. Жениться им запрещено, и, таким образом, вся их жизнь посвящена их подопечным, которые заменяют им и супруга, и детей. Поскольку гейр старше своего подопечного - подобное дело поручают обычно эльфам лет двадцати с небольшим, - они часто становятся для них наставниками и доверенными лицами. Между тенью и тем, за кем она следует, часто завязывается самая глубокая и преданная дружба. В таких случаях гейр обычно ненамного переживает своего подопечного. Он вручает его душу Храму в Альбедо, а сам удаляется в уединение и вскоре умирает от печали.
Таким образом, члены королевской семьи с самого рождения имеют перед собой постоянное напоминание о том, что они смертны. Они гордятся своим гейром. Эти мрачные волшебники в черных одеяниях являются знаком принадлежности к королевскому дому и показывают всем прочим эльфам, что их вожди служат им не только при жизни, но и после смерти. К тому же присутствие гейра усиливает власть короля. Трудно не повиноваться государю, за плечом которого возвышается такая мрачная фигура!
Неудивительно, если члены королевской семьи, особенно молодые, бывают подчас беспечны и бесшабашны и живут очертя голову. На королевских приемах вино льется рекой, и веселье делается отчаянным и чуточку сумасшедшим. Прекрасная дева в роскошном наряде танцует и пьет и ни в чем не знает отказа, но стоит ей обернуться - и она видит свою гейру, стоящую у стены и не сводящую глаз с той, чья жизнь и, самое главное, смерть вверены ее попечениям.
У капитана эльфийского корабля тоже был свой гейр. Надо признаться, что подчиненные капитана от души желали завершения миссии этого гейра: большинство из них утверждали (конечно, не вслух), что душа капитана принесет эльфийской нации куда больше пользы, когда наконец отделится от тела.
Высокий, стройный, красивый, капитан Занкор-эль питал глубочайшее уважение к собственной персоне и не испытывал ни малейшего уважения к тем, кто не имел счастья принадлежать к королевскому дому, к знати, короче - не имел счастья быть столь же знатным, как он.
- Капитан!
- Да, лейтенант?
Это, как всегда, было произнесено с пренебрежительной усмешкой.
- Мы приближаемся к Мальстриму.
- Благодарю вас, лейтенант. Но я, по счастью, не слеп и не глуп, как ваш бывший, ныне покойный, капитан. Когда я вижу грозовые тучи, я догадываюсь, что мы приближаемся к Мальстриму. Можете, если угодно, передать это прочим членам экипажа - быть может, они этого не заметили.
Лейтенант вскинул голову, его нежное лицо покрылось легким румянцем.
- Могу ли я напомнить капитану, что по уставу мне положено докладывать о приближении опасности?
- Вы, конечно, можете напомнить ему об этом, но на вашем месте я не стал бы этого делать, поскольку капитан полагает, что вы нарушаете субординацию, - ответил капитан, глядя в иллюминатор через подзорную трубу. - А теперь отправляйтесь вниз. Вы будете командовать рабами.
"Похоже, это единственное, на что вы годитесь". Последние слова капитан вслух не произнес, но весь его тон подразумевал именно это. Так что лейтенанту, как и всем присутствующим, показалось, будто они их услышали.
- Слушаюсь, сэр! - ответил лейтенант Ботар-ин. Теперь он побледнел от гнева.
Ни один из прочих членов экипажа не смел посмотреть в глаза лейтенанту. Чтобы во время спуска вниз отправили лейтенанта? Неслыханно! Это было слишком важно - от управления крыльями зависела безопасность корабля, и потому это считалось священной обязанностью капитана. Это было далеко не безопасно. Прежний их капитан именно так и погиб. Но хороший капитан ценит безопасность корабля и команды дороже собственной жизни. Поэтому команда, видя, что лейтенант отправился вниз, а капитан как ни в чем не бывало остался на мостике, обменялась мрачными взглядами.
Драккор подхватило бурей и начало швырять из стороны в сторону. Сверкали ослепительные молнии, грохотал оглушительный гром. Внизу люди-рабы в кожаных упряжах, к которым были привязаны канаты, изо всех сил старались выровнять корабль. Крылья были втянуты как можно больше, чтобы ослабить магию и заставить корабль спускаться. Но полностью сложить их было нельзя - тогда магия перестала бы действовать, и они рухнули бы вниз, на Древлин. Поэтому следовало держаться золотой середины. В хорошую погоду это совсем не трудно, но посреди бури это работа адская.
- Где капитан? - спросил надсмотрщик.
- Я за него, - ответил лейтенант.
Надсмотрщик увидел бледное напряженное лицо лейтенанта, стиснутые челюсти, поджатые губы и тут же все понял.
- Может, и не стоит говорить этого, сэр, но я очень рад, что с нами будете вы, а не он.
- Нет, надсмотрщик, говорить этого не стоит, - сухо ответил лейтенант, занимая свое место.
Надсмотрщик благоразумно промолчал. Он переглянулся с корабельным волшебником, в чьи обязанности входило поддерживать магию. Волшебник пожал плечами, надсмотрщик покачал головой, и оба занялись своим делом - а его было по уши.
Наверху, на мостике, капитан Занкор-эль стоял, расставив ноги, балансируя на раскачивающейся палубе, и смотрел в подзорную трубу вниз, в клубящиеся тучи. Его гейр сидел рядом на скамье. Волшебник был весь зеленый - его тошнило, и ему было страшно. Он изо всех сил цеплялся за что попало, чтобы не упасть.
- Вишам! Я, кажется, вижу Подъемники! Вон там, в разрыве облаков! Хотите посмотреть? - спросил капитан, протягивая волшебнику трубу.
- Избави предки! - воскликнул волшебник, содрогнувшись. Мало того, что ему приходится летать на этой скорлупке из дерева и кожи, кое-как скрепленной магией, ему еще предлагают смотреть, куда они летят!
- Ой, что это? - Волшебник испуганно вскинул голову. Его острый подбородок дрожал. Снизу послышался треск. Корабль внезапно накренился, так что капитан не удержался на ногах.
- Чтоб ему провалиться, этому Ботар-ину! - выругался Занкор-эль. - Под суд отдам!
- Если он жив еще, - заметил волшебник, белый как мел.
- Если он останется жив, он об этом пожалеет! - проворчал капитан, поднимаясь с пола.
Эльфы переглянулись, и один опрометчивый юнец открыл было рот, но его товарищ ткнул его в бок кулаком. Мичман охнул и проглотил бунтовские слова, которые готовы были сорваться у него с языка.
В течение нескольких ужасных мгновений казалось, что корабль потерял управление и сделался игрушкой бури. Он ухнул вниз, его подхватило вихрем, и он едва не перевернулся. Потом он попал в восходящий поток, потом снова нырнул. Капитан отчаянно ругался и выкрикивал бестолковые приказы, но благоразумно не покидал пределов мостика. Гейр распластался на палубе, и по лицу его было видно, что он ужасно жалеет об избранном им занятии.
Но наконец корабль выровнялся и вошел в центр Мальстрима. Там было тихо и спокойно и светило солнце, отчего клубящиеся вокруг тучи выглядели еще более жуткими и угрожающими. Внизу, на Древлине, виднелись блестящие Подъемники.
Менежоры нарочно выстроили их так, чтобы Подъемники всегда находились в сердце шторма. Это было единственное место на Древлине, откуда геги могли видеть сверкающую твердь, где они могли погреться на солнце. Неудивительно, что геги считали это место священным. К тому же именно сюда каждый месяц спускались "ельфы".
Через некоторое время, когда те, кто был на мостике, успели прийти в себя и перевести дух, появился лейтенант. Юный мичман имел неосторожность испустить радостный возглас и был вознагражден испепеляющим взглядом капитана, который дал ясно понять молодому эльфу, что в мичманах ему быть недолго.
- Ну, и что за безобразие устроили вы там, внизу? - поинтересовался капитан. - Вы нас едва не погубили!
Лицо у лейтенанта было в крови, светлые волосы спутаны и тоже выпачканы кровью, щеки сделались пепельно-серыми, глаза потемнели от боли.
- Один из канатов порвался, сэр. Правое крыло раскрылось. Мы натянули временный канат, и теперь крыло снова управляемо.
Лейтенант не сказал ни слова о том, как его швырнуло на палубу, как он стоял бок о бок с рабом-человеком, отчаянно пытаясь втянуть крыло. Да и незачем было об этом говорить. Опытные летчики хорошо понимали, какая борьба не на жизнь, а на смерть шла внизу, в рулевом отделении. Капитан, вероятно, тоже понимал это, хотя раньше никогда не командовал кораблем. А может, просто понял это по лицам своих подчиненных. Поэтому он не стал читать лейтенанту нотаций по поводу его некомпетентности, а просто спросил:
- Скоты<17> все живы?
Лейтенант помрачнел.
- Один человек - тот, чей канат порвался, - серьезно ранен. Его сбило с ног и протащило вдоль днища. Канат обмотался вокруг него, и его едва не перерезало пополам. Мы едва успели его освободить.
- Он еще жив? - Капитан изящно приподнял бровь.
- Да, сэр. Корабельный маг лечит его.
- Глупости! Зачем тратить время? Выкиньте его за борт! Там, откуда его взяли, довольно других скотов.
- Да, сэр,- ответил лейтенант, глядя куда-то мимо капитана.
Члены экипажа снова переглянулись. Честно говоря, никто из них не питал особой любви к рабам-людям. Но тем не менее эльфы относились к ним не без уважения. К тому же экипаж, не сговариваясь, решил делать все, чтобы досадить капитану. И все, кто был на мостике - включая самого Занкор-эля, - знали, что лейтенант не собирается выполнять этого приказа.
Корабль приближался к Подъемникам, и капитану некогда было разбираться с этим. Да и что он мог сделать? Спуститься вниз и самому проследить, чтобы приказ был выполнен? Это было ниже его достоинства. Да еще костюм кровью выпачкаешь...
- Ну что ж, лейтенант. Можете идти, - сказал капитан и снова повернулся к иллюминатору, разыскивая в небе водяную трубу. Но он не простил лейтенанта.
- Он мне за это головой заплатит! - шепнул Занкор-эль своему гейру. Тот кивнул и прикрыл глаза - сейчас он мог думать только о том, как ему плохо.
Наконец показалась труба. Эльфийский корабль встал рядом с ней, чтобы вести ее к насосу. Труба была очень древняя. Ее построили сартаны, сразу после того, как они привели тех, кто выжил после Разделения, в Арианус. В Нижнем царстве Ариануса воды было с избытком, а в верхних царствах ее не хватало. Поэтому сартаны и построили эту трубу. Она была из особого, нержавеющего металла. Эльфийские алхимики много веков пытались создать подобный сплав, но у них так ничего и не вышло. Гигантская машина опускала эту трубу через шахту, которая шла сквозь весь остров Аристагон. Раз в месяц эта труба автоматически спускалась через все открытое небо на Древлин. Спускалась-то она автоматически, но для того, чтобы подсоединить ее к Подъемникам, был нужен эльфийский корабль. Когда трубу присоединяли к насосу, Кикси-винси, повинуясь какому-то неведомому сигналу, пускала воду. Механика, подкрепленная магией, качала воду наверх, на Аристагон. А там ее собирали в огромные цистерны.
После Разделения эльфы и люди поначалу мирно жили вместе на Аристагоне и соседних островах. Сартаны правили ими, и оба народа пользовались водой на равных. Но когда сартаны исчезли, мир и благоденствие растаяли, как сон. Люди потом утверждали, что война началась по вине эльфов и развязала эту войну кучка могущественных эльфийских магов. Ну а эльфы утверждали, что войну начали варвары-люди, известные своей воинственностью.
Эльфов было больше, жили они дольше и к тому же владели различными волшебными машинами. Поэтому они оказались сильнее. Они изгнали людей с Аристагона, снабжавшего водой все Срединное царство. Люди с помощью драконов боролись, как могли: совершали налеты на эльфийские города и похищали воду или же нападали на эльфийские водяные корабли, которые развозили драгоценную влагу по соседним островам, населенным эльфами.
На водяном корабле - таком, как тот, на котором летал капитан Занкор-эль, - находилось восемь бочек, сделанных из драгоценного дуба (одним сартанам ведомо, где его добывали) и стянутых стальными обручами. Обычно в них перевозили воду. Но сейчас бочки были набиты всяким хламом, который эльфы отдавали гегам в уплату за воду<18>.
Эльфам было наплевать на гегов. Если людей они считали скотами, то гегов - просто насекомыми.

ГЛАВА XXXIX
ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО

Кикси-винси построили сартаны. Как и зачем - никому не известно. Эльфийские маги много лет изучали эту машину и создали множество теорий, но ни одна из них не была доказана. Кикси-винси должна была что-то делать с миром, но что? Конечно, снабжать водой верхние царства необходимо, но было очевидно, что это можно делать со значительно меньшей затратой усилий и с помощью куда менее сложного (хотя и не столь великолепного) магического устройства.
Самыми впечатляющими, таинственными и загадочными сооружениями сартанов были Подъемники. Из коралита торчали девять огромных рук, сделанных из меди и стали. Некоторые из них достигали в высоту нескольких менка. Каждая рука венчалась золотой ладонью, в которой мог уместиться эльфийский водяной корабль. Благодаря медным шарнирам в суставах и запястье руки были подвижны. Их прекрасно было видно со спускавшихся эльфийских кораблей.
Что должны были делать эти руки? Использовались ли они по прямому назначению? Пригодятся ли они когда-нибудь? Вряд ли. Все руки, кроме одной, стояли бессильно опущенными, словно руки трупа. Единственная рука, которая двигалась, была короче всех остальных. Она стояла в центре круга, образованного прочими руками. Этот круг примерно соответствовал по ширине центру бури. Короткая рука стояла рядом с насосом. Кисть ее была выпрямлена, пальцы сложены вместе, и ладонь смотрела вверх, так что на руке можно было стоять, как на платформе. Внутри рука была полая, и от основания к ладони вела большая шахта. В руку можно было войти через дверь внизу, у локтя, и те, у кого были крепкие ноги и хорошее дыхание, могли подняться наверх по длинной-предлинной лестнице, вьющейся вокруг центральной шахты.
А еще внутри была резная золоченая дверь, которая вела в эту самую шахту. Среди гегов ходила легенда, что тот, кто войдет в эту дверь, взлетит наверх быстрее, чем струя воды из гейзера. Потому все сооружение и называлось Подъемником. Но, надо сказать, еще ни один гег не осмелился открыть эту дверь.
Верховный головарь, главный жирец и прочие геги, которые считались достойными столь высокой чести, каждый месяц поднимались наверх, чтобы приветствовать ельфов и получить плату за свое служение. Все геги, живущие во Внутре, а также паломники из других городов Древлина выбирались наружу и толпились у подножия руки, ожидая, когда с небес начнет падать "манка небесная", как они ее называли. Частенько бывало, что геги получали травмы во время этой церемонии, поскольку никогда не было известно, что именно привезли ельфы в трюме своего корабля. Однажды, к примеру, оттуда вывалилась обитая бархатом софа, которая покалечила целую семью. Но все геги считали, что дело стоит того, чтобы рискнуть.
В то утро народу собралось особенно много: новопевцы и говорильники разнесли по всему Древлину весть о том, что сегодня Лимбека и богов, которые не боги, предадут в руки богов, которые боги, - ельфов то есть. Верховный головарь ожидал беспорядков и ужасно удивился, когда никаких беспорядков не произошло. Надо сказать, что его это даже встревожило. Толпа, которая собралась у Подъемника, воспользовавшись коротким затишьем, чтобы добежать сюда из Внутра, держалась тихо и вела себя примерно.
"Даже чересчур примерно", - думал головарь, шлепая по лужам.
Рядом с ним шествовал главный жирец. На физиономии у него было написано благороднейшее негодование. За ними шли боги, которые не боги. Принимая во внимание обстоятельства, держались они совсем неплохо. Все они молчали, даже этот неугомонный Лимбек. Вид у него был послушный и серьезный, так что верховный головарь с удовлетворением подумал, что этот юнец наконец-то научился уму-разуму.
В разрыве облаков показались руки. Сталь и медь блестели на солнце. Эпло воззрился на них с нескрываемым изумлением и восхищением.
- Клянусь творением! Это что такое?
Бэйн тоже уставился на руки во все глаза, разинув рот. Хуго вкратце рассказал все, что знал. А знал он то, что слышал от эльфов, то есть считай, что ничего.
- Вот! Теперь вы понимаете, как это раздражает? - сердито сказал Лимбек, очнувшись от своих мыслей. - Я знаю, что, если бы мы, геги, собрали все, что мы знаем о Кикси-винси, мы бы поняли, как что работает и что для чего нужно. А они - не хотят! Просто не хотят, и все!
Он сердито пнул ногой кусок коралита, и тот покатился по земле. Пес решил, что с ним играют, и бросился за камушком, весело прыгая через лужи. Копари шарахались, провожая собаку испуганными взглядами.
- "Почему" - штука опасная, - сказал Эпло. - Это вызов старому, привычному, это заставляет думать о том, что делаешь, вместо того чтобы тупо делать то же, что и твои предки. Неудивительно, что этих слов боятся.
- Я думаю, опасно не столько задавать вопросы, сколько считать, что ты нашел единственно верный ответ, - тихо заметил Альфред, словно говоря с самим собой.
Эпло услышал слова Альфреда и подумал, что странно услышать такое от человека. Впрочем, Альфред вообще был странным человеком. Камергер уже не смотрел на перевязанные руки патрина. Напротив, он, казалось, избегал смотреть в сторону Эпло. За ночь он словно постарел на несколько лет. Морщины стали глубже и резче, под отекшими глазами появились синие круги. Похоже, он всю ночь не спал. Хотя это и неудивительно для человека, которому наутро предстоит битва не на жизнь, а на смерть.
Эпло задумчиво поправил повязки, проверяя, не видны ли из-под них предательские знаки. Но этот жест почему-то показался ему пустым и бесполезным. "Отчего бы это?" - удивился Эпло.
- Не беспокойся, Лимбек, - завопил Бэйн во весь голос, забыв, что они уже ушли от грохочущей машины. - Когда мы доберемся до моего отца, мистериарха, он ответит на все наши вопросы!
Хуго не понял, что сказал мальчишка, но увидел, как Лимбек поморщился и испуганно оглянулся на стражников, а стражники с подозрением уставились на принца и его спутников. Его высочество явно опять ляпнул что-то, чего говорить не следовало. Черт возьми, куда Альфред смотрит?
Хуго обернулся, хлопнул Альфреда по плечу и, когда тот поднял голову, указал на Бэйна. Камергер уставился на Хуго, словно пробудившись от сна, потом наконец понял и кивнул. Он поспешно догнал Бэйна (хотя ноги у него заплетались и двигались совершенно невероятным образом) и, чтобы отвлечь внимание мальчика, принялся отвечать на вопросы его высочества. Его высочество особенно интересовался стальными руками.
К несчастью, Альфред больше думал о своем вчерашнем открытии, чем о том, что говорит. А между тем Бэйну тоже нужно было кое-что разузнать. И с помощью неосторожных ответов камергера он почти нашел разгадку.
Джарре и сопповцы шли вслед за копарями, а те шли вслед за узниками. Под плащами, шалями и длинными бородами они прятали погремушки, позвенюшки, свистки и несколько завывалок<19>. На тайном собрании СОППа, которое Джарре поспешно созвала прошлой ночью, они разучили песню. Геги - народ музыкальный, недаром они столько веков узнают все новости через новопевцев. Поэтому песню они запомнили быстро. Вернувшись домой, они спели ее своим женам, детям и надежным соседям, которые тоже заучили ее наизусть. Почему нужно петь именно эту песню - никто не знал. Джарре высказывалась на этот счет весьма туманно.
Разнесся слух, что ельфы и люди таким образом сражаются друг с другом - поют, гудят и свистят, стараясь перешуметь друг друга. А когда ельфов победят (а победить их можно), они дадут гегам много-много сокровищ.
Джарре знала об этих слухах, но не опровергала их. В конце концов, они были близки к истине.
Сопповцы были так возбуждены, что Джарре боялась, как бы копари не догадались обо всех их планах по блеску в глазах и мечтательным улыбочкам (не говоря уж о том, что те, кто шел с инструментами, временами позвякивали, побрякивали и подвывали с самым таинственным видом). Геги чувствовали, что испортить церемонию будет более чем справедливо. Ведь эти ежемесячные встречи с ельфами были как бы символом рабства гегов. "Манку" ельфов присваивали себе геги, живущие во Внутре, в первую очередь те, кто принадлежал к обделению головаря. Головарь, правда, утверждал, что любой может прийти и принять участие в дележе, но всем было отлично известно, что геги привязаны к Кикси-винси и что лишь немногие - в основном жирцы - могут позволить себе бросить свою службу на столько времени, чтобы успеть явиться пред светлые очи ельфов и принять участие в дележе "манки". Поэтому геги воодушевленно шли на битву, гремя и звеня своим оружием.
Джарре по дороге вспоминала инструкции, выданные ею гегам.
- Когда люди запоют, мы взбежим вверх по лестнице, распевая во все горло. Лимбек скажет речь... (редкие аплодисменты), потом он и боги, которые не боги, поднимутся на корабль...
- Мы тоже хотим корабль! - крикнули несколько сопповцев.
- Ничего подобного! - сурово ответила Джарре. - Вам нужен не корабль, а плата. Мы возьмем себе манку. Всю, сколько есть.
Бурные, продолжительные аплодисменты.
- Верховный головарь не получит ничего, даже половины! Лимбек захватит корабль и улетит на нем в верхние царства. Там он узнает Истину, и тогда он вернется и освободит наш народ!
Гробовая тишина. Народу пообещали сокровища (в том числе домотканые половики, которые пользовались большим спросом), поэтому до Истины уже никому дела не было. Джарре поняла это и загрустила, потому что она знала, что Лимбек огорчится, если узнает об этом.
Думая о Лимбеке, она незаметно продвигалась вперед, пока не оказалась прямо позади него. Набросив платок на голову, так чтобы никто ее не признал, Джарре смотрела на Лимбека и думала о нем.
Ей очень хотелось отправиться с ним - по крайней мере, ей так казалось. Но она не слишком настаивала, и, когда Лимбек твердо сказал, что ей следует остаться и руководить движением в его отсутствие, Джарре согласилась.

Предыдущая страница 24 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

На самом деле она боялась. Ей казалось, что там, в подземных тоннелях, где она была вместе с Альфредом, она заглянула в щелку и увидела кусочек Истины. Истину нельзя просто так вот взять и найти. Истина велика, глубока, необъятна и бесконечна, и всю ее ты никогда не познаешь. А увидеть лишь часть и принять часть за целое значит сделать Истину ложью...
Но Джарре обещала. Она не могла бросить Лимбека, тем более теперь, в такую важную для него минуту. К тому же ее народ продолжал жить во лжи. Наверно, им не повредит хоть малая частица Истины.
Геги, шедшие рядом с Джарре, говорили о том, что они сделают со своей долей сокровищ. Джарре молчала. Она не сводила глаз с Лимбека и гадала, чего ей больше хочется - победить или проиграть?
Верховный головарь подошел к двери у основания руки. Он обернулся к главному жирцу, который торжественно передал ему здоровенный ключ, величиной с ладонь гега, и открыл открывальник.
- Введите узников! - распорядился он, и копари подвели узников к двери.
- Уберите собаку! - рявкнул жирец, пнув пса, который с интересом обнюхивал его ноги.
Эпло подозвал пса к себе. Верховный головарь, главный жирец, несколько личных телохранителей головаря и узники вошли в Подъемник. В последний момент Лимбек обернулся. Увидев в толпе Джарре, он бросил на нее долгий прощальный взгляд. Лицо у него было спокойным и решительным. Очков на нем не было, но Джарре показалось, что он видит ее совершенно отчетливо.
Джарре вытерла слезы и махнула ему рукой на прощание. В другой руке, под плащом, она сжимала свое оружие - тамбурин.

ГЛАВА XL
ПОДЪЕМНИКИ, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО

- Капитан, - доложил лейтенант, глядя на толпу, ожидающую их внизу, - сегодня на Ладони необычайно много гегов.
- Это не геги, лейтенант, - ответил капитан, глядя в подзорную трубу. - Похоже, это люди.
- Люди! - Лейтенант уставился на Ладонь. У него прямо руки чесались выхватить трубу у капитана и посмотреть самому.
- И как вы думаете, к чему бы это, лейтенант? - поинтересовался капитан.
- Боюсь, сэр, это предвещает неприятности. Я служу на водяном корабле уже много лет, и отец мой служил здесь же, но я никогда не слышал, чтобы в Нижнем царстве появлялись люди. Я мог бы посоветовать... - Тут лейтенант спохватился и прикусил язык.
- Вот как? - угрожающе переспросил капитан. - Посоветовать? И что же вы можете посоветовать вашему капитану, а, лейтенант?
- Ничего, сэр. Я забылся.
- Нет-нет, лейтенант, говорите, я настаиваю! - сказал Занкор-эль, переглянувшись со своим гейром.
- Я мог бы посоветовать не садиться, пока мы не разведаем, что происходит.
Совет был вполне здравый и разумный, и капитан это понимал. Но для этого необходимо было поговорить с гегами, а капитан Занкор-эль не знал ни слова по-гегски. А лейтенант знал. Поэтому капитан тут же решил, что это очередная уловка лейтенанта, который хочет посмеяться над ним - над ним, капитаном Занкор-элем, членом королевской фамилии! - да еще на глазах у всей команды. Один раз ему это уже удалось, с его идиотским героизмом. Капитан решил, что лучше его душе оказаться в шкатулке, отделанной лазуритом и халцедоном, чем допустить такой позор снова.
- А я и не знал, лейтенант, что вы так боитесь людей, - сказал капитан. - Служба у нас весьма опасная, и я не могу держать при себе труса. Отправляйтесь в свою каюту, лейтенант Ботар-ин, и оставайтесь там до конца рейса. А со скотами я и сам управлюсь.
На мостике воцарилось гробовое молчанке. Эльфы не знали, куда девать глаза. Обвинение в трусости грозило эльфийскому офицеру смертью. Конечно, на Трибунале лейтенанту предоставят возможность высказаться в свою защиту. Но, чтобы оправдаться, ему придется обвинить во лжи своего капитана, члена королевской семьи. Спрашивается, кому поверят судьи?
Лицо лейтенанта Ботар-ина застыло, он уставился прямо перед собой немигающим взглядом. Мичман потом говорил, что порой краше в гроб кладут.
- Как прикажете, сэр, - отчеканил лейтенант, повернулся на каблуках и ушел.
- Трусости я не потерплю! - сказал капитан Занкор-эль. - Запомните это все!
- Да, сэр, - вразброд ответил экипаж. Все они много лет служили под началом лейтенанта, бывали с ним в нескольких битвах с людьми и повстанцами и отлично знали, что Ботар-ин кто угодно, только не трус.
- Позовите корабельного мага, - распорядился капитан.
Мага позвали. Он тотчас же появился на мостике и обвел всех присутствующих взглядом, как бы спрашивая, правда ли то, что сообщили ему по дороге. Но никто не осмелился поднять глаз. Да это было и не нужно. Достаточно было взглянуть на лица команды.
- Магикус, нам предстоит бой с людьми, - сообщил капитан нарочито ровным голосом, так, словно ничего не случилось. - Надеюсь, вся команда снабжена свистками?
- Да, капитан.
- Все знают, как ими пользоваться и зачем они нужны?
- Я думаю, что да, капитан, - ответил маг. - В прошлый раз, когда нам пришлось столкнуться с повстанцами и они взяли нас на абордаж...
- Я, кажется, не просил вас пересказывать историю корабля, не так ли, магикус? - перебил его капитан Занкор-эль.
- Нет, капитан, - спокойно ответил маг. Извиняться он не стал. В отличие от прочих членов экипажа он не был обязан подчиняться приказам капитана и других офицеров. Поскольку разобраться в действии магии способен только волшебник, корабельный маг отвечает за магию на борту. Капитан, недовольный работой своего мага, может подать на него в суд, но дело мага будет разбираться Коллегией Магов, а не Трибуналом Флота. И на этом суде не имеет значения, является ли капитан членом королевской семьи. Все знали, кто правит Аристагоном на самом деле.
- Магия действует? - спросил капитан. - Она в полной силе?
- Членам экипажа остается только дунуть в свистки, - ответил маг. Он вскинул голову и посмотрел на капитана сверху вниз. Он даже не добавил обычного "сэр". Капитан посмел усомниться в его искусстве!
Гейр, сам будучи волшебником, понял, что Занкор-эль переступил границы дозволенного.
- Благодарю вас, господин корабельный маг, - мягко вмешался он. - Когда мы вернемся, я сообщу о вашем усердии.
Корабельный маг презрительно усмехнулся. Какое ему дело до того, что думает о его работе какой-то гейр!
Эти гейры всю жизнь сопровождают испорченных знатных юнцов, дожидаясь, пока придет время поймать их душу. Это все равно что подбирать дерьмо за комнатной собачкой!
- Вы останетесь с нами на мостике? - вежливо спросил капитан, поняв намек гейра.
Маг и не собирался уходить отсюда. Во время битвы ему полагалось находиться на мостике. И хотя капитан сейчас был безупречно любезен, маг счел нужным оскорбиться.
- Разумеется! - ответил он ледяным тоном и, подойдя к иллюминатору, посмотрел вниз, на Ладонь, где толпились геги и люди. - Я полагаю, нам следует прежде всего установить контакт с гегами и выяснить, что происходит, - добавил он.
Знал ли маг, что лейтенант только что предлагал то же самое? Знал ли он, что именно из-за этого разразилась буря? Капитан вспыхнул и злобно уставился на мага. Но тот стоял к нему спиной и не заметил этого. Капитан открыл было рот, но заметил, что его гейр покачал головой, и прикусил язык.
- Что ж, прекрасно! - сказал капитан, с трудом сдерживая гнев. Услышав за спиной подозрительный шум, он резко обернулся. Но все эльфы усердно занимались своим делом.
Корабельный маг сухо поклонился и встал на носу, у головы дракона. Перед ним был рупор, выточенный из зуба гренко<20>. Раструб был затянут мембраной из кожи тира, на которую было наложено заклятие, усиливающее голос. Рев, раздававшийся из пасти дракона, впечатлял даже того, кто знал, как это действует. А гегам это казалось настоящим чудом.
Маг склонился к рупору и крикнул что-то на неуклюжем гномьем языке - для эльфов он звучит, как грохот камней в пустом бочонке. Капитан стоял с каменным лицом, всем своим видом давая понять, что все это чушь.
Снизу донесся гулкий рев - геги кричали что-то в ответ. Эльфийский маг выслушал, потом ответил. Он обернулся к капитану:
- Это все очень сложно. Насколько я понял, эти люди явились на Древлин и сказали гегам, что мы, "ельфы", вовсе не боги и что мы держим их в рабстве. Король гегов спрашивает, не примем ли мы этих людей в дар, и просит, чтобы мы в уплату совершили что-нибудь, что докажет нашу божественную сущность. Он просит, чтобы мы удвоили обычное количество даров.
Капитан вновь обрел хорошее настроение.
- Пленники-люди! - рассмеялся он, потирая руки. - Да еще пленники, которые явно пытались помешать гегам снабжать нас водой. Ценная добыча! Меня за это наверняка наградят. Ответьте гегам, что мы согласны.
- А как насчет платы?
- Ба! Плату они получат обычную. Откуда нам взять еще? Корабль не может везти больше.
- Мы можем пообещать прислать еще один корабль, - заметил маг, нахмурившись. Капитан покраснел.
- Если я дам такое обещание, весь флот будет смеяться надо мной! Рисковать кораблем, чтобы привезти кучу мусора этим червям? Ха!
- Сэр, имейте в виду, что до сих пор ни разу не бывало ничего подобного! Это очень важно! Я боюсь, что люди нашли путь через Мальстрим и пытаются привлечь гегов на свою сторону. Если только людям удастся захватить источник воды... - Маг покачал головой, не в силах выразить словами всю серьезность происходящего.
- Привлечь! - хмыкнул Занкор-эль. - Я спущусь туда и так их привлеку! На самом деле давно пора. Скажите этим слизнякам, что пленных мы забираем. И хватит с них.
Корабельный маг помрачнел еще больше, но сделать ничего не мог - по крайней мере, сейчас. Он не мог самолично послать корабль с платой и не осмелился бы дать обещания, которое не сможет сдержать. От этого только хуже будет. Однако он мог немедленно доложить об этом коллегии и посоветовать принять меры - и по поводу платы, и по поводу глупого капитана.
Маг повернулся к рупору и сообщил об отказе, но в столь туманных выражениях, что это звучало почти как согласие, если не особенно вдумываться. Как и большинство эльфов, маг полагал, что разум гегов подобен их языку - такой же неуклюжий и медлительный.
Корабль спускался вниз, раскинув крылья. Он выглядел страшным и величественным. Эльфы толпились на палубе и шестами направляли спускающуюся водяную трубу к насосу. Когда труба сомкнулась с насосом, магия пришла в действие. С земли вверх ударил сноп голубого света, и по нему хлынула вода. Труба втягивала ее и поднимала на тысячи менка вверх, на Аристагон, к ожидавшим ее эльфам. Теперь водяной корабль выполнил свою основную задачу. Когда цистерны наполнятся, вода перестанет течь, и труба снова поднимется наверх. Корабль же мог сбросить плату и улететь обратно либо, как сейчас, опуститься на несколько минут, чтобы произвести впечатление на гегов.

ГЛАВА XLI
ПОДЪЕМНИКИ, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО

Верховному головарю все это ужасно не нравилось. Ему не нравилось, что узники чересчур послушны. Ему не понравился ответ ельфов. Ему не нравилось, что из толпы то и дело доносился гром и звон музыкальных инструментов.
Головарь смотрел на корабль, и ему казалось, что ни один корабль еще не спускался так медленно. Заскрипели канаты, огромные крылья сложились, и спуск ускорился, но Дарралу Грузчику казалось, что драккор завис на месте. Он от души надеялся, что, как только эти боги уберутся вместе с Сумасшедшим Лимбеком, жизнь войдет в прежнюю колею. Если только он доживет до того момента, когда они наконец уберутся.
Корабль встал на место. Крылья у него были чуть-чуть раскрыты, ровно настолько, чтобы магия продолжала поддерживать его в воздухе рядом с Ладонью. Грузовые люки корабля открылись, и "манка" посыпалась на ожидающих внизу гегов. Некоторые геги бросились к ней. Те, кто хорошо разбирался в рыночной стоимости, хватали что поценнее, остальные - что попало. Но большинство гегов остались на месте. Они стояли, глядя вверх, и чего-то напряженно ждали.
- Ну же, скорей! - умолял про себя верховный головарь.
Люк открывался, казалось, целую вечность. Главный жирец, забыв обо всем на свете, глядел на драккор со своим всегдашним невыносимо самодовольным видом. Дарралу ужасно хотелось съездить шурина по физиономии.
- Вот они! - возопил главный жирец. - Вот они! Он обернулся к пленникам и смерил их суровым взглядом:
- Смотрите, держитесь с ельфами почтительно! Они-то уж точно боги!
- Ладно-ладно! - с улыбкой прощебетал Бэйн. - Мы им сейчас песенку споем!
- Ваше высочество, тише, прошу вас! - взмолился Альфред, положив мальчику руку на плечо. Он добавил что-то еще на человеческом языке и отвел мальчика назад. Зачем бы это?
И что это за песня такая?
Ох не нравилось все это верховному головарю!
Люк открылся, из него выскользнул трап. В люке появился эльфийский капитан. Он казался огромным в своих богато украшенных железных доспехах, которые закрывали его с головы до пят. Лица его тоже не было видно - на голове у капитана был шлем в форме драконьей головы. На потертой шелковой перевязи висел парадный меч в ножнах, украшенных самоцветами.
Видя, что все в порядке, эльф, тяжело ступая, сошел по трапу на Ладонь. Ножны гремели о доспехи. Оказавшись на Ладони, он остановился и огляделся. Драконий шлем придавал ему суровый и повелительный вид. В доспехах эльф, и без того высокий, казался еще на фут выше. Он возвышался над гегами и даже над людьми, словно осадная башня. Шлем был сделан столь искусно, что даже геги, которые уже видели его раньше, прониклись благоговейным страхом. Главный жирец упал на колени.
Но верховный головарь слишком нервничал, и потому все это великолепие не произвело на него особого впечатления.
- Некогда, некогда! - рявкнул он, не слишком вежливо поднимая шурина на ноги. - Копари, приведите богов!
- Ч-черт! - выругался Хуго сквозь зубы.
- В чем дело? - обернулся Эпло.
Капитан спустился на Ладонь. Главный жирец упал на колени. Верховный головарь пытался поднять его на ноги.
- Видите вон ту штуку на шее у эльфа? Знаете, что это? Это свисток.
- Ну и что?
- Это магический талисман, сделанный эльфийскими магами. Говорят, когда эльфы свистят в него, песня перестает действовать!
- Значит, эльфы будут драться.
- Да! - Хуго мысленно обозвал себя последним идиотом. - Я знал, что такие свистки есть у всех воинов, но на водяном корабле... И никакого оружия, кроме моего кинжала!
Да, оружия у них не было. Но Эпло и не нуждался в оружии. Стоит сорвать повязки, и он с помощью одной лишь магии сможет убить всех эльфов или погрузить их в волшебный сон. Но пользоваться магией ему было запрещено. Стоит ему начертить в воздухе первый огненный знак - и всем станет ясно, что он патрин, человек из расы древних врагов, которые некогда чуть было не завоевали весь мир.
"Умри, но не выдавай нас. У тебя хватит на это выдержки и мужества. У тебя достаточно ума и ловкости, чтобы не возникло необходимости".
Верховный жирец приказал копарям привести богов. Копари схватили было Лимбека. Тот вежливо, но решительно отстранил их. Он шагнул вперед, пошелестел бумагой, набрал воздуху и начал свою речь.
- Достойные гости из иного мира! Уважаемый верховный головарь, уважаемый верховный жирец! Товарищи сопповцы! Я рад приветствовать вас...
- По крайней мере, мы умрем, сражаясь, - сказал Хуго. - Сражаться с эльфами - это довольно занятно.
Но Эпло не мог умереть, сражаясь. Ему нельзя было умирать. Как глупо все получилось!
Говорильник, предназначенный для того, чтобы передавать благословения ельфов, теперь передавал речь Лимбека.
- Заткните ему глотку! - орал головарь.
- ...Сбросьте ваши подковы... Нет, тут что-то не то... - Лимбек запнулся, снял очки и уткнулся носом в бумагу. - Сбросьте ваши оковы! - радостно провозгласил он. Копари подбежали к нему и схватили его за руки.
- Начинайте петь! - шепнул Эпло. - У меня идея! Хуго завел песню густым баритоном. Бэйн присоединился к нему, вторя Хуго своим пронзительным голоском. Мелодию он перевирал безжалостно, но слова помнил верно. Голос Альфреда дрожал, его было почти не слышно - камергер был бледен, как стенка, видимо от страха, и явно был близок к обмороку.
Рука поддерживает Мост,
Ведущий через Пламя...
Услышав начало песни, геги, стоявшие внизу, радостно завопили и подхватили песню во всю мочь, усердно подыгрывая себе на гуделках, сопелках, тамбуринах и прочих погремушках. Копари, услышав это пение, совсем растерялись. Эльфийский капитан, услышав звуки ненавистной песни, схватил свисток, поднял забрало и поднес свисток к губам.
Эпло коснулся головы пса и взмахнул рукой, указывая на эльфа.
- Взять!
...И Пламя Сердца нас влечет
Высокими путями...
Пес бесшумно и быстро, словно летящее копье, рассек толпу и прыгнул на эльфа.
Доспех на капитане был старинный, предназначенный в основном для устрашения противника, да еще для защиты от недуга, именуемого "кессонной болезнью", который поражает тех, кто слишком быстро поднимается наверх из Нижнего царства. Капитан заметил собаку, когда она уже прыгнула. Он инстинктивно попытался защититься, но тело, закованное в неуклюжий панцирь, повиновалось недостаточно быстро. Пес ударил его лапами в грудь, и капитан рухнул, как подрубленное дерево.
Эпло бросился вслед за собакой, Хуго - за ним. Патрин молчал - Хуго пел за двоих.
...Пламя Сердца Волей правит,
Воля все преграды плавит...
- Я призываю служителей объединиться! - провозгласил Лимбек, стряхнувший наконец с себя стражников. Лимбек был целиком поглощен своей речью и совершенно не замечал, что делается вокруг. - Я же поднимусь наверх, в царства небесные, чтобы обрести там Истину, самое ценное из всех сокровищ...
- Сокровищ! - донеслось из говорильника. Геги, стоявшие внизу, переглянулись.
- Сокровища? Он сказал что-то о сокровищах! Там еще дают! Наверх! Скорее!
Геги, не переставая петь, бросились к двери в основании руки. Вход охраняли несколько копарей, но их смели (одного потом нашли лежащим без сознания - кто-то надел ему на голову тамбурин). Поющие геги побежали наверх.
...И в Руке Огонь пылает
Путеводною звездой...
Первые геги уже выскочили в дверь на вершине руки и оказались на золотой Ладони. Ладонь была скользкой от водяных брызг. Геги скользили, оступались, некоторые вылетели на самый край Ладони. Копари безуспешно пытались загнать их обратно на лестницы. Даррал Грузчик стоял посреди поющей, орущей и шумящей толпы и в бессильном гневе смотрел, как века мира и спокойствия рассыпаются в прах из-за какой-то песни.
Бэйн бросился вслед за Эпло и Хуго - Альфред не успел остановить его. Камергер пытался догнать принца, но толпа преградила ему путь. С Лимбека сбили очки. Он успел подхватить их, но надеть не мог, как ни старался. Он беспомощно озирался по сторонам, не в силах отличить своих от врагов. Альфред пришел ему на помощь - он схватил гега за плечо и потащил к кораблю.
Капитан, лежа на спине, безуспешно отбивался от собаки, которая давно вцепилась бы ему в горло, если бы не шлем. Взбегая по трапу, Эпло с беспокойством взглянул на эльфийского мага, склонившегося над капитаном. Если волшебник пустит в ход магию. Эпло ничего не останется, как ответить тем же. Быть может, в этой суматохе это пройдет незамеченным. Но маг не обращал внимания на битву. Он стоял над капитаном и смотрел, как тот борется с псом, В руке волшебник держал шкатулку, украшенную камнями. Казалось, он напряженно ждал чего-то.
Не спуская глаз со странного мага, Эпло опустился на колени рядом с упавшим эльфом, сунул руку под тело капитана и нащупал меч. Эпло потянул, дернул, перевязь лопнула, и оружие оказалось в руке Эпло. Эпло критически осмотрел меч. Ему не хотелось убивать жителей этого мира, тем более эльфов - они ведь могли в будущем пригодиться его повелителю. Он повернулся и перебросил меч Хуго.
С мечом в одной руке, с кинжалом в другой, Хуго взбежал по трапу к люку, распевая на бегу.
- Пес! Ко мне! - крикнул Эпло.
Пес тут же повиновался и оставил эльфа лежать на спине. Капитан беспомощно барахтался, словно перевернутая черепаха. Тут Эпло поймал Бэйна, который тоже бежал на корабль. Принц был в диком восторге. Он во всю глотку распевал песню.
- Пустите, пустите! Я хочу посмотреть!
- Черт возьми, где твой наставник? Альфред!
Эпло ухватил за шкирку визжащего, отбрыкивающегося мальчишку и принялся искать в толпе Альфреда. Камергер неуклюже тащил к кораблю Лимбека, с трудом пробираясь через хаос, царящий на Ладони. Лимбек спотыкался, но не переставая изливал свою душу:
- А теперь, достойные гости, разрешите изложить вам три основных принципа нашего СОППа. Во-первых...
Тут оба исчезли в толпе.
Эпло выпустил Бэйна, повернулся к псу, указал на мальчика и сказал:
- Стеречь!
Пес улыбнулся, сел и уставился на Бэйна. Эпло сбежал по трапу обратно на Ладонь. Бэйн посмотрел на пса.
- Хоро-оший песик, - сказал он и повернулся к люку.
Пес спокойно встал и схватил его высочество за штаны.
Эпло вытащил Альфреда и говорящего без умолку Лимбека из самой гущи толпы и повел их к кораблю. Несколько сопповцев, дудя в рожки, увязались за ними, оглушая всех, кто оказывался у них на дороге. Эпло узнал среди них Джарре. Он попытался привлечь ее внимание, но Джарре не увидела его - она лупила копаря завывалкой.
Вокруг царил ад кромешный, но Эпло все же ухитрялся прислушиваться к тому, что происходит на корабле. Однако он не слышал ничего, кроме пения Хуго. В

Предыдущая страница 25 Следущая страница


Драконье крыло

свистки никто не свистел.
- Камергер, позаботьтесь о мальчике! - сказал Эпло, избавив Бэйна от собаки и толкнув мальчишку в объятия к трясущемуся Альфреду. Патрин и собака бросились к люку - Эпло полагал само собой разумеющимся, что остальные следуют за ним.
Снаружи сияло солнце, а в корабле было темно. Патрину пришлось постоять и подождать, пока глаза привыкнут. Он услышал, как Лимбек, шедший позади, вскрикнул и упал: в темноте, да еще и без очков, гег совсем ничего не видел.
Эпло быстро приспособился к темноте. Теперь он понял, почему в корабле было так тихо. Хуго стоял лицом к лицу с эльфом, сжимавшим в руке обнаженный меч. Позади эльфа стояли остальные члены экипажа. Они ждали. За воинами, на возвышении, стоял корабельный маг. Его серебристое одеяние блестело в лучах солнца, падавших в иллюминатор. Все молчали. Хуго перестал петь. Он пристально смотрел на эльфа, ожидая нападения.
- Рука поддерживает Мост... - прозвенел голосок Бэйна.
Эльф перевел взгляд на мальчика. Рука, сжимавшая меч, слегка дрогнула. Эльф облизнул пересохшие губы. Прочие эльфы явно ожидали его приказов - они не сводили с него глаз, словно именно он был их предводителем.
Эпло обернулся к своим спутникам.
- Пойте же, черт возьми!
Альфред вздрогнул, поднял голову и запел своим жиденьким тенорком. Лимбек лихорадочно рылся в своих бумагах, пытаясь найти то место, где он остановился.
Тут по трапу взбежала Джарре, а за ней еще несколько сопповцев, ожидающих, что сейчас на них снова посыплются сокровища. Эпло отчаянно замахал руками. Джарре наконец увидела его.
- Назад! - крикнул Эпло. - Уходите!
Джарре остановила свое воинство, и они послушно отступили назад. Геги вставали на цыпочки и вытягивали шеи, чтобы убедиться, что все поделят честно и никто не получит ни единой лишней бусины.
Пение зазвучало громче - Альфред распелся и вел мелодию, Бэйн слегка охрип, но не сбивался. Убедившись, что геги вмешиваться не станут, Эпло снова повернулся к Хуго и эльфу. Оба стояли в прежней позе, вскинув мечи, наблюдая за каждым движением противника.
- Мы не причиним вам зла, - сказал Хуго по-эльфийски.
Эльф вскинул тонкую бровь и оглянулся на свою команду. Эльфов было десять на одного человека.
- Шутить изволите? - сказал эльф. Но Хуго неплохо разбирался в обычаях эльфов, поэтому продолжал:
- Мы потерпели кораблекрушение и хотим выбраться отсюда. Нам нужно в Верхнее царство.
Эльф усмехнулся:
- Человек, ты лжешь! Путь в Верхнее царство закрыт. Оно окружено магической завесой.
- Нас пропустят, - сказал Хуго. - Этот мальчик, - он указал на Бэйна, - сын мистериарха. Он...
Лимбек наконец нашел то место, на котором его прервали.
- Достойные гости из иного мира!
Снаружи послышался звон доспехов.
- Свистите! Свистите, вы, идиоты!
Но засвистели всего двое - сам капитан и волшебник со шкатулкой.
Пес зарычал, насторожив уши и ощетинившись. Эпло успокаивающе погладил собаку, но пес взвыл, словно от боли. Звон и свист приближались. Проем люка заслонила огромная фигура.
Альфред шарахнулся в сторону, заслонив собой Бэйна. Лимбек читал речь, так что капитана он не увидел. Закованная в железо рука отшвырнула гега в сторону. Капитан стоял в проходе и изо всех сил дул в свисток. Глаза у него покраснели от гнева.
Он отнял свисток от губ ровно настолько, чтобы рявкнуть:
- Лейтенант, делайте, что вам сказано, будь я проклят!
Волшебник стоял у него за плечом, держа шкатулку наготове.
Эльф, стоявший перед Хуго, взялся за свисток. Казалось, его рука двигалась сама собой. Лейтенант посмотрел на капитана, потом на Хуго, потом снова на капитана. Остальные эльфы взялись за свистки, но свистеть не спешили.
Хуго не понимал, что происходит, но видел, что все висит на волоске, и запел снова. Эпло присоединился к нему, капитан засвистел громче прежнего, пес завыл, и все, включая даже Лимбека, громко пропели последние два стиха:
Мысль и Разум - вечный Мост,
Возносящий нас до звезд!
Лейтенант свистнул в свисток. Эпло наметил одного эльфа, стоявшего ближе всех к лейтенанту, собираясь вырвать у него меч. Но лейтенант не поднес свистка к губам. Он сорвал с шеи свисток и швырнул его на палубу. В толпе эльфов послышались нестройные приветственные возгласы, и многие - включая корабельного мага - последовали примеру своего лейтенанта.
Капитан побагровел от гнева, на губах у него выступила пена.
- Предатели! Предатели под предводительством труса! Вишам, вы будете свидетелем! Это мятежники, подлые бунтовщики! Когда мы вернемся...
- Мы не вернемся, капитан, - ответил лейтенант, смерив капитана холодным взглядом серых глаз.
- Замолчите! - приказал он поющим.
Хуго понятия не имел, что происходит, - видимо, здесь шла какая-то своя разборка. Но он тут же понял, что это может быть им на руку, и сделал знак. Все умолкли. Альфреду пришлось дважды сказать Бэйну, чтобы он замолчал, и в конце концов он зажал принцу рот.
- Он трус, говорю я вам! - воскликнул капитан, обращаясь к команде. - Ему не хватает смелости сражаться с этими скотами! Снимите с меня эту штуку! - Капитану было трудно двигаться в доспехах. Гейр коснулся доспехов рукой и произнес заклятие. Доспехи растаяли. Капитан рванулся вперед, схватился было за меч - и обнаружил, что оружие исчезло. Но тут же нашлось - Хуго приставил его к горлу капитана.
- Нет! - воскликнул лейтенант, отводя меч Хуго. - Это мой бой! Капитан! Вы дважды назвали меня трусом, когда я не мог защитить свою честь. Но теперь высокое звание уже не поможет вам!
- Это звучит очень отважно, лейтенант, особенно если учесть, что вы вооружены, а я нет!
Лейтенант обернулся к Хуго:
- Послушай, человек! Ты сам видишь, что это дело чести! Я слышал, что вы, люди, тоже имеете понятие о том, что это такое. Прошу тебя, отдай капитану его меч. Я понимаю, что ты останешься безоружным, но тебе все равно не выстоять против нас всех. Если я останусь жив, я помогу вам. Даю слово. А если я погибну... что ж, хуже вам не будет.
Хуго подумал, прикинул, пожал плечами и протянул меч капитану. Эльфы встали друг против друга. Команда напряженно наблюдала за поединком между капитаном и лейтенантом. Хуго подобрался поближе к одному из эльфов. Эпло подумал, что надолго Хуго без меча не останется.
А у патрина были свои заботы. Все это время он не переставал следить за тем, что делалось снаружи, и видел, что сопповцы разделались с копарями, исполнились жажды крови и ищут неприятностей на свою голову. Если геги сунутся сюда, эльфы решат, что на них нападают, забудут о своих разногласиях и бросятся на людей и гегов. Кое-кто из гегов уже махал в сторону корабля и кричал что-то о сокровищах.
Раздался звон мечей. Поединок начался. Эльфийский маг внимательно следил за ним, прижимая к груди раскрытую шкатулку. Эпло быстро, но бесшумно скользнул к люку, надеясь, что его не заметят. Пес следовал за ним.
Джарре стояла на трапе и смотрела на Лимбека.
Неугомонный гег тем временем поднялся на ноги, поправил очки и продолжил речь:
- ...Надеясь на лучшую жизнь для всех... За спиной у Джарре толпились прочие геги, подстрекая друг друга ворваться на корабль и захватить добычу. Эпло нашел механизм, поднимающий трап, и быстро разобрался, как он действует. Теперь нужно было убрать с трапа Джарре.
- Джарре! - крикнул Эпло, махнув рукой. - Сойди с трапа! Я сейчас подниму его! Мы улетаем!
- Лимбек! - сказала Джарре. Эпло не расслышал ее, но понял, что она сказала, по движению губ.
- Я позабочусь о нем! Обещаю вернуть его тебе живым и здоровым!
Эпло дал это обещание с легким сердцем. Если с Лимбеком немного повозиться, из него выйдет прекрасный предводитель гегов, который сумеет создать из них войско, готовое положить жизнь за владыку Нексуса.
Джарре шагнула вперед. Но Эпло не хотел брать ее с собой. Он не доверял ей. В ней что-то изменилось после того, как она исчезла вместе с Альфредом. Она уже не была такой пламенной революционеркой, как прежде. Да, Альфред казался тихим и безобидным, но Эпло чувствовал, что за ним стоит понаблюдать.
К тому времени геги успели завести друг друга и теперь всем скопом бросились к кораблю. Поединок эльфов был в самом разгаре. Эпло взялся за рукоятку, готовясь привести механизм в действие. Джарре упадет и разобьется насмерть. Все решат, что это был несчастный случай. Геги будут во всем винить эльфов. И тут пес прошмыгнул мимо Эпло и выбежал на трап.
- Пес! Назад!
Но пес то ли не услышал, то ли не обратил внимания. Эпло плюнул, выпустил рукоятку и тоже выбежал на трап, чтобы поймать пса. А тот вцепился в рукав рубахи Джарре и тянул ее назад, на Ладонь.
Джарре рассеянно взглянула на пса и увидела гегов, бегущих к кораблю.
- Джарре! - крикнул Эпло. - Останови их! Ельфы их перебьют! Они всех нас убьют, если геги нападут на них!
Джарре посмотрела на Эпло, потом на Лимбека.
- Давай, Джарре! - крикнул Эпло. - Теперь ты их предводитель!
Пес выпустил рукав Джарре и смотрел на нее, виляя хвостом.
- До свидания, Лимбек, - прошептала Джарре. Она наклонилась, крепко обняла собаку, потом повернулась, расправив плечи, сошла с трапа на Ладонь и вскинула руки. Геги остановились.
- Они сбросили все сокровища вниз! Бегите вниз! Здесь ничего нет! Бегите, там еще есть!
- Сокровища внизу? Бежим вниз!
Геги развернулись и ринулись к лестнице.
- Пес, сюда! - приказал Эпло.
Пес весело взлетел по трапу, радостно ухмыляясь.
- Доволен, да? - сказал Эпло, пуская в ход механизм и поспешно убирая трап. Он слышал, как Джарре отдает приказы, как геги что-то кричат в ответ. Трап ушел внутрь. Эпло закрыл люк и запер его. Голоса гегов затихли.
- Упрямая скотина! Вот как спущу с тебя шкуру! - сказал Эпло и потрепал шелковистые уши пса. А Лимбек продолжал, перекрывая звон клинков:
- И в заключение я хотел бы сказать...

ГЛАВА XLII
ПОДЪЕМНИКИ, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО

Повернувшись к сражающимся, Эпло увидел, как лейтенант пронзил капитана мечом. Лейтенант вырвал меч, и капитан опустился на палубу. Команда молчала.
Лейтенант с холодным и бесстрастным видом отступил назад, пропустив мага к телу умирающего. Эпло подумал, что это целитель, но с изумлением увидел, что маг не делает ничего, чтобы помочь раненому. Он поднес шкатулку к губам капитана.
- Скажи заклятие! - прошипел гейр.
Капитан открыл рот, но из горла у него хлынула кровь.
Маг нахмурился и, приподняв голову умирающего, показал ему шкатулку.
- Говори! Это твой долг перед нашим народом! Эльф медленно, с трудом выговорил какие-то слова, которых Эпло не понял, и его безжизненное тело осело на палубу. Маг захлопнул шкатулку и, с подозрением глядя на прочих эльфов, сунул ее за пазуху, словно в ней хранилась некая драгоценность.
- Вы не посмеете убить меня! - проскулил он. - Я вишам, я под защитой закона! Если вы помешаете мне выполнить мой священный долг, на вас падет проклятие, которое будет преследовать вас до конца дней!
- Вас никто не тронет, - ответил лейтенант, презрительно скривив губы. - Хотя зачем нашему народу душа этого выродка? Впрочем, вам лучше знать. Тем более что умер он с честью, а это чего-нибудь да стоит.
Он наклонился, поднял меч капитана и протянул его Хуго, рукоятью вперед.
- Спасибо, человек. И тебе тоже, - сказал он, обернувшись к Эпло. - Я видел, что геги собирались напасть на нас. Быть может, потом, когда у нас будет больше времени, вы объясните мне, что происходит на Древлине. А теперь нам пора.
Эльф снова обернулся к Хуго:
- Это правда - то, что вы говорили о Верхнем царстве?
- Правда. - Хуго снял с убитого ножны и вложил в них меч. - Этот мальчик, - он указал через плечо на Бэйна, который с любопытством разглядывал труп, - сын некоего Синистрада, мистериарха.
- Как же этот мальчик попал к вам? - спросил эльф, задумчиво глядя на Бэйна. Бледное лицо мальчика казалось почти прозрачным. Заметив, что эльф смотрит на него, принц смело улыбнулся и отвесил изящный поклон. Эльф был очарован.
Хуго помрачнел.
- Неважно. Это не ваше дело. Мы направлялись в Верхнее царство, но на нас напали эльфы. Нам удалось выбить их с моего корабля, но корабль был поврежден, и его затянуло в Мальстрим.
- Твой корабль? Люди не летают на драккорах!
- Человек по имени Хуго Длань летает на чем угодно.
Среди эльфов послышался говор - до тех пор все они молчали. Лейтенант кивнул:
- Это многое объясняет.
Эльф достал из кармана кружевной платок, вытер кровь с меча и вложил его в ножны.
- Ты известен как человек чести. Правда, занятия твои несколько странны, но в благородстве тебе не откажешь. А теперь я должен откланяться. Отныне я капитан этого судна, и у меня много дел. Мичман Ильт проводит вас в вашу каюту.
Говорил эльф любезно, но вид у него при этом был такой, словно он господин, отсылающий рабов. "Да, - подумал Хуго, - этот эльф решил взять нас в союзники, но особой любви и уважения к нам он не испытывает". Мичман кивнул им, приглашая следовать за собой.
Перед тем как уйти, Лимбек опустился на колени рядом с трупом капитана. Эпло положил ему руку на плечо.
- Я был прав, - сказал Лимбек. - Они не боги.
- Нет, не боги, - сказал Эпло. - Я ведь говорил вам, что богов не существует.
Лимбек огляделся с таким видом, словно что-то потерял и не знает, где искать.
- Знаете, - сказал он, подумав, - а мне даже жаль, что их нет.
Уходя с мостика вслед за мичманом, Эпло успел уловить обрывок разговора.
- Лейтенант! - спросил один из эльфов. - Что делать с трупом? Выбросить за борт?
- Нет, - ответил лейтенант. - Он был офицером, и к его останкам надлежит относиться с почтением. Уберите тело в трюм. Мы остановимся в Срединном царстве и выгрузим тело вместе с гейром. И не забывайте, что с сегодняшнего дня я капитан.
Эльф не допускал панибратства, зная, что нужно как можно скорее восстановить разрушенные им самим узы дисциплины. Эпло про себя похвалил благоразумие нового капитана и последовал за остальными.
Молодой эльф отвел их в помещение, которое, по словам Хуго, служило корабельным карцером. Каюта была пустая и неуютная. В стены были вбиты крюки, к которым по ночам подвешивались спальные гамаки. На день гамаки убирали, чтобы можно было ходить. Через крошечные иллюминаторы можно было выглянуть наружу.
Эльф уведомил их, что вернется с едой и водой, когда корабль преодолеет Мальстрим, захлопнул дверь, и они услышали звук задвигаемого засова.
- Мы в плену! - воскликнул Бэйн.
Хуго уселся на корточки, прислонившись спиной к переборке. Он был мрачен. Добыв трубку из мешка, он сжал ее в зубах.
- Если хочешь посмотреть на тех, кто в плену, спустись в трюм и полюбуйся на людей, которые там работают. Собственно, из-за них-то нас и держат под замком. Если мы освободим рабов, мы сможем захватить корабль, и капитан это знает.
- Ой, а давайте и правда захватим! - Бэйн сразу загорелся энтузиазмом.
Хуго хмуро посмотрел на него.
- Думаете, вы с ним управитесь, ваше высочество? Помните, как вы управились с моим?
Бэйн побагровел от гнева. Он стиснул свое перо, подавил ярость и подошел к иллюминатору, чтобы выглянуть наружу.
- А вы ему доверяете, этому эльфу? - с беспокойством спросил Альфред.
- Не больше, чем он доверяет мне, - ответил Хуго, угрюмо посасывая пустую трубку.
- Так обратились они или нет? - спросил Эпло. - Песня подействовала?
- Обратились? - Хуго покачал головой. - Это вряд ли. Эльфы, на которых эта песня действует по-настоящему, забывают обо всем на свете, словно оказались в ином мире. А этот эльф действует вполне сознательно. Говорят, в Верхнем царстве находятся несметные сокровища. К тому же никто из эльфов так высоко еще не забирался. Вот потому его туда и тянет.
- А не может он решить, что проще выкинуть нас в Мальстрим и оставить мальчишку себе?
- Может, конечно. Но у эльфов есть свое особое чувство чести. Нам каким-то образом удалось оказать этому эльфу услугу - мы отдали капитана в его руки. Вся команда видела это. Он много потеряет в их глазах, если убьет нас лишь затем, чтобы облегчить себе жизнь.
- Стало быть, эльфы дорожат своей честью?
- Дорожат? - хмыкнул Хуго. - Да они просто помешаны на ней! Они ради нее готовы душу продать - если, конечно, она еще не запродана стервятнику.
"Очень интересно. Это надо передать повелителю Владыка Нексуса очень интересовался душами".
- Стало быть, мы приведем в Верхнее царство корабль, набитый эльфийскими пиратами. - Альфред вздохнул, потом вдруг нервно засуетился. - Ваше высочество, вы, наверно, устали! Давайте я вам повешу гамак... - Тут камергер споткнулся и растянулся на палубе.
- Я не устал! - воскликнул Бэйн. - И не беспокойтесь насчет этих эльфов. Отец с ними живо разберется!
- Можете не вставать, - посоветовал Хуго лежащему на полу камергеру. - Все равно сейчас через Мальстрим полетим, и на ногах никто не удержится. Садитесь на пол и держитесь покрепче.
Это был хороший совет. В окне уже виднелись первые тучи. Ослепительно сверкала молния, грохотал гром. Корабль начало швырять из стороны в сторону. Патрин спокойно уселся в уголке. Пес свернулся у ног хозяина, прикрыв нос хвостом. Альфред прижался к переборке и притянул к себе за штаны протестующего Бэйна.
Один Лимбек остался стоять у иллюминатора, словно завороженный.
- Лимбек! - окликнул его Эпло. - Сядьте. Это опасно.
- Просто поверить не могу, - пробормотал гег, не оборачиваясь. - Они не боги... а я все-таки лечу в небеса!

ГЛАВА XLIII
ОТКРЫТОЕ НЕБО, СРЕДИННОЕ ЦАРСТВО

Бывший лейтенант Ботар-ин, ныне капитан Ботар-эль<21>, успешно провел корабль сквозь Мальстрим. После этого он направился к портовому городу Сутнасу на Аристагоне, стараясь не сталкиваться с другими эльфийскими кораблями. Отправиться в Сутнас ему посоветовал Хуго Длань, который знал этот город как надежную тихую гавань. Ботар-эль собирался ненадолго остановиться там, чтобы пополнить запасы еды и воды, а также избавиться от гейра, тела бывшего капитана и шкатулки гейра, в которой хранилась душа капитана.
Хуго хорошо знал Сутнас - когда его корабль нуждался в починке или в восстановлении магии, Хуго прилетал именно туда. Сейчас он посоветовал капитану направиться туда, потому что хотел покинуть корабль.
Убийца принял решение. Он проклинал тот день, когда повстречался с "королевским курьером". Он проклинал тот день, когда взвалил на себя этот контракт. Все пошло наперекосяк: он лишился корабля, едва не лишился жизни и был близок к тому, чтобы лишиться самоуважения. Его план захвата эльфийского корабля сработал, но, как и все, за что он брался в последнее время, сработал совсем не так, как предполагалось. Он-то хотел сам сделаться капитаном! И зачем он только ввязался в этот дурацкий поединок? Надо было просто убить обоих!
Хуго был достаточно умен, чтобы понимать: затей он бой - все они сейчас были бы мертвы. Но он отказывался рассуждать разумно. Он не хотел признать, что он сделал то, что сделал, ради того, чтобы спасти жизнь своих спутников - Альфреда, Лимбека... и принца.
"Нет! Я сделал это ради себя, и ни для кого больше! Мне плевать на всех остальных, и я это докажу! Сойду с корабля в Сутнасе. Пусть эти дураки отправляются в Верхнее царство без меня и сами разбираются с этим мистериархом. А с меня хватит. Подсчитаю убытки, брошу карты и выйду из игры".
Порт Сутнас посещали в основном те эльфы, которые больше интересовались своим кошельком, чем политикой. Он был убежищем для водяных контрабандистов, повстанцев, дезертиров и немногих людей-перебежчиков. Пленники разглядели город в иллюминатор, и большинство из них решили, что наружу лучше не вылезать.
Город представлял из себя кучку грязных трактиров и таверн, окружавших гавань; дальше, на склоне коралитового холма, как стадо овец, сгрудились домишки местных жителей. Дома были запущенные и чумазые; в воздухе висел запах любимого блюда эльфов - вареной капусты. Вероятно, оттого, что на загаженных улицах гнили горы этого добра. Но гегу этот город, озаренный ярким солнцем, с голубым небом над головой, казался великолепным.
Лимбек никогда не видел улиц, освещенных солнцем, и сверкающей тверди над головой. Он никогда не видел, чтобы народ слонялся по улицам просто так, не спеша - геги вечно торопились по делам, на службу к Кикси-винси... На Древлине не бывало легкого теплого ветерка. Там не пахло свежей зеленью - и гниющей зеленью тоже. Для гега все это было в новинку и казалось дивным и прекрасным. Дома, которые Хуго называл развалюхами, Лимбеку казались настоящими дворцами. Он смотрел на все это великолепие и думал о том, что оно оплачено потом и кровью его народа. Лицо гега помрачнело, он сделался молчалив и замкнулся в себе. Эпло наблюдал за ним с улыбкой.
Хуго шагал по каюте, поглядывая в иллюминаторы. Он весь кипел. Капитан Ботар-эль разрешил ему уйти с корабля, если он хочет.
- Вообще-то лучше бы вам всем уйти, - сказал капитан. - Уходите, пока есть возможность.
- Но мы летим в Верхнее царство! Вы же обещали! - воскликнул Бэйн. - Вы обещали... - повторил он, умоляюще глядя на эльфа.
- Да, - сказал эльф, глядя на мальчика. Он встряхнул головой, как бы сбрасывая наваждение, и обернулся к Альфреду: - А ты?
- Я, разумеется, останусь с принцем. Эльф посмотрел на Лимбека и задал тот же вопрос. Тот непонимающе уставился на Эпло. Эпло перевел.
- Нет, - ответил гег. - Я хочу видеть мир - весь мир. В конце концов, он ведь существует благодаря моему народу!
- Я с ним, - улыбнулся патрин, указав на гега.
- Значит, сходишь только ты? - спросил Ботар-эль у Хуго.
- Похоже на то.
И все же он остался.

Предыдущая страница 26 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Перед отлетом один из мичманов заглянул в каюту:
- Ты еще здесь, человек? Капитан возвращается. Уходи, да побыстрее.
Хуго не двинулся с места.
- Сэр Хуго, я хочу, чтобы вы летели с нами! - сказал Бэйн. - Отец очень хочет встретиться с вами и... и поблагодарить вас.
Хуго вздрогнул. Мальчишка хочет, чтобы он остался. Нет, надо уходить. Немедленно. Немедленно...
- Ну что, человек? - спросил мичман. - Ты идешь?
Хуго порылся в кармане и выудил оттуда последнюю монету - из тех, что заплатили ему за убийство Бэйна. Он бросил ее эльфу.
- Я решил остаться и попытать счастья. Сходи-ка купи мне курева.
Эльфы задержались в Сутнасе ненадолго. Как только гейр окажется в цивилизованных землях, он тут же доложит о том, что на "Карфа-шоне" мятеж, и все корабли будут охотиться на них. Поэтому, выйдя в открытое небо, капитан Ботар-эль загонял людей-рабов, команду и самого себя до потери сознания, пока не убедился, что за ними никто не гонится.
Через несколько часов, когда Владыки Ночи закрыли солнце своими плащами, капитан выбрал время, чтобы поговорить со своими "гостями".
- Значит, ты уже знаешь новость, - начал он, обращаясь к Хуго. - Имей в виду, что я мог бы неплохо заработать. Но я у тебя в долгу. Впрочем, полагаю, отчасти я уже расплатился.
- А где курево? - спросил Хуго.
- Какую новость? - спросил Альфред.
Капитан вскинул бровь:
- Как, вы не знаете? А я думал, что ты именно поэтому отказался покинуть корабль...
Он бросил убийце кисет со стрего. Хуго ловко поймал его, достал трубку и принялся набивать ее.
- За твою голову, Хуго Длань, назначена награда.
- Подумаешь, новость! В первый раз, что ли?
- Двести тысяч бочек. Хуго присвистнул.
- Ничего себе! Это из-за мальчишки, что ли? Он взглянул в сторону Бэйна. Принц попросил у эльфов перо и бумагу и теперь все время что-то рисовал. Ему никто не мешал. Пусть себе рисует. Это безопаснее, чем собирать ягоды.
- Да. Объявлено, что ты и этот человек, - эльф указал на Альфреда, - похитили принца с Волькаран. За твою голову тоже назначена награда, сто тысяч бочек, - сообщил он перепуганному камергеру. - Причем награда будет выплачена только в том случае, если вас доставят живыми.
- А я? - спросил Бэйн, подняв голову. - За меня ничего не назначено?
- Ты Стефану не нужен, - проворчал Хуго. Принц подумал, потом хихикнул.
- В самом деле! Пожалуй, вы правы! - сказал он и снова принялся рисовать.
- Но... но это же невозможно! - воскликнул Альфред. - Я слуга его высочества! Я отправился с ним, чтобы защищать его...
- Вот именно, - сказал Хуго. - А Стефан вас об этом просил?
- Ничего не понимаю, - сказал капитан Ботар-эль. - Надеюсь, насчет Верхнего царства вы не солгали. В противном случае вам же хуже будет. Мне нужны деньги, чтобы платить команде и содержать корабль. Я только что выложил крупную сумму.
- Это правда! - воскликнул Бэйн, мило выпятив нижнюю губку. - Я действительно сын Синистрада, мистериарха Седьмого Дома. Мой отец вознаградит вас по заслугам!
- Надеюсь, - повторил капитан.
Эльф сурово оглядел своих пленников и вышел из каюты. Бэйн посмотрел ему вслед, фыркнул и снова взялся за перо.
- Я никогда не смогу вернуться на Волькараны, - уныло сказал Альфред. - Я изгнанник...
- Можете считать, что вы покойник, до тех пор, пока мы не придумаем, что тут можно сделать, - сказал Хуго, прикуривая от огненного горшка<22>, на котором они разогревали еду и грелись по ночам.
- Но мы нужны Стефану живыми!
- Ну да, чтобы он мог прикончить нас самолично.
Бэйн улыбнулся.
- Вот видите! Если бы вы остались, кто-нибудь вас узнал бы и отправил к королю. Это я уговорил вас лететь! Я спас вам жизнь!
Хуго предпочел сделать вид, что не слышит, и погрузился в тягостные раздумья. Трубка у него погасла, а он даже не заметил.
Хуго пришел в себя немного позже и обнаружил, что все, кроме Альфреда, крепко спят. Камергер стоял у иллюминатора и смотрел наружу, в серый ночной сумрак. Хуго встал, чтобы размять затекшие ноги, и подошел к Альфреду.
- Что вы думаете об этом Эпло? - спросил Хуго. Альфред вздрогнул и испуганно уставился на Хуго:
- Э-э... А почему вы спрашиваете?
- Просто так. Да не беспокойтесь вы! Я просто хотел узнать, что вы о нем думаете, вот и все.
- Ничего! Ничего я о нем не думаю! - выпалил Альфред.
Хуго хотел что-то сказать, но Альфред не дал ему и рта раскрыть.
- Извините, сэр. Я очень устал. Я хочу спать.
Что это с ним такое? Камергер улегся в свой гамак, но Хуго видел, что ему не спится. Он лежал, чертя на своих руках какие-то невидимые линии. А лицо его выглядело живым воплощением Тоски и Ужаса.
Хуго было почти что жаль его.
Но только почти. Стены, которые Хуго выстроил вокруг себя, были по-прежнему крепки и непроницаемы. Лишь крохотный лучик света проникал сквозь маленькую трещину в стене - но даже и он казался чересчур ярким глазам, привыкшим к кромешной тьме. Хуго решительно заткнул трещину. Все дело в заклятии, которое наложено на мальчишку. С этим Хуго ничего поделать не может - по крайней мере, до тех пор, пока они не окажутся в Верхнем царстве. Он улегся в свой гамак и уснул.
Полет в Верхнее царство занял у драккора почти две недели, куда больше, чем выходило по расчетам капитана Ботар-эля. Он не мог предусмотреть, что рабы и команда будут уставать куда сильнее, чем обычно. Корабельный маг наложил на них заклятие, позволяющее противостоять пониженному давлению, но не мог ничего поделать с разреженным воздухом. Им все время казалось, что они задыхаются.
Эльфы сделались раздражительными, угрюмыми и беспокойными. Странно и жутковато было лететь в совершенно пустом небе. Твердь над головой днем сверкала мириадами алмазов, ночью слабо светилась. Теперь даже самые легковерные понимали, что твердь сделана отнюдь не из алмазов.
- Куски льда, - сказал капитан Ботар-эль, разглядывая твердь в подзорную трубу.
- Льда? - почти с облегчением переспросил лейтенант. - Значит, мы не можем лететь дальше! Возвращаемся, капитан?
- Нет! - Ботар-эль с треском сложил трубу. Казалось, он отвечает не столько лейтенанту, сколько самому себе. - Мы зашли слишком далеко. Верхнее царство уже близко. Надо добраться до него.
- Или погибнуть по дороге, - сказал лейтенант, но тихо, так чтобы капитан не услышал.
Они поднимались все выше и выше, приближаясь к тверди, которая висела над ними, словно гигантское ожерелье. Вокруг не было видно никаких островов, не то что огромной страны, в которой живут искуснейшие из человеческих магов.
Воздух становился все холоднее. Они натянули на себя все теплые вещи, что нашлись на корабле, и все равно никак не могли согреться. Экипаж начал ворчать, что этот полет - чистейшей воды безумие, что они тут все либо погибнут от холода, либо заблудятся в небесах, не сумеют найти обратной дороги и умрут с голоду.
Прошло еще несколько дней. Вокруг не было никаких признаков жизни, припасы кончались, холод сделался почти невыносимым, и в один прекрасный день капитан Ботар-эль спустился к "гостям", чтобы сообщить, что он переменил решение и отдал приказ спускаться вниз, в Срединное царство.
Пленники сгрудились у огненного горшка, закутавшись во все одеяла, что у них были. Гег был еле жив - то ли от холода, то ли от перемены давления. Капитан не мог понять, почему он вообще еще жив (это знал один Альфред, но он благоразумно помалкивал).
Ботар-эль открыл было рот, но тут сверху донеслись крики - звали капитана.
- В чем дело? - спросил капитан, выбежав на мостик. - Вы что-то видели?
- Еще бы! - ответил побледневший мичман. - Посмотрите сами, капитан!

ГЛАВА XLIV
ЧЕРНЫЙ ЗАМОК, ВЕРХНЕЕ ЦАРСТВО

Иридаль стояла у хрустального окна. Вид за окном был великолепный. Опаловые стены переливались на солнце, как бы соревнуясь с радужными сводами магического купола; служившего небом Верхнему царству. Под стенами лежал тщательно ухоженный парк со скульптурами. Дорожки в парке были усыпаны мраморной крошкой и самоцветами. Красота была такая, что дух захватывало. Но Иридаль давно уже не обращала внимания на красоту. Само ее имя, "радужная", казалось ей насмешкой. Мир для нее был серым и мрачным, как название замка.
- Жена! - окликнули ее сзади.
Иридаль вздрогнула. Она думала, что в комнате, кроме нее, никого нет. Она не услышала мягкого шлепанья туфель и шороха шелкового одеяния, которые обычно предупреждали ее о приближении мужа. Он уже много лет не появлялся в ее комнате. Иридаль обдало холодом. Она со страхом обернулась к нему.
- Что вам нужно? - Она невольно плотнее запахнула платье, словно тонкая ткань могла защитить ее от Синистрада. - Зачем вы явились сюда? Это моя комната!
Синистрад окинул взглядом постель с легкими занавесками и кисточками на углах балдахина, шелковые простыни, благоухающие лавандой, - Иридаль каждое утро усыпала постель лепестками и бережно стряхивала их вечером.
- С каких это пор муж не может войти в комнату своей супруги?
- Оставьте меня!
Холод, сжимавший сердце Иридаль, казалось, сковал ей губы - она говорила с трудом.
- Не беспокойтесь, сударыня. Я десять лет не приходил сюда за тем, чего вы так боитесь, но сейчас пришел не за этим. Подобные забавы претят мне не меньше, чем вам, - они уподобляют нас животным, совокупляющимся в своих вонючих норах. Однако это приближает нас к предмету нашей беседы. Наш сын возвращается.
- Наш! - воскликнула Иридаль. - Это ваш сын! Я не имею к нему никакого отношения.
- Вот и прекрасно, - сухо усмехнулся Синистрад. - Я очень рад, что вы так думаете, моя дорогая. Надеюсь, вы не забудете об этом, когда мальчик будет здесь, и не станете вмешиваться в наши занятия.
- А разве я могу чем-то вам помочь?
- Не изображайте страдания, вам это не идет. Не забывайте, я все ваши уловки наизусть знаю. Вы будете вздыхать, плакать, потихоньку обнимать мальчишку, думая, что я не увижу. Предупреждаю вас, Иридаль, я увижу все! У меня и на затылке глаза имеются. Мальчик - мой. Вы сами только что признали это. Не забывайте же об этом!
- Плакать! Не бойтесь, сударь, плакать я не стану. У меня давно не осталось слез.
- "Не бойтесь"? Я ничего не боюсь, и меньше всего - вас, дорогая женушка! - насмешливо ответил Синистрад. - Но вы можете помешать мне, смутить мальчика. А у меня нет времени на все эти глупости.
- Так почему бы не запереть меня в темницу? Я уже и так живу словно в тюрьме!
- Я подумывал об этом, но решил, что, если запретить мальчику видеться с матерью, он может проявить к ней нездоровый интерес. Нет, будет куда лучше, если вы будете мило улыбаться ему. Пусть он поймет, какое вы слабое, безвольное существо.
- Вы хотите, чтобы он презирал меня!
Синистрад пожал плечами:
- Это не обязательно, дорогая. Лучше всего, если он вообще не будет думать о вас. Кстати, у меня, по счастью, есть способ заставить вас вести себя прилично. Заложники. С ним прибудут три человека и гег. Можете гордиться, Иридаль: у вас в руках целых четыре жизни!
Иридаль побледнела. Колени у нее подогнулись, и она рухнула в кресло.
- Я всегда знала, что вы низко пали, Синистрад, но вы никогда не опускались до убийства! Я не верю, что вы пойдете на это!
- Ну, не совсем так. Это вы думаете, что я никогда не опускался до убийства. Вы меня просто плохо знаете. Всего хорошего, сударыня. Я позову вас, когда придет время встретить нашего сына.
Он поклонился, прижав руку к сердцу. Это был традиционный жест прощания с супругой, но Синистрад даже его сумел превратить в насмешку. Раскланявшись, он удалился.
Иридаль трясло. Она сжалась в кресле, глядя в окно сухими глазами...
- ...Отец говорит, что вы дурной человек. Юная Иридаль стояла у окна отцовского дома и смотрела на улицу. Рядом с ней, почти касаясь ее, но не переступая границ дозволенного, стоял молодой мистериарх. Он был красив, как злодей из сказок, что рассказывала Иридаль ее нянька: гладкая белая кожа; прозрачно-карие глаза, которые, казалось, хранили множество тайн; улыбка, обещающая открыть эти тайны тому, кто сумеет расположить его к себе. Черная ермолка с золотой каймой (знак того, что Синистрад достиг Седьмого Дома - высшей степени среди магов) острым углом спускалась к переносице. Эта ермолка придавала ему особенно мудрый вид и сообщала его чертам выразительность - иначе лицо Синистрада могло бы показаться бесцветным, оттого что у него не было ни бровей, ни ресниц. Он родился безволосым.
- Ваш отец прав, Иридаль, - мягко ответил Синистрад. Он коснулся ее волос - единственная вольность, которую он себе позволял. - Я дурной человек. Я этого не отрицаю.
В голосе Синистрада слышалась меланхолия, от которой сердце Иридаль растаяло, как таяло ее тело от одного его прикосновения.
Она повернулась к Синистраду, сжала его руки и улыбнулась ему.
- Нет, любимый! Пусть весь мир говорит, что ты плохой, - это оттого, что они тебя не знают! Одна я знаю, какой ты на самом деле.
- Но я в самом деле плохой, Иридаль, - сказал он мягко и серьезно. - Я говорю тебе это теперь, чтобы ты после не упрекала меня за это. Выйдя за меня, ты обвенчаешься с тьмой.
Он наматывал на палец прядь ее волос, притягивая Иридаль все ближе и ближе. Его слова и серьезный тон, которым он говорил все это, причиняли боль сердцу Иридаль, но это была сладкая боль. Тьма, что висела над ним - мрачные слухи, мрачная репутация среди прочих мистериархов, - придавала ему некий романтический ореол. А Иридаль прожила на свете всего шестнадцать лет, и жизнь ее была такой серой и прозаичной! Матушка ее умерла, и Иридаль жила с отцом, который души в ней не чаял. Воспитывала ее старая нянька. Отец не хотел, чтобы суровые ветра жизни касались его нежной дочери, и потому держал ее взаперти, в мягком коконе любви и заботы.
А теперь из этого кокона вылупилась яркая, блестящая бабочка, и ее слабые крылышки принесли ее прямиком в паутину Синистрада.
- Если ты плохой, - сказала Иридаль, обвивая руками руку Синистрада, - это оттого, что мир сделал тебя таким. Люди отказывались прислушиваться к тебе, мешали исполнению твоих гениальных планов. Когда я буду с тобой, я выведу тебя к свету!
- Значит, вы согласны стать моей женой? Вы готовы пойти против воли отца?
- Я уже взрослая. Я вольна выбирать, кого хочу. И я выбрала тебя, мой возлюбленный.
Синистрад ничего не сказал - лишь улыбнулся своей таинственной улыбкой и поцеловал локон, намотанный на палец...
Иридаль лежала в постели, ослабев после родовых мук. Нянька обмыла новорожденного и, закутав его в одеяльце, принесла показать матери. Казалось бы, такая радость! Но старая нянька, носившая на руках еще саму Иридаль, плакала, отдавая младенца матери.
Дверь спальни отворилась. Иридаль застонала и прижала к себе ребенка так сильно, что он запищал. Нянька подняла голову, нежно пригладила вспотевшие волосы молодой женщины и вызывающе посмотрела на вошедшего.
- Оставь нас, - сказал Синистрад няньке, устремив взгляд на жену.
- Не оставлю я моего ягненочка!
Мистериарх перевел взгляд на няньку. Та осталась на месте, хотя рука, гладившая светлые волосы Иридаль, задрожала. Иридаль взяла руку няньки, поцеловала ее и слабым голосом приказала ей удалиться.
- Никуда я не пойду, деточка! - Нянька расплакалась. - Ты только подумай, что он замыслил! Ужас-то какой!
- Убирайся! - рявкнул Синистрад. - Не то сейчас испепелю тебя на месте!
Нянька пронзила его ненавидящим взглядом, но вышла. Она знала, кто пострадает, если она будет упорствовать.
- Теперь, когда с этим покончено, ее следует отослать, сударыня, - сказал Синистрад, подойдя к постели. - Я не потерплю, чтобы мне противоречили в моем собственном доме!
- Сударь, прошу вас, не надо! У меня ведь нет никого, кроме нее!
Иридаль вцепилась в ребенка. Она умоляюще смотрела на мужа.
- И еще мне понадобится ее помощь в воспитании нашего сына! Посмотрите! - Она откинула одеяло, показывая красное сморщенное личико, зажмуренные глазки, стиснутые кулачки. - Он такой красивый, правда?
Она отчаянно надеялась, что, увидев плоть от плоти своей, Синистрад смягчится.
- Да, он мне подходит, - сказал Синистрад, протянув руки к ребенку.
- Нет! - Иридаль отшатнулась. - Только не это! Пожалуйста, не надо!
- Я сообщил вам о своих намерениях в тот день, когда вы сказали мне, что беременны. Я говорил вам, что женился на вас исключительно ради этого и что совокуплялся с вами именно ради того, чтобы вы родили мне сына. Отдайте ребенка!
Иридаль заслонила младенца своим телом. Ее волосы закрывали его как бы сияющей занавесью. Она не смотрела на мужа, словно, глядя на него, давала ему тем самым некую власть над собой. Она даже зажмурилась, словно это могло заставить его исчезнуть Но это не помогло. Когда она закрыла глаза, Синистрад представился ей, как наяву, таким, каким он был в тот ужасный день, когда все ее иллюзии окончательно рассыпались прахом. В тот день, когда она сообщила ему радостную весть, что носит его дитя. А он холодно и бесстрастно сказал ей, что он собирается сделать с этим ребенком.
Иридаль должна была знать, что он что-то замышляет. Она знала, но не хотела признать этого. В первую брачную ночь радужный сон кончился, и осталась лишь серая пустота. Он совокуплялся с ней без любви, без страсти, быстро, деловито, не отводя глаз от ее лица, словно ждал чего-то. Он являлся к ней каждую ночь. Днем она его почти не видела. Иридаль начала бояться этих ночных посещений. Однажды она попыталась отказать ему - она сказала, что хочет любви. В ту ночь он взял ее силой, причинив ей боль. С тех пор она уже не смела отказывать ему. Быть может, именно в ту ночь она понесла. Через месяц она поняла, что беременна.
С того дня, как Иридаль сказала об этом Синистраду, он больше не приходил в ее спальню.
Ребенок заплакал. Сильные руки схватили Иридаль за волосы, откинули ее голову назад и вырвали у нее младенца. Иридаль выползла из постели. Она тянулась за Синистрадом, умоляя вернуть младенца. Но она была слишком слаба. Она запуталась в окровавленных простынях и рухнула на пол, но все же успела вцепиться одной рукой в край его одеяния.
- Мой сын! Отдай мне моего сына! Синистрад посмотрел на нее сверху вниз, с холодным отвращением.
- Я объяснил вам, кто я такой, в тот день, когда сделал вам предложение. Я никогда не лгал вам. Если вы решили, что я не такой, каким являюсь на самом деле, это ваша вина, а не моя.
Он наклонился, вырвал край одеяния из слабых пальцев Иридаль и, не оглядываясь, вышел из комнаты.
Он вернулся вечером и принес с собой другого младенца - настоящего сына несчастных короля и королевы Волькаран и Улиндии. Синистрад отдал его Иридаль, словно щенка, подобранного на дороге.
- Мне нужен мой сын! - воскликнула она. - Зачем мне ребенок какой-то бедной женщины!
- Делайте с ним что хотите, - ответил Синистрад. Все шло по плану, и он был в хорошем расположении духа. - Можете его растить, можете утопить - мне все равно.
Иридаль сжалилась над малышом и, надеясь, что любовь, которой она одарит его, воздается ее родному сыну, принялась заботиться о нем. Но младенец не смог приспособиться к здешнему разреженному воздуху. Через несколько дней он умер, и вместе с ним умерло что-то в душе Иридаль.
Через месяц она пришла в кабинет к Синистраду и тихо, спокойно объявила ему, что уходит к отцу. На самом деле она собиралась спуститься в Срединное царство и забрать своего ребенка.
- Дорогая, это невозможно, - ответил Синистрад, не отрывая глаз от книги, которую он изучал. - Этот брак развеял темное облако, которое окутывало меня прежде. Мне теперь верят. А для того чтобы исполнить мои планы покинуть это царство, мне понадобится поддержка всей нашей общины. Они должны повиноваться мне без рассуждении. Я не могу допустить скандала, который вызовет наш развод.
Он поднял голову, и Иридаль поняла, что все ее тайные замыслы известны ему.
- Вы не остановите меня! - воскликнула Иридаль. - Я тоже искусна в магии, не менее вас, сударь, хоть вы и посвятили всю свою жизнь утверждению своей гордыни! Я поведаю всему миру, кто вы такой! Они не последуют за вами - они восстанут и уничтожат вас!
- Вы правы, дорогая. Мне вас не остановить. Но, быть может, вы захотите обсудить это с вашим отцом?
Синистрад заложил книгу пальцем и махнул рукой. С соседнего стола приплыла по воздуху шкатулка черного дерева. Синистрад открыл ее, достал оттуда серебряный медальон на черной бархатной ленте и протянул его Иридаль.
- Что это? - Иридаль воззрилась на него с подозрением.
- Подарок, дорогая. Любящей жене от любящего мужа.
Улыбка Синистрада ножом врезалась ей в сердце.
- Откройте, откройте!
Иридаль взяла медальон. Пальцы у нее онемели, так что она чуть не уронила его. Внутри был портрет ее отца.
- Осторожней, не разбейте! - небрежно сказал Синистрад, возвращаясь к работе.
Иридаль с ужасом увидела, что портрет живой и смотрит на нее с жалостью и отчаянием...
Шум за окном оторвал Иридаль от печальных дум. Она с трудом поднялась с кресла и выглянула в окно. Дракон Синистрада кружил в облаках, разгоняя их хвостом, так что они разлетались в клочья и таяли в небе. "Словно мечты..." - подумала Иридаль. Ртутный дракон явился по велению Синистрада и теперь парил над замком, ожидая своего повелителя. Это был огромный зверь с серебристой блестящей шкурой, узким жилистым телом и горящими красными глазами. Крыльев у него не было, но летал он быстрее любого своего крылатого собрата из Срединного царства.
Ртутные драконы - твари раздражительные и непредсказуемые, самые умные и хитрые из всех драконов. Лишь самые могущественные маги могут подчинить их себе. Но и тогда дракон знает, что его держат в плену, и постоянно пытается вырваться на волю. Поэтому маг должен все время быть начеку. Иридаль смотрела в окно. Дракон ни на миг не оставался неподвижным. Он то сворачивался спиралью, вздымая голову выше самой высокой башни замка, то, молниеносно распрямившись, обвивался вокруг его основания. Когда-то Иридаль боялась его. Если бы дракон

Предыдущая страница 27 Следущая страница


Драконье крыло

сбросил с себя магическую узду, он уничтожил бы их всех. Но теперь ей все равно...
Появился Синистрад. Иридаль невольно отпрянула от окна, боясь, что он увидит ее, если поднимет голову. Но Синистрад не смотрел в ее сторону. Он был озабочен куда более важными делами. В небе показался эльфийский корабль, корабль, на котором летел его сын. Ему надо было обсудить с прочими членами Совета последние детали его плана. Потому он и вызвал дракона.
Синистрад, мистериарх Седьмого Дома, свободно мог перенестись в ратушу мысленно - достаточно было дематериализовать свое тело и восстановить его в нужном месте. Именно так он попал в Срединное царство. Однако это было слишком утомительно и к тому же могло произвести впечатление лишь в том случае, если в том месте, где он появится, кто-нибудь будет. Эльфы куда больше испугаются, если он прилетит на огромном драконе. Что они понимают в тонком искусстве заклинаний!
Синистрад оседлал дракона, которого он называл Горгоном, и тот тут же взмыл в небо и исчез. Синистрад ни разу не обернулся. Да и зачем? Ему нечего было бояться, что Иридаль ускользнет от него. Поздно. Вокруг замка не было стражи, не было в замке и слуг, приставленных следить за нею и доносить мужу обо всем, что она делает. Даже если и нашлись бы люди, готовые выполнять такую работу, в этом не было нужды. Иридаль томилась в плену у собственного позора и страха.
Она стиснула в руке медальон. Портрет уже не был живым. Отец Иридаль умер несколько лет тому назад. После того как Синистрад захватил в плен его душу, тело его быстро увяло. Но в глазах его по-прежнему была жалость.
Замок был безмолвен и пуст - почти так же безмолвен и пуст, как сердце Иридаль. "Надо одеться", - устало сказала она себе, снимая ночную рубашку, в которой она теперь ходила целыми днями: сон давал ей хотя бы призрачное ощущение свободы.
Отвернувшись от окна, Иридаль увидела себя в висящем напротив зеркале. Ей всего двадцать семь циклов - а вид у нее такой, словно она прожила уже сотню. Ее волосы, некогда цвета земляники с медом, теперь сделались белыми, как облака, что плыли за окном. Иридаль взяла гребень и вяло принялась расчесывать спутанные кудри.
Сейчас прибудет ее сын. Она должна произвести на него хорошее впечатление. Иначе Синистрад будет недоволен,

ГЛАВА XLV
НОВАЯ НАДЕЖДА, ВЕРХНЕЕ ЦАРСТВО

Ртутный дракон, быстрый, как и сама ртуть, нес Синистрада в Новую Надежду, столицу Верхнего царства. Мистериарх любил появляться там верхом на своем драконе. Это производило большое впечатление. Ни один волшебник, кроме Синистрада, не осмеливался наложить заклятие на умного и опасного ртутня. А в этот решающий момент тем более не мешало еще раз напомнить мистериархам, почему они выбрали своим главой именно его.
Прибыв в Новую Надежду, Синистрад обнаружил, что заклятия уже наложены. Сияющие хрустальные шпили, бульвары, засаженные деревьями, - Синистрад едва узнал столицу. Двое мистериархов, стоявших у дверей Зала Совета, явно гордились собой - и выглядели очень усталыми.
Синистрад спрыгнул с дракона и немного помедлил, давая зрителям время оценить зверя. Потом он отпустил дракона, приказав не улетать далеко и явиться по первому зову.
Дракон разинул клыкастую пасть. Его красные глаза полыхнули ненавистью. Но Синистрад спокойно повернулся к нему спиной.
- Будьте осторожнее, Синистрад! - сказал один из магов, пожилой мистериарх, с опаской косясь на злобную тварь. - В один прекрасный день ваш дракон разрушит заклятие, которое вы на него наложили, и тогда нам всем несдобровать. Напрасно вы его поймали.
- Вы что, сомневаетесь в моей мощи? - мягко осведомился Синистрад.
Мистериарх ничего не ответил, только переглянулся со своим товарищем.
Синистрад заметил этот обмен взглядами и догадался, что они только что говорили о нем.
- В чем дело? - спросил он. - Давайте будем откровенны друг с другом! Вы же знаете, я всегда призывал к этому.
- Знаем, знаем! Вечно вы тычете нам в нос своей откровенностью! - проворчал старик.
- Бальтазар, вы отлично знаете, что я за человек. Вы знали это, когда голосовали за то, чтобы избрать меня главой Совета. Вы знали, что я безжалостен, что я не позволю никому встать у меня на пути. Кое-кто из вас утверждал, что я дурной человек. Вы и теперь это говорите. Что ж, разве я отрицаю? Но я - единственный из вас, кто способен предвидеть события. Это я придумал, как можно спасти наш народ. Разве не так?
Мистериархи посмотрели на Синистрада, переглянулись - и отвели глаза. Один уставился на сияющие башни города, другой провожал взглядом дракона, исчезающего в безоблачном небе.
- Да, вы правы, - сказал один из них.
- У нас нет выбора, - сказал другой.
- Не слишком лестно. Впрочем, я не нуждаюсь в лести. Кстати, вы неплохо потрудились, - заметил Синистрад, окинув оценивающим взором дворцы с башенками и бульвары с деревьями Он протянул руку и потрогал каменную стену, у которой они стояли. - Просто замечательно! Я чуть было не поверил, что это все настоящее! Просто боязно было входить!
Один из мистериархов слабо улыбнулся в ответ на эту неуклюжую шутку. Другой, старший, нахмурился, развернулся и направился в зал. Синистрад подобрал свои одежды и пошел вслед за мистериархами. Он поднялся по мраморной лестнице и вошел через сверкающие хрустальные двери в Зал Совета Магов.
В зале собралось около полусотни магов. Они вели между собой тихую, торжественную беседу. Там были и мужчины, и женщины. Все они были облачены в такие же одеяния, как у Синистрада, но разноцветные. Каждый цвет указывал на ту стихию, которой отдает предпочтение хозяин одеяния. Зеленый обозначал землю, темно-синий - небо, красный - огонь (магию разума), голубой - воду. Некоторые, подобно Синистраду, носили черные одеяния, обозначающие служение дисциплине - железной дисциплине, не допускающей никаких поблажек. Когда Синистрад вошел в зал, все присутствующие, которые до того негромко, но оживленно беседовали между собой, умолкли. Все склонились перед ним и расступились.
Синистрад окинул взглядом присутствующих, кивнул союзникам, отметил врагов и неторопливо прошествовал на свое место. Мраморный Зал Совета был пустым, холодным и унылым. Ни единого гобелена не было на стенах, ни единой статуи у дверей. Окон в зале тоже не было. Магические светильники едва рассеивали царящий там мрак. А ведь в былые времена жилища мистериархов считались в Срединном царстве прекраснейшим из человеческих творений. По сравнению с этой былой красотой суровый Зал Совета казался невыносимо мрачным и холодным. Маги прятали руки в рукава своих одеяний, старались держаться подальше от стен и избегали смотреть друг на друга и на своего главу - Синистрада.
Синистрад был младшим из них. Все присутствующие хорошо помнили, как он впервые вошел в Зал Совета - изящный юноша, подобострастный и слезливый. Его родители умерли одними из первых, и он остался сиротой. Прочие маги жалели молодого человека, но не особенно. Сирот было много. Все были заняты своими проблемами - весьма серьезными, - и никто не обращал особого внимания на молодого мага.
У магов, как и у любого другого народа, был свой взгляд на историю. После Разделения сартаны поселили выживших не на Аристагоне, как утверждали эльфы, а здесь, в этом царстве, защищенном магическим куполом. Люди, в особенности маги, много трудились, чтобы сделать это царство не только пригодным для жизни, но и прекрасным. И магам казалось, что сартаны им вовсе не помогают. У них вечно находились какие-то другие, "более важные" дела.
Правда, когда сартаны возвращались (это бывало нечасто), они помогали людям и эльфам, пуская в ход рунную магию. Так были возведены легендарные здания, укреплен магический купол. Коралит сделался плодородным, вода была в изобилии. Но человеческие маги не испытывали особой благодарности. Они завидовали искусству сартанов. Они хотели научиться рунной магии.
И вот пришел день, когда сартаны объявили, что Срединное царство пригодно для жизни. Людей и эльфов переправили на Аристагон, а сами сартаны остались жить в Верхнем царстве. Они объясняли переселение тем, что в стране под куполом стало слишком тесно. Но человеческие маги решили, что их изгнали из Верхнего царства, потому что они узнали слишком много о рунной магии.
Шло время. Эльфы сделались сильнее и объединились под предводительством своих волшебников. Люди же одичали и превратились в варваров, живущих грабежом. Человеческие маги следили за возвышением эльфов с показным презрением, но в душе испытывали страх.
Они говорили себе:
- Будь у нас рунная магия, мы легко покорили бы эльфов!
И вместо того чтобы помогать своему народу, они принялись изыскивать способ вернуться в Верхнее царство. Наконец они нашли его, и большая группа самых могущественных магов - мистериархов - поднялась в Верхнее царство и бросила вызов сартанам, желая отвоевать землю, которую они считали своей родиной, по праву принадлежащей им.
Люди назвали это Войной Восхождения. Но войны как таковой, в сущности, не было. В один прекрасный день мистериархи проснулись и обнаружили, что сартаны ушли. Их жилища стояли пустыми, города были заброшены. Торжествующие маги вернулись к своему народу и обнаружили, что в Срединном царстве бушует война. Нечего было и думать о том, чтобы переправить людей в землю обетованную - они сами едва сумели остаться в живых.
В конце концов, после многолетних тягот и страданий мистериархи сумели вырваться из Срединного царства и подняться в те земли, которые в легендах выглядели настоящим раем. К тому же мистериархи надеялись открыть наконец секреты рунной магии. Это казалось чудным сном - а обернулось кошмаром.
Руны так и остались загадкой. К тому же мистериархи с ужасом обнаружили, что большая часть красоты и плодородия этой земли была основана именно на рунах. Нет, хлеба по-прежнему росли, но урожаев не хватало, чтобы прокормить народ. В стране свирепствовал голод. Воды было мало и становилось все меньше и меньше - каждой семье приходилось прилагать неимоверные усилия, чтобы добыть ее магическим путем. За несколько веков близкородственных браков мистериархи успели выродиться, а в этом маленьком королевстве последствия таких браков стали еще заметнее. Многие дети рождались уродами, которым не могла помочь даже магия. Такие дети умирали. Вообще детей рождалось все меньше и меньше. И что самое ужасное - мистериархи заметили, что магический купол постепенно тает.
Им следовало бы уйти из этого королевства, но как могли они сделать это? Ведь тогда им пришлось бы признать свое поражение, свою слабость... И вот нашелся человек, который придумал, что можно сделать. И мистериархи, доведенные до отчаяния, пошли за ним.
С течением времени, по мере того как Синистрад преуспевал в занятиях магией и постепенно превзошел многих из старших, его подобострастие куда-то делось. Он начал выставлять напоказ свои способности. В один прекрасный день он взял себе прозвище Черный. Старшим это не понравилось, но в то время они не обратили на это особого внимания. Мало ли каким именем назовет себя молодой хвастун, надеясь привлечь к себе внимание, которого он не заслуживает!
Так что мистериархи не обратили внимания на это прозвище, точно так же, как они не обращали внимания на самого Синистрада. Правда, были люди, которые высказались против этого (и отец Иридаль был в их числе). Они указывали своим собратьям на непомерную гордыню молодого человека, на его жестокость, на то, как искусно он управляет людьми. Но их предупреждению не вняли. А отец Иридаль потерял единственную дочь, которая имела несчастье поверить Синистраду, а потом потерял и свою жизнь, попав к нему в магический плен. Однако никто из магов не знал об этом. Темница была устроена столь искусно, что никто ее не заметил, старый волшебник продолжал появляться на людях, навещать друзей, выполнять свои обязанности. Многие замечали, что он печален и апатичен, но ведь всем было известно, что он жалеет о браке своей дочери. И никто не знал, что душу старика держат в заложниках, как жука в банке.
Исподволь, незаметно, молодой маг опутывал своей сетью всех волшебников, что еще жили в Верхнем царстве. Нити были тонкие, незримые, почти неощутимые. Он не стал ткать гигантскую сеть, которую всякий тотчас бы заметил, - нет, он искусно обвивал нитью руку, набрасывал петлю на ногу, а жертва и не замечала этого, пока не наступал день, когда она уже не могла шевельнуться.
И теперь все мистериархи бились в его сетях, сотканных из их собственного отчаяния. Синистрад был прав. Выбора у них не было. Им ничего не оставалось, как довериться ему, потому что он был единственным, кому хватило ума рассчитать вперед и придумать, как можно вырваться из этого прекрасного ада.
Пройдя на почетное место, Синистрад создал золотой помост, взошел на него и сказал:
- Показался эльфийский корабль. На нем летит мой сын. В согласии с нашими планами я отправлюсь им навстречу и проведу корабль...
- Мы не давали своего согласия на то, чтобы впускать под купол эльфийский корабль! - перебила его одна из мистериархов. - Вы говорили, что это будет всего лишь небольшая лодка, которой управляют ваш сын и его бестолковый слуга...
- Мне пришлось внести изменения в свои планы, - ответил Синистрад. Губы его, сложившись в тонкую линию, дрогнули в неприятной усмешке. - На ту лодку напали эльфы, и она упала на Древлин. Но моему сыну удалось захватить этот большой корабль. Мальчик околдовал их капитана. На борту корабля не более трех десятков эльфов, и маг среди них только один, к тому же, разумеется, довольно слабый. Мне кажется, мы сумеем управиться с ними, как вы думаете?
- Да, когда-то это нам ничего не стоило бы, - ответила женщина. - Каждый из нас мог в одиночку справиться с тремя десятками эльфов. Но теперь... - Она умолкла и покачала головой.
- Именно поэтому мы пустили в ход нашу магию и создали иллюзии. Они устрашатся одного вида этого великолепного города. Так что не волнуйтесь, особых хлопот они нам не доставят.
- Но почему бы не встретить их у тверди? Вы могли бы забрать вашего сына, а их отправить восвояси, - сказал пожилой мистериарх, которого звали Бальтазаром.
- Потому что нам нужен их корабль, дурак вы этакий! - прошипел Синистрад, явно выведенный из терпения. - С помощью этого корабля мы сможем переправиться в Срединное царство. А иначе нам пришлось бы либо строить корабли самим, либо заклинать множество драконов.
- Так что же мы сделаем с эльфами? - спросила женщина.
Все посмотрели на Синистрада. Они знали ответ не хуже его, но не решались сказать это сами.
- Убьем, - ответил Синистрад, не задумываясь. Наступило оглушительное молчание. Наконец пожилой мистериарх покачал головой:
- Нет. В этом я участвовать не буду.
- Ну почему же, Бальтазар? Вы, помнится, уничтожили немало эльфов в Срединном царстве.
- То была война. А это убийство.
Стоявшие вокруг мистериархи загомонили. Большинство соглашалось с ним. Некоторые принялись спорить со старым волшебником, пытаясь убедить его изменить свое мнение.
- Синистрад прав, - говорили они. - Это война! Люди испокон веков враждовали с эльфами. И, в конце концов, Синистрад хочет всего лишь вернуть нас домой!
- Мне жаль вас! - вскричал Бальтазар. - Мне жаль вас всех! Вы говорите, он ваш предводитель? О да, он ведет вас! Не ведет, а водит за нос, как упитанных телят. А когда ему захочется есть, он прирежет вас и сытно пообедает. Нет, увольте! Я уж лучше умру здесь, наверху, чем последую за ним куда бы то ни было! И старый волшебник направился к двери.
- Ну и умирай, старый пень! - проворчал Синистрад себе под нос. Несколько магов хотели было остановить Бальтазара.
- Оставьте его! Пусть уходит! - приказал Синистрад. - Или, может быть, кто-то еще хочет уйти вместе с ним?
Он окинул взглядом зал, стягивая нити своей паутины. Но никто больше не попытался вырваться. Те, кто раньше боролся с ним, теперь так ослабели от страха, что с радостью готовы были повиноваться Синистраду.
- Вот и прекрасно. Я проведу эльфийский корабль через купол. Я доставлю моего сына и его спутников в свой замок.
Синистрад мог бы сказать мистериархам, что один из этих спутников - профессиональный наемный убийца, который может взять кровь эльфов на себя, оставив мистериархов чистенькими. Но Синистрад хотел ожесточить свой народ, заставить их опуститься настолько низко, чтобы они беспрекословно повиновались любому приказу.
- Те, кто хотел научиться управлять эльфийским кораблем, знают, что им делать. Остальные пусть займутся поддержанием иллюзии. Когда придет время действовать, я дам сигнал.
Он окинул взглядом побледневшие, угрюмые лица и улыбнулся, довольный тем, что увидел.
- Все идет по плану. И даже лучше, чем я рассчитывал. С моим сыном прибудут несколько спутников, которые могут оказаться нам полезны. Один из них - гном из Нижнего царства. Эльфы веками жили за счет труда гномов. Вполне вероятно, что мы сможем привлечь гегов, как они себя называют, на свою сторону и заставить их начать войну. Другой - человек, который утверждает, что явился из царства, которое расположено еще ниже, чем Нижнее царство. До сих пор мы не подозревали, что под Нижним царством есть что-то еще. Его вести могут оказаться весьма ценными для нас. Раздался одобрительный шум.
- Мой сын привез сведения о том, что происходит в людских королевствах, и о восстании среди эльфов. Все это очень пригодится нам, когда мы начнем войну. И, самое главное, он своими глазами видел огромную машину, которую построили сартаны в Нижнем царстве. Быть может, нам наконец удастся разгадать тайну так называемой Кикси-винси и использовать ее себе на пользу.
Синистрад воздел руки благословляющим жестом:
- Ступайте, господа! И знайте, что перед вами лежит весь мир, ибо скоро Арианус будет наш!
Собрание ответило восторженными криками. Большинство из них были вполне искренними. Синистрад сошел с помоста, и помост тотчас исчез - незачем зря тратить магическую силу. Многие останавливали Синистрада, чтобы поблагодарить его или спросить о чем-то, уточнить какие-нибудь детали. Некоторые вежливо осведомлялись, как его здоровье. Но о здоровье его супруги не спрашивал никто. Иридаль уже десять лет не бывала на заседаниях - с того дня, как совет проголосовал за план Синистрада: забрать ее ребенка и обменять его на принца. Членов совета вполне устраивало, что Иридаль не приходит на заседания. Им все еще было стыдно смотреть ей в глаза.
Синистрад торопился. Поэтому он раздвинул толпу желавших поговорить с ним и вышел из зала. Он послал мысленный приказ дракону, и тот прилетел и спустился у самого подножия лестницы. Он злобно посмотрел на мага, но все же позволил оседлать себя. У дракона действительно не было выбора - он был опутан заклятием. В отличие от магов, которые стояли на пороге Зала Совета. Они подчинились Синистраду по доброй воле.

ГЛАВА XLVI
ТВЕРДЬ

Эльфийский корабль неподвижно висел в разреженном ледяном воздухе. Они достигли пояса летающих айсбергов, именуемого твердью, и не решались лететь дальше. Самые большие айсберги были раз в десять больше корабля. Вокруг них вращались более мелкие. В воздухе сверкали мелкие льдинки. Айсберги так блестели на солнце, что глазам было больно. Путешественники понятия не имели ни о том, какова толщина тверди, ни о том, можно ли ее обогнуть. Никто, кроме мистериархов и сартанов, не забирался так высоко. По крайней мере, никто из тех, кто добирался сюда, не вернулся, чтобы поведать о своем путешествии. Карты чертили наугад, и теперь все видели, что карты неверны. Никто не догадывался, что мистериархи прошли сквозь твердь и их царство находится за ней.
- Естественное препятствие, - сказал Хуго, прищурившись и глядя в иллюминатор на это жутковатое великолепие. - Неудивительно, что все эти годы их никто не трогал.
- Как же нам пробраться туда? - сказал Бэйн. Мальчик стоял на цыпочках и тоже смотрел в иллюминатор.
- Никак.
- Но нам нужно туда! - взвизгнул принц. - Мне нужно к отцу!
- Детка, стоит нам столкнуться с одним из этих кусков льда - пусть даже не самым большим, - и наши трупы присоединятся к этим ледышкам. Лучше скажи папочке, чтобы он пришел и вытащил нас отсюда.
Бэйн улыбнулся.
- Спасибо за совет, сэр Хуго! Я так и сделаю. - Он сжал в руке перо. - Я расскажу ему обо всем, что вы все сделали для меня. - Он обвел взглядом своих спутников, начиная с Альфреда и кончая Лимбеком, зачарованным открывшейся ему красотой. - Я уверен, что он вознаградит вас... по заслугам.
Бэйн забился в угол, закрыл глаза и, видимо, принялся разговаривать с отцом.
- Не нравится мне эта пауза, - заметил Эпло. - Очень уж она многозначительная. Что помешает этому магу забрать мальчишку и испепелить нас?
- Наверно, ничего, - ответил Хуго. - Но только, по-моему, этому магу что-то нужно, и вряд ли дело только в мальчишке. А иначе зачем бы ему все эти сложности?
- Извините, я не понимаю...
- Альфред, подите сюда. Слушайте, вы говорили, что этот Синистрад явился в замок, подменил младенца и исчез. Как ему это удалось, ведь вокруг было полно стражи?
- Мистериархи умеют перемещаться в пространстве. Триан объяснял его величеству, что это делается так: они посылают вперед свой разум, а тело потом отправляется вдогонку. Когда разум закрепляется в каком-то определенном месте, он может призвать тело к себе. Но для этого нужно знать то место, куда ты хочешь перенестись, чтобы восстановить в уме образ этого места. Мистериархи часто бывали в Королевском Дворце в Улиндии - ведь он почти так же стар, как наш мир.
- Но он не мог бы перенестись в Нижнее царство или на Аристагон?
- Не мог бы. По крайней мере, таким способом. И никто из мистериархов не мог бы. Эльфы боялись и ненавидели мистериархов и никогда не пускали их в свое королевство. И в Нижнее царство они тоже не могли спуститься, потому что никто из них там не бывал. Поэтому им пришлось бы воспользоваться другими средствами передвижения... А-а! Понял, понял!
- Вот именно. Сперва Синистрад пытался захватить мой корабль. Это ему не удалось. Теперь он получит этот. Если он...
- Люди, тихо! - перебил его Эпло. Дверь каюты отворилась, и вошел капитан Ботар-эль, сопровождаемый еще двумя членами экипажа.
- Ты пойдешь со мной, - сказал он, указывая на Хуго.
Хуго пожал плечами и повиновался. Он был не прочь взглянуть, что происходит наверху. Дверь захлопнулась за ними, часовой опустил засов, и Хуго вслед за эльфом поднялся на верхнюю палубу. Только поднявшись наверх, он обнаружил, что собака Эпло последовала за ним.
- А он откуда взялся? - спросил эльф, с подозрением глянув на пса. Тот посмотрел на него с невинным видом, высунул язык и завилял хвостом.
- Не знаю. Наверно, за мной увязался.
- Мичман! Уберите собаку с мостика. Отведите ее к хозяину и скажите, чтобы присматривал за ней, а не то я велю выбросить ее за борт!
- Слушаюсь, капитан!
Мичман наклонился, чтобы взять собаку. Пес мгновенно преобразился. Он прижал уши, ощерился и испустил низкое, утробное рычание.
"Если тебе дороги твои руки, - казалось, говорил он, - держи их подальше, а не то..."
Мичман внял совету пса. Он спрятал руки за спину и вопросительно посмотрел на капитана.
- Пес... - нерешительно начал Хуго. Собака приподняла уши и посмотрела на

Предыдущая страница 28 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Хуго. Она по-прежнему скалилась на мичмана, но дала Хуго понять, что считает его другом.
- Пес, ко мне! - сказал Хуго, неумело щелкнув пальцами.
Пес повернул голову, как бы спрашивая, действительно ли Хуго имеет в виду именно это.
Хуго еще раз щелкнул пальцами, и пес, рыкнув напоследок на несчастного эльфа, подошел к Хуго. Хуго погладил собаку, и она улеглась у его ног.
- Все будет в порядке. Я присмотрю за ним... - сказал Хуго.
- Капитан, дракон приближается, - доложил наблюдатель.
- Дракон? - удивился Хуго. Капитан, не отвечая, указал в иллюминатор. Хуго выглянул наружу. Дракон скользил меж айсбергов. Он был едва виден: узкая серебряная струя с огненными глазами.
- Человек, ты знаешь, что это за дракон?
- Ртутень. - Хуго запнулся, вспоминая эльфийское слово. - Силиндистани.
- Нам от него не уйти, - сказал капитан Ботар-эль. - Глядите, как он мчится! Имя "ртутень" ему вполне подходит. Придется драться.
- Да нет, вряд ли, - сказал Хуго. - Я так понимаю, что сейчас сюда явится отец нашего принца.
Эльфы терпеть не могут драконов. Эльфийской магии недоступно приручение драконов, и то, что люди умеют делать это, для эльфов - нож острый. Так что появление ртутня отнюдь не доставило радости команде. Дракон, извиваясь, скользил вокруг корабля. Эльфы все время крутили головой, стараясь не упускать чудовище из виду, и вздрагивали от неожиданности, когда его голова внезапно появлялась у них перед носом. Это, похоже, очень забавляло мистериарха, стоявшего на мостике. Мистериарх был сама любезность, но Хуго приметил у него в глазах нехороший блеск, а на тонких бескровных губах мага играла насмешливая улыбочка.
- Капитан Ботар-эль, я ваш вечный должник, - говорил Синистрад. - Мой сын мне дороже всех сокровищ Верхнего царства.
Синистрад взглянул на мальчика, который цеплялся за его руку и взирал на него с неприкрытым обожанием, и улыбка его сделалась немного шире.
- Рад служить. Мальчик уже сказал вам, что мы теперь объявлены вне закона у себя на родине. Нам придется найти повстанцев и присоединиться к ним. Он обещал нам плату...
- О да, я расплачусь с вами, и расплачусь щедро, я обещаю. К тому же я хочу показать вам наш народ, нашу прекрасную землю... У нас так редко бывают чужеземцы! Мы порой устаем видеть все одни и те же лица. Не то чтобы мы любили непрошеных гостей, - добавил Синистрад, сладко улыбаясь, - но здесь случай особый...
Хуго посмотрел на Эпло - его вместе с прочими "гостями" привели на мостик, когда прибыл Синистрад. Хуго очень хотелось знать, что Эпло думает обо всем этом. Спросить, конечно, было нельзя, но Эпло мог бы дать знак, что ему тоже не по нутру эти сладкие речи. Однако Эпло смотрел на Синистрада так внимательно, словно искал прыщи на длинном носу волшебника.
- Я не стану рисковать своим кораблем, - сказал капитан Ботар-эль, кивнув на льды тверди. - Заплатите нам, сколько можете, - эльф скользнул взглядом по перстням с крупными самоцветами, которыми были унизаны пальцы волшебника, - и мы вернемся к себе.
Хуго мог бы сказать эльфу, что он зря тратит время. Он видел, что Синистрад нипочем не выпустит этот корабль из своих цепких пальцев, украшенных рубинами и алмазами.
- Да, конечно, - сказал Синистрад, - пройти эту преграду немного сложно, но отнюдь не невозможно, и никакой опасности тут нет. Я буду вашим проводником и покажу вам безопасный путь через твердь. Вы ведь не захотите, чтобы ваши подчиненные упустили случай повидать чудеса нашей страны? - добавил он, оглядев эльфов, стоявших на мостике.
Эльфы были наслышаны о легендарных сокровищах Верхнего царства, а теперь воочию видели роскошные камни, которые волшебник носил с такой небрежностью. И алчность, вспыхнувшая в их душах, пересилила не только страх, но и здравый смысл. Хуго про себя пожалел капитана - он-то видел, что летит прямиком в паучью сеть, но не мог сделать ничего, чтобы остановиться. Если он отдаст приказ лететь домой, то будет единственным, кто полетит - причем за борт.
- Что ж, прекрасно, - угрюмо ответил Ботар-эль. Радостный возглас замер на губах у команды, когда капитан окинул своих подчиненных гневным взглядом.
- Папа, можно я полечу с тобой на драконе? - спросил Бэйн.
- Разумеется, сын мой, - сказал Синистрад, проведя рукой по светлым волосам мальчика. - А теперь - время не ждет. Я бы с удовольствием остался здесь и потолковал с вами, особенно с моим новым другом Лимбеком, - он поклонился гегу, который неуклюже кивнул в ответ, - но моя супруга жаждет встретиться со своим сыном. Женщины! Слабые, любящие создания!
Синистрад обернулся к капитану:
- Я никогда не летал на кораблях, но мне кажется, что основная проблема, с которой вам придется столкнуться, - это лед, нарастающий на крыльях. Однако я не сомневаюсь, что мой ученый коллега, - он поклонился корабельному магу, - сумеет растопить его.
Синистрад обнял сына за плечи и поплыл вместе с ним по воздуху к дракону. Удалившись довольно далеко, Синистрад обернулся.
- Не забывайте, - крикнул он, - вы должны следовать за драконом! Смотрите не отставайте!
- Что вы о нем думаете? - тихо спросил Хуго у Эпло, когда их вместе с Альфредом, Лимбеком и собакой вели обратно в трюм.
- О волшебнике?
- О ком же еще?
- Он довольно могуществен, - сказал Эпло, пожав плечами. - Но я все же ожидал большего.
Хуго хмыкнул. Ему Синистрад показался довольно впечатляющим.
- А вы кого думали увидеть? Сартана, что ли?
Эпло резко обернулся, но увидел, что Хуго пошутил.
- Никак не меньше! - ответил он, усмехнувшись.

ГЛАВА XLVII
ТВЕРДЬ

"Карфа-шон" медленно плыл среди ледяных глыб, оставляя за собой след из сияющих кристаллов. Было ужасно холодно. Жилые помещения остались без обогрева: корабельному магу пришлось сосредоточить весь магический жар на крыльях, корпусе и снастях, чтобы очистить их от льда, который горохом стучал по обшивке.
Эпло, Лимбек, Альфред и Хуго сгрудились в своей каюте у маленького огненного горшка. Пес свернулся клубком, прикрыл нос пушистым хвостом и крепко спал. Все четверо молчали. Лимбек был совершенно захвачен чудесами, которые он видел и которые ему еще предстояло узреть. Что думал Эпло - это никому не ведомо. Хуго прикидывал, что делать.
"Убийство исключается. Ни один убийца, достойный своего ремесла, не возьмется убить мага. Тем более мистериарха! Этот Синистрад очень могуществен. Да что там! Он - само могущество во плоти! Он буквально излучает его! Если бы только понять, зачем я ему сдался. Он ведь пытался убить меня! С чего это я вдруг ему понадобился?"
- Отец, а зачем ты велел мне привезти с собой Хуго?
Ртутный дракон скользил среди ледяных глыб. Он двигался очень медленно - Синистрад придерживал его, чтобы корабль не отстал. Это ужасно раздражало дракона. К тому же вкусно пахнущие существа в корабле раздразнили его аппетит. Но он не осмеливался ослушаться Синистрада. Они провели немало магических поединков, и Горгон всегда проигрывал. Он ненавидел мага и в то же время уважал его.
- Хуго Длань может мне пригодиться. Во-первых, он умеет управлять кораблем.
- Эльфийский капитан тоже!
- Дитя мое, ты еще юн, тебе нужно многому научиться. И лучше начать учиться прямо сейчас. Запомни: никогда не доверяйся эльфам. Они немногим умнее людей, но живут они значительно дольше, а потому успевают набраться мудрости. В былые дни они были благородным народом, люди же, как они говорят, по сравнению с ними были все равно что животные. Но эльфийским магам было мало этого. Они позавидовали нашей мощи.
- Я видел, как маг забрал душу умирающего эльфа, - перебил его Бэйн.
- Ну да! - усмехнулся Синистрад. - Они думали таким способом одолеть нас.
- Я не понимаю, отец.
- Тебе следует понять это, сын мой, и как можно скорее: нам вскоре предстоит разбираться с корабельным магом. Сейчас я вкратце объясню тебе природу магии. До Разделения все стихии пребывали вместе, и духовная и физическая магия была дана всем народам. После Разделения мир раскололся на стихии - по крайней мере, так гласят легенды сартанов, - и то же случилось с магией.
Каждый народ стремится дополнить магией то, чего ему недостает. Эльфы от природы наделены немалой духовной силой. Магия нужна им для того, чтобы получить власть над физическим миром. Поэтому они научились наделять магией вещи, которые им служат.
- Как драккор, да?
- Именно так. Люди же от природы лучше управляются с физическим миром, и потому они искали власти над миром духовным. Общаться с животными, управлять ветрами, заставлять камни летать - вот чему учились наши маги. Мы развили в себе способность управлять окружающим миром и влиять на законы природы с помощью мысли.
- Вот почему я могу летать!
- Да. Будь ты эльфом, ты бы погиб, ибо эльфы не способны на такое. Эльфы вложили все свое магическое искусство в материальные предметы. Если связать руки эльфийскому магу, он окажется бессилен. А магу-человеку достаточно просто сказать себе, что его запястья сузились, и так оно и будет. И он легко освободится от пут.
- Отец, - сказал Бэйн, оглянувшись, - корабль остановился!
- Так оно и есть! - Синистрад нетерпеливо фыркнул и натянул поводья. - Их маг, должно быть, не выше Второго Дома, если не может освободить крылья от льда!
- Значит, у нас есть два пилота. - Бэйн извернулся в седле, чтобы получше разглядеть корабль. Эльфы обрубали лед топорами.
- Это ненадолго, - сказал Синистрад.
"Ну да, если волшебник собирается воспользоваться этим кораблем, ему понадобится пилот, - разрешив этот вопрос, Хуго достал трубку и набил ее стрего. - Курево надо беречь - уже мало осталось. Пилотов у него два: я и эльф. Он может оставить нас обоих, заставить нас соревноваться друг с другом. Победитель будет жить, проигравший умрет. А может быть, и нет. Вряд ли он захочет довериться эльфу. А не предупредить ли мне Ботар-эля? Хороший вопрос".
Хуго раскурил трубку и оглядел остальных. "Лимбек. Зачем ему Лимбек? А Эпло ему зачем? И что он вообще тут делает?"
- Тот гег, которого ты привез с собой, - ты говорил, что он предводитель своего народа?
- Ну, вроде да, - Бэйн виновато заерзал в седле. - Я не виноват! Я хотел захватить с собой их короля - они называют его главный... главный...
- Верховный головарь.
- ...Но этот человек хотел, чтобы с нами летел Лимбек, и так оно и вышло. - Мальчик пожал плечами.
- Какой человек? - спросил Синистрад. - Альфред?
- Да нет! - Бэйн пренебрежительно хмыкнул. - Что мне Альфред! Этот, молчаливый. С собакой который.
Синистрад вспомнил всех, кого он видел на мостике. Ну да, там был еще один человек, но маг не мог припомнить его лица. Невыразительное какое-то лицо.
Должно быть, это тот самый, из неизвестного прежде царства.
- Тебе следовало бы пустить в ход чары, убедить его, что он хочет того, чего хочешь ты. Ты не пробовал?
- Конечно, пробовал, отец! - Бэйн зарделся от возмущения.
- И что?
Бэйн опустил голову.
- Не подействовало.
- Как? Неужели Триану все же удалось разрушить заклятие? Или, быть может, у этого человека есть какой-то талисман...
- Нет, нету. У него вообще ничего нет, кроме собаки. Он мне не нравится. Я не хотел, чтобы он летел с нами, а он все равно полетел. А когда я наложил на него чары, они не подействовали. Большинство людей как бы вбирает их, все равно как губка впитывает воду. А от этого Эпло чары отскочили, как горох от стенки.
- Это невозможно. Либо у него есть какой-то скрытый талисман, либо ты просто все это выдумал.
- Нет, отец. Я ничего не выдумывал, и талисмана у него нет.
- Ба! Откуда тебе знать? Ты еще ребенок. А этот Лимбек, он поднял в своем народе какое-то восстание, так?
Бэйн надулся, опустил голову и ничего не ответил. Синистрад остановил дракона. Корабль полз позади, его крылья задевали за айсберги, которые в мгновение ока могли раздавить корпус в щепки. Мистериарх обернулся, схватил мальчика за подбородок и заставил его поднять голову. Это было очень больно; глаза Бэйна наполнились слезами.
- Ты будешь отвечать на все вопросы, которые я задаю. Ты будешь выполнять мои приказы без рассуждении и возражений. Ты будешь относиться ко мне с почтением. Я не виню тебя за то, что ты пока не научился почтительности. До сих пор ты находился среди людей, которые не заслуживали уважения. Но теперь все иначе. Ты у отца. Не забывай этого.
- Да... - прошептал Бэйн.
- Что "да"? - Волшебник задрал его голову еще выше.
- Да, отец.
Синистрад кивнул и отпустил мальчика, вознаградив его слабой холодной улыбкой. Потом снова послал дракона вперед.
На подбородке у мальчика остались синяки от жестких пальцев волшебника. Бэйн потер подбородок и задумался. Он сморгнул слезы и судорожно сглотнул.
- Ты не ответил на мой вопрос. Этот Лимбек поднял восстание?
- Да, отец.
- Значит, он может нам пригодиться. На худой конец от него можно получить сведения о машине.
- Я сделал чертежи машины, отец.
- Вот как? - Синистрад оглянулся. - Хорошие? Не надо, не доставай, а то улетят. Я взгляну на них дома.
Хуго затянулся и немного расслабился. "Ладно, что бы ни замышлял волшебник, Лимбек может дать ему ценные сведения о Нижнем царстве и помочь проникнуть туда. Но Эпло... Впрочем, он мог попасть сюда случайно. Хотя нет. - Хуго посмотрел на Эпло. Тот дразнил спящего пса, щекоча ему нос его собственным хвостом. Пес чихнул, проснулся, сердито огляделся в поисках назойливой мухи, не нашел и снова уснул. Хуго вспомнилось, как они сидели в тюрьме на Древлине и как он был изумлен, обнаружив Эпло стоящим у решетки. - Нет, вряд ли Эпло мог сделать что-то случайно. Значит, была на то чья-то воля. Но чья?"
Хуго перевел взгляд на Альфреда. Камергер смотрел в пустоту и был похож на человека, который видит кошмар наяву. Что произошло с ним в Нижнем царстве? И почему он-то оказался здесь? Разве что мальчишка хотел захватить с собой своего слугу... Но нет. Хуго вспомнил, что Бэйн Альфреда не звал. Камергер увязался за ними по своей воле.
- А что насчет Альфреда? - спросил Синистрад. - Зачем ты привез его?
Мистериарх и его сын приближались к границе тверди. Айсберги сделались мельче, и расстояния между ними стали больше. Впереди среди льда что-то сияло, словно изумруд среди алмазов. Синистрад сказал, что это и есть Верхнее царство. Сзади донеслись радостные возгласы: эльфы тоже увидели его.
- Он узнал, что король Стефан задумал убить меня, - объяснил Бэйн, - и отправился следом, чтобы меня спасти.
- Что-нибудь еще он знает?
- Он знает, что я твой сын. Он знает про чары.
- Про это любой дурак знает. Именно это и делало их такими действенными. Им так нравилось чувствовать себя беспомощными! Я говорил не об этом. Знает ли Альфред, что ты убедил своих родителей и этого идиота Триана, чтобы они избавились от тебя по своей воле? Не потому ли он явился?
- Да нет! Альфред просто без меня жить не может. Он считает, что его долг - заботиться обо мне. У него не хватает ума заняться чем-нибудь другим.
- Он пригодится тебе, когда ты вернешься. Он сможет подтвердить то, что ты расскажешь.
- Вернусь? Куда? Зачем? - Бэйн испуганно вцепился в отца. - Я хочу быть с тобой!
- По-моему, тебе стоит отдохнуть. Мы скоро будем дома, и я хочу, чтобы ты произвел хорошее впечатление на моих друзей.
- И на маму? - Бэйн устроился в седле поуютнее.
- Да, конечно. А теперь помолчи. Мы приближаемся к куполу, мне нужно поговорить с теми, кто нас ждет.
Бэйн прислонился к отцовской спине. Он рассказал об Альфреде не все. О странном случае в лесу, когда на него упало дерево, Бэйн предпочел умолчать. "Альфред думал, что я лежу без сознания, но я все видел. Только вот понять не могу, что это было. Ничего, узнаю. Может, отца спрошу. Но не сейчас. Сначала надо выяснить, что он имел в виду, когда говорил, что я "вернусь". А пока что оставлю-ка я Альфреда себе".
И Бэйн теснее прижался к Синистраду.
Хуго выбил пепел из трубки, бережно завернул ее в тряпочку и сунул за пазуху. Он знал, что лететь сюда было ошибкой. Но ничего не мог поделать. Парень его околдовал. Так что теперь поздно искать выход. Выхода нет.

ГЛАВА XLVIII
НОВАЯ НАДЕЖДА, ВЕРХНЕЕ ЦАРСТВО

"Карфа-шон" проплыл сквозь магический купол вслед за мистериархом на ртутне. Все эльфы, люди и гег приникли к иллюминаторам, любуясь чудным миром, что открылся их взору. Они были ослеплены его красотой, потрясены его величием. Всем стало не по себе при мысли, как могущественны обитатели этого царства. Только что их окружали мертвые льды, а теперь перед ними расстилалась зеленая солнечная страна с небом, переливающимся всеми цветами радуги.
Эльфы сбросили меховые куртки. Лед, которым оброс корабль, начал таять. Льдинки дождем посыпались на землю.
Все, кто не участвовал в управлении кораблем, любовались лежащим перед ними волшебным царством. Первое, что все подумали, - это что воды здесь, наверно, хоть залейся. Земля была покрыта пышной растительностью, на холмах росли деревья с зеленой листвой. Тут и там к небу вздымались перламутровые шпили; во все стороны вели широкие, удобные дороги.
Синистрад летел впереди. Ртутный дракон кометой сверкал на солнце. Изящный драккор по сравнению с ним казался грубым и неуклюжим. Впереди, на горизонте, показалось множество шпилей. Синистрад направил дракона в ту сторону. Приблизившись, все увидели, что это огромный город.
Будучи в рабстве, Хуго однажды побывал в столице Аристагона, которой так гордились эльфы. Ее прекрасные здания из коралита, которому искусные эльфийские мастера придали самые затейливые формы, славились на весь мир. Но эта жемчужина Трибуса казалась простеньким камушком по сравнению с чудным городом, который возвышался впереди. Он был подобен горсти жемчуга, смешанного с рубинами, сапфирами и изумрудами и рассыпанного по зеленому бархату.
На корабле воцарилось благоговейное молчание. Путешественники словно боялись разрушить дивный сон. Кирские монахи учили Хуго, что красота мимолетна и все труды человеческие в конце концов пойдут прахом. Все, что видел Хуго, подтверждало это, но теперь он начал сомневаться. По щекам Лимбека струились слезы; ему то и дело приходилось снимать очки, чтобы протереть их. Альфред, казалось, забыл обо всех терзавших его сомнениях и смотрел на город с какой-то печальной нежностью.
Что до Эпло, то он не выказывал никаких чувств, кроме легкого интереса.
"Впрочем, - подумал Хуго, взглянув на него, - этот человек никогда не выказывает своих чувств: ни страха, ни радости, ни озабоченности, ни гнева". И все же, если приглядеться, на его лице были заметны следы глубоких страстей, похожие на шрамы. И лишь усилием воли он стирал с лица эти отметины. Почти - но не совсем. "Неудивительно, - думал Хуго, - что при нем мне все время хочется схватиться за меч. Уж лучше иметь заклятого врага, чем такого друга, как этот Эпло".
Пес сидел у ног Эпло и тоже смотрел в окно, с куда большим интересом, чем его хозяин; но вдруг извернулся и принялся яростно выкусывать блоху.
Эльфийский корабль плыл над городом, над широкими бульварами, засаженными цветами. Вдоль бульваров стояли высокие здания. Никто не мог понять, из чего они сделаны. Гладкие блестящие стены, казалось, и впрямь были сложены из жемчуга - редкостного камня, который временами находят в коралите и ценят на вес воды. Эльфы затаили дыхание и переглянулись. Кусочек такого камня сделал бы их богаче самого короля! Хуго потер руки и повеселел. Если он выберется отсюда живым, он сделается богачом!
Спустившись еще ниже, они увидели с любопытством глазеющих на них прохожих. На улицах были толпы народа - Хуго прикинул, что здесь должно жить несколько тысяч человек. Синистрад привел корабль к огромному центральному парку и жестами приказал бросить якорь. Внизу их уже ждала толпа магов. Никто из магов до сих пор не видел подобных технических приспособлений, но они сообразили взять сброшенные с корабля канаты и привязать их к деревьям. Капитан Ботар-эль велел почти полностью сложить крылья, так чтобы магия лишь поддерживала корабль в воздухе.
Хуго и его товарищей вывели на мостик. Они поднялись туда в тот самый миг, как из воздуха возникли Синистрад с Бэйном. Мистериарх почтительно поклонился капитану:
- Надеюсь, полет был не слишком трудным? Ваш корабль не пострадал?
- Благодарю вас. Ничего серьезного, - сказал капитан, поклонившись в ответ. - Мы все починим.
- Мой народ с удовольствием предоставит вам все необходимые материалы: дерево, канаты...
- Благодарю вас. В этом нет нужды. Мы привыкли обходиться своими запасами.
Очевидно, красота и богатства этого царства отнюдь не ослепили капитана Ботар-эля. Он помнил, что находится в чужой стране, среди враждебного народа. Хуго определенно нравился этот эльф. Он понял, что предупреждать его об опасности излишне.
Синистрад, похоже, ничуть не обиделся Он улыбнулся одними губами и предложил экипажу сойти с корабля и осмотреть город. Он сказал, что пришлет своих людей присмотреть за рабами.
- Благодарю вас. Возможно, позднее мы с моими офицерами воспользуемся вашим предложением. Но сейчас нам нужно заняться кораблем. К тому же я не хотел бы взваливать на вас ответственность за наших рабов.
Синистрад поднял бы брови, если бы они у него были. А так лишь наморщил лоб. Он ничего не сказал, лишь поклонился и мрачно улыбнулся. "Если бы я захотел, этот корабль стал бы моим в несколько мгновений", - казалось, говорила эта улыбка.
Капитан Ботар-эль поклонился и тоже улыбнулся.
Синистрад обвел взглядом Хуго, Лимбека и Альфреда. Его взгляд на несколько мгновений задержался на Эпло, и волшебник задумчиво нахмурился. Эпло ответил ему своим спокойным, невыразительным взглядом, и лоб волшебника разгладился.
- Я надеюсь, сударь, вы не будете возражать, если я приглашу ваших пассажиров к себе? Моя жена желает встретиться с ними. Ведь мы обязаны им спасением жизни нашего единственного сына!
Капитан Ботар-эль ответил, что его пассажиры, несомненно, рады будут на время избавиться от монотонной корабельной жизни. Хуго понял, что эльф будет не

Предыдущая страница 29 Следущая страница


Драконье крыло

менее рад избавиться от них. Открыли люк, спустили вниз веревочную лестницу. Синистрад с Бэйном удалились по воздуху; остальные спустились вниз по лестнице. Хуго покидал корабль последним. Он стоял у люка и глядел, как Альфред неуклюже карабкается вниз, как вдруг кто-то коснулся его руки. Он обернулся и встретился глазами с капитаном. Ботар-эль кивнул.
- Да. Я знаю, что ему нужно. Я сделаю все, что в моих силах, чтобы помешать ему. Если вам удастся добыть денег, возвращайтесь - мы доставим вас обратно. Мы будем ждать вас, сколько сможем. - Губы эльфа скривились. - Я думаю, так или иначе, свою плату мы получим.
Снизу донесся вопль и звук падения: Альфред, как всегда, оступился. Хуго ничего не сказал. А что говорить? И так все ясно. Он начал спускаться по лестнице. Прочие были уже внизу. Эпло с Лимбеком приводили в чувство Альфреда. Рядом с Эпло стоял пес и лизал лицо Альфреда. Хуго пришло в голову, что он не заметил, каким образом пес оказался внизу. Он никогда не слышал, чтобы собака спускалась по веревочной лестнице.
Их встретили двадцать мистериархов: десять мужчин и столько же женщин. Синистрад представил их как мистагогов, наставников в магии и правителей города. Они были разного возраста, хотя все старше Синистрада. Двое из них выглядели совсем старыми; лица их были покрыты бесчисленными морщинами, и в них прятались проницательные глаза, в которых светилась мудрость, накопленная за много десятков лет. Остальные были средних лет, с гладкими лицами и густыми волосами, в которых лишь местами пробивалась седина. Они были любезны и дружелюбны и радостно приветствовали гостей, обещая сделать все, чтобы их пребывание в этом городе запомнилось им надолго.
Да уж в том, что это пребывание запомнится им надолго, Хуго не сомневался. Он выслушивал приветствия, знакомился с волшебниками, пытался заглянуть им в глаза (ему это почему-то ни разу не удалось), всматривался в эти лица, словно выточенные из того же перламутрового материала, из которого были построены дома в этом городе, - но не видел на них ничего, кроме радушных улыбок. Ему все больше становилось не по себе, и тут произошел странный случай, подтвердивший его опасения.
- Быть может, вам, друзья мои, угодно будет прогуляться по городу и полюбоваться его чудесами? - спросил Синистрад. - Мое жилище расположено довольно далеко отсюда, и вам может не представиться другого случая осмотреть Новую Надежду.
Все путешественники согласились и, убедившись, что Альфред цел и невредим (не считая шишки на лбу), последовали за Синистрадом. Он повел их через парк. На лужайках и под деревьями стояли толпы волшебников, которые рассматривали чужеземцев. Но никто из волшебников не говорил ни слова, ни им, ни друг другу; вокруг царило тягостное молчание. Хуго подумал, что грохот Кикси-винси и то приятнее.
Наконец они вышли на дорожку и оказались среди сияющих зданий, чьи шпили, казалось, вонзались в радужное небо. Ворота с арками вели в прохладные, уютные дворики. Сквозь арочные окна была видна роскошная обстановка.
- Вот эти здания слева принадлежат коллегии магического искусства, где-обучается наша молодежь, - объяснял Синистрад, шагая впереди и ласково касаясь рукой плеча сына. - Напротив - жилища для студентов и профессоров. Вон то, самое высокое здание - ратуша, где заседают члены совета, которых вы только что видели. Ах да, я забыл предупредить вас об одной вещи! Субстанция, из которой построены наши здания, создана магическим путем, и потому... как бы это сказать? Не принадлежит к нашему миру. Так что вам, жителям этого мира, лучше к ней не прикасаться. Ах, ну вот! Что я говорил?
Любопытный Лимбек как раз решил потрогать гладкую блестящую стену. Раздался треск, гег взвыл от боли и затряс обожженными пальцами.
- Он не понимает вашего языка! - сказал Альфред, с упреком глядя на волшебника.
- Тогда я попросил бы вас перевести ему, - сказал Синистрад. - На этот раз все обошлось, но в следующий раз он может поплатиться жизнью!
Лимбек со страхом глядел на стену, облизывая обожженные пальцы. Альфред тихо перевел гегу предупреждение, и они пошли дальше. Им открывались все новые и новые чудеса. Улицы и переулки были полны народу. Все торопились по своим делам и с любопытством смотрели на путешественников. Но молча.
Альфред с Лимбеком держались рядом с Бэйном и Синистрадом. Хуго поначалу следовал за ними, но вскоре заметил, что Эпло отстает. Его пес внезапно охромел. Хуго остановился, чтобы подождать их. Они отстали довольно сильно - пес заметно припадал на одну лапу, - и остальные успели уйти вперед. Эпло остановился и встал рядом с псом, видимо осматривая его лапу. Хуго подошел к нему.
- Что такое с животиной?
- Ничего. Я только хотел вам показать кое-что. Потрогайте эту стену.
- Вы с ума сошли? Хотите, чтобы у меня пальцы отгорели?
- Ничего-ничего, - сказал Эпло, спокойно улыбаясь. - Потрогайте. Ничего вам не будет.
Пес ухмыльнулся, словно собирался открыть Хуго какую-то замечательную тайну.
Чувствуя себя мальчишкой, который знает, что ему влетит, а все-таки не может устоять перед искушением, Хуго робко протянул руку к сияющей стене. Он ожидал ожога, боли и заранее прикусил губу - но ничего не почувствовал. Совсем ничего! Рука прошла сквозь стену! Здание было не прочнее облака.
- Что это?
- Иллюзия, - сказал Эпло, похлопав собаку. - Волшебник смотрит. Пошли. Он лапу занозил! - крикнул он Синистраду. - Я занозу вынул, так что все в порядке!
Синистрад смотрел с подозрением на них, видимо удивляясь, как это пес ухитрился занозить лапу посреди города. Однако двинулся дальше, хотя, похоже, его речь о чудесах Новой Надежды сделалась несколько натянутой и отрывистой.
Хуго, заинтригованный, ткнул Эпло в бок.
- А зачем им это?
Эпло пожал плечами.
- И не только это, - сказал он вполголоса, не шевеля губами, так что, если бы Синистрад обернулся, он бы не заметил, что они разговаривают. - Поглядите-ка на этих людей!
- Тихие они какие-то. Молчат все время.
- А вы приглядитесь повнимательней! Хуго послушался.
- Да, есть в них что-то странное, - признался он через некоторое время. - У меня такое впечатление, что я...
- Что вы их где-то видели.
- Вот-вот. Но это же невозможно!
- Еще как возможно! Насколько я понимаю, мы в двадцатый раз видим одни и те же лица.
И тут Синистрад, словно услышав их беседу, резко остановился.
- Я думаю, нам пора отправиться в мое скромное жилище, - сказал он. - Моя супруга, должно быть, заждалась нас.

ГЛАВА XLIX
ЧЕРНЫЙ ЗАМОК, ВЕРХНЕЕ ЦАРСТВО

Ртутный дракон принес их в замок Синистрада Он оказался не так уж далеко. Замок, казалось, парил в облаках. Когда рассеивался туман, из него была видна столица - великолепный, сказочный город. Но Хуго он теперь казался еще и жутким. Дома - иллюзия, люди - иллюзия. Чья, спрашивается? И зачем им подсунули эти видения?
Первое, что сделал Хуго, войдя в замок, - постучал по стенке. Он заметил, что Эпло сделал то же самое. Они переглянулись. Замок был настоящий. И то хорошо.
И женщина, что спускалась к ним... неужели она тоже настоящая?
- Ах, вот вы где, дорогая! Я так и думал, что вы выйдете нам навстречу, торопясь увидеть нашего сына!
Прихожая замка - если этот зал можно назвать прихожей - была огромной. В глубине ее была мраморная лестница, такая широкая, что над нею мог бы пролететь боевой дракон. Стены прихожей были облицованы тем же гладким перламугровым опалом, что и наружные стены замка, которые мягко сияли на солнце сквозь туманы, окутывающие замок. Стены были увешаны роскошными гобеленами изумительной красоты. Вдоль стен стояли драгоценные и редкостные предметы обихода: массивные деревянные сундуки, деревянные же кресла с богатой резьбой. У лестницы, словно молчаливые стражи, стояли два старинных человеческих доспеха, украшенных серебряной и золотой резьбой Лестница была застелена толстым мягким ковром.
На середине лестницы стояла женщина. Она казалась крошечной на фоне огромных ступеней. Поначалу путешественники даже не заметили ее, пока Синистрад ее не окликнул. Женщина застыла, во все глаза глядя на мальчика. Бэйн жался к Синистраду и цеплялся за его руку. Женщина стиснула медальон, висевший у нее на шее. Другой рукой она схватилась за перила, чтобы не упасть. Хуго понял, что она остановилась на лестнице отнюдь не потому, что хотела торжественно встретить гостей. Она просто не могла идти дальше.
Хуго раздумывал над тем, что за человек мать Бэйна. Какая мать согласится подбросить в чужой дом своего родного сына? Хуго представлял ее себе такой же вероломной и честолюбивой, как и сам Синистрад, но теперь, едва увидев ее, он тотчас понял, что она не соучастница, но жертва.
- Дорогая, ты что же, в лестницу вросла, что ли? - брюзгливо поинтересовался Синистрад. - Поздоровайся с гостями!
Хуго увидел, что женщина падает, и, не раздумывая, взлетел по лестнице и подхватил на руки бесчувственное тело.
- Значит, это и есть моя мама? - спросил Бэйн.
- Да, сын мой, - ответил Синистрад. - Господа, это моя жена, Иридаль. - Он небрежно махнул рукой в ее сторону. - Я должен извиниться за нее. У нее очень, очень слабые нервы. А теперь, господа, не угодно ли вам будет последовать за мной? Я покажу вам ваши апартаменты. Ведь вам, несомненно, хочется отдохнуть после этого утомительного путешествия.
- А что делать с ней - с вашей женой? - спросил Хуго. От волос Иридаль пахло лавандой.
- Отнесите ее в ее комнату, - равнодушно ответил Синистрад. - Наверх, по балкону, вторая дверь налево.
- Может быть, позвать служанку?
- Мы слуг не держим. На мой взгляд, они чересчур обременительны. Ничего, моя жена сама о себе позаботится. Боюсь, что и всем вам придется обходиться без прислуги.
И Синистрад с Бэйном, не оборачиваясь, направились вправо и вышли в дверь, которая внезапно возникла в стене по велению волшебника. Но гости не спешили следовать за ними. Эпло лениво озирался вокруг, Альфред явно разрывался между необходимостью следовать за принцем и желанием помочь бедной женщине, Лимбек круглыми глазами уставился на дверь, которая появилась там, где только что была ровная стенка, и тер уши, должно быть стосковавшись по грохоту и вою Кикси-винси.
- Господа, отставать не стоит. Одни вы заблудитесь. В этом замке всего несколько постоянных комнат. Остальные появляются и исчезают по мере необходимости. Терпеть не могу лишних помещений, знаете ли.
Гости, несколько встревоженные этим сообщением, поспешно направились к двери. Лимбек остановился перед ней, не решаясь войти. Альфреду пришлось подтолкнуть его. Хуго поискал взглядом собаку, потом опустил глаза и увидел ее рядом с собой.
- Кыш! - сказал Хуго и пихнул пса сапогом. Пес ловко увернулся и остался на лестнице, склонив голову набок, насторожив уши и с интересом глядя на Хуго.
Женщина на руках у Хуго шевельнулась и застонала. Видя, что помощи от спутников ждать не приходится, убийца повернулся и понес ее наверх. Лестница была длинная, но ноша Хуго была легкой. Слишком легкой.
Комнату он нашел без труда - дверь была приоткрыта, и оттуда доносился все тот же слабый аромат лаванды. За дверью оказалась маленькая гостиная, дальше туалетная комната, а за ней - спальня. Проходя через комнаты, Хуго удивился тому, как мало в них мебели. Да и та, что есть, была покрыта пылью. В этих жилых комнатах веяло холодом и запустением. Какой контраст с теплой роскошью парадной прихожей!
Хуго мягко опустил Иридаль на кровать, застеленную простынями тончайшего полотна, обшитого кружевом. Он укрыл ее шелковым покрывалом и выпрямился.
Иридаль была моложе, чем показалось ему сначала. Волосы у нее были совсем белые, но при этом густые и легкие, как паутинка. Сейчас, когда она лежала в забытьи, лицо ее было нежным, тонким, без единой морщинки. Но она была ужасно бледна.
Пес подбежал к постели - Хуго не успел его поймать - и лизнул руку женщины, свисавшую с кровати. Иридаль вздрогнула и пришла в себя. Глаза ее распахнулись. Она увидела Хуго, и черты ее исказились страхом.
- Уходи! - прошептала она. - Уходи скорее!
...Звуки песнопения приветствовали холодный рассвет. Это было пение черных монахов, которые направлялись к деревне, разгоняя других, крылатых стервятников:
С каждым новым рожденьем
Умираем мы в сердце своем,
Ибо истина черна:
Смерть всегда возвращается...
Хуго вместе с другими мальчиками шел за монахами, дрожа в своем легком одеянии, ступая по замерзшей земле онемевшими от холода босыми ногами. Так что они даже радовались тому, что скоро в деревне запылают ужасные костры, у которых можно будет погреться.
Живых поблизости не было; лишь трупы умерших от чумы валялись на улицах, куда их выкинули родственники. Все живые попрятались, едва услышав, что приближаются кирские монахи. Однако у некоторых дверей стояли корзины с едой или даже кувшины с драгоценной водой - плата за услуги.
Монахи привыкли к этому. Они занялись своим мрачным делом - подбирали трупы и сносили их на центральную площадь, куда мальчики-сироты уже натащили кучу хрустального угля. Другие мальчики, в том числе Хуго, ходили по деревне, собирая пожертвования, которые потом следовало отнести в монастырь. Подойдя к одному из домов, Хуго уже наклонился, чтобы вынуть хлеб из корзины, когда услышал за дверью какой-то шум. Хуго заглянул в дом.
- Мама, - говорил маленький мальчик, осторожно приближаясь к женщине, лежащей на кровати, - я есть хочу! Почему ты не встаешь? Завтракать пора!
- Я сегодня не могу встать, милый. - Женщина говорила очень ласково, но ее охрипший голос, видимо, показался ребенку незнакомым, потому что он испуганно отшатнулся. - Не надо, мой золотой, не подходи ко мне. Нельзя, слышишь? - Она набрала воздуху, и Хуго услышал страшный хрип у нее в легких. Лицо у нее было таким же белым, как лица трупов, что лежали на улице, но Хуго заметил, что раньше она, должно быть, была хороша собой. - Михал... Дай мне посмотреть на тебя. Михал... ты... веди себя хорошо, пока я... пока я болею, ладно? Обещай, что будешь хорошим мальчиком.
- Да, мама. Я обещаю.
- А теперь уходи, - слабо сказала женщина. Ее пальцы начали мять одеяло. - Уходи скорее! Поди... поди принеси мне воды.
Мальчик повернулся и бросился к двери, у которой стоял Хуго. Хуго увидел, как женщина забилась в агонии, потом застыла. Потом тело ее обмякло, и широко раскрытые глаза уставились в потолок.
- Мне нужна вода, - сказал мальчик Хуго. - Мама пить хочет.
Он стоял к ней спиной и не видел, как она умирала.
- Пойдем поищем, - сказал Хуго. - Неси вот это. - Он отдал малышу каравай - пусть привыкает к новой жизни.
Хуго взял мальчика за руку и повел прочь. Мальчик нес в руках каравай, который испекла его мать, чувствуя первые признаки болезни. Хуго казалось, что у него за спиной по-прежнему звучит голос матери, которая хотела отослать сына, чтобы он не видел, как она умирает:
- Уходи! Уходи скорее!..
Вода. Хуго взял графин и налил Иридаль воды Иридаль даже не взглянула на нее Ее взгляд был обращен на Хуго
- Вы... - она говорила тихо, почти неслышно, - вы прилетели с ним? С моим сыном?
Хуго кивнул. Женщина приподнялась на кровати, опершись на локти. Лицо у нее было бледное, глаза лихорадочно блестели.
- Уходите! - повторила она дрожащим голосом. - Вам грозит страшная опасность! Уходите из этого дома! Все! Немедленно!
Глаза... Какие у нее глаза! Хуго был просто околдован ими. Большие, глубокие, переливающиеся всеми цветами радуги!
- Вы что, не слышите? - спросила она. Хуго и впрямь не слышал ее. Вроде она говорила что-то об опасности...
- Выпейте, - сказал он, протягивая ей стакан. Женщина гневно оттолкнула его. Стакан упал на пол и разлетелся вдребезги, вода разлилась.
- Вы что думаете, мне хочется, чтобы на моей совести была еще и ваша смерть?
- Тогда объясните, в чем дело. Почему мы должны уйти?
Но женщина откинулась на подушки и не отвечала. Хуго наклонился к ней и увидел, что она вся дрожит.
- В чем дело?
Не спуская с нее глаз, Хуго наклонился подобрать осколки стакана.
Женщина отчаянно замотала головой. И боязливо огляделась.
- Нет! Я уже и так сказала слишком много! У него повсюду глаза и уши, он все видит, все слышит! - Она стиснула кулаки.
Хуго давно отвык чувствовать чужую боль. Он и своей-то давно не чувствовал. Но сейчас откуда-то из глубины его души выбрались на свет воспоминания и чувства, которые уже много лет не тревожили его, и вцепились своими костлявыми пальцами ему в сердце. Рука Хуго невольно дрогнула, и стеклянный осколок впился ему в руку.
Боль рассердила его.
- Куда мне девать этот мусор?
Иридаль чуть шевельнула рукой, и осколки стекла мгновенно испарились, словно их и не было.
- Вы поранились? Мне очень жаль, - сказала она глухим, безжизненным голосом. - Но если вы останетесь, вас ждет нечто гораздо худшее.
Хуго отвернулся и посмотрел в окно. Сквозь туман поблескивала серебристая шкура - дракон свернулся у подножия замка и лежал там, злобно ворча и проклиная Синистрада.
- Мы не можем уйти, - сказал Хуго. - Дракон стережет...
- Ртутня можно обмануть. Если только вы на самом деле хотите уйти...
Хуго помолчал. Ему не хотелось говорить ей правду - кто ее знает, что она скажет в ответ? Но он должен был узнать...
- Я не могу уйти. Ваш сын околдовал меня.
Иридаль вскинула голову и с жалостью посмотрела на Хуго.
- Заклятие действует лишь потому, что вы сами хотите этого. Его питает ваша воля. Вы давно могли бы разрушить его, если бы по-настоящему захотели. Волшебник Триан обнаружил это. Видите ли, мальчик вам небезразличен. И это держит вас крепче любых оков. Я знаю... О, я-то знаю!
Пес, который до того лежал на полу у ног Хуго, положив морду на лапы, внезапно сел и насторожился.
- Это он! - ахнула Иридаль. - Он идет сюда! Скорее бегите отсюда! Вы и так пробыли здесь слишком долго.
Хуго не двинулся с места. Лицо его не предвещало ничего хорошего.
- Умоляю вас, оставьте меня! - простонала Иридаль, простирая к нему руки. - Ради меня! Ведь меня же накажут!
Пес уже вскочил и бросился к двери. Хуго счел за лучшее последовать его примеру - по крайней мере, пока. До тех пор, пока он не обдумает все, что она ему сказала. Выходя, он столкнулся с Синистрадом у дверей гостиной.
- Ваша жена отдыхает, - сказал Хугр, предупреждая любые вопросы.
- Благодарю вас. Я уверен, что вы ее очень хорошо утешили, - понимающе усмехнулся волшебник, окинув многозначительным взглядом мускулистые руки и широкие плечи Хуго.
Хуго покраснел от гнева. Он хотел пройти мимо волшебника, но тот преградил ему путь.
- Вы, кажется, ранены? - спросил мистериарх. Он взял руку Хуго и повернул ее ладонью вверх.
- Пустяки. Стеклом порезался.
- Ц-ц-ц! Мой гость порезался! Разве можно? Позвольте-ка...
Тонкие длинные пальцы Синистрада, похожие на паучьи лапы, коснулись раны Хуго. Мистериарх прикрыл глаза и сосредоточился. Рваный порез затянулся. Боль - от раны - ушла.
Синистрад улыбнулся, открыл глаза и пытливо посмотрел на Хуго.
- Мы не гости, - угрюмо сказал Хуго. - Мы ваши пленники.
- А это, милостивый государь, всецело зависит от вас, - ответил мистериарх.
Одной из немногих постоянных комнат замка был кабинет волшебника. Но месторасположение его все время менялось, в зависимости от нужд и настроения Синистрада. В тот день кабинет находился наверху. Занавески были раздвинуты, и в окно лились последние лучи Соляруса.
На большом столе были разложены чертежи Кикси-винси, сделанные сыном волшебника. Одни из них изображали те части машины, которые Бэйн видел лично. Другие были сделаны с помощью Лимбека, и на них были те части Кикси-винси, которые были расположены в других частях Древлина. Чертежи были очень правильные и на редкость аккуратные. Синистрад научил мальчика, как чертить с помощью магии. Нужно было представить себе то, что хочешь нарисовать, а потом согласовать этот мысленный образ с движением руки.
Волшебник внимательно изучал чертежи, когда его оторвало от этого занятия приглушенное гавканье. Синистрад поднял голову.
- Что делает здесь этот пес?
- Он меня любит, - сказал Бэйн, обнимая собаку за шею. Они с собакой возились на полу, отчего, собственно, пес и гавкнул. - Он всегда за мной ходит. Он меня любит даже больше, чем Эпло. Верно, малыш?
Пес улыбнулся и застучал хвостом по полу.
- Ты уверен? - Синистрад воззрился на пса с подозрением. - А вот мне этот пес не нравится. Я ему не доверяю. По-моему, нам следует избавиться от него. В былые времена маги использовали подобных животных в качестве шпионов, посылая их туда, куда не могли проникнуть сами.
- Но Эпло-то не маг! Он просто... просто человек, и все.
- И доверять ему не стоит. Никто не станет держаться так спокойно и уверенно, если не думает, что ему по силам управлять положением вещей.
Синистрад косо посмотрел на сына.
- И еще мне не нравится это проявление слабости, Бэйн. Ты начинаешь напоминать мне твою матушку.
Мальчик нехотя разжал руки, встал и подошел к отцу:
- Мы могли бы избавиться от Эпло. Тогда я мог бы оставить собаку себе, а ты больше не волновался бы по этому поводу.
- Это интересная мысль, сын мой, - рассеянно ответил Синистрад, снова погружаясь в работу. - А теперь бери собаку и иди играть.
- Но, папа, он же не будет мешать! Если я ему прикажу, он будет вести себя тихо. Смотри, вот, он лег и лежит.
Синистрад посмотрел вниз и встретился глазами с собакой. Глаза у нее были удивительно умные. Мистериарх нахмурился.
- Он мне все равно мешает. От него псиной воняет. Уходите отсюда оба.
Синистрад взял один из чертежей, положил его рядом с другим и задумчиво уставился на них.
- Для чего же предназначена эта машина? Такая огромная... Что они задумали, эти сартаны? Уж, наверное, не просто механизм для собирания воды.

Предыдущая страница 30 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Вода нужна ему для работы, - сказал Бэйн, влезая на табурет, чтобы лучше видеть. - Машине нужен пар, чтобы двигать машины, которые производят электричество, которое приводит в действие машину. Вероятно, вот эта часть машины, - Бэйн ткнул пальцем в чертеж, - предназначена для того, чтобы собирать воду и перекачивать ее в Срединное царство. Но, очевидно, это не основная функция машины. Я...
Тут Бэйн встретился глазами с отцом и осекся на полуслове. Синистрад молчал. Бэйн медленно слез с табурета.
Мистериарх молча вернулся к чертежам.
Бэйн направился к двери. Пес вскочил и весело побежал за ним, видимо решив, что сейчас с ним будут играть. В дверях мальчик остановился и обернулся.
- А я знаю! - сказал он.
- Что? - Синистрад сердито поднял голову.
-Я знаю, зачем они построили Кикси-винси. Я знаю, что она должна была делать. Я знаю, как заставить ее делать это. И еще я знаю, как мы можем заставить весь мир повиноваться нам. Я придумал, когда делал чертежи.
Синистрад пристально посмотрел на мальчика. В его нежных чертах было что-то от матери, но проницательный и расчетливый взгляд, бесстрашно устремленный на Синистрада, был отцовский.
Синистрад небрежно махнул рукой в сторону рисунков.
- Покажи.
Бэйн вернулся к столу и принялся объяснять. На собаку больше никто не обращал внимания, и она спокойно улеглась у ног волшебника.

ГЛАВА L
ЧЕРНЫЙ ЗАМОК, ВЕРХНЕЕ ЦАРСТВО

Перезвон множества незримых колоколов пригласил гостей Синистрада к обеду. Столовая замка - несомненно, созданная сию минуту - была без окон, большая, темная и холодная. В центре пустой комнаты стоял длинный дубовый стол, покрытый пылью. Вокруг стола, словно привидения, стояли кресла, покрытые холстиной. Большой камин был холоден и пуст. Комната появилась прямо перед носом у гостей, и они толпились в ней, с беспокойством ожидая появления хозяина.
Эпло подошел к столу. На столе можно было писать пальцем - пыли и грязи там было на добрый дюйм.
- Жду не дождусь узнать, чем тут кормят, - сказал Эпло.
Внезапно вспыхнул свет: то ожили невидимые до тех пор канделябры. Холст, которым были накрыты кресла, исчез, словно по мановению незримой руки. Пыль испарилась. Пустой стол внезапно покрылся всевозможными яствами: жареным мясом, овощами, душистыми хлебами. Между блюд появились стаканы и кувшины, наполненные вином и водой. Где-то заиграла тихая музыка.
Лимбек разинул рот, отступил и едва не свалился в камин, где уже ревело пламя. Альфред подскочил. Хуго и тот вздрогнул и шарахнулся назад, с подозрением глядя на стол. Эпло спокойно улыбнулся, взял со стола буа<23> и откусил. В тишине было отчетливо слышно, как он жует. Сладкий сок потек у него по подбородку. "Отличная иллюзия, - подумал Эпло. - Они и не догадаются - а через час будут удивляться, отчего им снова хочется есть".
- Садитесь, пожалуйста, - сказал Синистрад, радушно махнув рукой. Другой рукой он вел Иридаль. Бэйн шел рядом с отцом. - Располагайтесь, как вам удобно. Мы не любим церемоний. Прошу вас, дорогая. - Он подвел Иридаль к концу стола и с поклоном усадил ее. - Я думаю, сударыня, сэра Хуго стоит вознаградить за то, что он сделал для вас сегодня. Я посажу его рядом с вами.
Иридаль покраснела и уставилась в свою тарелку. Хуго уселся там, где ему было сказано. Видно было, что он не имеет ничего против.
- Остальных прошу садиться там, где им будет угодно. Кроме господина Лимбека. Прошу прощения за мою сегодняшнюю ошибку, - сказал волшебник, переходя на язык гегов и любезно кланяясь Лимбеку. - Я совсем забыл, что вы не понимаете нашего языка. Это было ужасно грубо с моей стороны. Мой сын рассказывал мне о вашей героической борьбе за освобождение своего народа. Пожалуйста, сядьте рядом со мной и расскажите мне о себе. Не беспокойтесь насчет остальных гостей, моя супруга займет их.
Синистрад уселся во главе стола. Лимбек, польщенный, смущенный и взволнованный, втиснулся в кресло рядом с Синистрадом. Бэйн сел напротив, по левую руку от отца. Альфред поторопился занять место рядом с принцем. Эпло выбрал место на другом конце стола, рядом с Иридаль и Хуго. Пес плюхнулся на пол рядом с Бэйном.
Эпло, как всегда молчаливый и замкнутый, казалось, был полностью занят трапезой. На самом же деле он внимательно прислушивался ко всем разговорам, что велись за столом.
- Надеюсь, вы простите мне мою сегодняшнюю слабость, - говорила Иридаль. Она беседовала с Хуго, но глаза ее, как бы помимо ее воли, все время обращались к противоположному концу стола, где сидел ее муж. - Со мной иногда случаются подобные приступы.
Синистрад, следивший за ней, легонько кивнул. Иридаль повернулась к Хуго и посмотрела на него прямо - в первый раз за все время, что они сидели рядом. Она даже попыталась улыбнуться.
- Я надеюсь, вы уже забыли обо всем, что я вам наболтала. Это все от слабости. Я сама не помнила, что говорила. Небось всякие глупости...
- Вы говорили вполне разумные вещи, - сказал Хуго. - И именно то, что хотели сказать. Вы вовсе не были больны - просто напуганы до смерти.
Когда Иридаль вошла, на щеках у нее играл слабый румянец. Теперь она вновь побледнела, оглянулась на мужа и потянулась за стаканом вина.
- Забудьте о том, что я сказала! И не упоминайте об этом, если вам дорога жизнь!
- Моя жизнь стоит недорого, тем более теперь. - Хуго нашарил под столом ее руку и стиснул в своей руке. - Так что мне не жаль пожертвовать ею, чтобы помочь вам, Иридаль.
- Попробуйте этот хлеб, - сказал Эпло, протягивая Хуго большой ломоть. - Замечательный хлеб. Синистрад очень советует...
И в самом деле, мистериарх очень внимательно следил за ними. Хуго неохотно выпустил руку Иридаль, взял хлеб и положил его на свою тарелку. Иридаль ковырялась в тарелке, притворяясь, что ест.
- Тогда, ради меня, не упоминайте о моих словах, тем более если вы не собираетесь последовать моему совету!
- Я не могу уйти, зная, что вы в опасности.
- Глупец! - Иридаль выпрямилась, краска залила ее щеки. - Что можете сделать вы, человек, лишенный дара, против таких, как мы? Я в десять раз могущественней вас и куда лучше могу защититься, если в том будет нужда! Запомните это!
- Ну извините, - смуглое лицо Хуго тоже покраснело. - Я думал, вам нужна помощь...
- Это вас не касается, милостивый государь!
- Что ж, сударыня, можете быть уверены, что я больше не стану вас беспокоить!
Иридаль не ответила и снова уставилась в свою тарелку. Хуго угрюмо принялся за еду.
Эпло, видя, что на этом конце стола на некоторое время наступило молчание, обратил свое внимание к противоположному концу.
Пес, лежавший у кресла Бэйна, насторожил уши и внимательно следил за всеми, как бы ожидая, не перепадет ли и ему чего-нибудь.
- Но ведь вы же почти не видели Срединного царства, - говорил Лимбеку Синистрад.
- Я видел достаточно, - ответил Лимбек, подслеповато моргая сквозь свои толстые очки. За эти несколько недель гег заметно переменился. То, что он перевидал и передумал, словно острым резцом соскоблило с него весь его сонный идеализм. Он видел жизнь, которой его народ был лишен на протяжении многих веков, видел благоденствие, которое они создают, но не разделяют. Первые прикосновения резца больно ранили его. Потом пришел гнев.
- Я видел достаточно, - повторил Лимбек. Ошеломленный окружавшей его волшебной красотой и собственными чувствами, он не мог найти других слов.
- Да, конечно, - сказал волшебник. - Я искренне сочувствую вашему народу; все жители Верхнего царства разделяют вашу скорбь и ваш праведный гнев. Я чувствую, что мы тоже отчасти виновны перед вами. Нет, мы никогда не пользовались вашим трудом. Вы сами видите, что нам не нужна ничья помощь. И все же я чувствую, что в ваших страданиях есть доля и нашей вины. - Он пригубил вина из стакана. - Мы ушли из мира, потому что устали от войн, устали смотреть, как наши братья гибнут во имя ненависти и алчности. Мы были против этого и делали все, чтобы остановить насилие, но нас было мало, слишком мало...
В его голосе послышались слезы. Эпло подумал, что волшебник напрасно устроил это замечательное представление. Иридаль давно перестала делать вид, что ест. Она молча сидела, глядя на свою тарелку, пока не убедилась, что ее муж полностью поглощен беседой с гегом. Тогда она подняла глаза, но устремила их не на мужа и не на Хуго. Она посмотрела на своего сына. Возможно, ей в первый раз с тех пор, как он прибыл, удалось разглядеть его. Глаза ее наполнились слезами. Она быстро опустила голову, подняла руку, как бы затем, чтобы отвести прядь волос, упавших ей на глаза, и незаметно смахнула слезы.
Хуго стиснул кулак в бессильном гневе.
И как только удалось любви проникнуть в это ожесточенное сердце? Эпло не знал, да это и неважно. Но это было очень некстати. Патрину был нужен человек, способный действовать, поскольку сам он был лишен этой возможности. Не хватало еще, чтобы Хуго погиб, совершая какой-нибудь дурацкий подвиг во имя своей прекрасной дамы!
Эпло потер правую руку, сдвигая повязки. Открыв знаки, он небрежно потянулся за хлебом и по дороге коснулся кувшина с вином. Взяв хлеб, он положил его на свою тарелку и незаметно сдвинул повязки на место, снова спрятав руны.
- Иридаль, - сказал Хуго. - Я видеть не могу, как вы страдаете...
- Какое вам дело до меня?
- Черт возьми, да если бы я знал! - Хуго склонился к ней. - Какое мне дело до вас и до вашего сына? Я...
- Хотите еще вина? - спросил Эпло, протягивая кувшин.
Хуго поморщился, нахмурился и решил не обращать внимания на своего спутника.
Эпло налил стакан и подтолкнул его к Хуго. Стакан качнулся, и вино - настоящее вино - облило руку Хуго и рукав его рубашки.
- Какого дьявола?.. - сердито спросил Хуго, обернувшись к патрину.
Эпло вскинул брови и указал глазами на противоположный конец стола. Услышав шум, все, включая Синистрада, обернулись в их сторону. Иридаль выпрямилась, лицо у нее было холодным, словно мраморная маска. Хуго поднял стакан и выпил его залпом. Лицо у него при этом было такое мрачное, словно он пил не вино, а кровь Синистрада.
Эпло улыбнулся - это было очень вовремя. Он успокаивающе помахал Синистраду рукой с зажатой в ней горбушкой.
- Прошу прощения. Так вы говорили?..
- Я говорил, - продолжал мистериарх, нахмурившись, - что нам следовало понять, что происходит с жителями Нижнего царства, и прийти к ним на помощь. Но мы не знали, что геги попали в беду. Мы поверили тому, что некогда рассказывали сартаны. Мы тогда еще не знали, что сартаны лжецы..
Тут все вздрогнули от лязга. Это Альфред уронил ложку на тарелку.
- Что вы имеете в виду? - с любопытством спросил Лимбек. - Что вам рассказывали сартаны?
- Они утверждали, будто после Разделения ваш народ, менее рослый и сильный, чем эльфы и люди, отправили в Нижнее царство для того, чтобы прочие народы не обижали вас. На самом же деле, как теперь стало очевидно, сартанам был нужен источник дешевой рабочей силы...
- Это неправда! - воскликнул Альфред. За весь вечер он не произнес ни слова, а тут вдруг заговорил. Все, даже Иридаль, уставились на него с изумлением.
Синистрад обернулся к нему, растянув губы в любезной улыбке:
- Вот как? А вам что же, известна правда?
У Альфреда даже лысина зарделась от смущения.
- Ну... видите ли... Я долго изучал гегов... - Он принялся теребить бахрому скатерти. - Ну и вот... я подумал... Мне кажется, сартаны на самом деле сделали это именно затем, что вы сказали... ну, чтобы защитить гегов. Дело даже не в том, что гно... то есть геги... что они маленького роста и поэтому более высокие народы могут угнетать их. Просто их - гегов - осталось очень мало... после Разделения. А потом, у гно... у гегов врожденная склонность к технике. А сартанам было нужно, чтобы кто-то присматривал за машиной. Но они никогда не собирались... То есть они с самого начала собирались...
Тут Хуго пошатнулся и уронил голову на стол. Иридаль вскрикнула и вскочила на ноги. Эпло тоже поднялся с места.
- Ничего-ничего, - сказал он, подойдя к Хуго. Он закинул безвольно обвисшую руку убийцы себе на плечи и поднял Хуго с кресла Другая рука Хуго проволоклась по столу, опрокинула несколько стаканов и смахнула на пол тарелку.
- Он неплохой парень, но вот пить не умеет, голова у него слабая на это дело. Пойду отведу его в его комнату. А вы не беспокойтесь.
- Вы уверены, что с ним все в порядке? - спросила Иридаль, с беспокойством глядя на Хуго. - Быть может, мне пойти с вами?..
- Ну что такого, дорогая? Он всего-навсего напился! - сказал Синистрад. - Вам совершенно не о чем беспокоиться. Уберите его, прошу вас, - обратился он к Эпло.
- А можно собака останется со мной? - спросил Бэйн, гладя пса. Тот, видя, что хозяин собрался уходить, тоже вскочил.
- Конечно, - небрежно ответил Эпло. - Пес, останься!
Пес послушно улегся у ног Бэйна.
Эпло повел Хуго к двери. Тот шатался, еле держась на ногах. Остальные остались на местах. Слова Альфреда были забыты. Синистрад снова обратился к Лимбеку:
- Ваша Кикси-винси просто покорила меня. Я думаю, теперь, когда у меня есть корабль, я отправлюсь в ваше царство, чтобы взглянуть на нее. Разумеется, я с радостью сделаю все, чтобы помочь вашему народу подготовиться к войне...
- К войне! - воскликнул Лимбек. Обернувшись, Эпло увидел, что гег побледнел.
- Дорогой гег, я вовсе не думал вас шокировать! - Синистрад любезно улыбнулся ему. - Просто это следующий логический шаг, и я, естественно, предположил, что вы явились сюда именно затем, чтобы просить моей помощи. Я уверяю вас, что мой народ всячески поддержит гегов.
Эпло вывел Хуго в темный холодный коридор, но ушами собаки продолжал слышать слова Синистрада. Он как раз пытался сообразить, в какой стороне расположены их комнаты, когда вдруг оказался в холле.
Перед ним было несколько дверей, некоторые из них были гостеприимно распахнуты.
- Я надеюсь, среди нас нет любителей ходить во сне, - проворчал Эпло.
Он слышал, как в столовой зашелестело платье Иридаль и как она отодвинула свое кресло. Она заговорила. Ее голос звенел от сдерживаемого гнева.
- Если позволите, я хотела бы вернуться к себе.
- Вам снова дурно, дорогая?
- Нет, благодарю вас, я чувствую себя прекрасно. - Иридаль помолчала, потом добавила: - Уже поздно, мальчику пора спать.
- Да, сударыня. Я сам уложу его. Вам нет нужды беспокоиться. Бэйн, пожелай матушке спокойной ночи.
Да, интересный выдался вечерок. Фальшивая еда... Фальшивые слова... Эпло уложил Хуго и накрыл его одеялом. Заклятие не даст ему проснуться до утра.
Эпло продолжал слушать голоса тех, кто был в столовой. Ничего существенного они не говорили: просто прощались и желали друг другу спокойной ночи. Патрин лег на постель, послал мысленный приказ собаке, потом принялся разбираться в своих мыслях.
Кикси-винси. Он понял ее предназначение из тех картинок, что мелькали в глазу, который держала в руке статуя Менежора. Сартаны гордо заявляли о своем великом замысле. Эпло вспомнил эти картинки. Перед ним было изображение этого мира - Мира Неба. Он видел рассеянные в беспорядке острова, большие и малые, и бушующий внизу вихрь, смертельный и в то же время живительный. Все это пребывало в хаосе, столь ненавистном любящим порядок сартанам.
Когда же они обнаружили свою ошибку? Когда они поняли, что мир, который они создали, чтобы переселить туда народы, выжившие после Разделения, непригоден для жизни? Видимо, уже после того, как они заселили его. Тут-то они и увидели, что прекрасные летающие острова бесплодны и непригодны для жизни тех, кого на них поселили...
Сартаны решили привести это в порядок. Порядком они дорожили превыше всего. Оттого-то они и решились скорее разрушить мир, чем дозволить править им тем, кого они считали недостойными. А здесь сартаны решили построить машину, которая с помощью их магии выстроила бы в одну линию все острова. Эпло прикрыл глаза и снова, как наяву, увидел эти картинки. Невероятная мощь, исходящая от Кикси-винси, захватит все острова и выстроит их так, что они расположатся один над другим. И фонтан воды, источником которой будет Мальстрим, хлынет наверх, так чтобы живительной влаги хватало всем.
Эпло разрешил загадку. Но самое удивительное, что Бэйну это тоже удалось! Теперь Синистрад знал о назначении Кикси-винси и любезно излагал свои планы Бэйну - и лежащему рядом псу.
Стоит наладить Кикси-винси - и мир выстроится в линеечку, и править им будет он, Синистрад.
Пес вскочил на постель и улегся рядом с Эпло. Патрин лениво похлопал собаку по боку. Пес сладко вздохнул, положил голову на грудь Эпло и закрыл глаза.
"Вот глупцы, - думал Эпло, сонно поглаживая мягкие уши пса. - Выстроили такую махину - и ушли А теперь она того и гляди окажется в руках какого-то честолюбивого менша,.."<24>
Эпло никак не мог понять, зачем они это сделали. Нет, сартаны были кем угодно, но глупцами они не были. Видимо, случилось нечто, что помешало им завершить свой план. Знать бы еще, что именно! Однако, судя по всему, это говорило о том, что сартанов в этом мире больше нет.
До него эхом донеслись слова Альфреда, произнесенные во время суматохи, вызванной пьяным обмороком Хуго. Их не слышал никто - кроме пса и его хозяина: "Они считали себя богами. Они хотели как лучше. Но все вышло совсем не так..."

ГЛАВА LI
ЧЕРНЫЙ ЗАМОК, ВЕРХНЕЕ ЦАРСТВО

- Папа, я хочу с тобой на Древлин!
- Нет, Бэйн! И не спорь со мной! Ты должен вернуться в Срединное царство и взойти на трон.
- Я не могу вернуться! Стефан убьет меня!
- Не дури, мальчик. У меня нет времени на такие глупости Для того чтобы ты мог унаследовать трон, Стефана и его королеву следует убить. Я это устрою. На самом деле, разумеется, Срединным царством буду править я. Но я не могу находиться в двух местах одновременно. Поэтому я отправлюсь в Нижнее царство, налаживать машину. Не хнычь! Терпеть этого не могу!
Слова Синистрада звенели в голове Бэйна, как стрекотание назойливого сверчка, который не дает уснуть.
"На самом деле Срединным царством буду править я".
"Ну да, ну да, папа, а где бы ты сейчас был, если бы я тебя не надоумил?"
Мальчик лежал на спине, прямо и неподвижно, и комкал в руках пушистое одеяло. Он не плакал. Слезы - это ценное оружие в борьбе со взрослыми: он часто и успешно использовал их против Стефана и Анны. А плакать одному, в темноте - фу, какое малодушие! Так сказал бы его отец.
Впрочем, не все ли равно, что скажет отец?
Бэйн стиснул одеяло и едва не разревелся по-настоящему. Нет, ему не все равно, что скажет отец! Совсем не все равно...
Бэйн очень хорошо помнил тот день, когда он отчетливо осознал, что люди, которых он называл своими родителями, заботятся о нем, но не любят его. В тот день он удрал от Альфреда и сшивался на кухне, выпрашивая у кухарки кусочки сладкого теста. И тут вбежал зареванный мальчик-скотник - его только что оцарапал дракон. Это был сынишка кухарки, мальчик примерно тех же лет, что и Бэйн. Отец, драконюх, взял его к себе в помощники. Царапина была так себе, ничего серьезного. Кухарка промыла ее, перевязала, а потом обняла мальчика, прижала к себе, погладила по головке и отослала обратно. Мальчик убежал, забыв и о боли, и о страхе.
Бэйн следил за ними, забившись в угол. Накануне он порезался треснувшим стаканом Ой, что было! Тут же призвали Триана. Триан принес с собой серебряный нож, прокаленный на огне, целебные травы и паутину, чтобы остановить кровотечение. Провинившийся стакан тут же разбили вдребезги. Альфреда едва не выперли - Стефан орал на него минут двадцать. Королева Анна едва не упала в обморок, и ее пришлось увести из комнаты. Но она не поцеловала Бэйна, не погладила по голове, не попыталась рассмешить, чтобы заставить забыть о боли...
Бэйн получил некоторое удовлетворение, отлупив мальчишку. Особенно приятно было то, что скотника потом еще строго наказали за то, что он дрался с принцем. Ночью Бэйн спросил у голоса из амулета, который часто разговаривал с ним по ночам, отчего его мама и папа не любят его.
Голос рассказал ему правду. Стефан и Анна ему не родители. Он просто пользуется ими до поры до времени. Его настоящий отец - могущественный мистериарх. Его настоящий отец живет в роскошном замке в сказочном королевстве. Его настоящий отец гордится своим сыном и, когда придет время, возьмет его к себе И они всегда будут вместе
Собственно, последнюю фразу Бэйн добавил от себя. А тут отец сказал: "На самом деле Срединным царством буду править я".
Мальчик выпустил одеяло, ухватился за амулет и дернул изо всех сил. Но цепочка выдержала. Бэйн произнес несколько слов, которые он узнал от того же мальчишки-скотника, дернул еще раз, сильнее, оцарапался сам, но цепочка осталась цела. Тогда он наконец разревелся, разревелся от боли и разочарования. Он сел в постели, принялся тянуть и дергать цепочку, она запуталась у него в волосах, но наконец ему удалось сорвать ее.
Альфред плелся по коридору, разыскивая в этом лабиринте свою комнату.
"Лимбек попал под влияние мистериарха. Я предчувствую, что гегов вот-вот втянут в кровавую бойню, в которой погибнут тысячи - и ради чего? Всего лишь ради того, чтобы какой-то негодяй мог править миром! Я должен предотвратить это. Но как? Что я могу - один? И стоит ли останавливать это? Ведь, в конце концов, именно попытки управлять тем, чему следовало предоставить идти своим путем, привели нас к гибели! И еще этот Эпло... Я точно знаю, кто он такой, но опять же что я могу? И следует ли мне что-то предпринимать? Я не знаю! Не знаю! Ну почему я остался один? По ошибке или мне действительно предназначено что-то сделать? Но что именно?"
Тут камергер обнаружил, что оказался у двери комнаты Бэйна Внутри у Альфреда была такая сумятица, что темный коридор поплыл у него перед глазами. Альфред остановился, ожидая, пока его зрение прояснится, и отчаянно желая, чтобы его мысли тоже прояснились. И вдруг он услышал, что Бэйн плачет и ругается у себя в комнате. Альфред огляделся, убедился, что никто за ним не следит, поднял два пальца правой руки и начертил на двери руну. Дверь словно растаяла, так что Альфред мог видеть, что происходит в комнате.
Бэйн швырнул свой амулет в угол.
- Никто меня не любит! Ну и хорошо! Я их тоже никого не люблю! Ненавижу! Всех ненавижу!
Мальчик бросился ничком на кровать и зарылся лицом в подушку. Альфред перевел дыхание. Наконец-то! Наконец-то это произошло! И как раз тогда, когда он уже отчаялся.
Теперь пора увести мальчика от той ямы, куда чуть было не затащил его Синистрад. Альфред шагнул вперед, совершенно забыв про дверь, - и едва не расквасил себе нос: ведь заклинание не уничтожило дверь, оно лишь сделало ее невидимой.
Камергер еле успел остановиться, и в тот же момент ему пришло в голову: "Нет, я не гожусь. Кто я такой? Всего лишь слуга. Надо позвать мать!"

Предыдущая страница 31 Следущая страница


Драконье крыло

Бэйн услышал шум в своей комнате. Он быстро зажмурился и застыл. Натянул одеяло на голову и незаметно стер с лица слезы.
Может, это Синистрад пришел сказать, что передумал?
- Бэйн! - голос был тихий и нежный. Голос его матери.
Мальчик притворился, что спит. "Что ей нужно? - подумал он. - И хочу ли я говорить с ней? Да, - решил он, вспомнив слова отца, - пожалуй, мне стоит поговорить с матерью. Всю жизнь мной кто-то пользовался! Теперь я сам буду пользоваться другими".
Бэйн, сонно моргая, поднял с подушки растрепанную голову. Иридаль перенеслась в его комнату и теперь стояла в ногах кровати. Она светилась ровным теплым сиянием, озаряя своим отблеском мальчика Комната оставалась погруженной во мрак. Взглянув на мать, Бэйн увидел в ее глазах жалость и понял, что она заметила следы слез у него на щеках. Это хорошо. Он снова пустил в ход свой арсенал.
- Дитя мое! - воскликнула Иридаль, подойдя к нему. Она села на постель, обняла его и прижала к себе.
Мальчика обдало теплой волной. Он прислонился к ласковой руке матери и сказал себе: "Ладно, отец получил от меня то, что хотел. Интересно, чего хочет от меня она?"
Похоже, Иридаль ничего не хотела. Она склонилась над ним и бормотала что-то о том, как она по нему тосковала и хотела видеть его. Это навело Бэйна на мысль.
- Мама, - сказал он, подняв на нее заплаканные глаза, - я хочу остаться с тобой! А папа хочет отослать меня.
- Как отослать? Куда? Зачем?
- Обратно, в Срединное царство, к этим людям, которые меня совсем не любят! - Бэйн схватил ее за руку. - А я хочу остаться с тобой! С тобой и с папой!
- Да-да... - прошептала Иридаль. Она притянула Бэйна к себе и поцеловала его в лоб. - Да... Семья... Как я мечтала... Быть может, еще не поздно. Мне его не спасти, но, быть может, его сыну это удастся? Он не сможет пренебречь такой невинной любовью, предать такое доверие. Эта ручонка, - она поцеловала руку Бэйна, омывая ее слезами, - эта ручонка может вывести его из тьмы, в которой он бродит!
Бэйн ничего не понял. Ему было безразлично, где свет, где тьма. Главное - добиться, чтобы люди делали то, что хочется ему.
- Поговори с папой, - сказал он, высвобождаясь из ее объятий. Пожалуй, все эти ласки и поцелуи - не такая уж приятная вещь!
- Да, я завтра поговорю с ним.
- Спасибо, мама, - Бэйн зевнул.
- Тебе пора спать, - сказала Иридаль, вставая - Спокойной ночи, сынок - Она укутала его одеялом и, наклонившись, поцеловала в щеку. - Спокойной ночи.
Волшебное сияние угасло. Иридаль воздела руки, закрыла глаза, сосредоточилась - и исчезла.
Бэйн улыбнулся в темноту. Он понятия не имел, что именно может сделать его мать, - он судил по королеве Анне, которая обычно добивалась от Стефана всего, чего хотела.
Ну а если это не поможет, у него есть другой план. Правда, для того чтобы его выполнить, придется пожертвовать кое-какими бесценными сведениями... Нет, он, конечно, будет осторожен - но отец умный, он может догадаться, и тогда все пропало. Ну ничего, кто не рискует - тот не выигрывает.
К тому же, может, еще и не придется. Никуда его не отошлют. Мама об этом позаботится.
И Бэйн весело спихнул с себя одеяло.

ГЛАВА LII
ЧЕРНЫЙ ЗАМОК, ВЕРХНЕЕ ЦАРСТВО

Наутро Иридаль вошла в кабинет мужа. Ее сын был с Синистрадом. Они сидели за столом, изучая чертежи Бэйна. Пес, лежавший у ног Бэйна, завидев ее, поднял голову и забил хвостом по полу.
Иридаль на миг застыла на пороге. Казалось, все ее мечты исполнялись. Любящий отец, послушный сын; Синистрад, терпеливо занимающийся с мальчиком, рассматривая картинки, которые мальчик рисовал с такой умилительной серьезностью. Сейчас, увидев рядом две головы - безволосую, в черной шапочке, и златокудрую, услышав бормотанье двух голосов - мужского и мальчишеского, увлеченно обсуждающих что-то - видимо, какую-то детскую выдумку Бэйна, Иридаль простила Синистраду все. Она готова была забыть о годах ужаса и страданий, если только Синистрад позволит ей сделать это.
Иридаль боязливо шагнула вперед - она уже много лет не смела входить в это святилище - и попыталась заговорить, но голос отказался повиноваться ей. Она кашлянула. Отец с сыном обернулись. Сын одарил ее ослепительной улыбкой. Синистрад нахмурился.
- Жена? Что вам надо?
Радужные фантазии Иридаль начали таять, развеянные этим ледяным голосом и пронзительным взглядом.
- Доброе утро, мама, - сказал Бэйн. - Хочешь посмотреть на мои чертежи? Я их сам делал!
- Если я не помешаю... - Иридаль робко посмотрела на Синистрада.
- Ну, входите, что ли, - неохотно сказал он.
- Какой ты молодец, Бэйн! - сказала Иридаль, взяв несколько чертежей и повернув их к свету.
- Я сделал их с помощью магии, как папа научил! Я думал о том, что хочу нарисовать, и рука сама все делала. Я очень быстро учусь магии, - говорил мальчик с очаровательной улыбкой. - Вы с папой можете заниматься со мной, когда у вас будет свободное время. Я не буду мешать...
Синистрад откинулся на спинку кресла. Его муаровые одежды шелестели, словно крылья летучей мыши. Его губы раздвинулись в холодной улыбке, которая разогнала остатки мечтаний Иридаль. Она охотно сбежала бы в свою комнату, но Бэйн глядел на нее с надеждой, безмолвно умоляя продолжать. Пес положил голову на лапы и внимательно смотрел на всех говорящих.
- А... а что это за чертежи? - выдавила Иридаль. - Это та большая машина?
- Да. Смотри, вот это та часть, которую они называют "Внутро". Папа говорит, что это то место, где родилась Кикси-винси. А вот эта часть пробуждает огромную силу, которая может взять все острова...
- Довольно, Бэйн, - перебил его Синистрад. - Не мешай маме занимать... гостей.
Он нарочно сделал паузу перед словом "гостей" и так посмотрел на Иридаль, что она вспыхнула и смутилась.
- Я полагаю, - продолжал Синистрад, - что вы, сударыня, явились сюда не случайно. Быть может, вы просто пришли убедиться в том, что я занят и никто не помешает вам весело проводить время с этим красивым наемным убийцей...
- Да как вы... Что? Что вы сказали?
У Иридаль затряслись руки. Она поспешно положила чертежи на место.
- Как, дорогая, вы не знали? Один из наших гостей - профессиональный убийца. Хуго Длань, как он себя называет, - Кровавая Длань, сказал бы я. Да, ваш отважный рыцарь подрядился убить нашего сына. - Синистрад взъерошил золотистые волосы Бэйна. - Если бы не я, сударыня, ваш мальчик никогда не вернулся бы домой. Мне удалось разрушить замыслы Хуго...
- Я вам не верю! Это невозможно!
- Да, дорогая, я понимаю, вас должно шокировать, что мы принимаем в своем доме человека, который способен зарезать нас в постели. Но я уже принял необходимые предосторожности. Вчера он был так любезен, что напился до потери сознания. Мне не составило никакого труда перенести его туда, где он не будет представлять для нас никакой угрозы. Мой сын сказал мне, что за голову этого человека назначена награда - за него и за неверного слугу мальчика. Этой суммы будет вполне достаточно, чтобы оплатить расходы на то, что я собираюсь сделать в Нижнем царстве. А теперь, дорогая, что вам было угодно?
- Не забирайте у меня моего сына! - воскликнула Иридаль. Она задыхалась, словно ее окатили ледяной водой. - Делайте что хотите, я вам не помешаю - но оставьте мне моего мальчика!
Синистрад пожал плечами:
- Насколько я помню, еще вчера утром вы отказались от него. А теперь вы кричите, что он вам нужен. Право, сударыня, я не могу предоставить мальчика вашим причудам, которые ежедневно меняются. Он должен вернуться в Срединное царство и приступить к выполнению своих обязанностей. А теперь, я думаю, вам стоит удалиться. Я был рад поболтать с вами. Почему бы нам не встречаться почаще?
- Знаешь, мама, - вставил Бэйн, - я думаю, тебе стоило сперва обсудить это со мной. Я в самом деле хочу вернуться! Наверно, папа знает, что для меня лучше.
- Наверное... - сказала Иридаль. Она повернулась и со спокойным достоинством вышла из кабинета. Ей даже удалось спокойно дойти до своей комнаты. Там она рухнула на кровать и разрыдалась. Она поняла, что потеряла сына.
- Что до тебя, Бэйн, - сказал Синистрад, раскладывая по местам чертежи, которые брала Иридаль, - никогда впредь не пытайся проделывать со мной таких трюков. На этот раз я наказал твою мать - впрочем, она сама виновата. В следующий раз я накажу тебя.
Бэйн молча проглотил упрек. Играть в эту игру с противником, который был не менее искусен в ней, чем сам Бэйн, оказалось куда интереснее. Он поспешил сделать следующий ход, чтобы отец не успел заметить, что за карты у него на руках.
- Отец, - сказал Бэйн, - можно тебя спросить насчет магии?
- Можно, - сказал Синистрад. Дисциплина была восстановлена, и теперь волшебник был доволен прилежанием мальчика.
- Я однажды видел, как Триан рисовал что-то на листке бумаги. Это было похоже на букву, но это была не буква. Когда я спросил, что это такое, он смутился и смял бумагу. Он сказал, что это магия и что мне не следует задавать подобных вопросов.
Синистрад поднял глаза от чертежа, который он изучал, и посмотрел на сына. Бэйн ответил ему умным взглядом, исполненным детского любопытства, которое он так хорошо умел изображать. Пес сел и ткнулся носом в руку мальчика, требуя, чтобы его погладили.
- И как же выглядела эта буква?
Бэйн начертил ее на обратной стороне одного из листков.
- Это? - фыркнул Синистрад. - Это руна, из тех, что используются в магии. Видно, этот Триан еще глупее, чем я думал, если он лезет в такие глубины.
- Почему?
- Потому что рунной магией владели только сартаны.
- Сартаны? - благоговейно переспросил мальчик. - Что, только они?
- Ну, говорят, что в том мире, что существовал до Разделения, жили еще смертельные враги сартанов - народ, столь же могущественный, как сартаны, но куда более властолюбивый. Сартаны хотели управлять миром, и этот народ желал править им. Они называли себя патринами.
- А это точно? Ну, что никто, кроме них, не может пользоваться этой магией?
- Я ведь уже сказал! Если я что-то говорю, значит, так оно и есть!
- Извини, папа.
Бэйн выиграл ход и мог позволить себе проявить великодушие.
- А что значит эта руна, папа?
Синистрад взглянул на нее еще раз.
- По-моему, это руна исцеления, - равнодушно сказал он.
Бэйн улыбнулся и погладил пса. Тот лизнул ему руку.

ГЛАВА LIII
ЧЕРНЫЙ ЗАМОК, ВЕРХНЕЕ ЦАРСТВО

Действие заклятия не проходило долго. Хуго почти не отличал яви от бреда. Какое-то время ему казалось, что над ним стоит кирский монах и дразнит его.
- Хозяин смерти, говоришь? Нет, это мы твои хозяева! Всю свою жизнь ты служил нам.
А потом оказалось, что это вовсе не черный монах, а Синистрад.
- Почему бы тебе не послужить мне? Такой человек, как ты, мне очень пригодится. Мне нужно убрать Стефана и Анну. На трон Волькаран и Улиндии должен воссесть мой сын, а эти двое стоят у него на пути. Ты человек умный и опытный, ты придумаешь способ, как от них избавиться. Сейчас я занят, но скоро я вернусь. А пока посиди тут, подумай.
"Тут" - это в сырой темнице, созданной из пустоты и висящей в пустоте. Сюда - где бы это ни было - Хуго принес Синистрад. Убийца сопротивлялся, но не очень успешно. Трудно сопротивляться, когда не можешь отличить верх от низа, ног оказывается слишком много и колени ватные.
"Конечно, это Синистрад опутал меня заклятием".
Хуго смутно помнил, как убеждал Эпло, что он вовсе не пьян, что его заколдовали, но Эпло только улыбался своей проклятой улыбочкой и говорил, что, когда Хуго проспится, ему станет лучше.
"Может быть, когда Эпло проснется и увидит, что меня нет, он пойдет искать меня..."
Хуго стиснул ладонями гудящие виски и обозвал себя дураком. Даже если Эпло и пойдет его искать, как он его разыщет? Ведь эта темница, она вовсе не в замке, не в каком-нибудь подземелье. Хуго сам видел, как она возникла из ничего, в пустоте, на дне ночи, во тьме кромешной... "Меня никто никогда не найдет. Я буду сидеть здесь, пока не умру... Или пока не признаю Синистрада господином.
А почему бы и нет? Я служил многим - чем этот хуже прочих? Одним больше, одним меньше... А может, лучше все же остаться здесь? В конце концов, эта темница так похожа на мою жизнь - пустая, холодная, темная... Я сам закрылся в ней и заперся изнутри. Я был сам себе тюремщик. И ведь действовало! Ничто меня не трогало, не задевало. Боль, сострадание, жалость, совесть - ничто не могло пробиться сквозь эту стену. Я хотел убить ребенка за плату...
А ребенок нашел ключ.
Нет, то были чары. Мальчишка пробудил во мне жалость колдовством. А может, я просто искал оправданий? Ведь не чары же пробудили во мне воспоминания о том, каким я был до того, как забился в эту свою темницу..."
"Заклятие действует лишь потому, что вы сами хотите этого. Его питает ваша воля. Вы давно могли бы разрушить его, если бы по-настоящему захотели. Видите ли, мальчик вам небезразличен. И это держит вас крепче любых оков..."
"А может быть, и нет. Может, это и есть свобода?"
Хуго с трудом поднялся с каменного пола. Он еще не вполне очнулся, и голова у него кружилась. Он подошел к двери темницы, протянул руку... и застыл. Рука была окровавлена. Кисть, запястье... вся рука по локоть.
Наверно, и она видит его таким же.
- Сэр...
Хуго вздрогнул и обернулся. Она. Что это, бред его воспаленного мозга? Или это и в самом деле она? Он зажмурился, открыл глаза - она по-прежнему была здесь.
- Иридаль...
Он понял по ее взгляду, что Иридаль знает, кто он такой, и неловко спрятал руки за спину.
- Синистрад был прав, - сказала Иридаль. - Вы - наемный убийца.
Радужные глаза сделались серыми и бесцветными, в них уже не было прежнего сияния.
Хуго молчал. А что он мог сказать? Это правда. Он мог бы все объяснить. Мог рассказать про Ника Три Удара. Про то, как он решил не причинять мальчику зла. Про то, как собирался вернуть принца королеве Анне. Но все это не отменяло главного: он согласился. Он взял деньги. В душе он знал, что мог бы убить ребенка.
И он коротко ответил:
- Да.
- Я не понимаю! Это ужасно, чудовищно! Как можно зарабатывать на жизнь, убивая людей?
Он мог бы сказать, что большинство из тех, кого он убил, заслуживали смерти. Что он, возможно, спас жизнь тем, кто в будущем мог бы стать их жертвой.
Но Иридаль спросила бы его: "Кто ты такой, чтобы судить?"
А он ответил бы: "Такой же человек, как и все. А кто такой король Стефан, что он может сказать: "Вот это эльф, и потому он должен умереть"? Кто такие бароны, что они могут сказать: "Я хочу, чтобы земля этого человека принадлежала мне. Он не хочет отдать ее, и потому должен умереть"?
"Все это прекрасные аргументы. Но я все же взял деньги. В душе я знал, что могу убить ребенка".
И Хуго ответил:
- Теперь это не важно.
- Не важно. Только я теперь осталась одна. Я снова осталась одна.
Она произнесла это очень тихо. Хуго понял, что эти слова предназначались не для него. Она стояла посреди камеры, опустив голову. Длинные белые волосы закрывали ей лицо. Она думала о нем, доверяла ему. Она, быть может, собиралась попросить его о помощи
Дверь темницы Хуго внезапно распахнулась, и в нее хлынул свет.
- Иридаль, ты... вы не одни! Есть человек, которому вы можете довериться. Альфред хороший человек, он предан вашему сыну.
"Куда больше, чем заслуживает этот маленький мерзавец", - подумал Хуго, но вслух он этого не сказал.
- Альфред однажды спас Бэйну жизнь, когда на него упало дерево, - продолжал он. - Если вы хотите бежать с вашим сыном, Альфред может помочь вам. Он проводит вас на эльфийский корабль. Капитану нужны деньги. Если вы хорошо заплатите ему и пообещаете провести через твердь, он охотно возьмет вас с собой.
- Бежать? - Иридаль в отчаянии оглядела стены темницы и закрыла лицо руками. Она видела не темницу Хуго, но свою собственную.
"Значит, и ее тоже держат в заточении. Я открыл дверь ее тюрьмы, дал ей увидеть свет и свободу... А теперь эта дверь снова захлопнулась".
- Иридаль, я убийца. Я убивал людей за деньги. Я не ищу оправданий. Но я никогда не замышлял ничего подобного тому, что готовит ваш муж!
- Вы не правы! Он никогда никого не убивал. На это он не способен.
- Он говорит о войне, Иридаль! Он готов принести в жертву тысячи жизней - и все затем, чтобы добиться власти!
- Вы не понимаете. Он хочет спасти нас. Наш народ.
Видя, что Хуго не понял, она раздраженно махнула рукой: зачем объяснять то, что и так ясно?
- Вы никогда не удивлялись, почему мистериархи ушли из Срединного царства, где у них было все - и власть, и богатство? О, я знаю, что о нас говорят. Знаю, потому что мы сами это говорили. Будто бы мы устали от варварства людей, от бесконечных войн с эльфами. А на самом деле мы ушли потому, что у нас не было выбора. Наша магия слабела. Многие маги вступали в брак с простыми смертными, и их потомки обладали меньшей магической силой. Вот почему среди вас так много магов. Много, но все они слабые. Нас, чистокровных магов, было куда меньше, но зато мы были куда могущественней. Чтобы предотвратить вымирание нашего рода, нам пришлось уйти туда, где нам не грозило...
- ...Запачкаться? - закончил Хуго. Иридаль вспыхнула и прикусила губу. Потом вскинула голову и гордо посмотрела на Хуго.
- Я знаю, вы сказали это в насмешку. Но это в самом деле было так! Вы осуждаете нас?
- Но это не помогло.
- Путь был тяжел, многие погибли. Еще больше умерло, пока нам не удалось восстановить магический купол, который защищает нас от жестокого холода и дает возможность дышать. Наконец все вроде бы уладилось. У нас начали рождаться дети. Но их было мало, и многие умирали.
Гордость оставила Иридаль, она опустила голову.
- Из всего поколения Бэйна в живых остался он один. А магический купол тает. Помните эти радужные переливы? Вам они, наверное, кажутся красивыми, а для нас они предвещают смерть. Все здания, которые вы видели, были иллюзией. Толпы народа изображали два десятка человек. И все затем, чтобы вы не догадались, как мы слабы.
- Короче, вам необходимо вернуться в нижний мир, но вы боитесь показать свою слабость, - подытожил Хуго. - Подменыш сделался принцем Волькаран. А теперь он вернется и станет королем!
- Королем? Это невозможно! У них ведь есть король!
- Еще как возможно! Ваш супруг собирается нанять меня, чтобы я убил короля с королевой, и тогда престол перейдет к их сыну - то есть к Бэйну.
- Я вам не верю! Вы лжете!
- Верите-верите! По лицу вижу. Вы сейчас защищаете не мужа, а себя. Вы прекрасно знаете, на что он способен. Вы же знаете, что он сделал! Может, он никого и не убивал, но, по-моему, он причинил бы тем двоим в Срединном царстве куда меньше боли, если бы убил их, вместо того чтобы забрать у них сына.
Иридаль попыталась заглянуть ему в глаза, но не выдержала и опустила взгляд.
- Я... мне было очень жаль их. Я пыталась спасти их ребенка... Я готова была жизнь отдать, лишь бы он выжил! А потом, здесь идет речь о стольких жизнях...
- Да, я творил зло. Но мне кажется, что ничего не делать - это тоже зло. Синистрад скоро вернется, чтобы обсудить со мной сделку. Останьтесь и послушайте, что он задумал, а после судите сами.
Иридаль вздрогнула, хотела что-то сказать, потом покачала головой и мгновенно исчезла. Ее цепи были слишком прочны. Она не могла вырваться.
Хуго тяжело опустился на пол. Снова один в своей темнице. Он достал трубку, стиснул ее в зубах и уставился в стену.
Пройти по крылу дракона...
Если Синистрад собирался поразить и напугать его своим внезапным появлением, ему пришлось разочароваться. Хуго посмотрел на него, но ничего не сказал - даже не шевельнулся.
- Ну что, Хуго Длань, принял ли ты решение?
- А что решать-то? - Хуго неловко поднялся на ноги, бережно завернул трубку и спрятал ее за пазуху. - Не сидеть же тут до конца дней своих! Я согласен. Мне случалось соглашаться и на худшее. В конце концов, я однажды подрядился убить ребенка.

ГЛАВА LIV
ЧЕРНЫЙ ЗАМОК, ВЕРХНЕЕ ЦАРСТВО

Эпло шлялся по коридорам, без толку убивая время. По крайней мере, так показалось бы стороннему наблюдателю. Но когда никто не следил за ним, Эпло продолжал поиски, стараясь одновременно не упускать из виду никого из своих спутников.
Пес был с Бэйном. Эпло подслушивал все разговоры отца с сыном. Странный вопрос Бэйна о руне застал Эпло врасплох. Эпло потер свои руны, закрытые повязками. Неужто мальчишка углядел их? Как же это он, Эпло, мог так оплошать? Поразмыслив, патрин решил, что оплошать он никак не мог. Где же тогда мальчик видел эту руну? В то, что какой-то меншский маг пытался использовать рунную магию, Эпло не верил. Менши, конечно, дураки, но не до такой же степени!
Впрочем, зачем ломать голову? Он скоро и так все узнает. Бэйн только что прошел мимо него, направляясь в комнату Альфреда. Пес бежал за ним. Возможно, этот разговор даст ключ к разгадке. А как там Лимбек поживает?
Эпло остановился перед дверью комнаты гега и огляделся. В коридоре никого не было. Он начертил на двери руну, и дверь исчезла - по крайней мере, для Эпло. Гегу, уныло сидевшему за столом, дверь казалась такой же, как всегда. Лимбек попросил у хозяина перо, чернила, бумагу и теперь усердно занимался своим любимым делом - сочинял речь. Но Эпло видел, что сочиняется ему плохо. Гег сидел, сдвинув очки на лоб и уставившись на ковер, висящий на стене, который ему казался расплывчатым разноцветным пятном.

Предыдущая страница 32 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- "Товарищи служители, объединившиеся..." Нет, я же буду говорить не только для своих. "Товарищи сопповцы и все геги!" Нет, там ведь будет верховный головарь... "Господин верховный головарь, господин главный жирец, товарищи сопповцы, братья геги..." Нет, "братья и сестры". "Я видел мир наверху. Он прекрасен, - голос Лимбека смягчился, - куда прекрасней и удивительней, чем все, что вы можете себе представить. И я... я..." Нет! - Лимбек яростно дернул себя за бороду и ойкнул от боли. - Валун неповоротливый, как сказала бы Джарре. Ну-ка, попробуем еще раз. "Дорогие сопповцы..." Ну вот, опять двадцать пять. Головаря забыл!
Эпло стер знак, и дверь снова стала видимой. Отправившись дальше, Эпло слышал, как Лимбек продолжает декламировать самому себе свою речь. "Гег знает, что нужно сказать, - думал Эпло. - Он просто не может заставить себя произнести это вслух".
- А, Альфред, вот вы где! - донесся до него голос Бэйна. - А я вас искал-искал!
Голос у мальчишки был обиженный.
- Простите, ваше высочество. Я искал сэра Хуго.
"И не он один".
Эпло остановился у следующей двери и заглянул внутрь. Комната была пуста - Хуго исчез. Эпло не особенно удивился. Если Хуго и жив, то лишь потому, что Синистрад хочет помучить его. А может быть, использовать его, чтобы помучить Иридаль. Странно, что Синистрад так ревнив - ведь он вроде равнодушен к своей жене.
"Впрочем, это ведь его имущество, - рассуждал Эпло, развернувшись и возвращаясь к комнате Лимбека. - Если бы Хуго попытался стянуть серебряные ложки, Синистрад, наверно, разгневался бы не меньше. Хотел я его спасти, а не вышло. Жаль. Он был человек отважный, мог бы пригодиться. Ну ладно. Зато теперь, пока Синистрад разбирается с Хуго, у нас есть время, чтобы бежать".
- Альфред, - сказал Бэйн медовым голоском, - я хочу с вами поговорить.
- Пожалуйста, ваше высочество.
Пес улегся на пол.
"Да, пора смываться, - думал Эпло. - Заберу Лимбека, сяду на эльфийский корабль, и пусть этот меншский маг сидит себе в своем вымирающем королевстве. Нечего ему путаться у меня под ногами. Отвезу гега обратно на Древлин, и на этом моя миссия закончится. Я выполнил все поручения повелителя, кроме одного - ученика из этого мира мне привезти не удастся. Хуго подошел бы, но с ним, видимо, кончено. Ничего, повелитель все равно будет доволен. Этот мир стоит на грани катастрофы. Если все пойдет хорошо, я помогу ему переступить эту грань. И, пожалуй, я могу с уверенностью сказать, что сартанов в этом мире больше нет..."
- Альфред, - сказал Бэйн, - я знаю, что вы сартан.
Эпло застыл.
Это, должно быть, ошибка, он ослышался. Думал о сартанах, вот оно и... Эпло затаил дыхание и напряженно ожидал продолжения разговора.
Альфреду показалось, что под ногами у него разверзлась бездна. Стены раздвинулись, потолок куда-то поплыл. В какой-то момент Альфред подумал, что сейчас он потеряет сознание. Не тут-то было! На этот раз его мозг отказался отключиться. Теперь ему придется встретить опасность лицом к лицу и сделать все, что можно. Альфред знал, что нужно что-то сказать. Да, конечно, нужно сказать мальчику, что он ошибается. Но Альфред не был уверен, что сможет говорить. У него язык примерз к небу.
- Ну, Альфред, ведь это правда? - уверенно продолжал Бэйн. -- Я ведь знаю, что правда. Хотите, расскажу, как я это узнал?
Мальчик был ужасно доволен собой. А пес лежал рядом и внимательно смотрел на Альфреда, словно понимал каждое слово и тоже ждал, что он ответит. Пес! Ну да, конечно! Он не пропускает ни одного слова. И хозяин его тоже.
- Помните, когда на меня упало дерево? - говорил Бэйн. - Я тогда умер. Я знаю, что я умер: я отплыл в сторону, оглянулся и увидел свое тело и стеклянные осколки, которые пронзили его насквозь. Но внезапно словно огромный рот открылся и всосал меня обратно. А потом я очнулся и увидел, что осколков во мне больше нет и раны затянулись. И я увидел на своей груди вот это, - Бэйн протянул Альфреду листок бумаги. - Я спросил отца, что это такое. И он сказал, что это руна. Руна исцеления.
"Надо все отрицать. Рассмеяться. "Какое у вас богатое воображение, ваше высочество! Вам это все померещилось. Вы, должно быть, ударились тогда головой..."
- И еще тот случай с Хуго, - продолжал Бэйн. - Я дал ему лошадиную дозу отравы. Когда он рухнул на пол, он был мертв, это точно. Так же, как и я. Это вы вернули его к жизни!
- Ну что вы, ваше высочество! Будь я сартаном, разве я стал бы зарабатывать на жизнь службой, пусть и при дворе? Я жил бы в огромном дворце, а вы, менши, сбегались бы ко мне толпами, падали к моим ногам и без конца просили о чем-то: "Дай мне то, дай мне это, возвысь меня, уничтожь моего врага". И обещали бы все, что угодно, - кроме одного: оставить меня в покое.
- Но теперь, когда я знаю, что вы сартан, вы должны мне помочь! И прежде всего надо убить моего отца.
Бэйн сунул руку за пазуху и вытащил кинжал, который Альфред видел у Хуго.
- Смотрите! Я нашел это в отцовском столе. Синистрад собирается отправиться в Нижнее царство, послать гегов на войну, починить Кикси-винси, выстроить острова в одну линию, и тогда все запасы воды окажутся у него под контролем. А так нечестно! Это я все придумал! Это я догадался, как работает машина! А вы, Альфред, должны знать о ней все - ведь это ваш народ ее построил.
Пес внимательно смотрел на Альфреда своими умными - слишком умными - глазами. Он, казалось, видел его насквозь. Все. Отрицать поздно. Он упустил свой шанс. Неудивительно: он всегда был ужасно нерасторопным. Вот потому его мозг и завел привычку отключаться при виде любой опасности. Он не мог справиться с постоянной внутренней борьбой. Ему все время приходилось сдерживать инстинктивное стремление пустить в ход свою магическую силу, чтобы защитить себя и других, и в то же время он знал, что этого делать нельзя, ибо в нем могут опознать полубога. А он не хотел быть полубогом.
- Я не могу помочь вам, ваше высочество. Я никого не убиваю.
- Придется, Альфред. У вас нет выбора. Если вы не согласитесь, я скажу отцу, кто вы такой, и тогда он попытается использовать вас в своих целях.
- Я откажусь, ваше высочество
- Не сможете! Если вы откажетесь, он попытается вас убить. Тогда вам поневоле придется защищаться, и вы убьете его, потому что вы сильнее.
- Нет, ваше высочество. Я умру сам. Бэйн с изумлением уставился на Альфреда. Вот этого он явно не ожидал.
- Как? Но вы же сартан!
- Ну и что? Мы тоже смертны. Только мы забыли об этом - а напрасно.
Их убило отчаяние. То же самое отчаяние, которое он испытывал сейчас: жуткая, невыносимая печаль. Они осмелились думать и действовать как боги и перестали внимать истине Мир менялся к худшему - с точки зрения сартанов, - и они присвоили себе право решать, каким он должен быть, и действовать соответственно. Но как только они исправляли одно, тут же портилось что-то другое, и приходилось бросать все и латать новую дыру, но от этого тут же ломалось что-нибудь еще... И скоро этот труд оказался им не по силам: их было слишком мало. Лишь тогда они поняли, что вмешивались в то, что следовало оставить в покое. Но было уже поздно.
- Я умру, - повторил Альфред.
Пес встал, подошел к Альфреду и положил голову ему на колени. Альфред медленно, нерешительно протянул руку, коснулся головы пса и почувствовал, какой он теплый и какая шелковистая у него шерсть.
"Что-то теперь делает твой хозяин? Что подумал Эпло, узнав, что в его руках оказался старинный, извечный враг его народа? А, что гадать зря! Все зависит от того, зачем Эпло явился в этот мир".
Камергер улыбнулся, к великому изумлению и гневу Бэйна. Интересно, что подумал бы Синистрад, если бы узнал, что у него в замке гостят целых два полубога?
- Может, вы, Альфред, и готовы умереть, - сказал вдруг Бэйн с коварной улыбочкой. - А как насчет наших друзей - гега, Хуго, Эпло?
Услышав имя хозяина, пес завилял пушистым хвостом.
Бэйн подошел к камергеру и взял его за плечо.
- Когда я скажу отцу, кто вы такой, и докажу, что это правда, он тотчас поймет, так же как и я, что остальные нам не понадобятся. Нам не понадобятся эльфы с их кораблем, потому что вы с помощью своей магии сможете перенести нас куда угодно. Нам не понадобится Лимбек, потому что вы и без него сумеете заставить гегов идти на войну. Эпло нам тоже не понадобится - он нам вообще не нужен. Собаку я себе возьму. И Хуго нам не понадобится. Отец не станет убивать вас, Альфред! Он будет управлять вами, угрожая убить их! Так что умереть вы не сможете!
"Да, это правда. И Синистраду, несомненно, это тоже придет в голову. Заложники... Все они станут заложниками. Но что я могу сделать, чтобы спасти их? Пойти на убийство?"
- А самое замечательное, - хихикнул Бэйн, - это то, что в конце концов отец нам тоже не понадобится!
"Вот и меня настигло древнее проклятие сартанов. Быть может, этому мальчику было предназначено умереть. И если бы я позволил ему умереть, ничего этого не случилось бы. Надо же мне было вмешаться! Я снова решил изобразить из себя бога. Я вообразил, что в этом ребенке есть добро, что он может измениться - благодаря мне! Я думал, что я сумею спасти его! Я, я, я! Все мы, сартаны, думали только о себе! Мы хотели перекроить мир по образу и подобию самих себя. А может быть, он был задуман совсем иначе..."
Альфред бережно отодвинул пса, встал и вышел на середину комнаты. Он поднял руки и закружился в торжественном и удивительно грациозном для его неуклюжего тела танце.
- Альфред! Что вы делаете, черт возьми?
- Я ухожу, ваше высочество, - ответил Альфред. Воздух вокруг него задрожал и замерцал. Альфред чертил в воздухе руны и повторял их в фигурах танца. Бэйн разинул рот.
- Вы не можете уйти! - выдохнул он. Он бросился к Альфреду и попытался удержать его, но магическая стена, которую возвел вокруг себя Альфред, была уже слишком прочной. Когда Бэйн коснулся ее, раздался треск, мальчик вскрикнул и отдернул обожженные пальцы.
- Вы не можете оставить меня! Никто не может оставить меня, если я этого не хочу!
- На меня ваши чары не действуют, Бэйн, - сказал Альфред чуть печально. Его тело начало растворяться в воздухе. - И никогда не действовали.
И тут мимо Бэйна пролетел большой комок шерсти. Пес пробил мерцающую стену и оказался рядом с Альфредом. Он крепко вцепился в штанину Альфреда.
На полупрозрачном лице Альфреда появилось крайнее изумление. Он отчаянно рванулся, пытаясь высвободиться из зубов собаки.
Пес ухмыльнулся. Он словно бы принял это за веселую игру. Он еще крепче вцепился в штанину и принялся игриво рычать и тянуть. Альфред рванулся сильнее. Его тело прекратило растворяться и снова начало материализовываться. Камергер крутился на месте, просил и умолял, грозил и ругался. Пес крутился вокруг него, расставив лапы, скользя по каменному полу, крепко держа Альфреда.
Дверь комнаты распахнулась. Пес оглянулся и бешено завилял хвостом, но Альфреда не выпустил.
- Решил удрать, а нас бросить, да, сартан? - поинтересовался Эпло. - Совсем как в старые добрые времена!

ГЛАВА LV
ЧЕРНЫЙ ЗАМОК, ВЕРХНЕЕ ЦАРСТВО

Лимбек в своей комнате наконец поднес перо к бумаге.
"Народ мой!" - начал он.
Эпло много лет представлял себе, как он встретится с сартаном, с одним из тех, кто запер его народ в аду, именуемом Лабиринтом. Он знал, что будет в гневе, но не представлял себе, до какой степени он будет разъярен. Он смотрел на него, на этого Альфреда, этого сартана, и видел нападающего на него хаодина, видел истерзанное тело своего пса, трупы своих родителей...
Ему вдруг стало трудно дышать. Он задыхался. Перед глазами плыли какие-то пятна, застилавшие взор. Эпло пришлось зажмуриться и перевести дыхание.
- Снова удрать хотел! - Он хватал ртом воздух, как рыба на песке. - Как тогда, когда вы, тюремщики, бросили нас умирать в застенке!
Эпло выдавил последнее слово сквозь стиснутые зубы. Он вскинул перевязанные руки, словно орлиные когти, нависая над Альфредом. Лицо сартана казалось окутанным огненным ореолом. Пусть только он улыбнется, пусть только попробует! Эпло убьет его! Он забыл о повелителе, о его наставлениях, о своем задании - обо всем на свете. Гнев душил его.
Но Альфред не улыбнулся. Он не побледнел, не шевельнулся, не попытался защититься. Морщины на усталом лице углубились, добрые глаза потемнели от печали.
- Тюремщики не ушли, - сказал он. - Тюремщики умерли.
Эпло почувствовал, как пес ткнулся носом ему в колено. Он изо всех сил вцепился в мягкую шерсть. Пес озабоченно заглянул ему в глаза, прижался теснее и тихонько заскулил. Эпло стало легче дышать, багровая пелена перед глазами рассеялась, он вновь обрел способность рассуждать здраво.
- Ладно, все в порядке, - сказал Эпло, судорожно переводя дыхание. - Все в порядке.
- Значит, Альфред не уходит? - спросил Бэйн.
- Нет, он не уйдет, - сказал Эпло. - По крайней мере, до тех пор, пока я не буду готов.
Овладев собой, патрин снова взглянул в лицо capтану. Лицо Эпло было спокойным, на нем играла его обычная улыбка. Он медленно потирал руки, сдвигая повязки.
- Умерли? Не верю.
Альфред нерешительно облизнул губы.
- Так что, ваш народ все это время провел в этом... в этом месте?
- Разумеется. Вам ли этого не знать! Ведь это вы сами так задумали!
Лимбек не слышал того, что происходило за две двери от его комнаты. Он продолжал писать:
"Народ мой! Я побывал в царствах небесных. Я видел те земли, которые в наших легендах называются раем. И это действительно рай. И все же не рай. Эти земли прекрасны. Они богаты - невообразимо богаты. Там целый день светит солнце. Над головой сверкает твердь. Дожди там тихие и приятные - там не бывает яростных бурь, как у нас. По ночам их укрывают ласковые тени Владык Ночи. Они живут в домах, а не в заброшенных частях машины. У них есть крылатые корабли, которые летают по воздуху. Они приручили крылатых зверей, которые носят их куда угодно. И все это есть у них благодаря нам.
Они лгали нам. Они говорили, что они боги и мы должны работать на них. Они обещали, что, если мы будем работать хорошо, они сочтут нас достойными и заберут к себе в небеса. Но они даже не собирались исполнять это обещание".
- Неправда! - воскликнул Альфред. - Поверьте, мы не хотели этого! И я... мы не знали, что вы все еще там! Вас отправили туда ненадолго, на несколько десятков лет, на пару поколений...
- На тысячи лет, на сотню поколений - поколений тех, кому удалось выжить! А где были вы? Что произошло?
- Мы... у нас были свои проблемы. - Альфред опустил взгляд.
- Примите мои глубочайшие соболезнования!
Альфред вскинул голову, увидел усмешку патрина, вздохнул и отвернулся.
- Вы пойдете со мной, - сказал Эпло. - Я покажу вам тот ад, который вы создали! И скорее всего мой повелитель захочет лично расспросить вас. Вряд ли он поверит, что "тюремщики умерли". Я этому тоже не верю.
- Ваш повелитель?
- Это великий человек, могущественнейший из нашего народа. У него много очень интересных замыслов, и я думаю, что он с удовольствием поделится ими с вами.
- Так вот зачем вы здесь! - сказал Альфред. - Выполняете его замыслы? Нет, я не пойду с вами. По доброй воле - не пойду. - Сартан покачал головой, в глазах у него сверкнул огонь.
- Тогда я применю силу. И с превеликим удовольствием!
- Не сомневаюсь. Но если вы хотите скрыть свое присутствие в этом мире, - Альфред посмотрел на забинтованные руки Эпло, - вам не стоит вступать в поединок со мной. Вы же знаете, что подобного сражения втихомолку провести не удастся. Маги этого мира могущественны и искусны. У них существуют легенды о Вратах Смерти. Многие, такие, как Синистрад или даже вот этот мальчик, - Альфред погладил Бэйна по голове, - могут догадаться о том, что произошло, и примутся искать путь в новый, чудный мир. Готов ли к этому ваш повелитель?
- Повелитель? Какой повелитель? - вмешался Бэйн. - Послушайте, Альфред! Никто из нас не отправится никуда, пока мой отец жив!
Они даже не посмотрели на него. Вот всегда так! Взрослые опять занялись своими делами, а про него забыли!
"Но наконец наши глаза открылись! Наконец мы можем видеть правду".
Лимбек сдвинул повыше мешавшие ему очки.
"И правда в том, что они нам больше не нужны!"
- Не нужны вы мне! - выпалил Бэйн. - Не хотите помогать - ну и не надо. Сам обойдусь.
Он сунул руку за пазуху, достал кинжал Хуго и с восхищением оглядел его, проведя пальцами по клинку, исписанному рунами.
- Пошли, - сказал он псу, стоявшему рядом с Эпло. - Идем со мной!
Пес посмотрел на мальчика, вильнул хвостом, но остался на месте.
- Ну идем! - умоляюще сказал Бэйн. - Хороший песик!
Пес склонил голову набок, посмотрел на Эпло, вопросительно поскулил и потрогал его лапой. Но патрин был слишком занят сартаном и оттолкнул пса. Пес вздохнул, еще раз взглянул на хозяина, опустил уши, поджал хвост и поплелся за Бэйном.
Мальчик сунул кинжал за пояс и погладил пса по голове.
- Хороший, хороший! Ну, идем.
"И в заключение..." Лимбек запнулся. Рука у него дрожала, в глазах потемнело. На бумагу упала клякса. Гег сдвинул очки с макушки на нос, выпрямился и долго сидел неподвижно, глядя на чистое место в конце страницы, там, где должен был быть записан конец речи.
- Можете ли вы позволить себе сражаться со мной? - настойчиво спросил Альфред.
- Не думаю, что вы сможете сражаться, - сказал Эпло. - По-моему, вы такой слабак... Этот парень, которому вы подтираете сопли, и то...
- Кстати! - Альфред оглянулся, ища Бэйна. - Где же он?
Эпло нетерпеливо махнул рукой.
- Ушел куда-нибудь. Не пытайтесь...
- Я и не пытаюсь! Вы слышали, о чем он меня просил? У него был кинжал! Он пошел убивать своего отца! Я должен помешать...
- Ничего вы не должны! - Эпло поймал Альфреда за руку. - Пусть менши режут друг друга сколько угодно. Нас это не касается.
- Вы уверены, что вас это не касается? - Альфред посмотрел на патрина странным изучающим взглядом.
- Сейчас уж точно! Меня интересует только предводитель гегов, а Лимбек спокойно сидит у себя в комнате.
- А где ваш пес? - спросил Альфред.
"Народ мой, - тщательно вывел Лимбек, - мы должны начать войну".
Ну, вот и все. Гег сдернул очки, бросил их на стол, уронил голову на руки и заплакал.

ГЛАВА LVI
ЧЕРНЫЙ ЗАМОК, ВЕРХНЕЕ ЦАРСТВО

Синистрад с Хуго сидели в кабинете мистериарха. Время шло к полудню. В хрустальное окно струился солнечный свет. За окном, над туманами, парили шпили города Новая Надежда - хотя, судя по тому, что рассказала Хуго Иридаль, этот город вернее было бы назвать Утраченной Надеждой. "Интересно, - подумал Хуго, - эти дома что, нарочно мне показывают?" Снаружи, у подножия замка, дремал ртутень.
- Давайте подумаем, как будет лучше, - говорил Синистрад, постукивая по столу своими паучьими пальцами. - Мы отправим мальчика обратно на Джерн Волькайн на эльфийском корабле - разумеется, позаботившись о том, чтобы люди его заметили. После этого, когда обнаружится, что Стефан и Анна мертвы, в этом обвинят эльфов. Бэйн что-нибудь наплетет им про то, что его взяли в плен, он бежал, эльфы преследовали его и убили его любящих родителей, которые пытались спасти его. Я полагаю, вы сумеете устроить так, чтобы убийство приписали эльфам?
Воздух вокруг Хуго пришел в движение, словно на него повеяло холодным ветром и чьи-то ледяные пальцы коснулись его плеча. Иридаль пустила в ход свою магию. Она здесь. Она слушает.
- Нет ничего проще. Мальчик мне поможет? - спросил Хуго, напрягшись, но стараясь выглядеть спокойным. Что она будет делать теперь, взглянув в лицо неопровержимой истине? - Он, по-моему, не в восторге от всего этого.
- Поможет. Я дам ему понять, что это пойдет ему на пользу. Как только он поймет, что из этого можно извлечь выгоду, он охотно согласится. Мальчик честолюбив. И есть с чего. Он ведь все-таки мой сын!
Иридаль незримо стояла за спиной у Хуго, смотрела и слушала. Она не удивилась и не возмутилась, услышав, что Синистрад обсуждает план убийства. Ее разум и чувства словно онемели. "И зачем только я пришла сюда? - спросила она себя. - Что я могу сделать? Ему уже ничем не поможешь. И мне тоже. Но Бэйн... Как говорили древние? "И маленький ребенок поведет их за собой..." Да, для него еще есть надежда. Он мал и невинен. Быть может, когда-нибудь он спасет нас..."
- А, отец, вот ты где!
Бэйн вошел в кабинет, не обратив ни малейшего внимания на грозный взгляд Синистрада. Щеки у мальчика горели, и весь он словно светился. Глаза у него лихорадочно блестели. За Бэйном, стуча когтями по каменным плитам, шел пес. Вид у пса был очень несчастный. Он умоляюще посмотрел на Хуго, а потом перевел взгляд за спину Хуго, туда, где стояла Иридаль, и посмотрел на нее так пристально, что Иридаль на миг испугалась, что заклятие невидимости перестало действовать.
Хуго заерзал в кресле. Бэйн явно что-то замышляет. И, судя по ангельскому выражению на физиономии, ничего хорошего.
- Уйди, Бэйн, - сказал Синистрад. - Я занят.
- Нет, отец. Я знаю, чем вы заняты. Ты хочешь отослать меня обратно на Волькараны, да? Папа, пожалуйста, не отсылай меня! - Голос мальчика стал нежным и сладким, как мед. - Я туда не хочу! Меня там никто не любит. Мне одиноко. Я хочу остаться с тобой. Ты меня будешь мг.гни учить. Помнишь, как ты учил меня летать? Я расскажу тебе все про эту большую машину, я тебя познакомлю с верховным головарем...
- Прекрати скулить! - Синистрад встал и, шурша одеянием, подошел к сыну. - Ты ведь хочешь, чтобы я был доволен тобой, не так ли, Бэйн?
- Да, отец... - Мальчик запнулся. - Хочу! Больше всего на свете! Вот потому-то я и прошу, чтобы ты позволил мне остаться. Разве ты не хочешь, чтобы я был рядом с тобой? Ведь ты меня ради этого и привез сюда!
- Ба! Что за глупости! Я привез тебя домой, чтобы мы могли пустить в ход вторую часть нашего плана. Кое-что изменилось, но все к лучшему. Что же до тебя, Бэйн, то до тех пор, пока ты мой сын, ты будешь делать то, что я тебе скажу. А теперь оставь нас. Я пошлю за тобой позже.
И Синистрад повернулся к мальчику спиной. Бэйн нехорошо улыбнулся и

Предыдущая страница 33 Следущая страница


Драконье крыло

выхватил из-за пазухи кинжал:
- Ну, в таком случае тебе недолго осталось быть моим отцом!
- Да как ты смеешь!.. - Синистрад развернулся, увидел в руке сына кинжал и ахнул. Мистериарх побелел от ярости и воздел правую руку, готовясь произнести заклинание, которое должно было испепелить мальчика на месте. - Ничего, я успею зачать новых сыновей!
Тут пес прыгнул и сбил мальчика с ног. Бэйн выронил кинжал.
На Синистрада обрушился удар, чьи-то невидимые руки вцепились в его руку. Разъяренный маг схватил Иридаль. Пока она отбивалась, чары невидимости спали с нее, и муж увидел ее.
Хуго был уже на ногах. Он подхватил с пола свой кинжал и ждал удобного случая. Он освободит и ее, и ее сына.
Тело волшебника вспыхнуло голубой молнией. Иридаль отшвырнуло к стене. Синистрад обернулся к сыну и обнаружил, что над ним стоит пес и рычит, ощетинившись и скаля зубы.
И тут Хуго нанес удар, глубоко всадив кинжал в тело мага. Синистрад взвыл от боли и ярости. Убийца вырвал кинжал. Тело мистериарха замерцало и исчезло, и Хуго уже подумал, что его враг мертв, но тут волшебник вернулся снова, на этот раз в облике огромной змеи.
Голова змеи рванулась к Хуго. Убийца успел ударить змею кинжалом, но слишком поздно. Змея вонзила клыки ему в затылок. Убийца взвыл от смертной боли, но кинжала из рук не выпустил, и змея, обвивая его кольцами, вогнала его еще глубже в свое тело. Она выгнулась в агонии, хлестнула хвостом по ногам Хуго, и оба рухнули на пол.
Змея исчезла. Синистрад лежал на полу мертвый, сплетясь ногами с Хуго.
Хуго посмотрел на тело и попытался встать. Боли он не чувствовал, но сил у него не осталось, и он рухнул на пол.
Хуго!
Он устало повернул голову. В камере была кромешная тьма. Он ничего не видел.
- Хуго, вы были правы. Я виновна в том, что ничего не делала. А теперь поздно... Поздно!
В стене появилась трещина. Хуго увидел луч света. В темницу хлынул свежий воздух, напоенный ароматом лаванды. Хуго просунул руку сквозь решетку и потянулся к Иридаль. Иридаль потянулась к нему из-за своей решетки и коснулась его пальцев.
А потом пришел черный монах и выпустил Хуго на волю.

ГЛАВА LVII
ЧЕРНЫЙ ЗАМОК, ВЕРХНЕЕ ЦАРСТВО

Замок содрогнулся от тяжкого грохота. Грохот нарастал, словно приближающийся гром далекой грозы. Стены дрожали, потолок осыпался. Послышался торжествующий вой.
- Что это? - удивился Эпло.
- Дракон вырвался на волю! - ответил Альфред. Глаза у него расширились от ужаса. - С Синистрадом что-то случилось!
- Он перебьет здесь все живое. Мне приходилось сражаться с драконами. В Лабиринте их много. А вам?
- Нет, не приходилось. - Альфред посмотрел на патрина и увидел у него на губах горькую усмешку. - Нам придется сражаться с ним вдвоем, иначе его не усмирить.
- Нет, - ответил Эпло. - Вы были правы: я не решусь обнаружить свою силу. Мне было запрещено сражаться, даже ради спасения своей жизни. Так что разбирайся с ним сам, сартан.
Пол дрожал. Лимбек выглянул в коридор.
- Надо же, - весело крикнул он, - совсем как дома!
Он направился к Альфреду, непринужденно шагая по трясущемуся полу.
- Хотите послушать мою новую...
Наружная стена расселась. Альфреда и Лимбека сбило с ног, Эпло отлетел к двери, которая распахнулась под его весом. Горящий красный глаз, огромный, как солнце, заглянул в трещину и уставился на пленников, запертых, как в мышеловке. Грохот превратился в рев. Голова откинулась назад, в раскрытой пасти сверкнули белые зубы.
Эпло поднялся на ноги. Лимбек упал навзничь, очки его разбились вдребезги. Гег беспомощно нащупывал их, глядя на красноглазое серебристое пятно. Рядом с ним лежал Альфред - как всегда, в обмороке.
Здание содрогнулось от нового вопля дракона. Серебряный язык блеснул в его пасти, как молния. Если дракон убьет их, Эпло не просто погибнет, но погибнет, не исполнив того, за чем он пришел в этот мир. Лимбека не будет, и некому будет поднять гегов на мятеж и начать войну, которая должна ввергнуть мир в хаос.
Эпло сорвал с рук повязки и встал, закрывая собой Альфреда и Лимбека. Он скрестил над головой татуированные руки. Мельком он вспомнил о собаке. Куда она делась? Что-то ее не слышно. Впрочем, он не слышал ничего, кроме рева и завываний дракона.
Тварь рванулась к нему, разинув пасть, чтобы проглотить свою жертву.
Но Эпло уже приходилось сражаться с драконами - с драконами Лабиринта, по сравнению с которыми у этого ртутня магической силы было не больше, чем у червяка. И, хотя все инстинкты Эпло требовали бежать, спасаться, Эпло остался на месте и принял удар.
В последний момент серебристая голова отдернулась, и огромные челюсти лязгнули в пустоте. Дракон отпрянул назад и с подозрением уставился на человека.
Драконы - твари умные. Сбросив с себя чары, они впадают в ярость. Первое их побуждение - броситься на мага, который заколдовал их. Но ярость их не бывает безрассудной. Этот дракон сражался со многими магами, но не встречал никого, кто был бы равен этому человеку. Сила окружала его стальным панцирем.
Дракон мог пробить сталь. Он даже мог бы со временем разобраться в этой магии. Но зачем? Здесь найдется более легкая добыча. Дракон чуял поблизости горячую кровь. Поэтому он в последний раз бросил на Эпло взгляд, исполненный любопытства и злобы, и исчез.
- Но он вернется, особенно если попробует свежего мяса, - сказал Эпло, опуская руки. - А что делать мне? Взять моего маленького приятеля и сбежать. Мои труды в этом мире завершены - или почти завершены.
Рев дракона отдалился, и Эпло наконец услышал то, что слышал его пес. Он нахмурился и с отсутствующим видом потер кисти рук. Судя по звукам, дракон громил другую часть замка. Иридаль и мальчик еще живы, но долго им не продержаться.
Эпло бросил взгляд на сартана, лежащего без сознания.
- Можно было бы погрузить тебя в сон, который продлится до тех пор, пока я не доставлю тебя к своему повелителю... Но нет! Я поступлю иначе. Ты знаешь, куда я отправляюсь. Ты догадаешься, как туда попасть. Ты явишься ко мне сам, по своей воле. В конце концов, цель у нас одна - мы оба хотим узнать, что стало с твоим народом. Так что я ухожу, а ты, мой враг, будешь прикрывать мое отступление.
Он опустился на колени рядом с сартаном и крепко встряхнул его.
- Очнись, ты, трус поганый! Альфред заморгал и неуверенно сел.
- Я снова упал в обморок, да? Простите, пожалуйста. Это само собой получается. Я не могу...
- Хватит, - оборвал его Эпло. - Я прогнал дракона - на время. Он отправился поискать себе добычу, которая не будет сопротивляться.
Альфред изумленно уставился на Эпло.
- Вы... вы спасли мне жизнь!
- Не вам, а Лимбеку. Вы просто подвернулись. Послышался пронзительный детский вопль - Бэйн кричал от страха. Дракон взревел так, что камни потрескались.
Эпло махнул рукой в ту сторону, куда удалился дракон.
- Мальчик и его мать еще живы. Вам стоит поторопиться.
Альфред судорожно сглотнул. На лбу у него засеребрились бисеринки пота. Он с трудом встал на ноги и дрожащей рукой начертил у себя на груди руну. Его тело начало медленно таять.
- Прощай, сартан, - сказал ему вслед Эпло. - Вернее, до свидания... Лимбек, вы в порядке? Идти можете?
- Очки! Мои очки! - Лимбек подобрал сломанную оправу и теперь растерянно ощупывал ее.
- Не беспокойтесь, - сказал Эпло, помогая гегу встать. - Вряд ли вам захочется смотреть на то, что сейчас происходит.
Патрин помедлил, еще раз вспоминая все наказы своего повелителя.
"Ты должен сеять хаос в этом мире".
Он стиснул руку Лимбека в своей, покрытой рунами.
"Я исполнил это, повелитель. Я отвезу его обратно на Древлин. Он поднимет восстание в своем народе, и во всем мире начнется война!"
"Привези мне оттуда кого-нибудь, кто сможет стать моим учеником. Кого-то, кто понесет мое слово жителям того мира. Того, кто приведет их ко мне, как овец в загон. Это должен быть кто-то умный, честолюбивый... и послушный".
Эпло улыбнулся своей спокойной улыбкой и свистнул собаку.
Иридаль в юности случалось укрощать драконов. Но то были тихие, ручные создания, которых и укрощать-то не надо было. А этого дракона она всегда боялась, быть может, не только оттого, что он был так страшен, но еще и оттого, что это был дракон Синистрада. Теперь ей так хотелось спрятаться в своей тихой, уютной темнице! Но стены темницы рухнули, двери распахнулись, решетки слетели с окон Она стояла на ледяном ветру, и солнце слепило глаза, привыкшие к мраку.
Она виновна в том, что ничего не делала. А теперь слишком поздно - для нее и для мальчика тоже. Они обретут свободу вместе со смертью.
Сверху гремел рев дракона. Иридаль спокойно наблюдала за тем, как провалился потолок. На пол посыпались камни и пыль. Огненно-красный глаз уставился на них, огромная морда хищно облизнулась. Женщина не двинулась с места.
Поздно. Слишком поздно.
Бэйн забился за спину матери, обнял пса за шею и со страхом смотрел на дракона. Поначалу он завопил от ужаса, но потом умолк и теперь только смотрел и ждал. Дракон никак не мог добраться до них. Дыра оказалась слишком маленькой. Ему пришлось выбить из стены еще несколько камней. Но ярость и жажда крови подгоняли его, и действовал он быстро.
Пес внезапно обернулся, посмотрел на дверь и заскулил.
Бэйн посмотрел в ту же сторону и увидел на пороге Эпло, который махал ему рукой, подзывая к себе. Рядом с Эпло стоял Лимбек. Он, на свое счастье, ничего не видел и безмятежно взирал на тучи пыли и известки.
Мальчик посмотрел на мать. Иридаль, как зачарованная, стояла и смотрела на дракона. Бэйн потянул ее за юбку.
- Мама, идем! Надо спрятаться. Бежим! Нас защитят!
Иридаль не шевельнулась. Похоже, она даже не слышала его.
Пес гавкнул, схватил Бэйна за тунику и потянул мальчика к двери.
- Мама! - крикнул Бэйн.
- Иди, мальчик, - сказала Иридаль. - Спрячься где-нибудь. Это хорошая мысль. Бэйн вцепился в ее руку:
- Мама, ты что, не пойдешь?
- Не зови меня мамой. Ты мне не сын. - Иридаль смотрела на него со странным, каким-то сонным спокойствием. - Тебя подменили сразу после рождения. Уходи, мальчик. Беги, прячься. Я не позволю дракону обидеть тебя.
Бэйн изумленно уставился на нее.
- Мама! - крикнул он еще раз, но Иридаль отвернулась и больше не смотрела на него.
Мальчик схватился за амулет. Амулета не было. Ах да, он же сам сорвал его!
- Тащи его сюда! - крикнул Эпло.
Пес схватил мальчика за подол и поволок к двери. Бэйн увидел, как дракон сунул когтистую лапу в пролом в потолке и потянулся к добыче. Каменные стены рухнули. Поднялись тучи пыли, и мать Бэйна скрылась из виду.
Лапа шарила в отверстии, нащупывая живую плоть. Красный глаз снова заглянул в дыру, ища добычу. Иридаль отшатнулась, но в полуразрушенной комнате, заваленной обломками и щебнем, укрыться было негде.
Она оказалась в ловушке. Когда пыль осядет, дракон схватит ее.
Иридаль отчаянно попыталась сосредоточиться на своей магии. Она закрыла глаза, чтобы не видеть жуткой лапы, мысленно создала узду и набросила ее на шею дракону.
Разъяренный зверь взревел и встряхнул головой. Он легко вырвал поводья у Иридаль. Ответный удар дракона едва не лишил ее рассудка. Коготь зацепил руку Иридаль, оставив глубокую рану.
Потолок рушился. Иридаль сбило с ног падающим камнем. Дракон торжествующе взвыл и потянулся к ней. Иридаль, задыхаясь и кашляя от пыли, скорчилась, уткнувшись лицом в пол, чтобы не видеть надвигающейся смерти.
Она почти с нетерпением ждала, когда острые когти вонзятся в ее тело. Но вместо когтей к ней прикоснулась чья-то ласковая рука.
- Не бойся, дитя мое.
Иридаль подняла голову, не веря своим ушам. Над ней стоял слуга Бэйна. Сутулый и неуклюжий, лысина покрыта мраморной пылью, по вискам свисают пряди белесых волос. Альфред ободряюще улыбнулся Иридаль и обернулся к дракону.
Альфред начал медленный, торжественный и изящный танец. Он принялся что-то напевать своим высоким, пронзительным голосом и двигаться в такт этой песне. Его руки и ноги чертили незримые знаки. Голос придавал им силу, разум оживлял их, а тело питало.
Из разверзнутой пасти дракона капала ядовитая слюна. Поначалу зверь замер, чувствуя, что этот человек плетет какие-то чары, и пытаясь понять их природу. Но ему уже один раз помешали. Голод и воспоминания о том, что ему пришлось перенести в плену у ненавистного мага, подгоняли его. Дракон ринулся на человека, и Иридаль содрогнулась, боясь, что его сейчас перекусят пополам.
- Бегите! - вскричала она.
Альфред поднял голову и увидел грозящую ему опасность, но бежать и не подумал. Он улыбнулся и рассеянно кивнул, погруженный в свою магию. Танец немного убыстрился, пение стало чуть громче - вот и все.
Дракон заколебался. Распахнутая пасть замерла, не дойдя до Альфреда. Он принялся раскачиваться в такт пению Альфреда. И вдруг глаза его расширились, и он принялся изумленно озираться вокруг.
Движения Альфреда замедлялись, замедлялись, и наконец он устало остановился. Он стоял, отдуваясь, и смотрел на дракона. Ртутень не видел его. Он смотрел на что-то, видимое только ему самому.
Альфред обернулся к Иридаль и опустился на колени рядом с ней.
- Все. Теперь он вас не тронет. Вы не ранены?
-Нет.
Иридаль, не спуская глаз с дракона, вцепилась в протянутую руку Альфреда.
- Как вы это сделали?
- Дракону кажется, что он снова у себя дома, в том древнем мире, который, кроме него, никто уже не помнит. Он видит небо, и землю, и воду, разделяющую их, и солнце, дающее жизнь всему миру...
- А долго ли будет действовать это заклятие? Вечно?
- Ничто не вечно. А заклятие... День, два, может быть, месяц. Он шевельнется, и все исчезнет, и он снова увидит перед собой только эти развалины. Но к тому времени его боль и гнев, должно быть, уже улягутся. По крайней мере, сейчас он спокоен.
Иридаль с благоговейным ужасом посмотрела на дракона, чья огромная голова раскачивалась взад-вперед, словно под какую-то тихую, убаюкивающую мелодию.
Он заточен в собственных мыслях, - сказала она.
- Да, - кивнул Альфред. - И не бывало на свете клетки крепче этой.
- А я - свободна! - изумленно сказала Иридаль. - И еще не поздно начать все сначала! У меня есть надежда. Бэйн, сынок! Бэйн!
Иридаль бросилась к двери. Но двери не было. Стены ее тюрьмы рухнули, но и выход завалило.
- Мама! Я твой сын! Я...
Бэйн хотел крикнуть что-то еще, но голос у него сорвался - его душили слезы. Он больше не видел матери - падающие камни скрыли ее из виду.
Пес отчаянно лаял и прыгал вокруг Бэйна, хватая его за пятки, пытаясь вытащить наружу. Дракон взревел. Бэйн испугался и бросился бежать. Но на полпути к двери он споткнулся о труп Синистрада.
- Отец! - прошептал Бэйн, коснувшись его дрожащей рукой. - Отец! Прости меня...
Но мертвые невидимые глаза равнодушно смотрели на него.
Бэйн отшатнулся и наступил на тело Хуго - убийцы, который нанялся убить его и спас ему жизнь ценой собственной смерти.
- Простите! - со слезами крикнул мальчик. - Простите меня! Не бросайте меня одного, пожалуйста! Не надо!
Сильные руки, с синими знаками на тыльной стороне, подхватили Бэйна и понесли прочь. В дверях Эпло поставил ошеломленного и напуганного мальчишку рядом с гегом.
- Держитесь рядом! - коротко приказал патрин. Он вскинул вверх скрещенные руки. В воздухе загорелись огненные руны. Они соприкасались, но не переплетались. Скоро вокруг них запылал ослепительный огненный круг.
- Пес, сюда! - свистнул Эпло.
Пес ухмыльнулся, легко проскочил сквозь огненную стену и встал рядом с хозяином.
- Поехали домой! - сказал Эпло.

ЭПИЛОГ

"Вот так, повелитель, я и расстался с этим сартаном. Я знаю, что ты разочарован тем, что я не сумел привезти его с собой. Возможно, ты даже сердишься на меня. Но я знал, что Альфред никогда не допустит, чтобы я взял с собой мальчика и гега, и, как говорил он сам, я не мог рисковать, вступая с ним в открытый поединок. По иронии судьбы, именно ему пришлось прикрывать мое отступление. Но Альфред явится к нам по своей воле, мой повелитель. Он не устоит, зная, что Врата Смерти теперь открыты.
Да, повелитель, ты прав. Есть и еще одна причина, по которой он не сможет не явиться, - его привязанность к мальчику. Он знает, что я взял мальчика с собой. Перед тем как я покинул Древлин, до меня дошло известие, что сартан и мать мальчика, Иридаль, вместе отправились на поиски Бэйна.
Что до самого Бэйна - я думаю, что мальчик тебе понравится, повелитель. В нем есть нужные задатки. Разумеется, он потрясен тем, что произошло в замке, - гибелью отца, нападением дракона... Это заставило его призадуматься. Он сейчас очень тихий и послушный. Будь терпелив с ним. Он очень умен и скоро научится чтить тебя, повелитель, не меньше, чем чтим тебя мы.
Что до конца моего путешествия... Покидая замок, я взял с собой мальчика и гега и перенес их на эльфийский корабль. Попав туда, мы обнаружили, что мистериархи держат эльфийского капитана и всю его команду в плену. Я предложил Ботар-элю сделку: я помогу ему освободиться, а он за это отвезет нас на Древлин и отдаст нам свой корабль.
У эльфа не было выбора. Иначе маги убили бы его - они могущественны и стремятся покинуть свою умирающую землю. Разумеется, мне пришлось воспользоваться своей магией. Иначе мы бы не справились с мистериархами. Но мне удалось пустить магию в ход так, что эльфы меня не видели. Рун они не заметили. Они решили, что я сам - один из мистериархов. Я не стал их разубеждать.
Насчет эльфов, повелитель, убийца был прав. Ты сам увидишь, что этот народ придает чести очень большое значение - как, кстати, и люди, но по-своему. Ботар-эль отвез нас в Нижнее царство, как и обещал. Народ гегов приветствовал Лимбека как героя. Он теперь верховный головарь Древлина. Первое, что он сделал, - приказал захватить эльфийский корабль, который спустился за водой. Ему помогли капитан Ботар-эль и его команда. Эльфы и гномы объединились, напали на корабль и, распевая ту странную песню, о которой я уже говорил, сумели обратить всех, кто был на том корабле. Перед отлетом Ботар-эль говорил мне, что собирается отправиться к принцу Риш-ану, предводителю восстания. Он надеется заключить союз между повстанцами и гномами против империи Трибус. Ходят слухи, что Стефан, король Улиндии, готов присоединиться к ним.
Как бы то ни было, на Арианусе начинается мировая война. Так что этот мир готов к твоему приходу. Когда ты решишь вступить в Мир Неба, народ уже устанет от войны и встретит тебя как спасителя.
Что же до Лимбека, он, как я и предполагал, сделался сильным лидером. Благодаря ему гномы вновь обрели свое былое достоинство, мужество, боевой дух. Лимбек беспощаден, решителен и не ведает страха. Его мечтательный идеализм разбился вместе с его очками. Теперь он видит куда лучше, чем когда бы то ни было. Боюсь, свою подружку он потерял. Но Джарре провела некоторое время наедине с сартаном. Кто знает, что он мог вбить ей в голову?
Разумеется, повелитель, мне потребовалось немало времени, чтобы подготовить эльфийский корабль к путешествию через Врата Смерти. Я спустился вместе с Бэйном на Ступени Нижних Копей, туда, где потерпел крушение мой прежний корабль, чтобы никто мне не мешал. Как раз тогда, когда я вносил необходимые изменения - с помощью Кикси-винси, - я услышал те новости о сартане и матери мальчика. Они добрались до Древлина. Но, по счастью, я был уже готов к путешествию.
Я погрузил мальчика в глубокий сон и направился к Вратам Смерти. На этот раз я знал, что мне грозит, и был готов к этому. Корабль почти не пострадал, и я успею исправить его к тому времени, как нужно будет отправляться в следующее путешествие. Разумеется, если я заслужил право снова взять на себя такую почетную миссию.
Благодарю, повелитель. Твоя похвала - лучшая награда для меня. А теперь позволь предложить тост мне. Это вино из буа, подарок капитана Ботар-эля. Я думаю, его вкус тебе понравится. Так выпьем же того, что я назвал бы кровью Ариануса, за успех моего следующего путешествия!
Ко Вратам Смерти, и в следующий мир - Мир Огня!

ПРИМЕЧАНИЯ

1 В природе эти огромные птицы являются излюбленной добычей драконов. Крылья у тиров большие, но перья на них короткие и мягкие, так что летать тиры не могут. Зато ноги у них очень сильные, и бегают они удивительно быстро. Это отличные ездовые животные, и они широко используются в людских землях для перевозки грузов. Эльфы считают тиров мерзкими и нечистыми тварями
2 Бочка - основная единица обмена, как у людей, так и у эльфов Одна бочка соответствует цене стандартной бочки с водой.
3 Все летающие острова Мира Неба состоят из коралита. Это продукт деятельности кораллового червя - крошечного безобидного создания, похожего на небольшую змейку. Коралит пористый, как губка. Затвердев, он становится прочным, как гранит, хорошо обрабатывается и полируется. Коралит формируется очень быстро; строения из него не столько строятся, сколько растут. Коралловые черви выделяют газ, который легче воздуха. Благодаря этому острова летают, но при строительстве это большая помеха. Для того чтобы избавиться от этого газа, требуется искусство опытных волшебников. Временами в коралите встречаются залежи железа и других минералов. Откуда они берутся - никому не известно, но предполагается, что это явление возникло во время Разделения.
4 Навигационный термин трибусского "Устава". Центром всех навигационных путей является Императорский дворец в Трибусе, откуда по традиции, еще с ранних времен, когда все народы жили в мире, отсчитываются все передвижения. Встречный ридай - это движение по направлению к тому месту, где в данный момент расположен Трибус, а попутный ридай -движение в противоположном направлении.
5 Стрего - это особый гриб, растущий на острове Титан Люди, живущие на острове, издавна пользовались толченым стрего как целительным бальзамом. Во время Первого Нашествия эльфийские исследователи обнаружили, что медленно тлеющий, ароматный стрего куда лучше их собственного трубочного зелья и выращивать его дешевле. Они устроили плантации стрего у себя дома, но, по-видимому, из-за какой-то особенности климата острова Титан никакой стрего не

Предыдущая страница 34 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

может сравниться с местным по вкусу и аромату.
6 Водой изобилует Нижнее царство - острова, находящиеся в центре вечного вихря, называемого Мальстримом. Но ни один дракон в Мальстрим не полетит. Только эльфы с их драккорами - магическими кораблями-драконами - могут спускаться вниз, в сердце шторма, и, таким образом, фактически владеют монополией на воду. Если они и продают ее людям, то цены заламывают сногсшибательные. Поэтому нападения на эльфийские корабли и водохранилища для людей - не только способ заработать, но дело жизни и смерти.
7 Менка, или, точнее, "менкариас ридай" - эльфийская стандартная мера длины Традиционно определяется как "тысяча ростов эльфийского лучника". Позднее было установлено. что рост эльфийского лучника равен шести футам, так что менка равна шести тысячам футов Но это вызвало значительную путаницу при общении между разными народами: эльфийские футы несколько короче человеческих.
8 Женщины гегов носят юбки - традиционную одежду - только в официальных случаях, когда поблизости нет колес и шестеренок Кикси-винси В обычное время они носят свободные брюки, подпоясанные яркими лентами
9 В Срединном царстве очень мало воды, и приходится добывать се из растений Водяные фермеры выращивают такие растения, а сборщики воды ее собирают.
10 "Позади", "впереди", "кира" и "кана"-обозначения направления, которые употребляются на островах "Вперед" означает движение по направлению Главного Пути архипелага - орбиты, по которой архипелаг движется по небу. Те, кто перемещается в том же направлении, движутся "вперед", в обратном - "назад". "Кира" и "кана" обозначают направление движения, перпендикулярное Главному Пути.
11 Подобно тому, как два слова, соединяясь, образуют третье слово со своим значением, которое, однако, связано со значением предыдущих слов. Это очень грубое описание рунического языка патринов, который, в зависимости от расположения знаков, может производить разнообразные магические действия.
12 Патрины в Лабиринте измеряют возраст "вратами". Это, видимо, началось еще в ранние дни, дни заточения, когда возраст человека определялся числом ворот, которые он успел пройти. Когда лорд Нексуса вернулся в Лабиринт и сумел немного укротить его своей магией, он установил стандартную систему времяисчисления (основанную на солнечных циклах Нексуса), но прежний термин "врата" сохранился.
13 Дерево эпсол растет в лесах Аристагона и на некоторых других островах империи Трибус. Оно может достигать высоты в три сотни футов. Эти деревья похожи на харгасты в том отношении, что они тоже принадлежат к разряду металло-органичсских растений, использующих минералы, содержащиеся в почве. От харгастов они отличаются тем, что древесина у них упругая и гибкая, а стволы прямые и ровные, полые внутри. Поэтому эпсол - идеальный материал для кораблестроения.
14 Горячее питье Кору фербенного кустарника варить примерно полчаса Hа эльфов этот напиток оказывает легкое наркотическое воздействие (действует как успокоительное), людей и гномов просто успокаивает и расслабляет
15 По-эльфийски это значит "пребывающий в согласии со стихиями".
16 Многие считают, что орден кирских монахов был изначально создан в подражание этим эльфийским теням. Орден кирских монахов - организация тайная и замкнутая, и они никогда не говорят о своем происхождении. Но легенда гласит, что орден был основан группой магов-людей, которые пытались раскрыть тайну улавливания душ. Их замысел не удался, но основанный ими орден остался. Туда начали принимать обычных людей, не одаренных магическими способностями, и с течением лет монахи постепенно перешли от попыток обмануть смерть к ее обожествлению.
17 Так эльфы называют людей.
18 Каждый месяц весь мусор, который накопился в эльфийских землях, свозят на телегах, запряженных тирами, в гавань. Там его загружают на корабль и отправляют в Нижнее царство, в награду послушным, долготерпеливым гегам, без которых Срединное царство долго бы не протянуло.
19 У людей этот инструмент называется волынкой.
20 Гренко очень трудно добыть. Это крупные и свирепые звери Они ценятся из-за своих зубов. Встречаются они очень редко, и по закону эльфов охота на них запрещена. Гренко меняют зубы каждый год. В любой пещере, где они обитают, пол буквально устлан этими зубами. Но добыть их не так-то просто: гренко покидает свою пещеру лишь раз в год, когда ищет себе пару. Возвращается он обычно через день. Гренко чрезвычайно умен, чутье у него очень острое, и он сразу нападает на любого, кого застанет в своей пещере.
21 Частицы, присоединяемые к имени, обозначают ранг. К имени капитана добавляется "-эль". К имени лейтенанта - "-ин". К имени принца, например принца Риша, добавляют частицу "-ан"
22 Огненный горшок- это горшочек с магическими светильными камнями, который дает свет и тепло.
23 Это плод, который очень любят люди. Он покрыт кислой фиолетовой кожицей, а под ней находится приторно-сладкая мякоть Гурманы считают, что сочетание кожуры и мякоти придает этому плоду особо изысканный вкус. Эльфы любят вино из буа, хотя самим буа пренебрегают.
24 Этим словом сартаны и патрины называют народы, не одаренные такой склон, как они сами Оно относится и к эльфам, и к людям, и к гномам

Предыдущая страница 35 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ (Страница 1)
    - Проходи, Эпло, располагайся.
  • ГЛАВА I
    ТЮРЬМА ИРЕНИ, ДАНДРАК, СРЕДИННОЕ ЦАРСТВО     (Страница 1)
    Неуклюжая телега тряслась и подпрыгивала на жесткой коралитовой дороге -если это можно назвать дорогой: железные колеса не пропускали ни единойколдобины.
  • ГЛАВА II
    КРЕПОСТЬ КЕ-ЛИТ, ДАНДРАК, СРЕДИННОЕ ЦАРСТВО     (Страница 1)
    - Вот убийца, ваше магичество, - сказал Гарет, указывая на связанногоузника с кляпом во рту.
  • ГЛАВА III
    КРЕПОСТЬ КЕ-ЛИТ, ДАНДРАК, СРЕДИННОЕ ЦАРСТВО     (Страница 2)
    Над башнями крепости появилась огромная тень, черная, чернее ночи.
  • ГЛАВА IV
    ГДЕ-ТО НАД ВОЛЬКАРАНСКИМИ ОСТРОВАМИ, СРЕДИННОЕ ЦАРСТВО     (Страница 2)
    Курьер все время придерживал своего дракона, иначе бы тот оставил тяжелогобоевого дракона далеко позади.
  • ГЛАВА V
    КИРСКИЙ МОНАСТЫРЬ, ВОЛЬКАРАНСКИЕ ОСТРОВА, СРЕДИННОЕ ЦАРСТВО     (Страница 3)
    Хуго не особенно удивился.
  • ГЛАВА VI
    КИРСКИЙ МОНАСТЫРЬ, ВОЛЬКАРАНСКИЕ ОСТРОВА, СРЕДИННОЕ ЦАРСТВО     (Страница 4)
    - Но вы нахмурились, помрачнели.
  • ГЛАВА VII
    КИРСКИЙ МОНАСТЫРЬ, ВОЛЬКАРАНСКИЕ ОСТРОВА, СРЕДИННОЕ ЦАРСТВО     (Страница 5)
    В комнате на одном из верхних этажей монастыря собрались трое.
  • ГЛАВА VIII
    ХЕТ, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО     (Страница 5)
    В тот самый час, когда Хуго положил голову на плаху, в нескольких тысячахменка<7> ниже, на острове Древлин, происходила другая казнь - казнь пресловутогоЛимбека Болтокрут.
  • ГЛАВА IX
    ОТ ХЕТА КО ВНУТРУ, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО     (Страница 5)
    Лимбек знал, что во Внутро, столицу Древлина, его повезут скоролетом.
  • ГЛАВА Х
    ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО     (Страница 6)
    Обычные дела на Древлине разбирались местным головарем.
  • ГЛАВА XI
    ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО     (Страница 7)
    Зал снова наполнился Не было только детей и родителей, которым пришлосьотвести их домой.
  • ГЛАВА XII
    ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО     (Страница 7)
    - К вам пришли, - сказал тюремщик сквозь решетку.
  • ГЛАВА XIII
    ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО     (Страница 8)
    Геги, народ добрый и мягкосердечный, за всю свою историю не знали войн (покрайней мере, насколько они помнили).
  • ГЛАВА XIV
    ГДЕ-ТО НАД АРХИПЕЛАГОМ УЛИНДИЯ, СРЕДИННОЕ ЦАРСТВО     (Страница 8)
    В то утро, когда Лимбек летел вниз, к островам Нижних Копей, Хуго и принцлетели на драконе вслед уходящей ночи где-то над Улиндией.
  • ГЛАВА XV
    ПИТРИНОВА ССЫЛКА, ВОЛЬКАРАНСКИЕ ОСТРОВА, СРЕДИННОЕ ЦАРСТВО     (Страница 9)
    - Лично я не послал бы такого человека спасать моего сына от рук наемногоубийцы.
  • ГЛАВА XVI
    СТУПЕНИ НИЖНИХ КОПЕЙ, НИЖНЕЕ ЦАРСТВО     (Страница 9)
    Лимбек пришел в себя и обнаружил, что положение его улучшилось: раньше онобыло безнадежным, а теперь стало всего лишь опасным.
  • ГЛАВА XVII
    СТУПЕНИ НИЖНИХ КОПЕЙ, НИЖНЕЕ ЦАРСТВО     (Страница 10)
    Ковши со своей добычей ушли обратно в тучи, к Древлину.
  • ГЛАВА XVIII
    СТУПЕНИ. НИЖНИХ КОПЕЙ, НИЖНЕЕ ЦАРСТВО     (Страница 10)
    - Так.
  • ГЛАВА XIX
    ЛЕК, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО     (Страница 11)
    Кикси-винси медленно и неторопливо наматывала на вал канат, к которомубыла привязана "рука помощи".
  • ГЛАВА XX
    ЛЕК, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО     (Страница 12)
    В Лабиринте каждый инстинкт должен быть отточен, как бритва, ибо инстинкты- это тоже оружие, которое может спасти тебе жизнь, и иногда они выручают там,где не выручит сталь.
  • ГЛАВА XXI
    ПИТРИНОВА ССЫЛКА, СРЕДИННОЕ ЦАРСТВО     (Страница 12)
    Путешествие по Питриновой Ссылке оказалось куда легче, чем ожидал Хуго.
  • ГЛАВА XXII
    ПИТРИНОВА ССЫЛКА, СРЕДИННОЕ ЦАРСТВО     (Страница 13)
    Поначалу они шли по широкой, нахоженной дороге.
  • ГЛАВА XXIII
    ПИТРИНОВА ССЫЛКА, СРЕДИННОЕ ЦАРСТВО     (Страница 14)
    - Это он? - спросил принц, схватив Хуго за руку и указывая на драконьюголову, видневшуюся над деревьями.
  • ГЛАВА XXIV
    ОТКРЫТОЕ НЕБО, СРЕДИННОЕ ЦАРСТВО     (Страница 15)
    Драккор бесшумно скользил сквозь перламутровый туман, несомый магией ивоздушными потоками, которые восходили вверх с летающего острова Джерн Херева.
  • ГЛАВА XXV
    ОТКРЫТОЕ НЕБО, СРЕДИННОЕ ЦАРСТВО     (Страница 15)
    Хуго рухнул на палубу.
  • ГЛАВА XXVI
    ОТКРЫТОЕ НЕБО, ПАДЕНИЕ     (Страница 16)
    Бэйн смотрел, как трое эльфов легко взбираются по канату.
  • ГЛАВА XXVII
    ОТКРЫТОЕ НЕБО, ПАДЕНИЕ     (Страница 16)
    Хуго с Альфредом притаились у подножия лестницы.
  • ГЛАВА XXVIII
    ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО     (Страница 17)
    Бэйн пришел в себя первым.
  • ГЛАВА XXIX
    ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО     (Страница 17)
    Для верховного головаря наступили тяжелые времена.
  • ГЛАВА XXX
    ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО     (Страница 18)
    Лимбек сидел в холодной штаб-квартире СОППа и писал речь, которуюсобирался произнести сегодня вечером на митинге.
  • ГЛАВА XXXI
    ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО     (Страница 18)
    - Альфред! - Да, сэр? - Вы понимаете, что они говорят? - спросил Хуго, указывая на Бэйна,который непринужденно болтал с гегом, карабкаясь по кучам коралита.
  • ГЛАВА XXXII
    ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО     (Страница 19)
    Геги привели "богов" в Хвабрику - в тот самый зал, где судили Лимбека.
  • ГЛАВА XXXIII
    ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО     (Страница 20)
    Джарре как раз заканчивала писать речь Лимбека, когда ее внимание привлекшум снаружи.
  • ГЛАВА XXXIV
    ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО     (Страница 20)
    Двое провожатых, Лимбек, Джарре, Эпло и, конечно, его пес пробирались полабиринту запутанных коридоров, которыми была источена земля под Кикси-винси.
  • ГЛАВА XXXV
    ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО     (Страница 21)
    Эпло услышал знакомое поскуливанье и почувствовал, как в ногу ему ткнуласьсобачья морда.
  • ГЛАВА XXXVI
    ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО     (Страница 22)
    - Это же ужасно! Просто ужасно! Неслыханно! Ну, и что же вы теперьсобираетесь делать? А? Что, я вас спрашиваю? Главный жирец был явно близок к истерике.
  • ГЛАВА XXXVII
    УСЫПАЛЬНИЦА, НИЖНЕЕ ЦАРСТВО     (Страница 23)
    Рука Джарре бессильно выскользнула из руки Альфреда.
  • ГЛАВА XXXVIII
    ОТКРЫТОЕ НЕБО НАД МАЛЬСТРИМОМ     (Страница 23)
    Капитан эльфийского корабля "Карфа-шон"<15> был членом королевской семьи.
  • ГЛАВА XXXIX
    ВНУТРО, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО     (Страница 24)
    Кикси-винси построили сартаны.
  • ГЛАВА XL
    ПОДЪЕМНИКИ, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО     (Страница 25)
    - Капитан, - доложил лейтенант, глядя на толпу, ожидающую их внизу, -сегодня на Ладони необычайно много гегов.
  • ГЛАВА XLI
    ПОДЪЕМНИКИ, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО     (Страница 25)
    Верховному головарю все это ужасно не нравилось.
  • ГЛАВА XLII
    ПОДЪЕМНИКИ, ДРЕВЛИН, НИЖНЕЕ ЦАРСТВО     (Страница 26)
    Повернувшись к сражающимся, Эпло увидел, как лейтенант пронзил капитанамечом.
  • ГЛАВА XLIII
    ОТКРЫТОЕ НЕБО, СРЕДИННОЕ ЦАРСТВО     (Страница 26)
    Бывший лейтенант Ботар-ин, ныне капитан Ботар-эль<21>, успешно провелкорабль сквозь Мальстрим.
  • ГЛАВА XLIV
    ЧЕРНЫЙ ЗАМОК, ВЕРХНЕЕ ЦАРСТВО     (Страница 27)
    Иридаль стояла у хрустального окна.
  • ГЛАВА XLV
    НОВАЯ НАДЕЖДА, ВЕРХНЕЕ ЦАРСТВО     (Страница 28)
    Ртутный дракон, быстрый, как и сама ртуть, нес Синистрада в Новую Надежду,столицу Верхнего царства.
  • ГЛАВА XLVI
    ТВЕРДЬ     (Страница 28)
    Эльфийский корабль неподвижно висел в разреженном ледяном воздухе.
  • ГЛАВА XLVII
    ТВЕРДЬ     (Страница 29)
    "Карфа-шон" медленно плыл среди ледяных глыб, оставляя за собой след изсияющих кристаллов.
  • ГЛАВА XLVIII
    НОВАЯ НАДЕЖДА, ВЕРХНЕЕ ЦАРСТВО     (Страница 29)
    "Карфа-шон" проплыл сквозь магический купол вслед за мистериархом нартутне.
  • ГЛАВА XLIX
    ЧЕРНЫЙ ЗАМОК, ВЕРХНЕЕ ЦАРСТВО     (Страница 30)
    Ртутный дракон принес их в замок Синистрада Он оказался не так уж далеко.
  • ГЛАВА L
    ЧЕРНЫЙ ЗАМОК, ВЕРХНЕЕ ЦАРСТВО     (Страница 31)
    Перезвон множества незримых колоколов пригласил гостей Синистрада к обеду.
  • ГЛАВА LI
    ЧЕРНЫЙ ЗАМОК, ВЕРХНЕЕ ЦАРСТВО     (Страница 31)
    - Папа, я хочу с тобой на Древлин! - Нет, Бэйн! И не спорь со мной! Ты должен вернуться в Срединное царство ивзойти на трон.
  • ГЛАВА LII
    ЧЕРНЫЙ ЗАМОК, ВЕРХНЕЕ ЦАРСТВО     (Страница 32)
    Наутро Иридаль вошла в кабинет мужа.
  • ГЛАВА LIII
    ЧЕРНЫЙ ЗАМОК, ВЕРХНЕЕ ЦАРСТВО     (Страница 32)
    Действие заклятия не проходило долго.
  • ГЛАВА LIV
    ЧЕРНЫЙ ЗАМОК, ВЕРХНЕЕ ЦАРСТВО     (Страница 32)
    Эпло шлялся по коридорам, без толку убивая время.
  • ГЛАВА LV
    ЧЕРНЫЙ ЗАМОК, ВЕРХНЕЕ ЦАРСТВО     (Страница 33)
    Лимбек в своей комнате наконец поднес перо к бумаге.
  • ГЛАВА LVI
    ЧЕРНЫЙ ЗАМОК, ВЕРХНЕЕ ЦАРСТВО     (Страница 33)
    Синистрад с Хуго сидели в кабинете мистериарха.
  • ГЛАВА LVII
    ЧЕРНЫЙ ЗАМОК, ВЕРХНЕЕ ЦАРСТВО     (Страница 34)
    Замок содрогнулся от тяжкого грохота.
  • ЭПИЛОГ (Страница 34)
    "Вот так, повелитель, я и расстался с этим сартаном.
  • ПРИМЕЧАНИЯ (Страница 34)
    1 В природе эти огромные птицы являются излюбленной добычей драконов.


Маргарет Уэйс и Трейси Хикмэн

Драконье крыло

Цикл: "Врата смерти"

Читать книгу

Анонс

По воле могучих магов сартанов единый мир, существовавший в древности, был разделен на четыре, а противники сартанов - не менее могущественные маги патрины - заточены в колдовскую тюрьму Лабиринт. Прошли многие века, и патринам наконец удалось выбраться ...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Маргарет УЭЙС и Трейси ХИКМЭН

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.

Трэйси Хикмэн родился в 1955 году в Солт-Лейк-Сити. В 1975-1977 годах работал миссионером Мормонской церкви в Индонезии. После возвращения в Штаты работал грузчиком в универмаге, киномехаником, театральным менеджером, стекольщиком, ассистентом режиссера на телевидении. В 1981 годупредложил фирме TSR два разработанных им игровых модуля и немедленно получил предложение поступить в TSR на постоянную работу. В соавторстве с Маргарет Уэйс написал более 30 романов, объединенных в циклы "DragonLance", "Darksword", "Rose of the Prophet" и "Deathgate". Первые сольные романы "Requiem of Stars" и "The Immortals" выпустил в 1996 году.

Стоит ли говорить о том, сколько Маргарет Уэйс и Трэйси Хикмэн сделали для фэнтези? Наверное да...
Прекрасные миры, интересные книги, игры...
Первым был Кринн, мир трех лун. Он оказался настолько притягательным, что вслед за Маргарет Уэйс и Трейси Хикманом о нем стали писать и другие...
Сага Dragonlance уже сейчас насчитывает более 60 романов. И они продолжают выходить и сейчас...
В россии сейчас вышло два сериала написанных этими авторами.
Первый - Dragonlance многим хорошо известен. Второй - DeathGate появился совсем недавно...

Оглавление