Маргарет Уэйс и Трейси Хикмэн - Час близнецов

Маргарет Уэйс и Трейси Хикмэн

ВСТРЕЧА

(Вместо пролога)

Окутанный мраком и тишиной, человек спешил к отдаленной полоске света.
Звук шагов безответно таял в окружающей темноте. Глядя на бесконечные ряды полок с книгами и свитками, которые являлись лишь скромной частью "Летописи Астинуса", содержавшей подробные сведения об истории Кринна и Ансалонского континента, Бертрем время от времени давал волю своей фантазии.
"Должно быть, это и зовется погружением в поток времени", - со вздохом пробегая взглядом по длинным рядам молчаливых книг, размышлял он. Впрочем, порой Бертрему хотелось, чтобы поток времени смыл куда-нибудь его самого, дабы он смог избавиться от своей нелегкой задачи.
- В этих рукописях собрано все знание мира, - с кривой улыбкой сказал он самому себе. - Но я так и не нашел в них ни единой строчки, одарившей бы меня мужеством бестрепетно войти в рабочий кабинет человека, их написавшего.
Напротив нужной двери Бертрем остановился и глубоко вдохнул воздух, словно собирался нырнуть. Свободная ряса Эстетика, развевавшаяся при ходьбе, теперь свисала с его фигуры строгими прямыми складками. Впрочем, немного подкачал живот, заметно выдававшийся вперед из-под его просторного одеяния. Не в силах собраться с духом, Бертрем торопливо провел пятерней по лысой голове - привычка, оставшаяся с юности, с той поры, когда избранный жизненный путь еще не разлучил его с пышной шевелюрой.
Что же так тревожило его, помимо необходимости побеспокоить Мастера?
Безусловно, одно то, что он не делал этого вот уже...
Бертрем поежился. Да, в последний раз он заходил к нему в тот день, когда юный маг чуть было не умер на пороге их обители.
Смута... грядущие перемены - не в этом ли дело? Казалось, мир вокруг успокоился, замер наподобие складок его свободных одежд, однако теперь Бертрем с тревогой чувствовал, что недалек тот день, когда время вновь придет в движение и Лавина событий сметет привычный уклад. Точно так же он чувствовал себя два года назад, когда...
Как жаль, что он не в сипах предотвратить эти перемены.
Бертрем снова вздохнул.
"Сколько бы ни стоял я тут в темноте, время не остановится вместе со мной", - решил он наконец. Хотя прежняя уверенность отчасти вновь к нему вернулась, он по-прежнему ощущал себя неуютно, словно духи прошлого угрожающе подступали к нему из мрака. Единственным маяком в этом призрачном кошмаре оставалась полоска света, выбивающаяся из-под двери.
Бертрем быстро оглянулся через плечо на размытые тьмою очертания книг, которые подчас наводили его на мысль о покойниках, мирно спящих в своих саркофагах, и, осторожно толкнув дверь, вошел в кабинет Астинуса Палантасского.
Летописец, как всегда, был поглощен работой; он не заговорил и даже не поднял головы, чтобы поприветствовать вошедшего.
Мелким неслышным шагом, осторожно ступая по мраморному, застланному ковром из толстой шерсти полу, Бертрем пересек комнату и остановился перед массивным столом полированного дерева. Довольно долго он хранил молчание, наблюдая за тем, как тростниковое перо Мастера уверенными, быстрыми штрихами движется по пергаменту.
- Ну что, Бертрем? - спросил Астинус, не отрываясь от своего дела.
Эстетик посмотрел на пергамент, где без труда разобрал аккуратные, четкие буквы, хоть они и были видны ему вверх ногами:
"Сегодня, за двадцать девять минут до восхода Темной Стражницы, в мой кабинет вошел Бертрем".
- Крисания из рода Тариниев просит принять ее, Мастер... Она утверждает, что се ждут здесь... - Бертрем смущенно замолчал - всей его отваги едва хватило на то, чтобы сообщить это.
Астинус продолжал писать.
- Мастер... - удивляясь собственной дерзости, слабеющим голосом продолжил Бертрем. - Я... мы все пребываем в растерянности... В конце концов, она - Посвященная Паладайна, и я... мы сочли невозможным не принять ее. Было бы позором...
- Проведи ее в мои покои, - велел Астинус, по-прежнему не поднимая головы и не переставая водить пером по пергаменту.
У Бертрема язык прилип к гортани от неожиданности - на некоторое время он утратил дар речи. Тем временем на пергамент легла еще одна строка:
"Сегодня, за двадцать восемь минут до восхода Темной Стражницы, Крисания Таринская прибыла для встречи с Рейстлином Маджере".
- Рейстлин Маджере! - ахнул Бертрем, от изумления и ужаса вновь обретший голос. - Мы принимаем у себя...
Тут Астинус приподнял голову, и лицо его выразило неудовольствие и раздражение. Тростниковое перо, перестав скрипеть, остановило свой проворный бег, и в кабинете наступила пугающая тишина. Бертрем побледнел. Лишенное примет возраста лицо летописца было по-своему красивым, однако никто из тех, кому удавалось увидеть его, не в силах был его описать. Все, кто близко сталкивался с Астинусом, запоминали только его глаза - темные, настороженные, пристальные и, казалось, способные проникать в самую суть предметов. Сейчас эти глаза давали собеседнику ясное представление о досаде и нетерпении их обладателя, яснее и строже слов сокрушаясь о том, что драгоценное время уходит впустую: пока они разговаривали, прошло несколько минут, которые не были зафиксированы для истории, и все по его, Бертрема, милости.
- Прости меня, учитель! - Бертрем почтительно поклонился, пятясь, выбрался из кабинета в темный коридор и неслышно затворил за собою дверь. Оказавшись снаружи, он вытер с лысины выступившую испарину и быстро зашагал прочь по молчаливому мрамору коридоров Большой Палантасской Библиотеки.
В дверях своей комнаты Астинус на мгновение задержался, предварительно окинув с порога взглядом дожидавшуюся его женщину.
Расположенное в западном крыле огромной библиотеки, жилище хрониста было невелико по размеру и, подобно веем остальным помещениям здания, заставлено всевозможными книгами в самых разнообразных переплетах. Книги стояли на полках вдоль всех четырех стен, наполняя скромное пространство комнаты легким запахом пыли и тлена, - такой запах, вероятно, источают не открывавшиеся долгие годы склепы. Мебель в помещении была старинной работы, но простая: деревянные кресла покрывала искусная резьба, однако мало кто из гостей летописца назвал бы их удобными, низкий стол у окна, лишенный каких-либо украшений, стоял пустым - ни скатерти, ни книг, - только лучи заходящего солнца играли на его полированной черной поверхности. Все предметы здесь словно бы знали свои места и не противились заведенному образцовому порядку: даже дрова в камине - несмотря на то что весна подходила к концу, ночи в этом северном краю по-прежнему выдавались прохладные - были сложены аккуратным колодцем наподобие погребального костра.
Однако каким бы холодным, строгим и чистым ни было обиталище летописца, оно, казалось, лишь отражало холодную, строгую и чистую красоту женщины, которая, расположившись в кресле и сложив на коленях руки, ожидала Астинуса.
По всему было видно, что терпения Крисании Таринской занимать не приходилось, Она не вздыхала и не поглядывала на клепсидру в углу, она даже не читала, хотя Астинус был уверен, что Бертрем наверняка предлагал ей книгу, ее не интересовали немногочисленные резные украшения и безделушки, которые попадались кое-где на полках среди рукописей, - она просто неподвижно сидела в кресле с жесткой деревянной спинкой, устремив взгляд прозрачных серых глаз за окно, на кроваво-красные отблески заката, озарявшие зловещим светом повисшие над горами облака. Вид у нее был такой, словно она созерцает первый - или последний - закат над Кринном.
Она была настолько увлечена заоконным пейзажем, что даже не заметила, как в дверях появился Астинус. Тот, в свою очередь, ничем не привлекая внимания, разглядывал ее столь же пристально. В этом не было ничего необычного, ибо именно таким взглядом, проницательным и непроницаемым одновременно, удостаивал историк каждое живое существо, обитающее на Кринне. Необычным было лишь выражение жалости, глубокой потаенной печали, промелькнувшее в глубине его зрачков.
Астинус фиксировал историю. Он вел свои записи от начала начал, собственными глазами наблюдая бег времени, череду сменяющих друг друга событий и занося увиденное в свои бесчисленные книги. Он не мог предсказывать будущее - это было и оставалось уделом богов, однако он обладал редкостным прозорливым чутьем и способностью первым замечать признаки надвигающихся перемен, которые так тревожили Бертрема. Теперь он стоял на пороге своей комнаты и слышал равномерный стук водяных капель в клепсидре, - поднеси он руку к воронке, и стук прекратится, однако время неумолимо продолжит свое течение.
Вздохнув, Астинус вновь перевел взгляд на женщину, о которой много слышал, но ни разу не встречал прежде.
У нее были черные, вернее, иссиня-черные с матовым отливом волосы, похожие на гладь ночного моря. Они были зачесаны со лба назад и схвачены на затылке простым деревянным гребнем. Этот строгий стиль не очень-то сочетался с ее бледными, изящными чертами - в полутьме лицо ее казалось и вовсе фарфоровым, - несоразмерно большими глазами и выразительным абрисом бескровных губ.
Несколько лет назад, когда она была еще совсем юной, десятки слуг помогали ей расчесывать и укладывать эти густые черные волосы по последней моде, закалывая их золотыми и серебряными шпильками и вплетая в вороные пряди сверкающие драгоценности. Они красили эти высокие бледные скулы алым соком ягод и облачали юную красавицу в бледно-розовые шелка и голубой атлас. Да, она была прелестна, и поклонники не давали ей ни минуты покоя.
Ныне же она была одета в простое, хотя и сшитое из прекрасной тонкой материи белое платье, какое и полагалось носить Посвященной Паладайна. На платье не было никаких украшений, за исключением золотого пояска, охватившего тонкую талию, и свисавшего с шеи на изящной цепочке медальона Паладайна - знака Платинового Дракона. Волосы Крисании были прикрыты просторным бельм капюшоном, который усиливал бледную холодность ее неподвижного лица.
"Она похожа на мраморное изваяние, - подумал Астинус. - С одной лишь разницей: мрамор может согреться на солнце".
- Приветствую тебя, праведная дочь Паладайна, - сказал Астинус, проходя в комнату и плотно прикрывая за собою дверь.
- Приветствую тебя, Астинус, - вставая, ответила Крисания Таринская.
Она направилась через комнату ему навстречу, и Астинус удивился быстроте и почти мужской уверенности се широкого шага. Однако не только походка странным образом не соответствовала изящным чертам этой женщины - рукопожатие ее также оказалось удивительно сильным и твердым, что было вовсе не типично для палантасских женщин, которые если и обменивались с кем-то рукопожатием, то протягивали для этого лишь кончики пальцев.
- Я хочу принести свою благодарность за то, что ты согласился потратить свое драгоценное время и присутствовать на этой важной встрече в качестве третьей стороны, - спокойно сказала она. - Я знаю, как ревностно ты относишься к своей работе.
- Я не отказываю в услуге, если чувствую, что время не будет потрачено зря, - сказал Астинус, задержав ладонь Крисании в своей руке и пристально вглядываясь в ее лицо. - Однако мне не по душе то, что должно сегодня произойти.
- Почему? - Молодая женщина озадаченно посмотрела на летописца. Потом, поняв его сомнения, она улыбнулась, но улыбка вышла холодная, прибавив ее лицу не больше тепла, чем лунный свет - свежевыпавшему снегу. - Ты не веришь, что он придет, правда?
Астинус фыркнул и, выпустив руку женщины, отвернулся, словно вдруг потерял к ней всякий интерес. Он отошел от своей странной гостьи к окну и выглянул наружу, на город, белые дома которого изумительно мерцали в лучах заходящего солнца. Было, правда, в этой захватывающей картине одно исключение - здание, которое даже в полдень не отражало солнечных лучей, всегда оставаясь мрачным и неприветливым.
Именно на него был устремлен взгляд Астинуса.
Цитадель из черного камня возвышалась в самом центре сверкающего, как бриллиант, города, ее высокие минареты, недавно отстроенные при помощи неведомых магических сил, упирались прямо в небо и играли кроваво-красными бликами в лучах заката, напоминая когтистые пальцы скелета, тянущиеся ввысь из отверстой могилы.
- Два года назад он вошел в Башню Высшего Волшебства, - бесстрастно сказал Астинус, заметив, что Крисания тоже подошла к окну и встала рядом с ним. - Он вошел туда в темноте, глухой ночью, когда в небесах была только одна луна - та, что не дает света. Он прошел через Шойканову Рощу, преисполненную неодолимого ужаса, к которой не осмеливается приблизиться ни один смертный, даже кендеры обходят ее стороной. Перед ним отворились старые ворота, на чьих острых шипах до сих пор висят останки темного мага, который запер Башню страшным заклятием и спрыгнул с ее крыши прямо на ворота, став их жутким стражем. Но когда к воротам подошел он, то страж поклонился и ворота открылись от одного прикосновения, пропустив его внутрь, а затем вновь закрылись.
За два прошедших года они больше ни разу не открывались. Он не выходил наружу, а те, кого принимала Башня, не видели его внутри. И ты ожидаешь, что он придет? Сюда?
- Властелин настоящего и будущего... - Крисания пожала плечами. - Он придет, как и было предсказано.
На этот раз Астинус посмотрел на нее с некоторым уважением:
- Ты знаешь его историю?
- Конечно, - спокойно ответила жрица, тоже удостоив хрониста быстрым взглядом. Затем она снова повернулась к Башне, которая уже наполовину укрылась тенью наступающей ночи. - Хороший полководец, прежде чем ввязаться в битву, всегда изучает противника. Я знаю Рейстлина Маджере очень хорошо, настолько хорошо, что не сомневаюсь: сегодня он придет.
Крисания по-прежнему смотрела на страшную Башню. Ее подбородок слегка приподнялся, а бледные губы вытянулись в угрюмую прямую линию. Руки она держала за спиной.
Лицо Астинуса тоже переменилось, приняв выражение несколько озабоченное, в глазах появилась какая-то несвойственная ему печаль, но голос, как обычно, оставался бесстрастным:
- Ты кажешься мне чересчур уверенной в себе, праведная дочь Паладайна.
Откуда тебе это известно?
- Паладайн говорил со мной, - ответила Крисания, не отводя взгляда от Башни. - Это было во сне. Передо мной появился Платиновый Дракон и сказал, что зло, изгнанное из мира, вернулось обратно в обличий этого страшного человека, мага в черной мантии, Рейстлина Маджере. Страшная участь угрожает всем нам, и мне было поручено не допустить этого.
Пока Крисания говорила, ее мраморно-белое лицо с заострившимися чертами понемногу разгладилось, а в серых глазах вспыхнули светлые искры.
- Это будет испытанием моей веры, о котором я молилась! - воскликнула она, искоса взглянув на Астинуса. - Видишь ли, с самого детства я была готова совершить нечто значительное, небывалое, я чувствовала, что должна буду сослужить своему миру и его народам великую службу, и хотела этого. Теперь я обрела такую возможность.
Во время ее речи лицо Астинуса все более мрачнело, пока не приобрело выражения крайней суровости.
- Это сказал тебе Паладайн? - неожиданно требовательно спросил он.
Крисания почувствовала сомнение своего собеседника и, расценив его как недоверие, гневно сжала губы. Между бровями ее появилась едва заметная складка, а голос зазвучал еще сдержаннее и суше, чем в начале разговора:
- Я сожалею, что заговорила об этом, Астинус. Прошу простить меня. То, что произошло между мной и моим богом, не подлежит обсуждению. Я упомянула об этом лишь для того, чтобы убедить тебя: этот злой человек придет. Не может не прийти. Паладайн направит его сюда.
Брови Астинуса взлетели так высоко, что почти исчезли под спадавшими на лоб седеющими волосами.
- Этот "злой человек", как ты выразилась, Посвященная, служит богине столь могущественной, как и сам Паладайн, - Такхизис, Владычице Тьмы! Впрочем, я не должен был говорить "служит"... - Астинус криво улыбнулся. - Сказать о нем так, пожалуй, нельзя...
Морщинка на лбу Крисании разгладилась, а на губах снова ожила слабая улыбка.
- Добро возвращается добром, - негромко ответила она. - Зло обращается против самого себя. Добро снова победит, как это было во время Войн Копья, в битве против Такхизис и ее злых драконов. С помощью Паладайна я одержу победу над новым злом, как Танис Полуэльф одержал победу над самой Такхизис.
- Танис Полуэльф победил при помощи самого Рейстлина Маджере, - веско заметил Астинус. - Или ты предпочитаешь не вспоминать эту часть истории?
Но слова Мастера не омрачили безмятежного лица жрицы: улыбка не покинула ее губ, а сверкающий взгляд был по-прежнему устремлен за окно.
- Смотри, Астинус, - сказала она негромко, - он идет!
Солнце скрылось за вершинами далеких гор, но небо, все еще озаренное его последними лучами, сверкало багряными красками, подобно драгоценному гранату.
Вошедшие слуги проворно развели огонь в очаге и вскоре удалились. Дрова горели ровным, неслышным огнем, словно летописец приучил даже пламя хранить торжественный покой Большей Библиотеки. Крисания снова опустилась на жесткое сиденье кресла и сложила на коленях руки. Внешне она сохраняла спокойствие и бесстрастность, однако сердце ее, в предвкушении грядущей встречи, забилось чаще. Волнение ее угадывалось лишь по глазам, сверкавшим ярче обычного, - словно с драгоценного дымчатого хрусталя стерли слой пыли.
Родившись в знатной и богатой семье Тариниев Палантасских, в роду столь же древнем и славном, как сам этот город, Крисания с детства пользовалась всеми благами, какие только способны дать человеку деньги и благородное происхождение. Сообразительная, наделенная сильной волей, она могла бы вырасти строптивой и властной женщиной. К счастью, любящие родители оказались достаточно мудры, чтобы незаметно направить ее строптивый дух в безопасное русло, добившись того, что упрямство и своеволие преобразились в твердость характера и уверенность в себе. За всю свою жизнь Крисания только однажды огорчила родителей, однако этого оказалось достаточно, чтобы нанести им незаживающую рану: она отвернулась от подходящей партии, отказав красавцу жениху из рода столь же знатного, как се собственный, и посвятила себя служению забытым богам.
Все началось с проповедей Элистана, жреца, приехавшего в Палантас в конце Войн Копья. Его новая религия - вернее, старая религия - распространялась по всему Кринну со скоростью лесного пожара, так как возрожденная вера питалась теперь убежденностью, что это древние боги помогли победить злых драконов и их повелителей.
Когда Крисания впервые шла на проповедь Элистана, она была настроена весьма скептично. Молодая женщина - тогда ей едва минуло двадцать три года - была воспитана на легендах о разгневанных богах, которые обрушили на Кринн Катаклизм, швырнув с неба огненную гору, отчего пошел по всем землям гул, а священный город Истар скрылся в водах Кровавого Моря. Легенды гласили - во всяком случае, так их понимали люди, - что боги отвернулись от жителей Кринна, отказав им в милосердии и покровительстве. Крисанию привело к Элистану чистое любопытство, но у нее уже были наготове причины, по которым она не могла согласиться с его словами.
Однако, встретившись с проповедником лицом к лицу, Крисания была приятно удивлена. В то время Элистан находился в зените славы и имел огромное влияние на умы и сердца людей. Красивый, сильный, несмотря на свой возраст, мужчина, он походил на древних жрецов, которые, как гласили предания, скакали в битву бок о бок с могучим витязем Хумой. К ее собственному изумлению, вечер для Крисании начался с поиска причин, по которым она должна восхищаться жрецом, а закончила она его, стоя на коленях у ног проповедника, плача от радости и сознания собственного ничтожества. Крисания ощутила, что душа ее наконец обрела опору, надежный якорь, которого ей так недоставало.
Пророческое откровение состояло в том, что, оказывается, боги вовсе не отвернулись от люден, - это люди отвернулись от богов, требуя в гордыне своей от них того, что сам Хума снискал лишь через бесконечные лишения.
На следующий день Крисания оставила свой дом, богатство, родителей и слуг, оставила даже суженого, с которым была уже помолвлена, и перебралась в маленький холодный домишко, служивший как бы предвестием величественного Храма, который Элистан намеревался выстроить в Палантасе.
И вот теперь, два года спустя, Крисания уже была Посвященной, праведной дочерью Паладайна, одной из немногих избранных, что были признаны достойными вести юное Братство сквозь свойственные любой молодости увлечения. То, что в жилах преемников Элистана текла ретивая, свежая кровь, было весьма кстати; сам проповедник начинал понемногу сдавать, теряя свою былую энергию и силу. В настоящее время здоровье его было таково, что бог, которому он верно служил, мог в любую минуту призвать своего верховного жреца, однако, когда бы ни случилось это печальное событие, Крисания и несколько столь же молодых, как она, преемников были готовы продолжить дело Элистана.
Крисания, безусловно, понимала, что, возможно, в скором времени ей придется возглавить новое вероучение, но было ли это вершиной ее призвания? Как она сама призналась Астинусу, уже давно ее одолевали предчувствия, что судьбой ей уготовано совершить некий великий подвиг во имя своего родного мира.
Направлять Братство в его ежедневных рутинных делах, особенно теперь, когда война была закончена, казалось Крисании занятием обыденным и скучным. Денно и нощно она молилась Паладайну, прося послать ей испытание грозное и величественное. Она поклялась, что во имя служения возлюбленному божеству пожертвует чем угодно, даже самой жизнью.
И бог услышал ее.
Ждать уже оставалось недолго, и в эти последние томительные минуты ей едва удавалось сдержать волнение. Она нисколько не боялась предстоящей встречи, хотя знала, что в этом человеке сосредоточены самые могущественные силы зла, какие только существуют ныне на Кринне. Если бы родительское воспитание не сгладило ее врожденную заносчивость и спесь, то верхняя губа ее сейчас кривилась бы в презрительной усмешке: какое зло может устоять пред необоримым мечом ее веры?
Какое зло способно разбить ее сияющую броню?
Словно беспечный рыцарь на турнире, решивший, что с такими талисманами, как гирлянда цветов и шарф возлюбленной на шлеме, он не может потерпеть поражение, Крисания обратила свой взгляд к двери, с нетерпением ожидая, когда зазвучат фанфары. Вскоре дверь подалась, и руки ее, до этого спокойно сложенные на коленях, вдруг пришли в движение, и тонкие пальцы сплелись между собой.
Вошел Бертрем и отыскал взглядом Астинуса, неподвижно сидевшего в глубоком кресле у пылающего камина.
- Маг Рейстлин Маджере, - объявил Бертрем, и голос его слегка дрогнул.
Должно быть, он вспомнил о том, при каких обстоятельствах в последний раз произносил это имя. Тогда Рейстлин Маджере умирал, харкая кровью, на ступенях крыльца Большой Библиотеки.
Астинус слегка нахмурился, отметив недостаток самообладания у своего секретаря, и Бертрем ретировался так быстро, как только позволили ему могучий живот и широкая ряса.
Крисания непроизвольно задержала дыхание, но не увидела ничего определенного - лишь черная тень возникла на пороге, будто сама ночь ступила под низкую притолоку, приняв форму человеческой фигуры. Пришелец замешкался, и Астинус обратился к нему своим ровным, лишенным чувств голосом:
- Входи, старый приятель.
Тень на пороге шевельнулась, и теплый отсвет огня заиграл на матовом бархате черных одежд. Потом в складках бархата блеснули крошечные искры - это осветились серебряные нити, которыми вышиты были на ткани древние руны. Наконец тень превратилась в человека, чья фигура была целиком скрыта под черными покровами, - единственным доказательством того, что это все же человеческое существо, а не бесплотный дух, служила тонкая, страшно худая рука, высвобожденная из складок накидки и сжимавшая длинный деревянный посох.
Крисания заметила, что посох венчал хрустальный шар, вставленный в золотую оправу, сработанную в виде лапы дракона.
Когда гость вошел в комнату, Крисания почувствовала едва ли не разочарование. Она-то просила Паладайна послать ей настоящее испытание! Но какое великое зло могло быть заключено в этом человеке?
Сомнения зародились в ней в тот момент, когда она рассмотрела пришельца целиком. Это был худой, болезненного вида человек, слегка сутулящийся и опирающийся при ходьбе на массивный посох, словно без его помощи он и вовсе не мог передвигаться. Крисания знала, что Рейстлину Маджере сейчас должно быть ровно двадцать восемь лет, однако ходил он так, словно ему по меньшей мере стукнуло девяносто: походка гостя была медлительной, шаги мелкими и словно бы неуверенными.
"Разве это испытание моей веры - победить такую развалину? - с горечью обратилась она к Паладайну. - Мне даже не нужно сражаться с ним. Его разрушает изнутри собственное зло".
Между тем Рейстлин откинул на спину капюшон и, повернувшись к Крисании спиной, обратился к Астинусу:
- Приветствую тебя, Бессмертный.
- Привет, Рейстлин Маджере, - отозвался Астинус, не поднимаясь с кресла. В его голосе проскользнула насмешливо-лукавая интонация, словно он обменялся с магом одним им понятной шуткой. Затем хозяин плавно взмахнул рукой:
- Позволь мне представить Крисанию из рода Тариниев.
Рейстлин повернулся, и на этот раз дыхание Крисании судорожно сбилось.
Внезапная боль сдавила ей грудь, удушливый спазм перехватил на мгновение горло, а в кончики пальцев вонзились тысячи острых иголок. Неожиданная, похожая на озноб дрожь заставила ее еле заметно вздрогнуть. Крисания невольно вжалась в кресло и стиснула кулаки так, что острые ногти вонзились в мягкую кожу ладоней, - на нее смотрели два пылающих золотисто-желтых глаза, два жутких зерцала греха: блестящие, непроницаемые, лишенные всяческого выражения. А зрачки...
Крисания в ужасе не могла от них оторваться. Зрачки напоминали формой изящные песочные часы!
Лишь несколько мгновений спустя, поборов оцепенение, она сумела рассмотреть черты изможденного, отмеченного печатью страдания и боли лица.
Тяжелая мука терзала мага на протяжении всех семи лет - с того времени, как жесточайшие испытания Башни Высшего Волшебства изнурили его тело, опалив кожу старческой пергаментной желтизной. В своей неподвижности лицо Рейстлина напоминало железную маску' - непроницаемую, бесчувственную и жестокую, столь же неумолимую, как и лапа дракона, вцепившаяся в хрустальный шар, служивший набалдашником его посоха.
- Праведная дочь Паладайна, - негромко сказал маг, и в голосе его проскользнула тень почтения.
Крисания по-прежнему сидела, вжавшись в кресло, и не шевелилась. Казалось, это взгляд мага удерживал ее на месте - Крисания даже подумала с тревогой, уж не наложил ли он на нее какое-нибудь заклятие. Словно прочтя ее мысль, маг подошел к ней и склонился в сочувственной позе. В зрачках его отражалось пляшущее пламя очага.
- Праведная дочь Паладайна, - повторил Рейстлин Маджере, и мягкий голос мага окутал Крисанию, словно бархат сто плаща, - надеюсь, ты хорошо себя чувствуешь?
На этот раз жрице почудилась в его словах насмешка. Именно этого она и ожидала, и именно к этому готовилась. Крисания поняла: то, что маг с самого начала заговорил с ней уважительно, застало ее врасплох, сбило с толка, но теперь она вполне овладела собой.
Поднявшись с кресла, в результате чего глаза ее оказались вровень с глазами мага, Крисания непроизвольно стиснула в кулаке амулет с изображением Платинового Дракона. Прикосновение к благородному металлу помогло ей совладать с собой и придало мужества.
- Я не думаю, что нам стоит терять время на ненужные церемонии, - сухо заявила она, и ее лицо вновь сделалось холодным и бесстрастным. - Мы отвлекаем Астинуса от его работы. Мне кажется, он будет заинтересован в том, чтобы мы решили наш вопрос как можно скорее.
- Не могу не согласиться, - ответил маг, слегка скривив тонкие губы, что вполне могло означать улыбку. - Я откликнулся на твою просьбу и пришел сюда.
Что за нужда заставила тебя обратиться ко мне и просить о встрече?
Крисания опять ощутила в словах мага насмешку. Привыкшая лишь к уважению и почитанию, она с трудом сдерживала нарастающий гнев. Холодно смерив собеседника взглядом, жрица сказала со всей твердостью, на какую только была способна:
- Я пришла предупредить тебя, Рейстлин Маджере, что твои злые дела известны Паладайну. Поостерегись, или он уничтожит тебя!
- Как? - перебил ее Рейстлин, и его страшные глаза полыхнули непонятным огнем. - Как он уничтожит меня?
Громом и молнией? Наводнением нош пожаром? Может быть, он швырнет еще одну огненную гору?
С этими словами он сделал шаг в сторону Крисании, но та обошла вокруг кресла и, таким образом восстановив дистанцию, встала позади него, опершись рукою о деревянную спинку.
- Ты смеешься над собственным жребием, несчастный, - сказала она с укоризной.
Губы Маджере опять скривились, но он продолжал говорить так, как будто вовсе ее не слышал.
- Элистан? - Голос его понизился до вкрадчивого шепота. - Может быть, он пошлет Элистана сразиться со мной?
Как бы отвечая самому себе, маг пожал плечами:
- Нет, конечно, нет. Все в один голос твердят, что верховный жрец светоносного Паладайна слишком утомлен - он слаб и умирает...
- Нет! - воскликнула Крисания и тут же прикусила губу, злясь на себя за то, что поддалась уловке и позволила раздразнить себя до такой степени, тго ее истинные чувства прорвались наружу. Некоторое время она молчала, стараясь снова взять себя в руки. - Пути Паладайна неисповедимы, их не следует обсуждать или подвергать осмеянию, - ледяным тоном сказала она, но в следующей фразе голос ее потеплел:
- К тому же самочувствие Элистана не должно тебя беспокоить...
- Возможно, оно заботит меня в большей степени, чем ты думаешь, - возразил Рейсшин, и Крисании вновь почудилось, что его губы насмешливо кривятся.
Кровь бешено стучала в ее висках, но Крисания ничем не выказывала волнения. Во время разговора маг двинулся в обход кресла, пытаясь приблизиться к вей, - он подошел так близко, что она физически ощутила нечеловеческий жар, исходивший от его тела, скрытого под бархатным плащом. Вслед за тем Крисания почувствовала приторно-сладкий и тем не менее приятный запах. "Этот пряный аромат дурманит и помогает ему в колдовстве!" - догадалась она. Мысль эта тут же вызвала у нее брезгливую тошноту. Стараясь справиться с ней, она стиснула в кулаке амулет Паладайна, так что края его глубоко вонзились в ее ладонь. Ловким движением она вновь отстранилась от мага.
- Паладайн явился мне во сне... - с вызовом сказала Крисания.
Рейстлин рассмеялся.
Мало кто из смертных мог похвастаться, что слышал его смех, но те, кто его действительно слышал, забыть его были уже не в силах - он начинал преследовать их в кошмарных снах. Он резал слух, как клинок - живую плоть. Добро и справедливость казались посрамленными уже потому, что смех этот был возможен.
- Что ж... - сказала Крисания, и глаза ее блеснули, как стылая сталь. - Я пыталась отвратить тебя от зла. Теперь дело богов - распорядиться твоей жизнью.
Видимо, только сейчас осознав то бесстрашие, с каким вела себя Крисания, Рейстлин, прищурив горящие глаза, пристально посмотрел на собеседницу. Затем он внезапно улыбнулся, и за его сухой улыбкой почудилась едва ли не радость, отчего Астинус, прежде молча наблюдавший эту сцену, поднялся с кресла. Тень летописца растянулась на полу и, словно вещественная преграда, разделила жрицу и мага. Рейстлин тревожно вздрогнул и, обернувшись к Мастеру, опалил его огненным взглядом.
- Поберегись, дружище, - предупредил маг. - Мне кажется, ты решил вмешаться в ход истории?
- Я никогда не вмешиваюсь в ход истории, - сказал Астинус, - и ты отлично это знаешь. Я лишь наблюдатель и летописец - что бы ни случилось, я останусь беспристрастным. Твои помыслы известны мне, как и чаяния всех тех, кто пока еще дышит. Поэтому не торопись и выслушай меня, Рейстлин Маджере, а угрозы свои можешь взять обратно. Эта женщина не только Посвященная, она - любимая дочь богов, и это не пустые слова.
- Любимая дочь богов? Но мы все - их возлюбленные чада. Или я ошибаюсь, праведная дочь Паладайна? - Рейстлин снова повернулся к Крисании, и голос его стал мягким и бархатистым. - Разве не так записано на Дисках Мишакаль? Разве не этому учит преподобный Элистан?
- Верно, - согласилась Крисания и подозрительно посмотрела на мага, не понимая, говорит ли он всерьез или насмехается.
Однако лицо его было неподвижно и серьезно, отчего жрица неожиданно дня себя подумала, что маг, пожалуй, похож сейчас на умудренного жизнью наставника.
- Да, так там сказано, - холодно улыбнулась Крисания. - Я рада, что ты знаком с тем, что записано на священных Дисках, хотя, судя по всему, это тебя ничему не научило. Не припомнишь ли, что было написано в...
Громко фыркнув, Астинус перебил ее.
- Вы злоупотребили моим временем, оторвав меня от работы, - проворчал он, поднимаясь и широкими шагами направляясь к дверям комнаты. - Позвоните в звонок и вызовите Бертрема, когда надумаете уходить. Прощай, Посвященная Паладайна.
Прощай... дружище.
Астинус открыл дверь и впустил в комнату мирную тишину библиотеки, которая словно обдала разгоряченную Крисанию приятной освежающей прохладой.
Почувствовав, что самообладание возвращается к ней, она успокоилась и выпустила из руки медальон. Церемонно поклонившись вслед Астинусу, она заметила, что и маг сделал то же самое. Дверь за хронистом затворилась, и они остались вдвоем.
Некоторое время оба молчали. Наконец Крисания почувствовала, что тело ее вновь наполнено силой Паладайна, и повернулась к Рейстлину.
- Признаться, я совершенно забыла, что именно ты и те, кто был тогда с тобой, отвоевали священные Диски. Конечно же, ты читал, что на них написано. Но как бы мне ни хотелось поговорить с тобой об этом, я вынуждена попросить, чтобы впредь, какие бы дела нас ни связывали, Рейстлин Маджере, ты говорил об Элистане с уважением. Он...
Она замолчала, потому что в этот момент худое тело мага изогнулось, словно сведенное судорогой.
Приступ жесточайшего кашля разорвал ему грудь, и, захлебываясь им, Рейстлин Маджере жадно хватал ртом воздух. Его шатало так сильно, что, не будь с ним посоха, он, казалось, непременно бы упал. Позабыв о своей вражде, Крисания машинально протянула вперед руки и, обхватив мага за плечи, прошептала целительную молитву. Ладони ее чувствовали мягкое тепло его одежд. Но не только. Тело Рейстлина судорожно вздрагивало, и Крисания почти физически ощущала терзавшую его боль. Сердце ее наполнилось состраданием и скорбью.
Однако Рейстлин резко отстранил руки Крисании. Кашель его понемногу утих, а когда к нему вернулась способность свободно дышать, Рейстлин насмешливо поглядел на жрицу.
- Не трать на меня своих молитв, праведная дочь Паладайна, - сказал он и, вытащив из кармана чистую тряпицу, отер ею губы. Когда он отнял платок, Крисания увидела на нем алые пятна крови. - Моя болезнь неизлечима. Это жертва, цена, которую я заплатил за свою волшебную силу.
- Не понимаю... - пробормотала Крисания. При воспоминании о прикосновении к теплым плечам мага пальцы ее непроизвольно шевельнулись, и она поспешно спрятала. руки за спину.
- Вот как? - язвительно удивился маг и так взглянул на нее своими желтыми глазами, словно намеревался прочитать самые сокровенные ее мысли. - А какова была цена, которую ты заплатила за свое могущество?
На щеках жрицы заиграл легкий румянец, едва заметный в свете слабеющего пламени камина. Встревоженная властным вторжением мага в самые потаенные глубины своего естества, Крисания отвернулась к окну. Над Палантасом сгустилась ночь. Серебряная луна Солинари повисла в небе тонким серпом. Красная луна - близнец Солинари - еще не взошла. Черная луна... "Где она? - неожиданно задумалась Крисания. - Неужели он ее видит?"
- Я должен идти, - хрипло сказал Рейстлин. - После приступов я становлюсь слаб, точно младенец. Мне нужно отдохнуть.
- Конечно. - Крисания ощутила, как к ней возвращаются спокойствие и уверенность в себе. Разобравшись со своими чувствами, она снова повернулась к магу:
- Благодарю тебя за то, что пришел...
- Но мы еще не закончили, - сказал Рейстлин. - Я был бы рад, если бы мне удалось доказать, что опасения вашего бога безосновательны. Ради этого я предлагаю тебе прийти в Башню Высшего Волшебства: там ты увидишь меня в окружении моих книг и поймешь, чем именно я занимаюсь. Когда ты узришь все своими глазами, твой разум успокоится. Как написано на священных Дисках, мы боимся лишь того, чего не знаем...
Он сделал шаг по направлению к Крисании. Удивленная его предложением, она замешкалась и не успела отстраниться от мага, уже оттесненная им к окну и лишенная путей к отступлению.
- Я не могу... отправиться в Башню, - запнувшись, пробормотала она - близость мага вызвала у нее легкое головокружение. Крисания попыталась обойти его, но Рейстлин выставил свой посох и загородил ей проход. Стараясь говорить как можно спокойнее, Крисания продолжила:
- Заклятия, которыми заперта Башня, не позволят никому из нас...
- За исключением тех, кого приглашаю я, - тихо перебил ее Рейстлин.
Он сложил окровавленный платок, спрятал его обратно в потайной карман плаща и, протянув руку, обхватил пальцами запястье Крисании.
- Ты отважна, праведная дочь Паладайна, - сказал он. - Ты не содрогаешься даже при моем пагубном прикосновении.
- Мой бог со мной, - гордо ответила Крисания. Рейстлин улыбнулся, и улыбка его, несмотря на зловещую бесчувственность желтых глаз, была теплой. Этой улыбки хватило бы на двоих, и Крисания поддалась ее очарованию. Маг тем временем привлек девушку еще ближе и только тогда выпустил ее руку. Прислонив посох к спинке кресла, он обхватил своими худыми ладонями ее голову поверх белой ткани капюшона. Крисания затрепетала от прикосновения его рук, но не могла ни пошевелиться, ни вымолвить слова. Она просто стояла и смотрела на него глазами, полными страха, который она не могла ни победить, ни понять.
Не отпуская ее голову, Рейстлин чуть наклонился и легко коснулся ее лба губами, с которых только что стер кровь. Крисания услышала, как он пробормотал какие-то непонятные слова, после чего опустил руки.
Освобожденная от объятия мага, она едва не упала., Тело Крисании ослабело, голова слегка закружилась. Рука ее помимо воли поднялась ко лбу, на котором саднил запечатленный след его губ.
- Что ты наделал?! - воскликнула она. - На меня нельзя наложить заклятие!
Моя вера защитит меня от...
- Несомненно, - вздохнул Рейстлин, и в голосе его послышалась печальная усталость, свойственная людям, которых постоянно недопонимают или преследуют подозрениями. - Я просто снабдил тебя печатью, которая позволит пройти через Шойканову Рощу. Этот путь не из легких... - Тут к магу снова вернулась исчезнувшая было язвительность. - Но я думаю, что вера поддержит тебя.
Накинув капюшон, маг молча поклонился Крисании, которая, не сводя с него глаз, никак не могла найти слов для достойного ответа. Затем Рейстлин нетвердой походкой направился к двери. Выпростав из-под плаща исхудавшую, как у скелета, руку, он дернул шнурок звонка. Дверь сразу же отворилась, и на пороге показался Бертрем. Быстрота его появления навела Крисанию на мысль, что Астинус, должно быть, оставил его в коридоре и тот, возможно, подслушивал разговор. Губы ее плотно сжались, и она метнула на Эстетика столь гневный и высокомерный взгляд, что бедняга тут же побледнел, хотя понятия не имел, в каком преступлении его обвиняют. На лбу у Бертрема выступили капли пота, и он отер заблестевшую лысину рукавом.
Рейстлин уже выходил из покоев Астинуса, когда Крисания неожиданно для себя самой окликнула его.
- Я... я прошу простить меня за недоверие, Рейстлин Маджере, - сказала она негромко. - И еще раз благодарю тебя за то, что ты пришел.
Рейстлин обернулся на пороге:
- А я прошу простить меня за мой дерзкий язык. Прощай, Посвященная. Если скрытое знание не устрашит праведную дочь Паладайна, то я буду ждать ее в Башне через две ночи после сегодняшней, когда Лунитари впервые покажется в небе.
- Я приду, - твердо ответила Крисания, с удовольствием заметив выражение ужаса, появившееся на лице Бертрема. Кивнув на прощание, она с напускным спокойствием оперлась на резную спинку кресла.
Но как только маг в сопровождении Бертрема вышел и за ними закрылась дверь, Крисания тут же опустилась на колени.
- О, благодарю тебя, Паладайн! - жарко прошептала она. - Я готова к испытанию. Я не подведу тебя, не подведу!

КНИГА ПЕРВАЯ

Глава 1

За своей спиной она слышала поступь тяжелых когтистых лап, расшвыривающих в стороны палую листву. Тика внутренне напряглась, однако не показала вида, что знает о близкой опасности, продолжая увлекать чудовище за собой. Рука ее крепко сжала рукоять меча. Сердце отчаянно колотилось. Шаги зверя слышались все ближе и ближе, уже можно было разобрать позади его хриплое дыхание. Когтистая лапа упала на ее плечо. Резко обернувшись, Тика взмахнула клинком и... выбила из рук служанки поднос, заставленный кружками с элем.
Дэзра взвизгнула и в испуге отпрянула назад. Посетители, сидевшие возле стойки, разразились хриплым смехом. Тика почувствовала, как кровь прилила к ее лицу, и оно покраснело под стать ее пышным огненно-рыжим волосам. Сердце ее продолжало отчаянно колотиться, а руки слегка дрожали, точно схватка произошла наяву, а не в ее воображении.
- Дэзра, - сказала Тика как можно спокойнее, - проворства у тебя, как у овражного гнома, да и ума не больше. Вам с Рафом следует поменяться местами. Ты будешь выносить помои, а ему я позволю подавать на стол!
Дэзра, собирая глиняные черепки, которые валялись в огромной луже эля, словно острова, посмотрела на нее снизу вверх.
- Так и сделаем! - в сердцах воскликнула служанка, швыряя собранные осколки обратно на пол. - Сама подавай да обслуживай! Или теперь это ниже твоего достоинства, Тика Маджере, Героиня Копья?
Ошпарив Тику возмущенным взглядом, Дэзра поднялась с пола и, пинком отшвырнув чудом уцелевшую кружку, выбежала из таверны. Распахнутая ею дверь с силой врезалась в стену. Тика поморщилась, заметив на полированном дереве свежую царапину. Ей захотелось крикнуть вослед служанке пару резких слов, но она вовремя прикусила язык, прекрасно зная, что впоследствии пожалеет о том, что не сдержала свой гнев.
Дверь осталась открытой, и сквозь нее в зал проник закатный свет солнца, уже давно перевалившего зенит и теперь медленно спускавшегося к горизонту.
Рубиново-красные блики заиграли на свежеотполированном дереве стойки и отразились от граней стеклянных бокалов и кубков. Красные отсветы вечернего солнца не обошли и поверхность огромной лужи, но ярче всего они засверкали в медно-рыжих волосах Тики, тут же превратив их в пламенеющее золото. Увидев ее такой, посетители притихли и оборвали смех, при этом во многих взглядах читалось откровенное вожделение. Разумеется, Тика не могла этого не заметить.
Устыдившись своего внезапного гнева, она выглянула в окно и увидела Дэзру, которая стояла, прислонясь к дереву и вытирая глаза кончиком фартука. Между тем в таверну вошел очередной посетитель. Он закрыл за собой дверь, отрезав поток золотисто-красного солнечного света, и зал снова погрузился в прохладные вечерние сумерки.
Тика быстро провела рукой по глазам. "Во что я превращаюсь?" - спросила она сама у себя с запоздалым раскаянием. В конце концов в том, что произошло, Дэзра была нисколько не виновата. Виноваты были те ужасные переживания, которые с недавних пор не давали ей покоя. Иногда ей казалось, что было бы лучше, если б где-то поблизости снова появились драконы, с которыми можно было бы сразиться.
"По крайней мере, тогда я знала, чего боюсь, и могла биться с источником страха вот этими руками! Но как я могу победить то, чему не способна подобрать даже имени?" - думала она.
Громкие голоса посетителей, требующих эля и снеди, отвлекли ее от мрачных мыслей. Она вновь вернулась в реальность, где слышался гомон и грубый смех, от которого слегка вздрагивали стены таверны "Последний Приют".
- "Вот к чему я вернулась. - Тика шмыгнула носом и утерла его тряпкой, что лежала под рукой на стоике. - Мой дом здесь. Эти люди - прекрасны, добры и приветливы, как свет заходящего солнца. Меня окружают дружба и человеческая любовь, вокруг слышатся простые и знакомые с детства звуки: смех, звон посуды, хлюпанье лакающей собаки..."
Лакающей собаки! Как бы не так! Тика застонала и, как была, с тряпкой в руке, выбежала из-за стойки.
- Раф! - воскликнула она, в отчаянии глядя на овражного гнома.
- Эль пролить. Моя убирает, - вытирая рот рукавом, приветливо отозвался гном.
Завсегдатаи таверны рассмеялись, однако среди посетителей было несколько незнакомцев, которые смотрели на гнома с нескрываемым отвращением.
- Возьми тряпку и вытри, - прошипела Тика сквозь зубы и одарила посетителей извиняющейся улыбкой.

Оглавление 1 Следующая страница


Час близнецов

Она швырнула Рафу тряпку, но, к огорчению своему, увидела, что поймавший ее гном даже не пытается применить тряпку по назначению. На лице его, вслед за недоумением, появилась гримаса мучительного раздумья.
- Что моя делать с это?
- Вытри то, что пролито! - сердито пояснила Тика, пытаясь при этом загородить гнома от глаз посетителей своей широкой юбкой.
- О, моя это не надо, нет, - торжественно заявил Раф. - Я не пачкать такой чистый тряпка. Он возвратил тряпку Тике и, вновь опустившись на четвереньки, принялся вылизывать с пола разлитый эль, который уже успел смешаться с землей, нанесенной на подошвах посетителями.
Чувствуя, как зарделись от стыда ее щеки, Тика наклонилась, схватила овражного гнома за воротник и, безжалостно встряхнув, рывком поставила на ноги.
- Возьми же тряпку! - велела она яростным шепотом. - Из-за тебя посетители теряют аппетит! Когда закончишь, вытри стол у камина. Я жду друзей... - Тика осеклась, чувствуя тщетность дальнейших наставлений.
Раф смотрел на нее широко раскрытыми глазами, не в силах усвоить чрезмерно сложные для него указания. Среди прочих овражных гномов он был приятным исключением: проработав в таверне всего несколько недель, он уже научился считать до трех (редко кто из его собратьев мог прибавить один к одному) и отмылся до такой степени, что от него почти не пахло. Столь выдающееся умственное достижение, в соединении с необычайной для овражного гнома чистотой, могло бы сделать его королем над своим народом, однако притязания Рафа никогда не простирались так далеко. Он не знал ни одного короля, которому жилось бы так хорошо, как ему: если он был достаточно проворен, то ему удавалось "убрать" разлитый по неосторожности эль; кроме того, в его обязанности входило "выносить" помои. Словом, способности Рафа все же были ограничены, и Тика ясно ощутила, что вплотную приблизилась к их пределам.
- Я жду друзей... - продолжила было она, но вновь передумала. - Ладно, оставим это. Просто вытри эту лужу тряпкой! - велела Тика со всей суровостью, на какую только была способна. - Потом подойдешь ко мне, и я объясню, что делать дальше.
- Моя нельзя пить? - с трогательным простодушием удивился Раф, но тут же смирился, перехватив яростный взгляд Тики. - Хорошо.
Покорно вздохнув, он вооружился тряпкой и стал возить ею из стороны в сторону, бормоча себе под нос что-то невнятное о том, как пропадает "добрый эль". Следом он собрал осколки глиняных кружек и некоторое время сосредоточенно размышлял над ними, после чего ухмыльнулся и засунул осколки в карман курточки.
Тика хотела было поинтересоваться, на что они могут сгодиться, однако решила обойтись без вопросов. Вернувшись к стойке, она принялась наполнять новые кружки, старательно делая вид, будто не замечает, что овражный гном неловко порезался об один из осколков. Раф оставил работу, выпрямился на коленях и застыл, глядя на стекающую по пальцам кровь.
- Ты... гм-гм... не видел Карамона? - небрежно спросила Тика у овражного гнома.
- Не... - Раф вытер окровавленную руку о волосы. - Но моя знать, куда его искать. - Он с готовностью поднялся на ноги. - Моя пойти?
- Нет! - хмуро остановила его Тика. - Карамон дома.
- Моя не думать так, - сказал Раф, глубокомысленно качая головой. - Не после того, как солнце сесть...
- Он дома! - рявкнула Тика столь грозно, что гном отшатнулся от нее в легком испуге.
- Хочешь побить заклад? - упрямо пробормотал Раф, однако так, чтобы Тика не расслышала, - в последние дни темперамент Тики стал просто огненным, под стать ее рыжим волосам.
К счастью овражного гнома. Тика его не расслышала. Составив кружки с брагой на поднос, она направилась через зал к компании эльфов, которые разместились за большим столом у самой двери.
"Я жду друзей... - тупо повторила Тика про себя. - Дорогих друзей". Еще недавно она была бы бесконечно рада возможности снова увидеть Таниса и Речного Ветра. Теперь же... Тика вздохнула и стала разгружать поднос, не вполне отдавая себе отчет в том, что она делает: в это время она мысленно молилась всем добрым богам, чтобы друзья, приехав, уехали как можно быстрее. Лишь бы быстрее уехали!
Если они останутся, если они узнают..!
При мысли об этом сердце Тики словно куда-то провалилось, а нижняя губа и подбородок по-детски задрожали. Если они останутся и обо всем узнают, это будет конец. И к гадалке не ходи. Ее жизнь будет кончена.
Настигшая мука на этот раз оказалась сильнее Тики - скрыть ее она была не в состоянии. Поспешно составив на стол последнюю кружку, Тика, смаргивая слезы, торопливо покинула эльфов. Она не заметила озадаченных взглядов, которыми обменялись между собой посетители, заглянув в свои кружки, - Тика совсем позабыла, что эльфы заказывали вино.
Слезы застилали все вокруг - сейчас Тика думала только о том, как бы добраться до кухни, где она сможет поплакать, сколько душе угодно: там ее никто не увидит. Эльфы тем временем оглядывались по сторонам в поисках другой служанки, а Раф, довольно хрюкнув снова встал на четвереньки и принялся быстро вылизывать то, что еще осталось на полу.
Танис стоял у подножья небольшого холма и смотрел вперед, на прямую и длинную глинистую дорогу, взбиравшуюся наверх и скрывавшуюся за пригорком.
Женщина, которую он сопровождал, а также их лошади остались чуть позади. И ей, и лошадям необходим был отдых, хотя бы небольшая передышка, однако врожденная гордость не позволяла женщине произнести ни единого слова жалобы. Сегодня она даже задремала в седле и упала бы, не поддержи ее вовремя Танис сильной рукою.
Только будучи уличенной в крайней усталости, она смирила свое желание поскорее достичь цели и не стала возражать, когда Танис отправился разведать впереди дорогу, а ее оставил с лошадьми. Он помог спутнице спешиться, и теперь, обернувшись со склона холма, увидел, как она располагается в густом кустарнике.
Танис ни за что не оставил бы ее одну, если бы не чувствовал, что идущие по их следам твари остались далеко позади. Поспешность, с которой он подгонял лошадей, оправдала себя, хотя в результате и кони, и люди совсем выбились из сил. Танис надеялся, что ему удастся сохранить изрядное преимущество перед преследователями до тех пор, пока он не сдаст свою спутницу с рук на руки единственному человеку на Кринне, который в состоянии ей помочь.
Сегодня они выступили в путь на рассвете, спасаясь от ужаса, пытавшегося настичь их с тех самых пор, как они покинули Палантас. Что это было на самом деле, Танис не знал, хотя во время войны он навидался всякого и не раз вступал в битву с темными чудовищами. Но настигавшая их напасть была ему неизвестна, и это особенно пугало. Ему ни разу не удалось увидеть эту тварь - только в самом начале пути, когда она подобралась совсем близко, боковое зрение иногда улавливало мелькающую в лесном полумраке неясную тень. Танис был готов поклясться, что женщина тоже чувствовала присутствие чудовища, но она ни разу не обмолвилась об этом. Скорее всего, преодолевать страх ей помогает непомерная гордость.
Как бы там ни было, Танис чувствовал себя неспокойно: во-первых, ему не следовало оставлять женщину одну, но что еще хуже, совсем ни к чему было попусту тратить драгоценное время. Весь его опыт и воинское чутье отчаянно Протестовали против подобного расточительства, однако он во что бы то ни стало должен был кое-что сделать, и сделать это в одиночестве. Предложи ему кто-нибудь поступить иначе, он посчитал бы это святотатством.
Сейчас Танис стоял на склоне холма и призывал на помощь все свое мужество, чтобы наконец взойти на него. Всякий, кто увидел бы его в эти минуты, подумал бы, что полуэльф идет на битву с чудовищным людоедом, однако это было не так - Танис возвращался домой. За холмом раскинулась его родная долина, и он одновременно желал и страшился увидеть ее.
Солнце уже перевалило за полдень и теперь медленно катилось к горизонту.
Танис знал, что темнота застигнет его раньше, чем он доберется до таверны, и это тревожило его, потому что ходить по дорогам ночью было опасно. Однако здесь его кошмарное путешествие должно было закончиться. Он передаст женщину в надежные руки, а сам продолжит путь в Квалинести. Но сначала ему нужно подняться на холм, как бы труден ни казался этот подъем.
Танис тяжело вздохнул и, надвинув на голову зеленый капюшон плаща, пошел вверх по дороге.
На вершине холма недалеко от дороги лежал огромный, покрытый мхом валун.
При виде его на Таниса нахлынул поток воспоминаний, и он закрыл глаза, чувствуя под веками щекочущее жжение непрошеных слез.
- Дурацкое путешествие! - словно наяву, эхом отозвался в его голове голос гнома. - В жизни большей глупости не совершал!
Флинт! Мой старый друг!
"Я не могу идти дальше, - подумал Танис. - Мне не дадут здесь покоя воспоминания. Почему я вообще согласился вернуться? Разве что-то еще дорого мне в этом краю... кроме боли старых ран? Моя жизнь наконец вошла в колею. Теперь я успокоился и чувствую себя почти счастливым. Почему... зачем я обещал им, что вернусь?"
Танис открыл глаза и вновь посмотрел на мшистый камень. Больше двух лет назад - этой осенью исполнится ровно три года - он вот так же поднялся на гребень холма и встретил здесь своего старого приятеля, Флинта по прозвищу Огненный Горн. Гном сидел на камне, строгал ножом чурбачок и, как обычно, ворчал на весь белый свет. Эта встреча как раз и положила начало событиям, которые сотрясли Кринн и привели к Войнам Копья, завершившимся страшной битвой, - тогда грозная Такхизис. Владычица Тьмы, была низвергнута обратно в Бездну, а Повелители Драконов лишились былого могущества, "Да, теперь я герой", - подумал Танис, печально оглядев свои роскошные доспехи: нагрудник Соламнийского Рыцаря, зеленую шелковую перевязь, служившую отличительным знаком Неистовых Бегунов - прославленного легиона эльфийского народа, медальон Хараса - высшую награду союза гномьих племен и прочие регалии.
Никто на всем Кринне - ни человек, ни эльф, ни эльф-полукровка - не был еще удостоен столь высокой чести. Тут, впрочем, скрывалась и некая злая ирония: он, который всю жизнь терпеть не мог доспехи, теперь вынужден был постоянно ходить в броне - к этому обязывало его высокое положение. Вот бы посмеялся над ним старый гном!..
- Герой - голова с дырой! - Танис будто наяву услышал, как Флинт насмешливо фыркнул. Увы, гном был уже два года как мертв. Он скончался на руках у Таниса той страшной весной.
- Бороду-то зачем отрастил? - Насмешливый голос, звучавший в голове Таниса, был почти реален. Такими словами приветствовал его Флинт три года назад, когда они встретились на вершине этого холма. - Решил вконец себя изуродовать...
Танис улыбнулся и почесал бороду. Это был главный, перво-наперво бросающийся в глаза признак принадлежности полукровки к человеческой расе - ни один эльф на Кринне не мог отрастить бороды.
"Флинт прекрасно знал, для чего я отпустил бороду, - подумал Танис, с нежностью глядя на согретый солнцем валун. - Он знал меня лучше, чем сам я знаю себя. Ему было открыто то, что творится в моей душе, и он догадывался об уготованных мне горьких уроках".
- Что ж, жизнь преподала мне свои уроки, - чуть слышно признался Танис товарищу, который был с ним только в воспоминаниях. - Я запомнил их. Флинт.
Но... о, какими же горькими они оказались!
Ноздри Таниса защекотал запах дыма. Запах этот, вместе с косыми лучами повисшего над горизонтом солнца и прохладой весеннего вечера, напомнил ему, что впереди его ожидает неблизкий путь, который еще предстоит пройти. Полуэльф посмотрел на долину, где прошли годы его суровой и чудесной юности, - под ним расстилалась Утеха.
В последний раз он видел этот городок осенью. Растущие в долине деревья были охвачены пожаром багряно-желтой листвы, однако и краски осени бледнели в сравнении с малиново-красными пиками Харолисовых гор и лазурной синевой небес, как в зеркале отражавшихся в безмятежных водах озера Кристалмир. Долина была укрыта туманной дымкой от печей, где выжигался древесный уголь, и домашних очагов мирного городка, приютившегося в ветвях могучих валлинов. Тогда они с Флинтом молча смотрели, как в окнах, отчасти заслоненных густой листвой деревьев-великанов, один за другим вспыхивают огоньки лучин и масляных коптилок. Утеха - город на деревьях - был одним из самых красивых мест на Кринне.
На миг панорама прежнего города появилась перед мысленным взором полуэльфа так же отчетливо, как и два с лишним года назад, а еще через мгновение все смазалось и померкло. Тогда была осень, а нынче стояла прозрачная весна. Дым домашних очагов никуда не исчез, но поднимался он теперь из труб домов, выстроенных на земле. Зелень деревьев по-прежнему радовала глаз, но Танису казалось, что она лишь подчеркивает черные шрамы, выжженные на этой, некогда благословенной земле. Даже всевластное время не сможет стереть их с лица этого волнующе прекрасного уголка Кринна, несмотря на то что кое-где на черных проплешинах виднелись взрытые плугом свежие борозды.
Танис покачал головой. Многие считали, что после того, как в Нераке был разрушен мрачный храм Такхизис, война закончилась. Люди спешили поскорее распахать черную землю, опаленную страшным огнем драконов, и забыть о былом ужасе.
Потом Танис перевел взгляд на огромное пятно выжженной земли, черневшее в самом центре городка. Здесь уже ничто не сможет расти. Никакому плугу не удастся вспахать землю, спекшуюся от жара и обильно политую кровью невинных жертв, растерзанных страшными ордами Повелителей Драконов.
Танис мрачно улыбнулся. Он догадывался, как эта отметина мозолит глаза и как раздражает тех, кто стремится поскорее предать прошлое забвению. Лично он был рад, что знак сохранился. Он хотел бы, чтобы черная прогалина осталась здесь навсегда.
Затем Танис негромко повторил слова, которые произнес Элистан на торжественной церемонии, посвящая Башню Верховного Жреца памяти погибших здесь рыцарей.
- Мы должны помнить о них, иначе - как не раз уже бывало прежде - нас поразят благодушие и беспечность и зло снова вернется в наш мир.
"Если уже не вернулось", - мрачно добавил про себя Танис. Обдумывая эту печальную мысль, он развернулся и начал быстро спускаться с холма обратно - туда, откуда пришел.

***

Таверна "Последний Приют" была переполнена. Жителям Утехи война принесла смерть и лишения, однако наступление мира обернулось для них, благодаря запустению соседних земель, таким стремительным, процветанием, что кое-кто уже заводил речи о том, будто "война была не такой уж плохой штукой". С давних пор Утеха помещалась на перекрестке дорог, пролегавших через Абанасинию, однако до войны чужестранцы встречались туг не часто. Гномы, за исключением нескольких отщепенцев вроде Флинта, замкнуто жили в горах, в своем пещерном Торбардине, или заперлись под холмами, не желая иметь ничего общего с остальным миром.
Точно так же вели себя и эльфы, обитавшие в прекрасных землях Сильванести, расположенных на восточном краю Ансалонского континента, и в не менее прекрасном Квалинести, к юго-западу от этих мест.
Война все изменила. Эльфы, гномы и люди, сорванные с насиженных мест, странствовали теперь повсюду, в свою очередь открывая для путешественников и торговцев собственные исконные земли. Как ни странно, для того чтобы. между столь различными народами возникло это, пусть еще довольно хрупкое единение, потребовалось чуть ли не поголовное их уничтожение.
Таверна "Последний Приют", известная среди путешественников в первую очередь благодаря отличной выпивке и картофелю со специями, непревзойденным мастером в изготовлении которого был и оставался Отик, сделалась еще более популярной. Выпивка по-прежнему заслуживала всяческих похвал, картофель, несмотря на то что сам Отик удалился от дел, был все так же вкусен, однако главный секрет успеха заключался вовсе не в этом. Прославили таверну Герои Копья - так называли их в народе, - которые в былые времена частенько захаживали сюда на огонек.
Отик, хозяин таверны, прежде чем отправиться на покой, всерьез раздумывал, не повесить ли над большим столом у камина табличку с надписью "Здесь пил с друзьями Танис Полуэльф", однако Тика самым решительным образом воспротивилась этому. (При одной мысли о том, что Танис однажды увидит эту хвастливую вывеску, у нее от стыда вспыхивали щеки и уши.) В конце концов Отик не без сожаления отказался от своей затеи, однако, благодаря образовавшемуся избытку свободного времени, он никогда не упускал случая лишний раз повторить перед посетителями историю о том, как женщина с сияющим жезлом, явившаяся из племени варваров, спела здесь свою странную песню и вылечила от ран Хедерика Теократа. тем самым впервые подтвердив существование древних добрых богов.
Тика, взвалившая на себя хлопоты по управлению таверной и постоялым двором после "отставки" Отика, надеялась вскоре скопить достаточно денег, чтобы выкупить дело у хозяина, однако сегодня ею владела иная мысль. Тика очень надеялась, что хотя бы сегодня Отик воздержится от пересказа набившего оскомину предания. Впрочем, этим ее тайные желания не ограничивались.
Компания эльфов, спешащих из Сильванести на похороны Солостарана Беседующего-с-Солнцами, владыки земель Квалинести, остановилась на постоялом дворе, и теперь они не только подначивали Отика рассказать эту байку, но и сами, хлебнув винца, наперебой вещали о приходе Героев в их земли, которые они освободили от злого дракона по имени Циан Кровавый Губитель.
Отик слушал их хмельное щебетание и украдкой бросал в сторону Тики косые взгляды: он знал, что Тика была одним из Героев, освободивших Сипьванести, и его здорово подмывало поделиться с эльфами этой эффектной новостью. Но Тика, свирепо тряхнув рыжими кудрями, принудила его к досадному молчанию. Поход в Сильванести она никогда не вспоминала и ни с кем не соглашалась его обсуждать.
Денно и нощно она молилась о том, чтобы кошмарные воспоминания об этой истерзанной стране изгладились из ее памяти.
Поэтому теперь она больше всего на свете хотела, чтобы эльфы заговорили о чем- нибудь другом. В последнее время ее стали преследовать иные кошмары, и у нее не было желания присоединять к ним мучительные видения прошлого.
- Пусть они явятся и тут же уйдут, - негромко сказала она, обращаясь к самой себе и к любому из богов, который пожелал бы ее сейчас услышать.
Испустив последний луч, солнце скрылось за горизонтом. В таверну приходили все новые и новые посетители, и каждый требовал еды и вина. Тика извинилась перед Дэзрой - в конце концов, они были подругами и пролили вместе немало слез, - и теперь обе женщины усердно хлопотали, с завидным проворством носясь из кухни к стойке, а от стойки - к столам. Несмотря на заботы, Тика вздрагивала каждый раз, когда открывалась входная дверь, и не забывала раздраженно морщиться, если вдруг голос увлекшегося Отика перекрывал стук кружек и монотонный гомон посетителей.
- ...Как сейчас помню, стояла чудная осенняя ночь, и у меня было больше хлопот, чем у инструктора шагистики в драконьей армии.
Эта реплика Отика всегда вызывала смех у тех, кто ее слышал, Тика же на нее тихо скрипела зубами. Толстяк отыскал себе благодарных слушателей и разошелся не на шутку - остановить его уже было невозможно.
- Таверна тогда располагалась в кроне огромного валлина, как, впрочем, и остальные дома нашего славного городка, пока его не разрушили драконы. О, как он был чуден, наш город!..
Отик вздохнул и театральным жестом смахнул слезу. Из примолкшей группы слушателей вырвался сочувственный шепоток.
- Где был я в это время? - Отик трубно высморкался - это тоже было предусмотрено сценарием. - Я был на своем посту, за стойкой, и тут дверь отворилась...
Дверь отворилась. Это выглядело так эффектно, что, казалось, было подстроено нарочно. Тика отбросила с покрытого испариной лба прядь рыжих волос и выжидающе посмотрела в сторону входа. Зал окутала внезапная тишина. Тика непроизвольно сжала кулаки с такою силой, что ногти впились ей в ладони.
В дверях стоял человек столь высокого роста, что при входе ему пришлось наклониться, дабы не задеть головой притолоку. Волосы его были темны, а лицо имело выражение суровое и мрачное. Несмотря на то что он был закутан в меха, поза и уверенная походка свидетельствовали о его немалой физической силе.
Словно оценивая каждого посетителя, гость окинул помещение цепким настороженным взглядом. Впрочем, взгляд этот скорее всего был чисто машинальным, потому что стоило гостю встретиться глазами с Тикой, как угрюмое лицо его сразу оттаяло, а на губах заиграла улыбка. В приветственном жесте человек развел в стороны могучие руки.
Мгновение Тика колебалась, но все же не смогла совладать с радостью, полыхнувшей в ее груди при виде старого друга. Одновременно она испытала легкий приступ ностальгии по былым временам. Протолкавшись сквозь толпу, Тика бросилась в его объятия.
- Речной Ветер, друг мой! - жалобно прошептала она.
Обняв Тику, Речной Ветер без усилий, словно ребенка, приподнял ее. Толпа разразилась приветственными криками, одобрительно стуча по столам донцами кружек.
Посетители не могли поверить своему счастью: перед ними стоял один из Героев Копья собственной персоной, словно это предание Отика принесло его на своих крыльях в полутемную таверну. В их глазах он был не обычным человеком а жителем волшебной страны сказок и мифов! Словом, зрители были покорены чудесным совпадением.
И гость не разочаровал их. Выпустив Тику из своих объятий, богатырь сбросил с плеч меховой плащ, и все увидели на нем мантию Верховного Вождя жителей Равнин. Она была сшита из угловатых полосок меха и выделанной кожи, каждая из которых обозначала одно из племен жителей Равнин, находившихся под властью этого человека. Он казался постаревшим и озабоченным в сравнении с тем, каким Тика запомнила его при последней встрече. От солнца и непогоды лицо его обветрилось и сделалось бронзово-красным, однако в глубине глаз таился спокойный свет, говоривший о том, что человек этот обрел наконец мир и покой, которые так упорно искал несколько лет назад.
Тика почувствовала подступивший к горлу комок и быстро отвернулась в сторону.
- Тика, - нежно сказал Речной Ветер. В речи его явственно звучал акцент, который после двухлетней жизни со своим народом стал куда заметнее. - Рад снова видеть тебя здоровой и столь же прекрасной, как прежде. Где Карамон? Я заехал ненадолго... Эй, что случилось?!
- Ничего, ничего, - торопливо заверила Тика и, встряхнув огненно-рыжими волосами, сморгнула с глаз слезы. - Идем, я приготовила тебе место у огня.
Должно быть, ты устал и проголодался.
Она повела его через зал, о чем-то без умолку болтая и не давая ему вставить хоть словечко. Сопровождавшая Речного Ветра толпа невольно помогала ей, отвлекая легендарного героя посягательствами на целостность его мехового плаща, попытками обменяться с ним рукопожатием (кстати сказать, среди жителей Равнин этот обычай считался варварским), а также предложениями немедленно выпить за знакомство.
Стоически перенося этот кошмар, Речной Ветер шагал вслед за Тикой к столику, придерживая у бедра дивный меч эльфийской работы. Лицо его стало еще угрюмее, чем в момент появления, и окна все чаще привлекали к себе его тоскующий взгляд, словно ему уже было невмоготу оставаться в этом людном, шумном и душном помещении. Тика, зная его пристрастие к вольным просторам и свежему воздуху, ловко оттеснила в сторону наиболее восторженных и бесцеремонных завсегдатаев таверны и усадила друга за отдельный столик возле самого очага, рядом с кухонной дверью.
- Я сейчас вернусь, - сказала она и, улыбнувшись, юркнула в кухню прежде, чем Речной Ветер успел открыть рот.
На другом конце зала снова зазвучал голос Отика, то и дело прерываемый громким стуком: недовольный тем, что его рассказ был прерван в самом интересном месте, Отик, пытаясь восстановить порядок, стучал по полу своей тростью - самым страшным оружием, оставшимся в Утехе. Хозяин таверны прихрамывал на одну ногу, и об истории своей хромоты любил рассказывать ничуть не меньше. По его словам выходило, что он был ранен в дни падения города, когда в одиночку отбивался от наступающей армии драконов.
Тика схватила в кухне тарелку с картофелем и вернулась в зал, по пути удостоив Отика осуждающим взглядом. Ей была известна прискорбная правда о том, при каких обстоятельствах Отик повредил ногу: это произошло, когда его вытаскивали из подпола, где он прятался от нападавших чудовищ. Впрочем, Тика никогда и никому не рассказывала об этом. В глубине души она любила старого болтуна как родного отца. Он взял ее к себе, когда она осталась круглой сиротой, вырастил и дал ей возможность честно трудиться, ибо в противном случае она была бы вынуждена зарабатывать себе на жизнь воровством. Кроме того, обычно бывало вполне достаточно просто намекнуть Отику, что она знает, как все случилось на самом деле, - как правило, этого было довольно, чтобы Отик окончательно не заврался.
Когда Тика снова вошла в зал, посетители вели себя на удивление тихо, так что у нее появилась возможность спокойно поговорить со своим старым другом.
- Как поживают Золотая Луна я ваш сынишка? - заметив на себе испытующий взгляд. Спросила она наигранно беспечно.
- Чудесно - они шлют тебе свою любовь, - негромко ответил Речной Ветер своим глубоким голосом. - Мой сын... - в глазах его блеснула гордость, - ему всего два года, но он уже вот такого роста, - он показал рукой, какого именно, - и на коне сидит получше многих воинов.
- Я думала, Золотая Луна приедет вместе с тобой, - сказала Тика с легким вздохом, который, однако, не предназначался для ушей вождя.
Рослый варвар выдержал паузу, а потом, глядя на Тику со странным выражением темных глаз, ответил:
- Боги подарили нам еще двоих.
- Двоих? - Тика сначала не поняла, но тут же ее осенило. - Двойня! - воскликнула она радостно. - Как Карамон и Рейст...
Тика прикусила губу.
Нахмурившись, Речной Ветер начертал в воздухе магический знак, отводящий беду.
Тика вспыхнула и потупилась. В ушах у нее шумело, и от духоты немного кружилась голова. Сглотнув горькую слюну, она через силу продолжила расспросы о Золотой Луне и некоторое время даже выслушивала ответы.
- ...В наших краях по-прежнему мало жрецов, - говорил Речной Ветер. - Многие, очень многие уже обратились в новую веру, но свет ее еще не до конца озарил нашу землю. Луна немало делает во благо новой веры, мне кажется порой, что она чересчур устает, и тем не менее она хорошеет с каждым днем. А у детей, у обеих наших малюток, такие же золотистые волосы, как у нее...
Дети... Тика печально улыбнулась. Увидев выражение ее лица, Речной Ветер прервал рассказ. В молчании он доев картофель, затем отодвинул от себя тарелку.
- Поверь, я счастлив видеть тебя и очень рад нашей встрече, - сказал он, - но я не могу остаться здесь надолго. Я должен быть вместе со своим народом.
Когда я увижу Кара...
- Сейчас проверю, готова ли для тебя комната. - Тика поспешно вскочила, задев при этом стол, отчего вино из кружки Речного Ветра выплеснулось через край. - Этот овражный гном давно уже должен был все приготовить. Не иначе как маленький негодяй просто где-то завалился спать...
Она порскнула вон из зала, но подниматься наверх в комнату не стала. Выйдя на улицу через черный ход, она остановилась у дверей кухни и почувствовала, как прохладный ночной ветерок обласкал ее пылающие щеки. Глаза Тики всматривались в темноту.
- Пусть он уедет! - прошептала она. - Пожалуйста...

Глава 2

Пожалуй, больше всего Танис боялся увидеть таверну "Последний Приют".
Тогда, чудной осенью три года назад, все началось именно здесь. Сюда он, Флинт и неунывающий кендер Тассельхоф Непоседа пришли той осенней ночью на встречу со старыми друзьями. Здесь его мир перевернулся вверх тормашками, да так никогда и не выровнялся.
Однако, чем ближе полуэльф приближался к постоялому двору, тем слабее становились его страхи. Все вокруг переменилось так сильно, что Танису казалось, будто он очутился в каком-то незнакомом месте, а не на родине, которая накрепко запечатлелась в его памяти прежней милой Утехой. Город располагался теперь на земле, а не на ветвях гигантских валлиновых деревьев, В нем появилось много новых построек, особенно гостиниц и постоялых дворов, в которых могли бы разместиться все гости Утехи - торговцы и путешественники, в огромном количестве странствующие из конца в конец по всему континенту. Шрамы недавней войны, как и память о ней, были тщательно спрятаны, скрыты подальше от глаз.
А вот и "Последний Приют". Дверь таверны распахнулась, и прямо под ноги коня легла узкая дорожка желтоватого света - словно приглашение войти. Из таверны донеслись голоса и смех, и воспоминания снова тяжелой волной окатили Таниса, отчего он невольно втянул голову в плечи.
К счастью, перед ним была цель его путешествия, так что на воспоминания просто не оставалось времени. Навстречу гостям из конюшни выбежал мальчишка и проворно подхватил коней под уздцы.
- Покорми и напои, - велел Танис, устало спешившись и бросив мальчишке мелкую монету. Он повел плечами, разминая затекшие мускулы, и добавил:
- Мне понадобится свежая лошадь. Мое имя - Танис Полуэльф.
Глаза конюха широко раскрылись. Он и без того был покорен блестящими доспехами и плащом полуэльфа, но имя легендарного рыцаря его добило.
- Д-да, господин... - запинаясь, пробормотал мальчуган. Очевидно, до этого ему еще ни разу не приходилось разговаривать с героями. - Л-лошадь ждет, господин. П-п-привести?
- Нет, - улыбнулся Танис. - Сначала я был бы не прочь подкрепиться. Пусть конь будет готов через два часа.
- Через д-два часа. Слушаюсь, господин. Благодарю, господам. - Часто кивая, мальчуган крепко стиснул поводья, которые Танис вложил в его бесчувственную ладошку.
Он так и стоял бы, разинув рот и восторженно глазея на полуэльфа, если бы конь не потянул его к пахнущему овсом стойлу с такою силой, что он едва не упал. Только тогда конюх опомнился и повел лошадь к конюшне.
Когда мальчишка скрылся в темноте, Танис повернулся к своей спутнице и помог ей сойти на землю.
- Похоже, ты сделан из железа, - заметила женщина. - Неужели ты и вправду собираешься выехать уже сегодня ночью?
- Честно говоря, госпожа, у меня ноет и стонет каждая косточка, - признался Танис и неловко замолчал. В присутствии этой женщины ему не удавалось чувствовать себя естественно.
В свете окон и полуоткрытой двери таверны Танис вгляделся в лицо спутницы.
Оно было усталым и измученным: запавшие глаза, ввалившиеся щеки. Ступив на землю, женщина пошатнулась, и Танис быстро подставил руку, чтобы она смогла на нее опереться. Она так и сделала, однако, как только ощутила, что ноги ее твердо чувствуют опору, вежливо, но твердо отстранила руку полуэльфа и без видимого интереса огляделась по сторонам.
Каждое движение давалось затекшему телу Таниса с заметным трудом, и он легко мог представить, что чувствует его спутница, непривычная к длительным физическим нагрузкам и трудностям дальнего пути. Он восхищался ее мужеством. За все время долгого и опасного путешествия она ни разу не пожаловалась на усталость, стараясь ни в чем не отставать от своего провожатого и строго следуя всем его наставлениям и указаниям.
"Что это со мной? - подумал Танис. - Почему рядом с ней я чувствую себя скованно? Что в ней меня настораживает и тревожит?"
Взглянув на спутницу еще раз, Танис получил ответ на свой вопрос. Если бы кто-то вздумал поискать в ее лице признаки душевного тепла - он трудился бы долго и напрасно. Выражение его - несмотря на усталость - оставалось непроницаемым и холодным, лишенным... чего? Душевных движений? Танис мог поклясться, что выражение это ни разу не изменилось за весь их нелегкий переход. Конечно, она была вежлива, но от вежливости ее веяло прохладой, благодарна, но благодарность ее дышала морозом, - и так во всем она сохраняла неизменную дистанцию, основанную на холодном равнодушии. "С таким же ледяным выражением на лице она похоронила бы меня", - мрачно подумал Танис.
Взгляд его остановился на медальоне, висевшем на шее женщины, - это был Платиновый Дракон Паладайна, - и тут же Танис припомнил слова Элистана, сказанные ему наедине накануне их отъезда из Палантаса.
- Я рад, что именно ты будешь сопровождать ее, - сказал верховный жрец. - Я вижу много общего в ее нынешнем путешествии и в том, какое совершил ты несколько лет назад, когда отправился в путь, чтобы обрести самого себя. Да, друг мой, она все еще не познала себя, - добавил он, заметив недоуменный взгляд Таниса.
- Она идет по земле, устремив свой взгляд в небеса, - печально сказал жрец, - но если не смотреть под ноги, то, кем бы ты ни был, обязательно споткнешься. До тех пор, пока она не уяснит эту простую истину, она будет спотыкаться и расшибаться в кровь. - Элистан покачал головой и пробормотал себе под нос коротенькую молитву. - Но мы во всем должны положиться на Паладайна.
Услышав эти слова тогда, Танис нахмурился. Нахмурился он и теперь.
Благодаря любви Лораны и силе ее веры, полуэльф тоже пришел к почитанию истинных и могучих богов, однако он не решался полностью доверить им свою жизнь. Поэтому Танис часто терял терпение, общаясь с Элистаном и ему подобными: он чувствовал, что, во всем полагаясь на богов, они чрезмерно обременяют их ненужными заботами. "Пусть бы человек, просто для разнообразия, сам иногда отвечал за свою жизнь", - подумал он раздраженно.
- Что случилось, Танис? - с холодным удивлением спросила Крисания.
Полуэльф, сообразив, что все это время он в упор смотрел на жрицу, смущенно кашлянул. К счастью, именно в этот момент мальчишка вернулся за второй лошадью, тем самым избавив его от необходимости отвечать. Тряхнув головой, Танис махнул рукой в направлении гостиницы, и они пошли к дверям.
- Честно говоря, - признался Танис, чувствуя, что молчание затянулось, - я был бы рад остаться здесь подольше и погостить у старых друзей, но послезавтра мне необходимо быть в Квалинести, и, чтобы успеть в срок, мне придется поторапливаться. Мой шурин никогда не простит мне обиды, если я не приеду на похороны Солостарана, - Помолчав, он добавил с виноватой улыбкой:
- Это важно не только в личном плане, но и в политическом, если ты понимаешь, что я имею в виду.
Крисания улыбнулась в ответ, но - Танис ясно заметил это - в ее улыбке не было понимания. Это была обычная вежливо-снисходительная улыбка, какую мог позволить себе человек, пребывающий в сферах, что расположены выше политики и семейных уз.
Тем временем они вплотную подошли к дверям.
- Кроме того, - добавил Танис, - я очень скучаю по Лоране. Смешно, правда?
Когда мы вместе, то всегда находится пропасть будничных дел, так что порой нам оказывается некогда улыбнуться друг другу или обменяться ласковым словом. Но когда мы в разлуке, мне кажется, будто я проснулся и обнаружил, что лишился правой руки. Ведь ложась спать, обычно не думаешь о своей правой руке, но когда ее вдруг лишаешься...
Танис, внезапно почувствовав себя в дурацком положении, досадливо замолчал. Ему показалось, что слова его похожи на признания томимого любовью юнца. Однако он тут же понял, что Крисании его речи абсолютно безразличны. Ее гладкое мраморное лицо стало как будто еще холоднее, хотя вряд ли это было возможно, - даже серебристый свет луны по сравнению с белизной ее лика казался теплым. Еще раз тряхнув головой, Танис распахнул дверь таверны. "Не завидую я Карамону и Речному Ветру", - подумал он мрачно.
Теплый воздух вместе со знакомым и привычным гомоном людного зала плотной волной подхватили и понесли его. Несколько мгновений все плыло перед его глазами. Танис снова увидел Отика, постаревшего и располневшего сверх всякой меры, который одной рукою опирался на свою трость, а другой в восторге молотил его, Таниса, по спине. Здесь же были и несколько завсегдатаев, которых он не видел вот уже несколько лет и которые никогда раньше не имели с ним никаких общих дел. Теперь же каждый из них, старательно отталкивая соперников, пробирался вперед, чтобы пожать ему руку и заверить в своей искренней дружбе.
На месте была и старая, до блеска отполированная стойка, пробираясь к которой, Танис бог знает каким образом умудрился наступить на овражного гнома...
А еще здесь был высокий человек, закутанный в меха, рванувшийся ему навстречу, так что Танис и сам не заметил, как оказался в сердечных объятиях друга.
- Речной Ветер... - только и смог сказать он, крепко прижимаясь к варвару.
- Брат мой, - ответил Речной Ветер на кве-шу, языке его народа.
Собравшаяся в таверне толпа приветствовала встречу друзей неистовыми криками, но Танис не слышал их, потому что навстречу ему уже шла стройная молодая женщина с ярко-рыжими волосами и россыпью мелких веснушек на тонком носу. Она положила руку ему на плечо, и Танис, не отпуская из объятий варвара, тоже притянул ее к себе. Так они и стояли, трое старых товарищей, крепко обняв друг друга, и столь же крепко соединенные невидимыми узами общей печали, лишений и славы.
Речной Ветер первым пришел в себя. Непривычный к публичному проявлению сокровенных чувств, рослый варвар хрипло кашлянул и отступил назад, подняв лицо к потолку и смущенно моргая глазами. Взяв себя в руки, Танис, чья борода тоже намокла от нечаянных слез, в последний раз обнял Тику и окинул взглядом таверну.
- А где этот здоровенный парень, который называет себя твоим мужем? - спросил он. - Куда девался наш Карамон?
Это был вполне естественный и уместный вопрос, но реакция на него сильно озадачила Таниса. Толпа разом, как по команде, затихла, словно кто-то мигом сгреб всех в бочку и забил дно. Тика вспыхнула, и лицо ее исказила гримаса отчаяния. Что-то невнятно пробормотав в ответ, она наклонилась и, схватив за шиворот некстати подвернувшегося овражного гнома, тряхнула его с такою силой, что у бедняги лязгнули зубы.
Танис удивленно взглянул на Речного Ветра, но житель Равнин только пожал плечами и, в свою очередь, поднял темные брови. Полуэльф обернулся к Тике, чтобы узнать наконец, что происходит, но в это время чья-то рука коснулась его плеча.
Крисания! Он совершенно о ней забыл!
Настал его черед покраснеть. Слегка поклонившись спутнице в знак того, что просит прощения, он приступил к взаимным представлениям.
- Позвольте представить Крисанию Таринскую, Посвященную Паладайна, - сказал он, соблюдая формальности. - Госпожа Крисания, Речной Ветер, Вождь жителей Равнин, и Тика Вэйлан Маджере.
Крисания распустила завязки дорожного плаща и Отбросила на спину капюшон.
В ярком свете свечей на груди ее сверкнул Платиновый Дракон. Меж разошедшимися полами плаща засияли белизной одеяния из ягнячьей шерсти. По залу пронесся шепот - благоговейный и почтительный одновременно, - которым отметили ее появление посетители таверны.
- Святая жрица!
- Ты слышал, как ее зовут? Крисания! Вторая после...
- Преемница Элистана!
Крисания слегка наклонила голову. Набожный Речной Ветер торжественно поклонился в пояс, а Тика, чье лицо все еще было красным, как от приступа болотной лихорадки, поспешно толкнула Рафа за стойку и присела в учтивом реверансе.
Услышав имя Маджере, которое стало частью имени Тики после замужества, Крисания вопросительно посмотрела на Таниса, и тот слегка кивнул ей в ответ.
- Я польщена, - сказала Крисания своим внятным и бесстрастным голосом. - Не часто можно увидеть сразу двух героев, чьи подвиги давно стали для всех нас образцом мужества и отваги.
Тика снова вспыхнула, на этот раз от приятного смущения. На суровом лице Речного Ветра не дрогнул ни один мускул, но по его глазам Танис понял, как много значила для варвара похвала жрицы Паладайна. Что касается зрителей, то они были в восторге. Старик Отик со всеми приличествующими случаю церемониями провел гостей к столу, заранее подготовленному Тикой, причем на лице его в это время было такое выражение, словно война являлась его рук делом и устроил он ее исключительно для того, чтобы герои смогли проявить свою удаль и отвагу.
За столом Танис поначалу чувствовал себя скованно - мешал шум и назойливые любопытные взгляды, устремленные в их сторону, - однако вскоре он махнул на это рукой. Тем более, шум, пожалуй, был к лучшему: он мог говорить с Речным Ветром, не боясь, что кто-нибудь их подслушает. Но прежде всего он все-таки хотел выяснить, куда подевался Карамон.
Танис вновь было поинтересовался об этом у Тики, хлопочущей вокруг дорогих гостей, особенно выделяя при этом Крисанию, но та, заметив, как полуэльф открывает рот, поспешно скрылась на кухне. Танис недоуменно покачал головой.
Однако, прежде чем он успел верно расценить странное поведение Тики, Речной Ветер засыпал его вопросами, и довольно скоро оба оказались увлечены беседой.
- Все думают, что война закончена, - со вздохом сказал Танис. - Из-за такой беспечности мы можем оказаться в еще большей опасности, чем прежде. Союз между эльфами и людьми был крепок в темные времена, но стоило солнцу снова показаться из-за туч, как он стал таять, словно снежная крепость. Лорана сейчас в Квалинести, на похоронах отца. Там она попробует договориться со своим твердолобым братцем, Портиосом, и склонить его к союзу с Соламнийскими Рыцарями. Единственная надежда на Эльхану Звездный Ветер - жену Портиаса...
Танис улыбнулся:
- Прежде я и подумать не мог, что когда-нибудь увижу эльфийскую женщину, не только терпимо относящуюся к другим расам, но и склоняющую к тому же самому своего нетерпимого мужа.
- Странный брак, - заметил Речной Ветер, и Танис кивнул в знак согласия.
Оба одновременно подумали о своем друге, славном рыцаре Стурме Светлый Меч. Герой битвы за Башню Верховного Жреца давно был мертв, но оба знали, что в одной с ним могиле было похоронено сердце Эльханы.
- Конечно, этот брак был заключен не по любви, - Танис пожал плечами, - но, может быть, именно он поможет восстановить порядок в мире. Ну а каковы твои новости, дружище? Я вижу на лице твоем тень новых забот - скажи, есть ли среди них приятные? Золотая Луна сообщила Лоране о прибавлении в вашем семействе...
Речной Ветер улыбнулся:
- Ты совершенно прав. Каждая минута вдали от дома тяготит меня, хотя встреча с тобою, брат мой, льет на мое сердце целебный бальзам. Увы, уезжая, я оставил два племени на грани войны. До сих пор мне удавалось сдерживать кровопролитие, склоняя вождей кланов к переговорам, однако их взаимное недовольство ничуть не уменьшилось. и за моей спиной они продолжают точить мечи. Каждую минуту они могут возобновить братоубийственную вражду.
Танис сочувственно похлопал друга по плечу:
- Мне жаль, что не все твои заботы радостны, но тогда я тем более благодарен, что ты все-таки пришел.
Он вздохнул и, искоса взглянув на Крисанию, подумал, что так просто ему от нее не отделаться.
- Признаться, я надеялся, что ты сможешь предложить этой госпоже свою защиту и проводить ее до... до того места, куда она направляется. - Танис понизил голос, словно боялся быть подслушанным. - Госпожа Крисания держит путь в Башню Высшего Волшебства в Вайретском Лесу.
Глаза варвара удивленно расширились, и в них появилась тревожная настороженность. Жители Равнин не доверяли ни магии, ни магам.
Танис склонил голову:
- Я вижу, ты не забыл рассказы Карамона о том, как он с Рейстлином путешествовал в тех краях. А ведь они были там едва ли не гостями. Наша же госпожа отправилась туда своею волей. Ей нужен совет мага относительно...
Крисания удостоила Таниса быстрым гневным взглядом, после чего хмуро качнула головой. Полуэльф прикусил губу и сдержанно продолжил:
- Короче, я надеялся, что ты сможешь сопроводил" ее до...
- Так я и думал, - сказал Речной Ветер. - Когда я получил твое послание, я сразу решил, что оно сулит мне неблизкий и опасный путь. Поэтому я здесь - мне хотелось лично объяснить тебе причины, по которым я вынужден тебе отказать. Ты же знаешь, я бы с радостью исполнил любую твою просьбу, кроме того, оказать услугу жрице Паладайна было бы для меня высокой честью...
Он слегка поклонился Крисании. Та ответила ему улыбкой, которая, впрочем, тут же погасла, едва она перевела взгляд на Таниса, - вместо нее между бровями Посвященной появилась едва заметная гневная складка.
- Но слишком многое поставлено теперь на карту, - продолжал тем временем Речной Ветер. - Мир, который мне с трудом удалось восстановить, мир между племенами, враждовавшими между собой столетиями, слишком хрупкая вещь. Сумеем ли мы объединиться, сумеем ли возродить нашу землю и нашу жизнь, - сейчас от этого зависит не процветание, а выживание жителей Равнин.
- Я понимаю, - сказал Танис, со всей очевидностью сознавая тяжелое положение Речного Ветра, вынужденного отказать в помощи старому другу. Заметив на себе недовольный взгляд Крисании, он учтиво заверил ее:
- Все будет в порядке. Посвященная. Карамон проводит тебя, а этот парень один стоит троих таких, как мы, не так ли, Речной Ветер?
Варвар улыбнулся своим ожившим воспоминаниям:
- Конечно, в нем хватит силы на троих удальцов вроде нас с тобой и еще останется. Помнишь, Танис, как он поднял в воздух Свинорылого Уильяма, когда мы устроили наше маленькое представление в этом... как его... Устричном?
- А как он убил двух вояк драконьей армии, треснув их друг о друга головами? - с восторгом подхватил Танис и рассмеялся, почувствовав, как рассеивается тьма, опустившаяся с годами над их славным прошлым. - А помнишь, как однажды в королевстве гномов Карамон подкрался сзади к Флинту и...
Он наклонился вперед и что-то прошептал на ухо Речному Ветру. Лицо кочевника побагровело от еле сдерживаемого смеха. В свою очередь, варвар припомнил еще одно забавное происшествие, и оба принялись наперебой сыпать историями, которые славили силу и удаль Карамона, его ловкость в обращении с мечом, его мужество и благородство.
- А как он внимателен и заботлив, - добавил Танис, когда героическая тема была исчерпана. - Вовек не забыть мне, как он ухаживал за Рейстлином, с какою нежностью обнимал его во время этих жутких приступов кашля, которые рвали тело мага изнутри. Тут его прервал сдавленный рык и звук глухого удара. Удивленно обернувшись назад, Танис увидел Тику, которая смотрела на него полными ужаса глазами. Лицо женщины было белым как мел, а на ресницах дрожали слезы.
- Уходите скорее! - в отчаянии пробормотала она. - Прошу тебя, Танис! Не спрашивай меня ни о чем, просто уходи, и все!
Тика схватила его за руку и крепко сжала, не отдавая себе отчета в том, что ее ногти глубоко вонзились в кожу запястья полуэльфа.
- Провалиться мне в Бездну, в чем дело?! - недоуменно воскликнул Танис и, встав из-за стола, повернулся к Тике лицом.
В ответ снаружи снова раздался глухой удар, сопровождаемый треском ломающегося дерева. От сильного толчка дверь в таверну распахнулась. Тика спряталась за спину полуэльфа, и лицо ее при этом выражало такой ужас, что рука Таниса сама рванулась к мечу. Речной Ветер тоже вскочил на ноги и вместе с Танисом развернулся к выходу. В дверном проеме появилась огромная фигура, отчего таверна сразу стала какой-то мрачной и неуютной. Разговоры и смех мигом стихли, сменившись негромким возмущенным шепотком.
Тут же вспомнив о темных тварях, что преследовали их по пятам на пути из Палантаса, Танис легко выхватил из ножен меч и шагнул вперед, заслоняя собой Крисанию. За спиной стоял Речной Ветер, который, как в старые времена, прикрывал его с тыла.

Предыдущая страница 2 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

"Все-таки нас настигли!" - подумал Танис, чуть ли не радуясь в душе возможности открыто вступить в бой с грозной тенью, с безымянным ужасом, который тайно, но неотступно преследовал их всю дорогу. Встав в боевую стойку, полуэльф мрачно смотрел, как огромная тень, качнувшись вперед, сделала неуклюжий шаг и вошла в полосу света.
И тут он увидел, что это человек, огромный человек недюжинного роста и богатырского телосложения. Приглядевшись к нему внимательнее, Танис, однако, понял, что вся его сила ушла - мускулы были дряблыми и заплыли жиром. Огромное выпяченное брюхо нависало над грубой веревкой, которой были подпоясаны замызганные кожаные штаны. Грязная рубашка, разъехавшаяся на пупе, была явно мала и натягивалась на плечах и животе, точно на барабане. Лицо пришельца, отчасти скрытое неопрятной трехдневной щетиной, болезненно багровело, а сальные нечесаные волосы спадали на глаза. Вся одежда его, хорошо пошитая и сделанная из тонкого и дорогого материала, была до безобразия грязна и распространяла вокруг запах рвоты и сивушного напитка, больше известного под названием "гномьей водки".
Танис опустил меч, чувствуя, что снова поставил себя в глупое положение.
Он принял за чудовище пьяного городского придурка, из хмельного куража пугающего людей своими огромными размерами и силой. Полуэльф смерил детину взглядом, полным жалости и отвращения, и вложил меч в ножны, попутно поймав себя на том, что в облике этого борова мелькнуло что-то смутно знакомое. Скорее всего, перед ним был кто-то, кого он встречал в Утехе еще в те времена, когда жил здесь постоянно. Должно быть, какой-нибудь здешний задира, переживающий не лучшие свои времена.
Полуэльф хотел было вернуться к столу, но с удивлением заметил, что все посетители таверны смотрят на него с жадным ожиданием.
"Чего они хотят? - раздраженно подумал Танис. - Чтобы я отдубасил его?
Хотят посмотреть на героя, избивающего городского пьянчужку?"
Из-за плеча его послышался всхлип.
- Я же просила тебя, чтобы ты уходил! - простонала Тика и без сил опустилась на скамью. Закрыв лицо руками, она безудержно разрыдалась.
Танис озадаченно посмотрел на Речного Ветра, но варвар также недоумевал.
Между тем пьяница прошел на середину зала и остановился там, раскачиваясь, словно от сильного ветра, и поводя из стороны в сторону налитыми кровью глазами.
- Ш-што эт-то у ваш тут? Пируш-шка? - поинтересовался он заплетающимся языком. - И никто... ик! Ник-кто меня не позвал?
Молчание было ему ответом. Посетители не обращали на гиганта никакого внимания, продолжая в ожидании глазеть на Таниса. Пьяница тоже посмотрел в его сторону и снова икнул. Пытаясь сфокусировать взгляд на его лице, он пялился на Таниса с таким сердитым выражением, словно именно его готов был обвинить во всех своих бедах. Внезапно глаза великана расширились, на лице появилась идиотская улыбка, и он, широко взмахнув огромными ручищами, ринулся вперед.
- Таниш-ш, дружищ-ще...
- Бога мои! - в ужасе выдохнул Танис. Он наконец узнал эту оплывшую тушу.
Исполин зацепился ногой за стул и некоторое время рискованно покачивался, словно подрубленное дровосеком дерево, которое вот-вот должно рухнуть. Он и рухнул, опрокинув подвернувшийся стол, рухнул с таким грохотом, что вся таверна содрогнулась от пола до конька крыши. У ног Таниса, закатав глаза и дыша зловонным перегаром, лежал Герой Копья Карамон Маджере...

Глава 3

Боги мои! - повторил Танис и опустился на колени рядом с бесчувственным воином. - Карамон...
- Танис... - Голос Речного Ветра заставил его поднять голову.
Варвар обнимал Тику, пытаясь вместе с Дэзрой успокоить отчаянно рыдающую женщину. Их окружили любопытствующие: кое-кто пытался о чем-то расспросить Вождя, другие склонялись перед Крисанией для благословения. Те, кто остался за столами, требовали еще вина и эля. Танис встал на ноги.
- Таверна закрывается! - громко объявил он. Толпа откликнулась недовольным гомоном, из дальнего угла раздались редкие аплодисменты - там решили, что Танис угощает.
- Я не шучу! - сказал полуэльф, и его голос перекрыл общий шум. Наступила тишина.
- Спасибо за гостеприимство, - продолжал Танис. - Я не могу выразить словами, что значит для меня - вернуться на родину... Но, друзья мои, оставьте нас одних. Прошу вас, уже поздно...
В ответ раздались сочувственные вздохи, и кое-кто добродушно хлопнул в ладоши. Лишь немногие ухмыльнулись, язвительно бормоча, что, мол, чем прославленней рыцарь, тем сильнее слепит его блеск собственных доспехов (старая пословица, сохранившаяся с тех времен, когда Соламнийских Рыцарей высмеивали на каждом перекрестке за... да что там говорить, было за что!). Речной Ветер, предоставив Дэзре заботиться о Тике, вышел, вперед, оттесняя к выходу тех, кто простодушно решил, будто слова Таниса относятся ко всем, кроме них. Сам полуэльф ни на шаг не отходил от блаженно похрапывающего Карамона, следя за тем, чтобы в суматохе никто случаем на него не наступил. Они успели обменяться с Речным Ветром выразительными взглядами, но не решались заговорить до тех пор, пока таверна окончательно не опустела.
Отик Сандет, стоя у дверей, благодарил каждого выходящего за визит, уверяя, что назавтра таверна откроется как обычно. Когда дверь за последним посетителем закрылась. Танис, неловко потупив глаза, подошел к хозяину. Однако Отик остановил его прежде, чем он успел заговорить.
Притянув Таниса за руку, старый толстяк зашептал ему на ухо:
- Очень рад, что ты вернулся. Я тебе кое-что скажу, но пусть это останется между нами. - Он посмотрел на Тику и заговорщически прикрыл рот рукой. - Танис, - прошептал он еще тише, - если ты вдруг заметишь, что Тика взяла немного денег из кассы, не обращай внимания. Когда-нибудь она все вернет. Просто притворись, будто ничего не видел.
Взгляд Отика остановился на Карамоне, и старик печально покачал головой:
- Ей сейчас очень нелегко, но я уверен, что ты сможешь помочь Карамону.
Кивнув на прощанье, он открыл дверь и, опираясь на свою трость, вышел в темноту.
"Помочь!" - в отчаянии подумал Танис. Он приехал сюда, чтобы просить о помощи Карамона. Словно отвечая ему, пьяный воин всхрапнул особенно громко и чуть было не проснулся от собственного рыка. От него с новой силой пахнуло "гномьей водкой". Танис растерянно взглянул на Речного Ветра и мотнул головой.
Крисания смотрела на Карамона с жалостью и отвращением.
- Бедняжка, - негромко сказала она, склонившись, и медальон Паладайна в свете свечей сверкнул на ее груди. - Может быть, я...
- Ты ничего не сможешь для него сделать! - с горечью воскликнула Тика. - Он не нуждается в лекаре. Он просто пьян, неужели ты не видишь? Пьян как свинья!
Крисания подняла на Тику удивленный взгляд. Прежде чем жрица успела что-нибудь сказать, Танис вновь подошел к Карамону и позвал Речного Ветра:
- Помоги-ка мне - надо отнести его домой...
- Ах, оставьте его! - всхлипнула Тика, вытирая глаза кончиком фартука. - Он уже не раз ночевал здесь, на полу. Одним разом больше, одним меньше... - Она с горечью посмотрела на полуэльфа. - Я хотела рассказать тебе, Танис, честное слово, хотела. Но я подумала... я продолжала надеяться... Он был так рад, когда пришло письмо от тебя. Он стал... больше похож на себя прежнего, я не видела его таким последние... уже долгое время. Я подумала, что, может быть, ты совершишь это чудо, и он, ожидая твоего приезда, не будет... Мне очень жаль...
Голова ее упала на грудь. Танис, не зная, как быть, мялся возле огромного бесчувственного тела.
- Я не совсем понимаю. Тика, - произнес он как можно мягче, - как давно он...
- Из-за этого мы не смогли приехать на твою свадьбу, Танис, - теребя фартук, тихо сказала Тика. - Я очень хотела, я так хотела, но...
Из глаз ее снова покатились слезы, и Дэзра обняла Тику за плечи.
- Сядь, - прошептала она, подводя ее к креслу с высокой спинкой.
Ноги Тики внезапно подогнулись, и она, закрыв ладонями лицо, рухнула на сиденье.
- Давайте-ка все сядем и хорошенько поразмыслим, - твердо сказал Танис. - Эй ты! - Он поманил овражного гнома, который глазел на них из-под стойки. - Принеси нам кувшин эля и кружки, и еще немного вина для госпожи Крисании, и пару порций картофеля...
Танис замолчал. Сбитый с толку овражный гном смотрел на него круглыми глупыми глазами.
- Давай-ка лучше я, - предложила Дэзра с улыбкой, - иначе дело кончится кувшином картофеля, - Моя помогать! - с негодованием пискнул овражный гном.
- Твоя выносить помои, - устало возразила Дэзра.
- Моя хорошо помогать, - упрямо пробормотал Раф и вышел, пиная по пути ножки столов, на которых пытался выместить обиду.
- Ваши комнаты в новом крыле гостиницы, - не отрывая ладоней от лица, сказала Тика. - Я покажу вам...
- Мы отыщем их позже, - резко перебил ее Речной Ветер, но, посмотрев на несчастную женщину, смягчился. - Посиди, поговори с Танисом. Ему скоро нужно уезжать.
- Проклятье, моя лошадь! - опомнился Танис. - Я же велел мальчишке подготовить ее через пару часов.
- Я пойду и скажу, чтобы он подождал, - предложил Речной Ветер.
- Ничего, я сам. Это займет всего минуту...
- Друг мой, - негромко сказал варвар, направляясь к двери, - у меня есть дело снаружи. Я вернусь и помогу тебе с... - Он кивнул в сторону храпящего Карамона.
Танис откинулся на спинку стула. Речной Ветер бесшумно выскользнул за дверь, а Крисания. искоса посмотрев на Карамона, подвинулась поближе к Танису.
Полуэльф продолжал расспрашивать Тику о всяких мелочах, так что в конце концов она отняла руки от заплаканного лица и даже начала понемногу улыбаться. К тому времени, когда Дэзра вернулась с напитками и снедью, Тика уже как будто ожила, хотя в ней еще заметны были некоторые напряжение и неловкость. Танис обратил внимание, что Крисания не спешила подкрепиться едой и вином. Она сидела в кресле, время от времени бросая взгляд на Карамона, и между ее черными бровями то появлялась, то исчезала маленькая морщинка. Полуэльф чувствовал, что должен объяснить жрице смысл происходящего, однако ему хотелось, чтобы кто-нибудь сначала взял на себя труд объяснить происходящее ему самому.
- Когда все это... - нерешительно заговорил он.
- Началось? - Тика вздохнула. - Примерно через шесть месяцев после нашего возвращения сюда. Она тоже посмотрела на Карамона:
- Он был так счастлив... особенно сначала. Ты же знаешь, Танис, когда город сгорел, здесь ужас что творилось. Та зима была для уцелевших самой тяжелой: все почти поголовно голодали, потому что драконы и гоблины разграбили припасы. Те, кто остался без крыши над головой, зимовали где придется - в пещерах или промерзлых землянках. К тому времени, когда мы вернулись, драконье войско оставило город, и люди пытались отстроить его заново. Жители приветствовали Карамона как героя: барды и менестрели уже успели тут побывать, и здешний люд наизусть знал песни о низвержении Владычицы Тьмы. В глазах Тики блеснули слезы воспоминаний.
- Вначале он был так счастлив. Люди нуждались в нем, и он работал для них днями и ночами: рубил деревья, спускал бревна с холмов, строил дома. С тех пор как не стало Тероса, в городе некому было ковать железо, и Карамон занялся кузнечным делом, хотя у него, признаться, не очень-то получалось. - Тика печально улыбнулась. - Все равно он был счастлив, Танис, по-настоящему счастлив, тем более что никто не возражал, если мотыги у него выходили чуть кривоватые. Зато он научился ковать подковы, гвозди и шины для тележных колес, а ведь именно этим в основном и приходится заниматься кузнецу. Так что первый год был для нас по-настоящему счастливым. Мы были мужем и женой, и мне казалось, что Карамон забыл про... про... - Тика судорожно сглотнула.
Танис легко пожал ее руку. Отпив немного вина, Тика пришла в себя и смогла продолжать:
- Год назад, прошлой весной, все переменилось. С Карамоном словно что-то произошло: я не знаю, что это было, но думаю, виной тому... - Она помолчала, как будто подбирая нужные слова. - Город процветал. Здесь появился другой кузнец, который прежде был в плену в Пакс Таркасе. Хоть он и был родом из других мест, но решил обосноваться в Утехе и заняться своим прежним ремеслом.
Конечно, люди еще продолжали строить дома, но теперь им некуда было торопиться.
Я занялась постоялым двором... - Тика пожала плечами. - Наверное, у Карамона появилось слишком много свободного Времени.
- Он стал никому не нужен, - мрачно уточнил Танис.
- Даже мне было не до него, - призналась Тика и, допив залпом вино, отерла глаза. - Должно быть, в этом я виновата".
- Нет, - тут же возразил Танис, хотя мысли его, окрыленные воспоминаниями, были сейчас далеко. - Это не твоя вина, Тика. Я думаю, мы оба знаем, кто тут виноват.
- Как бы там ни было, - Тика набрала в грудь побольше воздуха, - я пыталась ему помочь, но таверна отнимала у меня слишком много времени. Я предлагала ему подыскать занятие, которое будет ему по душе, и он пытался - действительно пытался следовать моим советам. Вместе с начальником местной стражи он выслеживал отбившихся от своих и затаившихся в лесу драконидов. Потом некоторое время он служил телохранителем и зарабатывая довольно денег, нанимаясь к купцам, державшим путь в Гавань. Но никто не нанимал его дважды...
- Голос ее дрогнул, и на некоторое время Тика снова замолчала. - Однажды, это случилось зимой, обоз, который он вызвался охранять, вернулся обратно, везя его в санях. Он был мертвецки пьян. Выходило так, что это они охраняли его! С тех пор он либо ел да спал, либо братался с какими-то бывшими наемниками в "Лотке", в этом мерзком притоне на другом конце города.
Танису очень захотелось, чтобы Лорана была сейчас рядом с ним: уж она-то наверняка бы что-нибудь придумала.
- Может, если бы вы завели ребенка... - неуверенно предположил он.
- Я была беременна прошлым летом, - откровенно призналась Тика и подперла рукой подбородок. - Но не доносила. Я выкинула, а Карамон так никогда и не узнал об этом. С тех пор... - она опустила глаза на деревянную поверхность стола, - с тех пор мы не провели ни одной ночи в одной и той же комнате.
Стыдливо покраснев, Танис не придумал ничего лучшего, как погладить Тику по руке и торопливо переменить тему:
- Прежде ты сказала, что видишь в этом чью-то вину, но не сказала - чью именно. Может, теперь ты выразишься яснее?
Тика вздрогнула и налила себе еще вина.
- Слухи пошли по земле, Танис, - сказала она, - недобрые слухи. Ты и сам, пожалуй, догадываешься, о ком. Танис кивнул.
- Карамон писал ему, - продолжала Тика. - Я видела это письмо. Оно было... таким, что сердце мое чуть было не разорвалось на части. Ни слова упрека! Ни слова о том-деле - только любовь, любовь и беспредельная нежность. - Тика повысила голос. - Он умолял брата вернуться и жить с нами. Он заклинал его отвернуться от тьмы, пока она не поглотила его безвозвратно.
- И что же? - спросил Танис, хотя и без того догадывался об ответе.
- Письмо вернулось назад, - печально сказала Тика. - Непрочитанным. Даже печать никто не тронул. А на конверте было написано: "У меня нет брата. Я не знаю никого по имени Карамон". И подпись - Рейстлин!
- Рейстлин?! - Крисания вздрогнула и посмотрела на Тику так, словно увидела ее впервые. В серых глазах жрицы, перебегавших с рыжеволосой женщины на Таниса, а с него - на пьяного исполина, безмятежно похрапывавшего на полу, появилось нечто похожее на испуг.
- Карамон... Так это Карамон Маджере'! Так это его брат-близнец, о котором ты мне говорил? Тот самый человек, который должен был сопровождать меня до...
- Мне очень жаль, праведная дочь Паладайна, - сказал Танис и почувствовал, как снова вспыхнули кончики его ушей. - Я понятия не имел, что он...
- Ведь Рейстлин столь... умен и могуществен. Я думала, что его брат должен быть таким же. Рейстлин способен быть чувствительным и сострадательным, но он держит себя и всех, кто ему служит, в железных тисках воли, не давая эмоциям овладеть собой. А этот... - Крисания взмахнула рукой. - Эта отважная развалина, этот спившийся герой, как бы ни был он достоин нашей жалости и наших молитв, уже...
- Твой "умный и чувствительный", твой образцовый Рейстлин приложил руку к тому, чтобы превратить этого человека в развалину, - едко заметил Танис, прилагая отчаянные усилия, чтобы не дать эмоциям овладеть собой.
- Может быть, все было не так, как вы тут себе представляете, - холодно ответила Крисания. - Может быть, именно недостаток любви заставил Рейсшина обратиться от света к тьме.
- Недостаток любви? - Тика со странным выражением рассматривала жрицу.
Карамон застонал во сне и нелепо взбрыкнул ногами. Тика тут же поднялась со стула.
- Лучше нам все-таки перенести его в комнаты, - глядя на высокую фигуру Речного Ветра, появившегося в дверях, сказала она.
Дождавшись от варвара утвердительного кивка, она повернулась к Танису:
- Давай поговорим обо всем утром, а? Ведь я еще увижу тебя? Разве ты не можешь остаться... хотя бы на ночь?
Видя пронзительную мольбу на лице Тики, Танис пожалел, что не может откусить себе язык. Впрочем, это нисколько бы ему не помогло.
- Мне очень жаль, - сказал он, беря Тику за руки. - Мне хочется остаться, но я должен ехать. Отсюда до Квалинести довольно далеко, а опаздывать я не смею - от того, буду ли я там вовремя, зависит, возможно, судьба двух королевств.
- Я понимаю, - тихо сказала Тика. - В конце концов, это не твоя беда.
Ничего, как-нибудь справлюсь.
Танис готов был бороду на себе рвать от отчаяния. Ему безумно хотелось остаться и попробовать чем-нибудь помочь Карамону, если только ему вообще можно помочь. Он мог хотя бы просто поговорить со своим старым товарищем и попробовать как-то урезонить его. Вот только Портиос воспримет его отсутствие как личное оскорбление, и это повлияет не только на личные взаимоотношения с шурином, но и на судьбу договора о союзе между Квалинести и Соламнией, отдельные пункты которого и без того вызывали немалые споры. И вот теперь, когда до заключения договора осталось сделать всего несколько шагов, он мог испортить все своим необдуманным поступком.
Потом Танис вспомнил о Крисании и со вздохом признал, что в ее лице на него свалилась еще одна серьезная проблема. Настроение его упало так сильно, что он чуть было не застонал. Не мог же он взять ее с собой в Квалинести - Портиос терпеть не мог жрецов-людей.
- Послушай, - сказал Танис, неожиданно осененный идеей, - я вернусь после похорон.
Глаза Тики с надеждой заблестели, и тогда Танис повернулся к Крисании:
- Тебя я оставлю здесь, Посвященная. В этом городе ты будешь в безопасности, тем более если остановишься на этом постоялом дворе. После возвращения я смогу сопроводить тебя обратно в Палантас, коль скоро твой поход окончился ничем.
- Мой поход еще не окончился? - решительно возразила Крисания. - Я не отступлюсь. Я сама поеду в Вайрет, в тамошнюю Башню Высшего Волшебства, и, как решила, испрошу совета у Пар-Салиана, магистра ложи Белых Мантий.
Танис покачал головой.
- Я не могу отвезти тебя туда, - сказал он. - И Карамон вряд ли сможет.
Поэтому я и предлагаю...
- Да, - перебила его Крисания, - Карамон вряд ли сможет. Поэтому я дождусь, пока здесь появится твой приятель-кендер вместе с тем, кого он послан отыскать, а затем продолжу путь одна.
- Ни в коем случае! - воскликнул Танис так, что Речной Ветер даже слегка приподнял брови, пытаясь напомнить товарищу, с кем он разговаривает. Полуэльфу пришлось сделать над собой усилие, чтобы снова взять себя в руки. - Ты понятия не имеешь, насколько это опасно, госпожа! - предупредил он. - Кроме тех темных тварей, что преследовали нас в пути, - а я думаю, мы оба знаем, кто их послал, - тебе могут встретиться куда более серьезные опасности. Я помню, что рассказывал Карамон о Вайретском Лесе. С тех пор, говорят, это место стало еще ужасней! Давай возвратимся в Палантас, я соберу дружину рыцарей...
Пожалуй, впервые за время их знакомства Танис разглядел на мраморных щеках жрицы заметный, хотя и довольно бледный румянец. Она задумалась, темные брови сошлись на тонкой переносице. Затем лицо ее прояснилось, и Крисания снизошла до улыбки.
- Мне нечего опасаться, - словно отвечая испуганному ребенку, сказала она терпеливо. - Я в руках Паладайна. Может быть, темные твари, о которых ты говоришь, действительно были подосланы Рейстлином, но у них нет власти причинить вред мне. Единственное, чего они добились, - это укрепили мою решимость.
Увидев, что Танис стал еще мрачнее, Крисания вздохнула:
- Хорошо, я обещаю, что подумаю над твоими словами. Возможно, ты прав, Танис. Скорее всего, эта поездка действительно чересчур опасная затея...
- Да и пустая к тому же! - пробормотал Танис. Усталость и печальные известия о друге заставили его без обиняков высказывать все, что он думал о ее безумном плане.
- Если бы Пар-Салиан мог уничтожить Рейсшина, он сделал бы это давным-давно...
- Уничтожить?! - Крисания изумленно посмотрела на полуэльфа. - Я вовсе не хочу его уничтожить. Теперь впору было изумиться Танису.
- Я ищу способ вернуть его, - холодно объяснила Крисания и без всякого перехода добавила:
- А теперь, если кто-нибудь из вас окажется настолько любезен, чтобы проводить меня, я хотела бы отправиться в свою комнату.
Дэзра с готовностью вызвалась это сделать. Крисания прохладно пожелала всем спокойной ночи и вышла из зала вслед за служанкой. Не находя слов, Танис молча проводил ее взглядом. Краем уха он слышал, как Речной Ветер бормочет что-то на кве-шу. В это время Карамон снова застонал.
Варвар слегка подтолкнул Таниса. Вместе они наклонились над телом товарища и не без усилий поставили его на ноги.
- Да он тяжелехонек, провалиться мне в Бездну? - ахнул Танис, едва удерживая оседающую тушу гиганта.
Огромная рука легла ему на плечо, и он чуть не упал. Несносный запах "гномьей водки" заставил Таниса поморщиться.
- Как он может пить эту дрянь! - изумился полуэльф, когда они с варваром волокли бесчувственного Карамона к двери. Тика, помогая в меру сил, следовала за ними.
- Я знавал одного война, который пал жертвой этого дешевого зелья, - проворчал Речной Ветер. - Он спрыгнул с утеса, преследуемый чудовищами, существовавшими только в его воображении, и разбился насмерть.
- Мне, наверное, следует остаться... - подумал вслух Танис.
- Ты не можешь выиграть эту битву за него, брат мой, - твердо сказал Речной Ветер. - Нельзя заменить человека в бою, который идет между ним и его собственной душой.
Было далеко за полночь, когда двое друзей наконец доволокли Карамона до комнаты и без церемоний бросили на кровать. Танис про себя отметил, что ни разу в жизни так не уставал. Плечи его ныли, а колени подрагивали от напряжения.
Внутренне он тоже был вымотан - воспоминания о прошлом превратились в саднящие, сочащиеся кровью раны. До рассвета ему еще несколько часов предстояло провести в седле.
- Жаль, что я не могу остаться, - еще раз сказал Танис, стоя возле дверей Тикиного дома вместе с ней и Речным Ветром и глядя в темноту на безмятежно спящий город. - Я чувствую ответственность...
- Нет, Танис, - тихо возразила Тика. - Речной Ветер прав: это не твоя война. Теперь у тебя есть иная жизнь. Кроме того, ты ничем не сможешь помочь, ты можешь невольно сделать только хуже.
- Пожалуй. - Танис нахмурился. - Как бы там ни было, я вернусь сюда через неделю и поговорю с Кара-моном.
- Это было бы очень хорошо.
Тика вздохнула и после небольшой паузы сменила тему:
- А О каком кендере говорила госпожа Крисания? Неужели о Тассельхофе?
- О нем, - почесывая заросший подбородок, кивнул Танис. - Это как-то связано с Рейстлином, но я не знаю подробностей. Мы столкнулись с кендером в Палангасе. Он обрушил на нас град своих бесконечных историй, но я успел предупредить Крисанию, что в лучшем случае лишь половина из его россказней правда, а остальное - ерунда. Тем не менее он сумел убедить Посвященную послать его за кем-то, кто, по ее мнению, может помочь ей вернуть Рейстлина.
- Эта женщина может быть священной жрицей Паладайна, - угрюмо заметил Речной Ветер, - но я думаю, что она безумна. Да простят меня боги за злые слова об их избранниках.
Сказав это, он закинул за спину лук и пошел к конюшне. Обняв Тику за плечи, Танис поцеловал ее и задумчиво склонил голову.
- Боюсь, что Речной Ветер прав, - сказал он. - Присматривай за жрицей, пока она тут, хорошо? Когда мы вернемся, я побеседую о ней с Элистаном.
Интересно, насколько он хорошо осведомлен о ее безумной затее? Вот еще что: если Тассельхоф действительно появится, задержи его под любым предлогом. Я не хочу, чтобы он появлялся в Квалинести. Мне и без него хватит проблем с моими эльфийскими родственничками во главе с Портиосом.
- Конечно, Танис, - пообещала Тика. На миг она крепко прижалась к нему, словно пытаясь найти успокоение в том сострадании, которое переполняло полуэльфа.
Танис колебался: ему не хотелось оставлять ее в таком состоянии.
Оглянувшись на дверь, он расслышал богатырский храп Карамона, время от времени прерываемый тревожными вскриками.
- Тика... - начал он.
Но она сама отстранилась от него.
- Уезжай, Танис, - твердо сказала Тика. - У тебя впереди долгий путь.
- Я просто хотел... - Но он так и не придумал ничего такого, что могло бы ее подбодрить и утешить.
Медленно повернувшись, Танис пошел в темноту вслед за Речным Ветром.
Тика вослед ему улыбнулась.
- Ты мудр, Танис Полуэльф, но на сей раз ты ошибаешься, - прошептала она, оставшись на крыльце в одиночестве. - Крисания вовсе не безумна. Она всего-навсего влюблена.

Глава 4

Армия гномов, печатая шаг, маршировала вокруг его кровати, и их подбитые железом башмаки немилосердно грохотали по полу: БУХ-БУХ-БУХ! При этом каждый гном вооружился молотом и, проходя мимо изголовья, изо всей силы бил им Карамона по темечку. Карамон жалобно застонал и с трудом пошевелился.
- Пошли прочь! Прочь! - пробормотал он. гномы вместо этого подхватили его кровать, подняли на плечи и, торопливо перебирая ногами, закружили ее по комнате. Башмаки их продолжали греметь: БУХ! БУХ! БУХ!
Карамон ощутил, что живот его сводит судорогой. После нескольких неудачных попыток он ухитрился соскочить с бешенно крутящейся постели. Чудом удержавшись на ногах, он метнулся к стоявшему в углу ночному горшку, и его вырвало. Только после этого он почувствовал себя немного лучше, да и гномы исчезли, хотя Карамон подозревал, что они коварно спрятались под кроватью, ожидая, пока он снова ляжет.
"Вот уж дудки!" - подумал Карамон и выдвинул единственный ящик у стоявшего в изголовье его кровати низкого столика, где хранилась фляжка с остатками "гномьей водки".
Фляжка исчезла!
Карамон обвел мутным взглядом комнату и ухмыльнулся. Стало быть, Тика снова взялась за свое. Продолжая ухмыляться, он неуклюже прокрался к огромному сундуку с одеждой, что стоял в дальнем конце комнаты. Стараясь не шуметь, Карамон осторожно приподнял крышку и принялся шарить среди рубах и штанов, которые больше не сходились на его расплывшемся теле. Наконец он нашел то, что искал. Вот она, спрятана в старом сапоге!
Карамон бережно вытащил фляжку, глотнул обжигающей жидкости, рыгнул и подавил легкую тошноту. Гул в голове затих. Он еще раз оглядел комнату и пожал широченными плечами. Если гномы действительно притаились под кроватью - пусть, теперь это его не волнует.
В соседней комнате лязгнула фаянсовая посуда. Тика! Карамон торопливо глотнул еще и опять затолкал заветную фляжку в сапог. Осторожно закрыв крышку сундука, он выпрямился, небрежно пригладил пятерней спутанные волосы и направился в жилую часть дома. По дороге он бросил взгляд в зеркало на свое отражение. "Надо бы переодеться", - тупо подумал он.
После долгой возни ему удалось наконец стащить грязную рубашку. С отвращением Карамон швырнул ее в угол. Может быть, ему стоит помыться? Да нет, что он, девчонка на выданье? Да, от него пахнет, но ведь это мужской запах!
Этот запах нравился очень многим женщинам, они даже находили его привлекательным. И они никогда не жаловались, не зудели и не пилили его. Не то что Тика! Почему бы, собственно, ей не принять своего мужа таким, каков он есть?
Пытаясь натянуть на себя свежую рубашку, которая отыскалась на спинке кровати, Карамон отчаянно жалел себя.
- Никто меня не понимает... - бормотал он. - Жизнь трудна... сейчас наступили тяжелые времена, но все обязательно изменится... когда-нибудь. Нужно только дождаться. Может быть, уже завтра...
Наконец Карамон одержал победу над рубашкой и выбрался из спальни.
Стараясь казаться беззаботным, он нетвердой походкой вошел в аккуратно прибранную, чистую столовую и с размаху плюхнулся в кресло за столом. Кресло жалобно крякнуло, и Тика обернулась на звук.
Поймав ее взгляд, Карамон вздохнул. Тика была в ярости. Он попытался улыбнуться ей, однако улыбка у него вышла глупая и ничуть не помогла делу. Тика резко повернулась, отчего ее рыжие кудри взлетели в воздух, и тут же исчезла в кухне. Было слышно, как она злобно гремит там тяжелыми кастрюлями и горшками.
Карамон поморщился. У него было такое ощущение, будто гномы с их ужасными молотками возвращаются.
Несколько минут спустя Тика снова появилась в столовой. В руках у нее был огромный поднос с шипящим беконом, поджаренными маисовыми лепешками и вареными яйцами. Поднос опустился на стол перед его носом с такою силой, что лепешки подпрыгнули дюйма на три.
Карамон опять поморщился. Несколько мгновений он раздумывал, стоит ли ему поесть или, учитывая состояние желудка, лучше пока воздержаться. Голод победил.
К тому же Карамон посчитал, что желудку давно пора понять, кто хозяин положения. Он не помнил, когда ел в последний раз, и что ел - тоже не помнил.
Значит, пора перекусить, и нечего желудку выпендриваться.
Тика опустилась в соседнее кресло. Подняв взгляд, Карамон заметил, что ее зеленоватые глаза мечут самые настоящие молнии, насупленные брови предвещают грозу, а веснушки на побелевшей от ярости переносице стали особенно отчетливыми.
- Ну ладно... - проворчал Карамон, торопливо поглощая пищу. - И что я теперь должен сделать?
- Ты ничего не помнишь. - Это было утверждение, а не вопрос.
Карамон наспех пошарил в дальних уголках памяти, которые все еще были завешены густым туманом. Какие-то воспоминания действительно зашевелились в нем. Прошлой ночью он должен был куда-то поехать... и с кем-то. Он даже почти целый день провел дома - готовился. Он обещал Тике... Что-то такое он обещал, но сухость во рту совсем его замучила. Во фляжке ничего не оказалось, и он пошел в "Лоток", чтобы пропустить там... всего наперсточек, а потом...
Он никак не мог вспомнить, что было потом.
- У меня было одно дело, - избегая смотреть жене в глаза, сказал он наконец.
- Да, мы видели твое дело, - с горечью воскликнула Тика. - Так устал, бедненький, что не дошел до кровати и свалился прямо под ноги Танису!
- Танис! - Карамон уронил вилку. - Танис... был здесь прошлой ночью... - С протяжным стоном гигант сжал голову руками.
- Ты устроил тут настоящий цирк, - продолжала Тика сдавленным голосом. - Перед всем городом, да и перед доброй половиной эльфов Кринна, не говоря уже о наших старых друзьях. Жалкое, надо сказать, было зрелище - великий герой Карамон Маджере после битвы с Зеленым Змием! - Теперь она чуть не плакала. - На глазах наших самых лучших друзей...
Карамон снова застонал. Из глаз его тоже покатились слезы.
- Но почему, почему? - бормотал он. - И ведь именно Танис...
Стук в дверь прервал его горькие мысли.
- И что теперь? - вставая и вытирая слезы рукавом блузки, спросила Тика. - Может быть, это все-таки Танис. Карамон поднял голову.
- Постарайся хотя бы выглядеть тем мужчиной, каким ты когда-то был, - бросила она ему и поспешила к двери. Отодвинув засов и отворив дверь, Тика была удивлена.
- Отик? - недоуменно сказала она. - Что за... Кому эта еда?
Полный пожилой трактирщик стоял на пороге с тарелкой горячей картошки в руках и заглядывал внутрь через ее плечо.
- Ее здесь нет? - спросил он и вздохнул.
- Кого это - ее? - озадаченно спросила Тика. - Здесь никого нет.
- О боги! - Лицо Отика стало торжественным и серьезным. В рассеянности он начал выуживать кусочки рагу из тарелки и быстро отправлять их себе в рот. - Значит, мальчуган из конюшни был прав. Она уехала. Уехала, не дождавшись, когда я приготовлю для нее этот чудесный завтрак.
- Да кто уехал?! - начиная терять терпение и в то же время гадая, не имеет ли старик в виду Дэзру, воскликнула Тика.
- Госпожа Крисания. Ее нет в гостинице. И вещей ее нету. Мальчишка-конюх сказал, что она разбудила его на рассвете, велела оседлать коня и уехала. Я думал...
- Госпожа Крисания! - ахнула Тика. - Уехала, никому ничего не сказав?
Конечно, она...
- Что? - жуя рагу, с любопытством осведомился Отик.
- Ничего, - сказала Тика и побледнела. - Ничего, Отик. Я думаю, тебе стоит вернуться в таверну. Я... я немного задержусь сегодня.
- Конечно, Тика, - разглядев склонившегося над столом Карамона, кивнул Отик. - Приходи когда сможешь, я тебя подменю. - И он ушел, задумчиво доедая картошку, а Тика захлопнула за ним дверь.
Увидев, что Тика возвращается, и предчувствуя очередную выволочку, Карамон неловко встал из-за стола.
- Мне что-то не хочется есть, - сказал он поспешно.
Внезапно он развернулся и ринулся обратно в спальню, едва не свалившись на пороге. Хлопнула дверь, и из спальни послышались приглушенные рыдания.
Тика присела у стола и задумалась. Госпожа Крисания уехала, а ведь направлялась она в Вайретский Лес. Если говорить точнее, то она отправилась на его поиски. Общеизвестно, что ни один человек не мог найти Вайретский Лес - этот Лес находил человека!
Тика вздрогнула, припомнив разом страшные рассказы Карамона. Ужасный этот Лес был нанесен на многие карты, но стоило сравнить их между собой, как оказывалось, что всякий раз он был отмечен на новом месте. Из-за Леса, как зловещий знак, предупреждающий об опасности, всегда виднелась Вайретская Башня Высшего Волшебства, где ныне была сосредоточена вся сила магов Ансалона. Или почти вся...
Тика приняла решение и встала. Резким движением распахнув дверь, она вошла в спальню и обнаружила Карамона лежащим ничком на кровати. Карамон рыдал в три ручья и всхлипывал, как ребенок. Стараясь не обращать на мужа внимания, дабы его жалкий вид не тронул ее сердца, Тика твердым шагом подошла к сундуку с одеждой. Откинув крышку, она принялась перебирать вещи и почти сразу наткнулась на полупустую фляжку, но сейчас просто-напросто отшвырнула ее в сторону.
Наконец, почти на самом дне сундука, она нашла то, что искала.

Предыдущая страница 3 Следущая страница


Час близнецов

Это были доспехи Карамона.
Вытащив за кожаные ремни набедренники, она с силой швырнула их в мужа.
Железные доспехи попали ему в плечо и со звоном отлетели на пол.
- О-ох! - садясь, воскликнул Карамон. - Ради всего святого. Тика, оставь меня в покое!..
- Ты поедешь следом за ней, - доставая поножи, твердо сказала Тика. - Ты поедешь следом за ней, или я вышвырну тебя вон!

***

- О, прошу извинить меня, - обратился кендер к человеку, который без дела слонялся по обочине дороги в пригороде Утехи. Увидев перед собой кендера, человек машинально схватился за свой кошелек.
- Я ищу дом своего друга, - продолжал кендер, премило улыбаясь. - Вернее, дом двух своих друзей. Один из них - молодая красивая женщина с рыжими волосами. Ее зовут Тика Вэйлан...
- Вон там, чуть дальше. - Не сводя с кендера подозрительного взгляда, мужчина ткнул большим пальцем себе за спину.
- Вон там? - Тассельхоф Непоседа посмотрел в указанном направлении, и на лице его появилось удивленное выражение. - Вон в том замечательном доме на дереве?
- Как-как ты его назвал? - Прохожий коротко и резко рассмеялся. - Замечательный? Да, действительно, домишко неплохой.
Продолжая хихикать себе под нос, он отошел, быстро пересчитывая монеты в кошельке.
"Какой грубиян!" - подумал Тассельхоф, с рассеянным видом опуская в свой узелок перочинный нож, который минуту назад принадлежал встреченному им горожанину. Затем, по всей видимости тут же позабыв об этом маленьком происшествии, кендер направился прямо к домику Тики, с любовью рассматривая все детали и украшения незаконченного строения, которое было надежно прилажено в развилке ветвей все еще растущего гигантского валлина.
- Я так рад за Тику, - заметал Тас, обращаясь к своему спутнику, который на первый взгляд походил на груду старого тряпья с ногами. - И за Карамона, - добавил кендер. - У Тики никогда не было собственного дома. Как она, должно быть, гордится им!
Приблизившись к указанному дому, Тассельхоф понял, что это, должно быть, один из самых красивых и дорогих домов в городе. Он был выстроен в полном соответствии с многовековыми традициями древесного зодчества Утехи. Изящные изгибы щипца были сделаны так, чтобы он как можно больше походил на часть живого дерева; комнаты расходились в разные стороны от центрального зала, а стены были украшены резьбой и отполированы, напоминая собой покрытый корой древесный ствол. Общая архитектура постройки прекрасно вписывалась в форму кроны дерева - человеческий труд дополнял работу природы, придавая зданию естественный и гармоничный вид.
При мысли о том, что друзья его живут в таком прекрасном доме, на сердце у Тассельхофа потеплело. Потом...
- Как это любопытно, - заметил кендер вслух. - Интересно, почему у дома нет крыши?
По мере того как странная пара подходила ближе к дереву, Тассельхоф разглядел, что дому недостает некоторых весьма существенных деталей, в том числе и крыши. Массивные щипцы и стропила образовывали только раму крыши, в то время как ее самой не было и в помине. Стены комнат существовали только с одной стороны, а пол оказался всего-навсего грубо сколоченным помостом.
Остановившись прямо перед деревом, Тас еще раз посмотрел вверх, гадая, что же могло приключиться. Он увидел лежавшие неприбранными и ржавеющие пилы, молотки и топоры. Судя по их виду, вот уже несколько месяцев, как ими никто не пользовался, да и сама постройка потемнела от непогоды и дождей.
Кендер задумчиво подергал себя за хохолок на голове. Да-а, будь строительство доведено до конца, это действительно был бы самый красивый дом в Утехе!
Потом он немного посветлел. Одно крыло постройки было все же закончено: окна аккуратно застеклены, стены целехоньки, крыша покрыта и надежно защищала владельца от стихии. "У Тики, по крайней мере, есть хоть одна собственная комнатка", - подумал кендер и улыбнулся.
Вскоре, однако, его улыбка погасла: над дверью он разглядел выцветшую, но все еще сохранившую следы изящной резьбы деревянную маску - знак того, что в доме проживает некто, не чуждый магии.
- Мне следовало сразу догадаться! - тряся головой, воскликнул кендер. - Вряд ли Тика и Карам он живут здесь. Правда, тот бездельник сказал... Ох.
Обходя вокруг толстенного ствола дерева, он заметил небольшое строение, затерявшееся среди вымахавших в человеческий рост сорняков и скрытое тенью могучего ствола. Судя по всему, дом, напоминавший скорее сарай-переросток, был выстроен как временное жилье, однако теперь он стал жильем постоянным. "Если бы дом мог иметь несчастный вид, - подумал Тассельхоф, - это был бы тот самый случай. Ишь как его перекосило..."
И действительно, фасад провалился и как бы нахмурился, краска потрескалась и облупилась. Несмотря на это, на окнах белели чистые занавески, а на подоконниках стояли в горшках заботливо ухоженные цветы. Кендер вздохнул. Так вот каков он, дом Тики, выстроенный в тени ее мечты.
Приблизившись к домишку, он остановился у дверей и прислушался. Внутри явно происходила какая-то нешуточная битва. До слуха кендера доносились тупые удары, звон железа и разбиваемой посуды, невнятные крики и шлепки.
- Я думаю, тебе лучше подождать здесь, - обратился кендер к самоходной куче тряпья.
Его спутник согласно хрюкнул и с удобством устроился на грязной дороге прямо напротив дома. Тас неуверенно взглянул в сторону странного существа, но что-то подсказало ему, что так, пожалуй, лучше. Пожав на всякий случай плечами, кендер взялся за ручку двери и, повернув ее, шагнул вперед, довольно самонадеянно решив, что дверь сейчас откроется и он войдет. Не тут-то было. Он довольно болезненно ткнулся носом в дверь, которая оказалась заперта изнутри.
- Странно, - отступая назад, вслух проговорил кендер. - О чем только Тика думает, хотел бы я знать?! Запирать двери, фи! Какое варварство, какая дикость.
Судя по всему, заперто на засов... А ведь я уверен, что о моем приезде сообщено заранее!
Он мрачно уставился на дверь. Невнятные крики и вопли продолжали доноситься изнутри, и кендеру показалось, что он узнал глубокий баритон Карамона.
- Интересные, однако, звуки я слышу. - Тас огляделся по сторонам и тут же просиял. - Окно! Ну конечно...
Он поспешил к окну, но обнаружил, что оно также закрыто.
- От Тики я этого никак не ожидал, хотя людское племя славится негостеприимством, - обиженно пробормотал Тассельхоф себе под нос.
Рассматривая замок, он увидел, что защелка довольно простая и ее можно открыть без особого труда. Он тут же полез в сумку с инструментами и достал оттуда отмычку - устройство, пользоваться которым кендеры начинают раньше, нежели делают первые самостоятельные шаги. Вставив ее в замок, Тас ловко повернул стальной прутик и с удовлетворением услышал негромкий щелчок.
Счастливо улыбаясь, он распахнул створки окна и забрался внутрь, бесшумно соскочив с подоконника на пол. Выглянув наружу, он увидел, что спутник его с упоением возится в грязи.
Это зрелище успокоило кендера, и он принялся изучать комнату, в которую попал, подмечая острым глазом каждую мелочь и трогая все вещи быстрыми ловкими пальцами.
- Ну разве это не интересно! - говоря сам с собой, кендер постепенно приближался к двери, из-за которой слышался шум борьбы. - Пожалуй, Тика не станет возражать, если я тут кое-что посмотрю. Я все поставлю на место.
Предмет, который он держал в руках, словно сам собою оказался в подвешенном к его поясу кошельке.
- А эта штука? Хо-хо! Да она с трещиной! Надо будет указать на это Тике!
Треснутая "штука" мгновенно оказалась в его кармане.
- А что здесь делает это блюдечко для масла? Я уверен, что Тика обычно держит его в кладовке. Нужно будет посоветовать ей убрать его на место.
Блюдечко для масла исчезло во втором кошельке. Незаметно для самого себя кендер приблизился к двери. Повернув ручку (он поблагодарил Тику за то, что она не заперла и эту дверь), Тас вошел в соседнее помещение.
- Привет! - весело сказал он. - Вы про меня не забыли? Ха! Как это забавно! Можно, я тоже поучаствую? Дай мне что-нибудь такое, что я тоже мог бы в него запустить, Тика. Эй, Карамо-он!
Тас находился в спальне и теперь подходил к сундуку, рядом с которым стояла Тика. В руке она сжимала нагрудную пластину от доспехов, и на лице ее было написано крайнее удивление и замешательство.
- Что это с тобой случилось, деточка? Ты выглядишь ужасно, просто ужасно!
Объясни-ка, почему мы должны бросать в Карамона разное железо? - спросил кендер, подбирая с пола тяжелую плетеную кольчугу и поворачиваясь к Карамону, который укрылся за кроватью. - Как часто вы это проделываете? Я слыхал, что супружеские пары занимаются бог знает чем, когда остаются наедине, но о столь изысканном развлечении я не знал...
- Тассельхоф! Непоседа! - Тика наконец обрела дар речи. - Что, ради всего святого, ты тут делаешь?
- Танис должен был предупредить вас о моем приезде, - важно заявил кендер и швырнул кольчугу в Карамона. - Ух ты, весело-то как! - воскликнул он и, повернувшись к молодой женщине, сказал с упреком:
- Входная дверь была заперта.
Мне пришлось воспользоваться окном. Я-то думал, ты проявишь больше сообразительности. В общем, я должен был встретиться здесь с госпожой Крисанией и...
К огромному удивлению кендера, Тика выронила нагрудную пластину, разрыдалась и повалилась на пол. В недоумении Тас перевел взгляд на Карамона, который поднимался из-за кровати, словно призрак из могилы. Гигант смотрел на Тику с каким-то потерянным и несчастным видом, потом пробрался через разбросанные доспехи и опустился на колени рядом с ней.
- Тика, - прошептал он жалобно, - прости меня. Ты же знаешь, я вовсе не хотел тебя обидеть, просто наговорил тут всякого... Я люблю тебя! Я всегда любил только тебя. Просто... я просто не знаю, что делать.
- Ты знаешь, что делать! - зло выкрикнула Тика. Оттолкнув мужа в сторону, она одним прыжком вскочила на ноги. - Я только что сказала тебе: госпожа Крисания в опасности! Ты должен догнать ее как можно скорее.
- Кто она такая, эта Крисания? Почему я должен заботиться о ее безопасности?
- Выслушай меня хотя бы раз в жизни, - прошипела Тика, и глаза ее сделались зелеными и злыми. - Госпожа Крисания - могущественная жрица Паладайна, только Элистан могущественнее ее в этом мире. Ей был вещий сон, указавший, что злая сила Рейстлина может погубить Кринн! Она направляется в Вайретский Лес, говорить с Пар-Салианом...
- Чтобы тот помог ей уничтожить Рейстлина? - прорычал Карамон.
- Что, если так? - вспыхнула Тика. - Разве он заслуживает жизни? Да он бы убил тебя, не раздумывая!
Глаза Карамона угрожающе засверкали, а лицо побагровело от гнева.
Тассельхоф испуганно сглотнул, увидев его сжимающиеся кулаки, но Тика бесстрашно шагнула вперед и встала перед мужем. Ее голова едва доставала до подбородка гиганта, но кендеру показалось, что проставленный воин спасовал.
Кулаки его сами собой разжались.
- Увы, нет, Карамон, - мрачно сказала Тика, - она вовсе не хочет его смерти. Она любит твоего брата, и пусть ее бог защитит ее. Она хочет спасти Рейстлина, хочет отвратить его от зла.
Карамон удивленно уставился на Тику, и выражение его лица смягчилось.
- Правда? - спросил он.
- Правда, Карамон, - устало кивнула Тика. - Именно поэтому она приехала сюда - она хотела повидаться с тобой. Она думала, что ты сможешь ей помочь. Ну а когда она увидела тебя вчера вечером... Карамон опустил голову, и глаза его наполнились слезами.
- Совсем посторонняя женщина хочет помочь Рейсту. И рискует при этом жизнью... - Он снова зарыдал. Тика уставилась на него в совершенном отчаянии.
- Ради любви к... Догони ее, Карамон! - воскликнула она и притопнула ногой. - Одной ей ни за что не добраться до Башни, тебе это известно, как никому другому. Только ты знаешь дорогу через Вайретский Лес.
- Да, - Карамон шмыгнул носом, - я ездил туда с Рейстом. Я отвез его туда, чтобы он смог войти в Башню и подвергнуться Испытанию. О, это злое Испытание!..
Я охранял его. Я был ему нужен... тогда.
- А Крисания нуждается в тебе сейчас! - мрачно сказала Тика.
Карамон все еще нерешительно переминался с ноги на ногу, и Тассельхоф заметил, как на щеках Тики пролегли жесткие решительные морщинки.
- Если ты действительно хочешь ее нагнать, тебе нельзя терять времени. Ты помнишь дорогу?
- Я помню! - в восторге завопил Тас. - Я знаю! У меня есть карта!
Тика и Карамон разом повернулись и с удивлением уставились на кендера. Оба уже успели позабыть о его существовании.
- Я не уверен... - протянул Карамон, мрачно меряя Тассельхофа взглядом. - Я прекрасно помню твои карты, Тас. Одна из них привела нас в порт, где не было моря.
- Так я тут был ни при чем! - с негодованием воскликнул кендер. - Даже Танис так сказал. Карта-то была составлена еще до Катаклизма, после которого море отступило от берегов. Нет, Карамон, тебе придется взять меня с собой! Я обязательно должен был встретиться с госпожой Крисанией. Она послала меня с поручением, с настоящим поручением, и я выполнил его. Я нашел...
Какое-то движение привлекло внимание кендера.
- Ага, вот и она!
Он взмахнул рукой, и его озадаченные слушатели повернулись к дверям спальни, где стояло на пороге бесформенное существо - не то тюк старого тряпья, не то огородное пугало. Пугало смотрело на них черными подозрительными глазками.
- Моя голодная, - пропищало существо, обращаясь к кендеру. - Когда мы есть?
- Чтобы найти Бупу, я совершил целое путешествие! - сказал Тассельхоф гордо.
- Но зачем госпоже Крисании понадобилась эта твоя Бупу? - удивилась Тика, совершенно сбитая с толку. - По себе знаю, от овражных гномов пользы не дождешься...
Она отвела Бупу на кухню, сунула ей в руки кусок черствого хлеба и ломоть сыра и поспешно вывела гостью на улицу - запах овражных гномов вряд ли мог добавить уюта ее чисто прибранному дому. Бупу, совершенно счастливая, вернулась на грязную дорогу и принялась уплетать хлеб с сыром, запивая их водой из лужи.
- Я обещал, что никому ничего не скажу, - важно заявил кендер, помогая Карамону застегнуть доспехи.
Это стоило ему немалых усилий, так как гигант явно раздался вширь с тех пор, как надевал свою броню в последний раз. Тика и Тассельхоф успели несколько раз вспотеть, затягивая ремни, застегивая пряжки и уминая под доспехами складки жира.
Карамон, в свою очередь, мычал и стонал, как человек, которого пытают на раскаленной решетке. Несколько раз он облизывал пересохшие губы и бросал исполненный вожделения взгляд в угол спальни, куда Тика так бесцеремонно отшвырнула его драгоценную фляжку.
- Ну, давай, рассказывай, - поддразнила Тика, прекрасно зная, что кендер не способен сохранить тайну, даже если от этого будет зависеть его жизнь. - Я уверена, что госпожа Крисания не стала бы возражать.
Лицо кендера исказила мука.
- Она... она заставила меня дать обещание и поклясться Паладайном, Тика! - торжественно сообщил кендер. - К тому же тебе известно, что я и Фисбен... то есть я хотел сказать - Паладайн, близкие друзья...
Он помолчал, сосредоточенно пыхтя.
- Эй, Карамон, втяни брюхо! - прикрикнул он. - Должно быть, ты немало потрудился, чтобы довести себя до этого состояния, парень.
Кендер уперся ногой в бедро гиганта и потянул изо всех сил. Карамон завопил от боли.
- Я в прекрасной форме, - заявил он, слегка отдышавшись. - Должно быть, что-то случилось с доспехами. Вероятно, они усохли, иначе не объяснить.
- Впервые слышу, чтобы металл усыхал, - заинтересовавшись, признался Тассельхоф. - Разве что тут было слишком горячо. Впрочем, это идея. Надо как следует разогреть твои железки, чтобы они расширились, и тогда мы, быть может, сможем засунуть тебя внутрь. А может быть, следует намылить тебя как следует?..
- Заткнись! - прорычал Карамон.
- Я хотел как лучше, - заметил Тас, оскорбленный в лучших чувствах. Затем его лицо снова стало прехитрым. - Так вот, что касается госпожи Крисании... Я дал священную клятву. Могу только, пожалуй, сказать, что она попросила меня поведать ей все, что мне известно о Рейсшине. Я рассказал, и то поручение, которое она мне дала, было связано с моим рассказом. Крисания вообще удивительный человек, Тика, - торжественно продолжал кендер. - Ты, может быть, не заметила этого, но я не слишком религиозен, как, впрочем, и все кендеры. Так вот, вовсе не надо быть глубоко религиозным, чтобы почувствовать в госпоже Крисании истинное добро. К тому же она умна. Может быть, даже умнее Таниса.
Глаза кендера блестели от сознания собственной важности.
- Я думаю, кое-что я могу вам рассказать, - сказал он таинственным шепотом. - У нее есть план! План, как спасти Рейсшина! Бупу - часть этого пиана. Крисания возьмет ее с собой к Пар-Салиану!
Услышав это, даже Карамон посмотрел на Тассельхофа с сомнением. Тика же про себя подумала, что, возможно, Танис и Речной Ветер были правы: Крисания действительно безумна. И все же любое начинание, которое могло помочь Карамону, которое могло дать ему надежду...
Но Карамон, похоже, и сам кое-что решил.
- Понятно. Во всем виноват этот Фис... фисенбе или как там его... - сказал он, неловко поправляя кожаные ремни креплений, врезающиеся в его дряблое тело.
- Этот колдун Фисбен... или Паладайн, он все нам рассказывал. Да и Пар-Салиан тоже кое-что об этом знает... - Лицо Карамона просветлело. - Мы все устроим! Я привезу Рейстлина сюда, как мы и собирались, да, Тика? Он может даже жить в комнате, которую мы для него построили. Мы станем заботиться о нем, ты и я - вместе. В нашем новом доме. Это будет замечательно, просто замечательно!
Глаза Карамона сияли, а Тика боялась даже взглянуть на него. Он говорил так, как говорил прежний Карамон, Карамон, которого она когда-то полюбила...
С трудом сохраняя на лице суровое выражение. Тика резко повернулась и направилась в спальню.
- Я пойду соберу твои вещи... - сказала она.
- Стой! Погоди! - воскликнул Карамон. - Нет! То есть спасибо. Тика. Я сам справлюсь. Может быть, ты лучше... гм-м... соберешь нам в дорогу что-нибудь из еды?
- Я помогу! - вставил Тассельхоф с энтузиазмом и направился на кухню.
- Прекрасно. - Тика протянула руку и схватила кендера за длинный вихор на макушке. - Только не так быстро, Тассельхоф Непоседа. Ты никуда не пойдешь до тех пор, пока не вывернешь свои карманы и кошельки.
Тас протестующе взвыл. Пользуясь всеобщим смятением, Карамон метнулся в спальню и захлопнул за собой дверь. Оказавшись в одиночестве, он, не колеблясь, прошел в угол, схватил вожделенную флягу и поболтал ею над ухом. Суда по звуку, там оставалось еще больше половины. Улыбнувшись самому себе, он затолкал ее на самое дно походного мешка и торопливо прикрыл какой-то мятой рубашкой.
- Эй! Я готов! - крикнул он Тике как можно приветливее.
Ему никто не ответил, и он пошел на поиски.
- Я все собрал! - повторил Карамон, в конце концов выхода на крыльцо.
Это было зрелище! Похищенные драконьи доспехи, в которых он сражался последние месяцы войны, после возвращения в Утеху были им полностью переделаны.
Он поотбивал страшные шипы, отрихтовал вмятины, начистил и отполировал гладкие поверхности, так что доспехи засверкали как новые, совершенно перестав походить на ненавистную броню, в какую были одеты завоеватели. Карамон немало потрудился над ними, прежде чем бережно и с любовью убрал их в сундук, так что они и теперь были в отличном состоянии, чего нельзя было сказать о нем самом.
Между черненой кольчугой, прикрывающей грудь, и широким поясом, которым едва удалось стянуть его расплывшуюся талию, виднелось дюймов шесть живота.
Даже с помощью кендера он не смог затянуть ремни, которые удерживали набедренники, и теперь он был вынужден тащить эту часть доспехов в дорожной котомке. Поднимая щит, Карамон крякнул и с сомнением на него покосился, будто подозревал, что за два года кто-нибудь мог шутки ради утяжелить его свинцовыми болванками. Оружейный пояс не застегивался на животе, и он, пыхтя от напряжения и краснея, кое-как пристроил меч в потертых ножнах за спиной.
Увидев на крыльце Карамона, Тас не выдержал и отвернулся. Сначала ему показалось, что он вот-вот расхохочется, однако выяснилось, что он скорее готов заплакать.
- Я выгляжу как дурак, - пробормотал Карамон, заметив, как поспешно спрятал лицо кендер.
Бупу, выбравшись из лужи, смотрела на него во все глаза. Рот ее приоткрылся.
- Он выглядеть совсем как моя повелитель, Верховный Блоп Пфадж Первый, - вздохнула она.
Тассельхоф мгновенно вспомнил разжиревшего, неряшливого короля племени овражных гномов, из Кзак Царота. Схватив Бупу за плечо, он поспешно затолкал ей в рот кусок хлеба, чтобы она заткнулась. Но было поздно. Видимо, Карамон тоже помнил Пфаджа Первого.
- Ну, все! - прорычал он, и лицо его стало багрово-красным. В ярости он отшвырнул свой щит на крыльцо. - Я никуда не еду! С самого начала это была дурацкая затея!
Он с укором покосился на Тику и, повернувшись, попытался вернуться в дом.
Но Тика загородила ему дорогу.
- Нет, - сказала она негромко, - ты больше не войдешь в мой дом, Карамон, до тех пор, пока не вернешься из похода одним целым человеком.
- Да, он здесь чрезвычайно много. Хватит на целый три, - пробормотала Бупу с набитым ртом.
Тас поспешно затолкал ей в рот еще одну горбушку.
- Ты ничего не понимаешь! - отрезал Карамон свирепо и положил ей руку на плечо. - Прочь с дороги. Тика!
- Выслушай меня, Карамон, - сказала она непреклонно. В ее негромком голосе звучал металл. Положив руку на грудь мужа. Тика серьезно посмотрела на него снизу вверх. - Помнишь, однажды ты предложил Рейсшину последовать за ним во тьму?
Карамон сглотнул, побледнел и молча кивнул.
- Он отказался, - спокойно продолжала Тика. - Он сказал тогда, что это будет означать твою гибель. Но разве ты не видишь, Карамон, разве ты не видишь, что ты последовал за ним во тьму Ты уже умираешь с каждым днем, с каждой минутой. Рейстлин велел тебе идти своим путем и предоставить ему право пойти своим. Но ты не прислушался к нему. Ты идешь двумя путями сразу, Карамон. Одна твоя половина уходит во тьму, а вторая пытается утопить в вине ужас и боль, которые ты там видишь.
- Да, это моя вина... - Карамон заплакал, и его голос задрожал. - Это я виноват, что он обратился к Черным Мантиям, именно я подтолкнул его к этому!
Это Пар-Салиан и пытался мне объяснить...
Тика прикусила губу. Тассельхоф увидел, что лицо ее стало суровым и жестким, но она сумела сдержать рвущийся наружу гнев.
- Возможно. - Она помолчала, потом набрала в грудь побольше воздуха. - Но ты не вернешься ко мне ни как муж, ни как друг до тех пор, пока не научишься жить в мире с самим собой.
Карамон уставился на нее так, будто увидел впервые. Лицо Тики было решительным и твердым, зеленые глаза смотрели холодно и ясно. Тас внезапно вспомнил, как Тика сражалась с драконидами в Неракском Храме в последнюю, самую страшную ночь великой Войны. Тогда у нее было точно такое же лицо.
- Может быть, этого никогда не произойдет, - пробормотал Карамон, заметно скиснув. - Ты не думала об этом, моя маленькая госпожа?
- Да, - сказала Тика, - я думала об этом. До свидания, Карамон.
Отвернувшись от него, Тика вошла в дом и захлопнула за собой дверь.
Тассельхоф услышал, как звякнул, вставая на место, засов, Карамон тоже услышал этот звук и сморщился, как от боли. Кулаки его непроизвольно сжались, и кендер испугался, что гигант сейчас вышибет дверь, но уже через несколько мгновений Карамон расслабился. Сердито топая ногами в тщетной попытке сохранить хотя бы видимость достоинства, Карамон спустился с крыльца.
- Я ей покажу, - бормотал он, шагая прочь. Доспехи его при этом громко лязгали. - Через три или четыре дня я вернусь с этой госпожой... Крысаней, что ли... Вот тогда мы поговорим. Не может же она, в самом деле, так поступить со мной, с родным мужем! Нет, клянусь богами! Три-четыре дня, и она станет умолять меня вернуться, и тогда мы посмотрим. Может быть, я и не захочу возвращаться...
Тассельхоф стоял в нерешительности. Его острый слух уловил в домике негромкие, горестные рыдания. Он знал, что Карамон не услышит их за лязгом своих доспехов. Но что он мог сделать?
- Я позабочусь о нем. Тика! - громко крикнул Тассельхоф и, схватив Бупу за руку, потащил ее за собой, стараясь догнать Карамона. Украдкой он несколько раз вздохнул. Из всех приключений, в которых он побывал, сегодняшнее начиналось из рук вон плохо.

Глава 5

Палантас - город дивный, о красоте его сложены легенды.
Город, который повернулся ко всему миру спиной и замер, любуясь на свое отражение в зеркале.
"Интересно, кто первый это сказал? - лениво размышляла Китиара, пролетая верхом на своем голубом драконе Скае в виду городских стен. - Возможно, это был последний, ныне покойный Повелитель Драконов Ариакас".
Высказывание действительно звучало довольно претенциозно, как раз в его стиле, однако Китиара была вынуждена признать, что во многом он был прав.
Палантасцы столь сильно желали сохранить свой город невредимым, что заключили с Повелителями сепаратный мир. Случилось это, правда, задолго до конца Войны - когда казалось, что им нечего терять, - еще до того, как палантасцы неохотно присоединились к войскам, сражавшимся против могущественной Владычицы Тьмы.
Благодаря героической жертве Соламнийских Рыцарей Палантас избежал участи, которая постигла многие другие города, такие как Утеха и Тарсис. При мысли об этом Китиара ухмыльнулась и приблизилась к городским стенам на расстояние полета стрелы. Наверное, Палантас снова прикован к своему отражению - с желанием воспользоваться периодом всеобщего подъема для того, чтобы придать своему очарованию, и без того почти сказочному, еще большую прелесть.
Подумав так, Китиара громко рассмеялась, наблюдая за суматохой на стенах старого города. С тех пор как ее голубой дракон в последний раз пролетал над крепостными стенами, прошло всего два года, и она хорошо помнила царившую тогда панику. Даже сейчас в ее воображении неподвижный ночной воздух гудел от грохота боевых барабанов и пронзительного пения труб.
Скай, казалось, тоже услышал эти звуки. Его драконья кровь быстрее побежала по жилам, и он покосился на свою хозяйку пылающим глазом, словно упрашивая изменить решение.
- Нет, мой мальчик. - Китиара наклонилась и потрепала дракона по шее. - Еще не время. Потерпи, если у нас все получится... Ждать осталось немного, я тебе обещаю.
Скаю пришлось удовлетвориться этим ответом. И все же он отвел душу, дыхнув огнем на каменную стену, отчего та почернела и сплавилась. Все это он без труда проделал с расстояния, в полтора раза превышающего убойную дальность стрельбы самого тугого лука. Выставленные на стенах стражники, пораженные драконобоязнью - заразной болезнью, которая осталась людям в наследство со времен войны, - разбежались, словно муравьи.
Китиара не торопила своего дракона, и тот летел плавно, почти лениво. Все равно никто не осмелился бы напасть на нее - между армией Китиары, расквартированной в Оплоте, и палантасцами формально был мир, хотя некоторые из рыцарей пытались убедить свободных граждан Ансалона объединиться и пойти на штурм Оплота, в который отступила Китиара по окончании войны. Палантасцев, однако, нелегко было подвигнуть на это: для них война закончилась, и никто не хотел влезать в новую свару.
- А я с каждым днем становлюсь все сильнее и могущественнее! - воскликнула Китиара, паря над городом. Глядя вниз, она пыталась запомнить все, что могло пригодиться ей в будущем.
Палантас был выстроен наподобие огромного колеса. Все самые важные строения - дворец государя, палаты Совета, старинные особняки аристократии - были сосредоточены в центре города. Вся остальная жизнь вращалась вокруг него, как вокруг оси.
Исторический центр окружали роскошные дома городских богачей - "новых" богачей, - а также резиденции тех влиятельных вельмож, что проживали за городской чертой. В этом же районе располагалась и Большая Библиотека Астинуса.
Совсем с краю, почти у стены Старого города, теснились всевозможные лавки и магазинчики.
Восемь широких проспектов, словно спицы гигантского колеса, расходились во все стороны от городского центра. Вдоль проспектов были высажены прекрасные деревья, желтые листья которых не опадали и круглый год напоминали тонкое золотое кружево. Один из этих проспектов вел к морскому порту, а остальные - к семи Вратам городской стены.
Пролетая над этой стеной, Китиара увидела и Новый город. Он был построен так же, как и Старый, по тому же кольцевому плану. Вокруг него, однако, не было крепостных стен, так как, по словам одного из государей, "городские стены умаляют архитектурные достоинства".
Китиара улыбнулась. Никакой красоты в этом городе она не видела. Даже деревья для нее ничего не значили. "Как легко, - вздохнув, подумала она, - было бы захватить все это!"
Внимание ее привлекли два здания. Одно из них, то, что строилось в самом центре города, было Храмом Паладайна. Во второе она направлялась. Именно на нем остановился задумчивый взгляд Китиары.
Здание настолько резко контрастировало с остальной архитектурой, что даже нечувствительный глаз Китиары заметил это. Оно поднималось из окружавшей его тени и упиралось в небо, словно лишенная плоти фаланга пальца. Нетрудно было угадать, что тут поработала какая-то темная сила, ведь когда-то считалось, что здание это - самое красивое во всем Палантасе.
То была Палантасская Башня Высшего Волшебства.
Густая тень окружала ее днем и ночью, ибо вход в Башню охраняла обширная Роща. Поговаривали, что деревья в ней - самые большие из всех, что росли на Кринне, и говорили это люди, много попутешествовавшие. Никто, однако, не мог утверждать этого наверняка, потому что даже кендеры - существа, которым почти неведомо чувство страха, - не рисковали заходить в ужасную тень.
- Шойканова Роща... - пробормотала Китиара, обращаясь к невидимому спутнику. - Ни одно живое существо не осмеливалось войти в нее. Так было до тех пор, пока не пришел он - Властелин настоящего и будущего.
Голубой дракон тем временем опустился на пустынную улицу, прилегающую к Шойкановой Роще. Как ни старалась Китара заставить своего дракона пролететь над Рощей к самой Башне, у нее ничего не получилось. Скай, который готов был сражаться за свою хозяйку до последней капли своей драконьей крови и пожертвовать ради нее жизнью, отказывался лететь дальше. Он просто не в силах был это сделать. Ни один смертный, даже дракон, не смел проникнуть внутрь кольца деревьев-стражников.
Скай приземлился на мостовую и, неуклюже переминаясь с лапы на лапу, с ненавистью поглядел на неподвижные гигантские стволы. Его огромные глаза пылали, а могучие когти скребли по камням улицы. Не знай он так хорошо свою повелительницу, он, быть может, попытался бы помешать ей войти под сень страшных деревьев, однако здесь даже он был бессилен. Если Китиара на что-нибудь решалась, она непременно доводила дело до конца. Покорившись неизбежному, Скай сложил огромные кожистые крылья и с презрением покосился на разжиревший, благополучный город, который ему отчего-то не разрешали спалить.
Мысль о крови, пламени и дыме возбудила дракона.
Китиара неторопливо спустилась с седла, укрепленного на спине чудовища.
Солинари, серебряная луна, маячила в небе, как надкушенная головка сыра. Ее сестра близнец, красная луна Лунитари, только-только показалась над горизонтом, словно огонек гаснущей свечи. Слабый свет обеих лун, отражаясь от чешуйчатых доспехов Китиары, окрашивал их в кроваво-красный цвет.
Китиара, внимательно оглядев Рощу, сделала шаг вперед, но тут же остановилась. За спиной ее послышался шорох огромных крыльев.
- Давай улетим из этого проклятого места, госпожа! - без слов шептали ей кожаные перепонки. - Давай улетим, пока мы еще живы!
Китиара сглотнула слюну: во рту у нее пересохло, а язык распух так, что еле-еле ворочался. Мышцы живота свело болезненной судорогой, и Китиара вдруг вспомнила во всех подробностях свою первую битву, когда она впервые сошлась лицом к лицу с противником. Тогда у нее не было выхода: она знала, что должна убить, иначе ей придется умереть самой. Тогда она решила вопрос в свою пользу одним взмахом меча, но теперь...
- Я побывала во многих мрачных уголках этого мира, - снова обращаясь к своему невидимому спутнику, глухо сказала Китиара. - Я не знала страха, но сюда я не смею войти...
- Просто подними над головой бриллиант, который он дал тебе... - откликнулся спутник, медленно материализуясь из ночного мрака. - Стражи из Рощи будут перед тобой бессильны.
Китиара с опаской заглянула за первую шеренгу тесно сомкнувшихся стволов.
Густые кроны деревьев заслоняли свет лун ночью и свет солнца днем, поэтому в Роще вечно царила непроглядная мгла. Даже ветер не смел проникнуть туда, и листья деревьев висели недвижимо, лишь изредка отрываясь от веток под собственной тяжестью. Говорили, что в страшные дни накануне Катаклизма, когда ураганные ветры проносились над Кринном, деревья Шойкановой Рощи единственные на континенте не сгибались под гневом богов.
Однако страшнее вечной тьмы было эхо бессмертной жизни, которое металось где-то в глубине этой чащи. Бессмертной жизни, безмерной скорби и нескончаемой муки...
- Мой разум верит твоим словам, Сот, - вздрогнув, сказала Китиара, - но мое сердце никак с этим не смирится.
- Тогда поворачивай назад! - пожимая плечами, откликнулся Рыцарь Смерти. - Покажи ему, что даже самый могущественный Повелитель Драконов в мире боится его!
Китиара взглянула на Сота сквозь узкие глазницы боевого шлема. Ее карие глаза сверкнули, а рука судорожно стиснула рукоять меча. Сот не дрогнул под ее взглядом; только оранжевое пламя, мерцающее в его пустых глазницах, вспыхнуло чуть ярче, но оно выдавало не гнев, а насмешку. Уж коли над ней смеется бессмертный рыцарь, то что же чувствует маг? Триумф победителя?!
Плотно сжав губы, Китиара нащупала на груди талисман, посланный ей Рейстлином. Сжав камень в руке, коротким сильным рывком она разорвала цепочку и подняла его над головой.
Черный бриллиант был прохладным на ощупь; Китиара чувствовала его могильный холод даже сквозь толстую кожу боевых перчаток. Некрасивый, лишенный присущей драгоценным камням игры света, он лежал в ее ладони и был на удивление тяжелым.
- Как Стражи смогут увидеть его? - мрачно спросила Китиара, подставляя камень серебристому свету луны. - Взгляни, он даже не блестит. Издалека он похож на кусок угля.
- Луна, свет которой сияет на его гранях, невидима для таких, как ты. Ее не видит никто, кроме существ, которые ей поклоняются, - ответил ей Сот. - Они, да еще мертвецы, которые, подобно мне, были прокляты и обречены на вечную жизнь. Мы видим его! Для нас твой талисман сияет ярче, чем солнце на небе.
Держи его крепко, Китиара, подними его над собой и ступай вперед без страха.
Стражи не посмеют задержать тебя. Только сними свой шлем, чтобы они могли видеть, как черный свет камня освещает твое лицо и блестит в зрачках.
Недолгое время Китиара колебалась, но в конце концов, втайне воображая себе насмешливый хохот Рейстлина, сняла с головы рогатый шлем.
Она стояла совершенно спокойно и озиралась по сторонам. Ветра не было, и ее темные волосы остались неподвижными. Щекочущая капелька пота сбежала по виску. Китиара сердито взмахнула перчаткой и стряхнула ее на землю.
За спиной тихонько заскулил дракон. Странный звук - раньше Китиара никогда не слышала от Ская ничего подобного. Непонятным образом этот жалобный всхлип подорвал ее решимость, и рука, державшая талисман, слегка задрожала.
- Они питаются страхом, - подсказал ей Сот. - Держи алмаз повыше, пусть Стражи увидят его блеск в твоих глазах.
Покажи ему, что ты боишься его!
Эти слова зазвенели в ушах Китиары, и она крепче сжала черный бриллиант.
Высоко подняв его над головой, Китиара вступила в Шойканову Рощу.
Непроглядный мрак окружил ее столь внезапно, что в первый момент ей показалось, будто она ослепла. Лишь оранжевое мерцание мертвых глаз Сота в темных провалах похожего на череп лица помогло ей взять себя в руки. Собрав все свое мужество, Китиара заставила себя остаться на месте и дождаться, пока пройдет парализующий страх.
Только теперь она впервые заметила свет, излучаемый талисманом. Этот свет не был похож ни на какой другой - ничего подобного Китиаре видеть прежде не приходилось. Он не рассеивал тьму, а лишь позволял Повелительнице Драконов отличать обитателей тьмы от самого мрака.
Благодаря этому странному свету Китиара рассмотрела толстые стволы и едва заметную тропинку, которая начиналась прямо у нее под ногами. Словно ночная река, она убегала вперед и терялась между деревьями, и у Китиары появилось нереальное ощущение, будто она плывет вместе с ней над землей, вперед и вперед, в темную глубь чащи.
Поглядев вниз, Китиара увидела, что ее ноги сами собой шагают по этой тропинке, и с ужасом осознала, что Роща, сначала пожелав не впустить ее, теперь заманивает все глубже.

Предыдущая страница 4 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

В панике Китиара попыталась вернуть контроль над собственным телом. В конце концов ей это удалось, хотя в таком жутком месте почувствовать себя в чем-то до конца уверенным было сложно. Как бы там ни было, но она замерла.
Китиара стояла в густом чернильном мраке, который, казалось, куда-то тек вокруг нее, и вздрагивала. Над головой, несмотря на полное безветрие, негромко поскрипывали сучья, словно хихикая над чем-то, что представлялось им смешным.
Волна страха с новой силой окатила ее. Невидимые листья коснулись лица, и Китиара взмахнула свободной рукой, отгоняя их прочь, но тут же остановила себя: прикосновение было холодным, но не враждебным, и напоминало не то вежливый, не то почтительный жест. Китиара приободрилась - судя по всему, ее признали за свою. Одновременно с этой мыслью к ней вернулось самообладание. Приподняв камень повыше, она заставила себя взглянуть на тропу.
Тропа была недвижима. Течение ее было просто иллюзией, порожденной страхом.
Китиара мрачно улыбнулась. Двигались сами деревья! Это они отступали в сторону, давая ей дорогу.
Уверенность ее росла. Твердым шагом Китиара двинулась по тропе и даже победоносно обернулась через плечо на Сота, который ступал за ней следом.
Бессмертный рыцарь, впрочем, не обращал на нее внимания.
"Должно быть, беседует с кем-то из мира духов", - с кривой улыбкой успела подумать Китиара и тут же взвизгнула от ужаса.
Что-то крепко схватило ее за лодыжку. Пронизывающий холод, от которого заныли кости, начал подниматься вверх по ноге, и Китиара почувствовала, как кровь ее заледенела в жилах. Острая боль заставила Китиару преодолеть страх и посмотреть вниз, на то, что могло держать ее.
Это была рука! Вылезшая из-под земли мертвенно-бледная рука охватила костлявыми пальцами ее лодыжку. Чувствуя, как холодеет все тело, Китиара поняла, что рука высасывает из нее саму жизнь.
Между тем нога ее стала медленно погружаться во влажную землю. Ужас ослепил Китиару, и она, пытаясь освободиться, пнула чудовищную руку свободной ногой. Ей это не удалось, а из-под земли тем временем вылезла вторая рука и, словно железным обручем, сдавила вторую лодыжку, причем обе руки оказались левыми.
Китиара испустила вопль ужаса, неловко дернулась и, потеряв равновесие, упала ничком на тропу.
- Не урони талисман! - донесся до нее безжизненный голос Сота. - Не то они утащат тебя под землю!
Китиара крепко сжала в руке черный алмаз, одновременно прилагая отчаянные усилия, чтобы высвободиться из крепкой хватки мертвых рук, которые медленно, но неотвратимо затягивали ее под землю, принуждая разделить с ними их могилу. "Вот они какие - Стражи..." - вспыхнула в мозгу Китиары одинокая мысль.
- Помоги же мне!.. - воскликнула она, в ужасе ища глазами Сота.
- Не могу, - мрачно отозвался Рыцарь Смерти. - Моя магия здесь бессильна.
Только твоя воля спасет тебя, Китиара. Воля и алмаз.
Несколько мгновений Повелительница Драконов лежала неподвижно, содрогаясь от тошнотворного страха и мертвящего холода рук. Потом в душе ее пробудился гнев.
"Как он смеет так обращаться со мной?!" - подумала она, снова поймав на себе взгляд насмешливых оранжевых глаз. Очевидно, ее мучения доставляли Соту удовольствие.
Гнев помог ей справиться с ужасом и забыть о могильном холоде. Китиара сосредоточилась и сразу поняла, что ей следует Делать. Она поднялась на ноги, а потом, действуя осторожно и внимательно, наклонилась и прижала черный бриллиант к одной из бледных рук.
Из глубины земли изверглось сдавленное проклятье. Рука, которую едва покрывала полуразложившаяся плоть, отпустила свою жертву, скрючилась и исчезла в побуревшей гнилой листве, плотно устилавшей тропу. Столь же успешно Китиара повторила операцию над второй рукой. Почувствовав себя свободной, Китиара перевела дух и огляделась по сторонам, после чего подняла талисман над головой.
- Видите вы это, порождения могилы, ожившие мертвецы? - пронзительно воскликнула она. - Вам не остановить меня! Я пройду! Слышите? Пройду!
Никто не ответил ей. Даже ветви над ее головой перестали поскрипывать и шуршать, замерев безвольно и неподвижно. Китиара подождала еще немного, но вскоре, так ничего не услышав, снова двинулась по тропе, вполголоса проклиная Рейстлина. Сот следовал за ней.
- Ты снова заслужила мое восхищение, Китиара, - сказал он ей в спину.
Та не ответила. Гнев ее прошел, и она чувствовала теперь лишь сосущую пустоту в груди, которая постепенно снова заполнялась страхом. Китиара не была сейчас настолько уверена в себе, чтобы решиться заговорить. Сосредоточившись всецело на тропе под ногами, она упорно двигалась вперед.
По сторонам тропы в жирной влажной земле среди прелой листвы корчились и копошились бледные пальцы и тонкие мертвые руки, жаждующие прикоснуться к столь ненавистной им живой человеческой плоти. Из мрака между деревьями пялились пустыми глазницами призрачные лица, здесь и там мелькали черные бесформенные тени, оставляя в сыром холодном воздухе запах тления и смерти.
Но рука в перчатке, сжимавшая черный алмаз, больше ни разу не дрогнула, и мертвые пальцы, покрытые полуразложившейся плотью, не тронули Китиару. Напрасно разевали свои пасти бледные призраки, жаждавшие горячей крови; огромные деревья по-прежнему расступались перед Китиарой, а их ветви поспешно поднимались при ее приближении. В конце тропы стоял Рейстлин.
- Мне следовало бы убить тебя, проклятый ублюдок! - прошипела Китиара непослушными губами и схватилась за рукоять меча.
- Я тоже рад видеть тебя, сестренка, - с нескрываемой издевкой отозвался маг.
За два прошедших года это была первая встреча брата и сестры. Теперь, когда ветви и листва Шойкановой Рощи не заслоняли больше серебристого света Солинари, Китиара смогла хорошо рассмотреть мага. Он был одет в длинный плащ из тончайшего черного бархата, который, свисая с его слегка сутулых плеч, ниспадал красивыми складками почти до самой земли. По краю капюшона, покрывавшего его голову, серебряной нитью были вышиты руны, а в тени под капюшоном виднелись горящие золотистым огнем глаза. Самая большая руна - руна Песочных Часов - блестела под лунным светом в самом центре капюшона. На отворотах широких рукавов плаща тоже серебрились руны. Опирался Рейсшин на магический посох с кристаллом, который мог по его команде то вспыхивать, то гаснуть. Сейчас он, стиснутый в золотой драконьей лапе, был холоден и темен.
- Мне следовало бы убить тебя! - снова повторила Китиара и, не успев осознать, что же она делает, бросила взгляд на Рыцаря Смерти, который как раз показался из тьмы Рощи. Этот взгляд, хоть и не откровенно повелительный, все же был сродни дерзкому вызову.
Рейстлин улыбнулся. Его улыбку редко кому доводилось видеть, вот и теперь большей частью она осталась не видна, поглощенная тенью капюшона.
- Сот! - повернулся он, чтобы приветствовать нежданного гостя.
Китиара молча кусала губы, пока странные глаза Рейстлина, глаза со зрачками в форме песочных часов с тонкой талией, разглядывали доспехи бессмертного рыцаря. На них все еще можно было различить выгравированные эмблемы Соламнийских Рыцарей - Розу, Зимородка и Меч, - но при этом они были оплавлены и покрыты побежалостью, словно доспехи очень долго калили на огне.
- Рыцарь Черной Розы, - продолжал Рейстлин, - погибший в пламени Катаклизма незадолго до того, как проклятье оскорбленной им эльфийки вернуло его в этот мир для существования еще более горького и прискорбного, чем в Бездне.
- Такова вкратце моя история. - Сот не двинулся с места. - А ты, по-видимому, и есть Рейстлин, предсказанный Властелин настоящего и будущего.
Оба, совершенно позабыв о Китиаре, в упор рассматривали друг друга. Она же, почувствовав, что между магом и рыцарем идет безмолвное, но нешуточное состязание, мгновенно позабыла о своем гневе и затаила дыхание, выжидая, чем же кончится молчаливый поединок.
- Твоя магия сильна, - сказал наконец Рейстлин, и в ветвях Рощи, слегка качнув черные складки плаща мага, впервые прошелестел легкий ветерок.
- Да, - кивнул Сот. - Я могу убить одним лишь словом. Я могу метнуть огненный шар в моих врагов. Я повелеваю дюжиной воинов-скелетов, которые способны умерщвлять прикосновением. Я могу воздвигнуть ледяную .стену, чтобы защитить тех, кто мне служит. Мои глаза видят невидимое, и обычные магические заклятия не действуют в моем присутствии.
Рейстлин кивнул, и его капюшон слегка всколыхнулся.
Сот вновь устремил на него взгляд своих горящих оранжевым огнем глаз и замолчал. Сделав несколько шагов, он подошел к Рейстлину почти вплотную и навис над его хрупкой фигурой всем своим огромным, закованным в опаленную броню телом, Китиара от волнения задышала прерывисто и часто.
Затем проклятый рыцарь торжественным жестом приложил руку к своей груди, в том месте, где когда-то билось его живое сердце, и закончил речь:
- Но я склоняюсь пред повелителем.
Китиара, едва сдержав досадливое восклицание, снова прикусила губу.
Рейстлин кинул взгляд в ее сторону, и в его желтых глазах проскользнула тень удовольствия.
- Ты разочарована, сестричка? - поинтересовался он.
Но Китиара хорошо знала, сколь капризен и непостоянен ветер удачи. Она только-только провела разведку боем и узнала все, что ей надо было узнать.
Можно было начинать главное сражение.
- Конечно, нет, братец, - ответила она с лукавой улыбкой, которую многие находили очаровательной и неотразимой. - В конце концов, я пришла сюда, чтобы повидаться с тобой. В последний раз мы встречались довольно давно. Должна сказать, что ты выглядишь неплохо.
- Ты не ошиблась, сестра. - Шагнув вперед, Рейстлин выпростал из-под плаща тонкую руку и взял Китиару за запястье.
От его прикосновения Китиара вздрогнула: его рука, в отличие от тех рук, горела как в лихорадке и буквально обожгла ее. Но Рейстлин внимательно наблюдал за выражением ее лица, и Китиара даже не поморщилась.
Рейстлин улыбнулся.
- Да, мы действительно давно не виделись. Неужели два года? Да, последний раз мы встречались два года назад, весной, - по-прежнему удерживая ее запястье в своей руке, продолжил маг вполне светским тоном. В голосе его, однако, угадывалась легкая насмешка. - Если не ошибаюсь, это было в Нераке, в Храме Владычицы Тьмы, в ту самую ночь, когда моя королева была низвергнута и изгнана из этого мира.
- Благодаря твоему коварству! - вставила Китиара, тяготясь цепким пожатием брата.
Рейстлин держал ее довольно крепко, и Китиара, которая была выше и сильнее мага, почувствовала сильное желание сбросить его руку со своей. Между тем она не осмеливалась сделать это, хотя со стороны могло показаться, что она способна голыми руками переломить пополам хрупкое тело брата.
Рейстлин негромко рассмеялся и, увлекая Китиару за собой, подвел ее к наружным вратам Башни Высшего Волшебства.
- Стоит ли нам говорить о коварстве, сестра? Разве не радовалась ты, когда я использовал свою магию, чтобы взломать защитный купол вокруг Ариакаса, и тем самым дал возможность Танису Полуэльфу пронзить мечом твоего повелителя и господина? Разве, поступив так, я не сделал тебя самым могущественным Повелителем Драконов на Кринне?
- И много мне это дало? - с горечью возразила Китиара. - Я застряла в Оплоте, словно пленница этих гнусных Соламнийских Рыцарей, которые держат под контролем все окрестные земли! Днем и ночью меня стерегут золотые драконы, следя за каждым моим шагом. Моя армия рассеяна по лесам, мои воины...
- Но ты все же прилетела сюда, - перебил ее Рейстлин. - Разве остановили тебя золотые драконы или рыцари?
Китиара остановилась на тропе, ведущей к Башне, и восхищенно посмотрела на брата:
- Так это твоих рук дело?!
- Разумеется. - Рейстлин пожал плечами. - Но мы поговорим об этом позже, дражайшая сестрица. Ты замерзла и, должно быть, проголодалась. Шойканова Роща способна расстроить даже железные нервы. До сих пор только один человек смог пересечь ее пределы, да и то с моей помощью. Я знал, что ты прекрасно справишься, однако мужество госпожи Крисании немного меня удивило.
- Крисания! - поражение повторила Китиара. - Посвященная Паладайна! И ты допустил ее? Сюда?!
- Я не только допустил ее сюда, но я сам ее и пригласил, - с невозмутимым видом сказал Рейстлин. - Без моего приглашения и без отвращающего заклятия она, конечно, ни за что бы сюда не добралась.
- И она... осмелилась прийти?
- С большим рвением, уверяю тебя. - Рейстлин замолчал.
Брат и сестра стояли уже перед дверьми Башни Высшего Волшебства, и свет факелов, проникавший сквозь узкие окна-бойницы, плясал на их лицах. Теперь Китиара смогла рассмотреть лицо Рейстлина: губы его изгибались в улыбке, а золотистые глаза сверкали, как зимнее солнце, яркое и холодное.
- С большим рвением, - повторил он негромко. Китиара принялась громко смеяться.
Той же ночью, в тихий предрассветный час, когда обе луны закатились за горизонт, с бокалом темно-красного вин? в руке Китиара сидела в кабинете Рейстлина. Брови ее были нахмурены, а лоб пересекала сосредоточенная морщина.
Кабинет был довольно уютным; во всяком случае, таким он показался Китиаре.
На коврах ручной работы стояли мягкие плюшевые кресла - такие ковры и такую мебель могли позволить себе только самые богатые люди на Кринне. Узоры на коврах изображали фантастических животных и цветы, они невольно притягивали взор, и казалось, что их красотой можно любоваться часами. По углам стояли резные деревянные столики, и на них были расставлены редкостные и прекрасные - или на редкость омерзительные - украшения и безделушки.
Однако больше всего здесь было книг. Сотни и сотни томов выстроились вдоль стен на глубоких деревянных полках. Многие из них, переплетенные в черно-синюю кожу и украшенные серебряными рунами, были похожи друг на друга, но некоторые выделялись. Книги добавляли кабинету уюта, и все же Китиаре казалось, что, несмотря на поющий в очаге огонь, воздух наполнен чем-то пронизывающе холодным.
Она не была уверена до конца, но что-то подсказывало ей, что холод этот исходит от некоторых книг из собрания брата.
Сот выбрал себе место подальше от очага; он и теперь стоял в углу, скрытый глубокой тенью. Китиара не могла его видеть, но, как и Рейстлин, ощущала его присутствие.
Маг сидел напротив сводной сестры в большом кресле, за гигантским столом черного дерева, украшенным столь искусной резьбой, что Китиаре подчас казалось, будто фантастические существа по его краям разглядывают ее своими деревянными глазами.
Поежившись, Китиара поспешно допила вино. Несмотря на привычку к крепким напиткам, она заметила, что голова у нее начинает слегка кружиться. Китиара терпеть не могла подобного состояния, которое означало, что она начинает терять над собой контроль. Воительница сердито отшвырнула стакан, решив про себя не пить больше ни капли.
- Этот твой план - чистейшее безумие! - раздраженно бросила она Рейстлину.
Устремленный на нее взгляд желтых глаз со странными зрачками действовал на нервы;
Китиара стремительно поднялась с кресла и стала расхаживать по кабинету из стороны в сторону. - Он совершенно бессмысленный! Пустая трата времени, и ничего больше. С твоими талантами мы двое могли бы править Ансалоном. Даже... - Она резко повернулась в его сторону. - Мы могли бы править даже всем миром! Для этого нам не понадобится ни госпожа Крисания, ни наш неповоротливый братец...
- "Править миром", - негромко повторил Рейстлин, словно пробуя слова на вкус. - Править миром? Ты все еще ничего не понимаешь, не так ли, сестренка?
Позволь мне изложить мой план еще раз, и как можно проще.
Он тоже поднялся из-за стола. Опершись худыми ладонями о гладкую столешницу, Рейстлин, словно змея, подался вперед.
- Мне наплевать на мир! - сказал он. - Стоит мне захотеть, и я приберу его к рукам хоть завтра! Но я не хочу.
- Не хочешь править миром? - Китиара удивленно передернула плечами, в голосе ее слышалось недоверие. - Но тогда остается только...
Она вдруг прикусила язык и с любопытством уставилась на брата. В углу комнаты сверкнули оранжевым пламенем глаза Сота.
- Ага, теперь ты поняла! - Рейстлин удовлетворенно улыбнулся и сел на прежнее место. - Теперь ты уяснила, для чего мне нужна эта праведная дочь Паладайна, или как ее там... Сама судьба направила ее ко мне, и как раз накануне моего путешествия.
Некоторое время Китиара смотрела на него, не в силах вымолвить ни звука. В конце концов она снова обрела дар речи:
- Как... откуда ты знаешь, что она захочет последовать за тобой? Надеюсь, ты ничего ей не сказал?
- Я сказал только то, что способно было зажечь огонь в ее сердце. - Крайне довольный собой, Рейстлин улыбнулся и откинулся на спинку кресла. - Должен заметить, это был один из самых удачных моих спектаклей. Я говорил неохотно, словно меня вынудили к беседе лишь ее доброта и чистота ее помыслов. Слова мои рождались на свет в муках и истекали кровью - она погибла... Погибла из-за своей же жалости и сострадания. Теперь она моя...
Вздрогнув, Рейстлин вернулся из былого в настоящее.
- Она пойдет за мной, - сказал он холодно. - И она, и этот разжиревший шут, мой братец. Уверен, он станет служить мне не раздумывая. Впрочем, в последнее время он вообще редко напрягает мозги.
Китиара приложила пальцы к вискам и почувствовала быстрые толчки крови.
Она знала, что это не вино, - она давно протрезвела. Ярость и горькое разочарование заставили ее сердце биться быстрее обычного.
"Он мог бы помочь мне, - в гневе подумала Китиара. - Молва не лжет. он и в самом деле невероятно могуч. Но он безумен. Мой брат Рейстлин спятил. Он потерял последние остатки разума..."
Потом где-то глубоко внутри нее проснулся непрошеный голос:
- Ну и что с того, что он безумен? А если он действительно хочет осуществить задуманное?
Китара еще раз оценила план Рейстлина, пытаясь взглянуть на него с самых разных сторон. То, что ей открылось, ужаснуло ее. Нет, ему не победить. Но мало того, что он не добьется успеха, он будет повержен и потащит за собой ее, если она, конечно, к нему присоединится.
Все эти мысли промелькнули в голове Китиары за несколько мгновений, и ни одна из них не отразилась на ее лице. Только очаровательная улыбка ее становилась все шире. Да, многие мужчины умерли под этой улыбкой - она была последним, что довелось им увидеть в жизни.
Должно быть, Рейстлин, не спускавший с сестры пристального взгляда, подумал именно об этом.
- Ты могла бы, обезопасив себя, просто присоединиться к победившей стороне, сестра, - предложил он.
Китиара заколебалась. Если ему удастся осуществить задуманное, это будет просто грандиозно. Грандиозно! Кринн падет к ее ногам.
Китиара посмотрела на мага. Этот двадцативосьмилетний мужчина, в свои годы выглядевший как старик, родился на свет хилым и слабым - только схожесть черт лица роднила его со здоровым и крепким братом-близнецом.
- Дайте ему умереть. Пусть лучше это произойдет сейчас и быстро, чем потом и с тяжкими мучениями, - сказала тогда повитуха.
Китиара была в то время подростком. Услышав, как мать сквозь слезы согласилась с повитухой, она вознегодовала. Мать согласилась, но Китиару сломить не удалось. Внутреннее повеление заставило ее бросить вызов судьбе.
"Ребенок будет жить! - решила она. - Я заставлю его жить, даже если он сам этого не захочет!"
Потом она не раз с гордостью говорила людям: "Моя первая битва была битвой с богами. И я победила!"
Но сейчас... Китиара посмотрела на брата. Перед ней сидел мужчина, но внутренний взор ее все еще видел того, вечно хнычущего, перепачканного рвотой младенца, болевшего всеми мыслимыми и немыслимыми детскими хворями. Китиара отвела взгляд.
- Мне пора возвращаться. - Она натянула перчатки. - Ты пошлешь мне весточку, когда вернешься?
- Если меня ждет успех, то в этом не будет нужды, - сказал Рейсшин. - Ты и так узнаешь.
Китиара чуть было не ухмыльнулась, но вовремя притворилась, будто старается подавить зевоту. Бросив взгляд в сторону Сота, она приготовилась уходил".
- Ну что же, тогда прощай, братец. - Как она ни старалась, ей не удалось полностью подавить в своем голосе сердитые нотки. - Мне очень жаль, что ты не разделяешь моего пристрастия к ценностям этого мира. Ты и я - вместе мы могли бы совершить немало великих дел.
- Прощай, Китиара... - Рейстлин, пожалуй, впервые за сегодняшнюю ночь назвал ее по имени, но это ничего не значило. Его тонкая рука властным жестом призвала из мрака прислуживавшую ему тень, чтобы та проводила поздних гостей.
- Кстати, сестрица, - добавил маг, когда Китиара уже стояла на пороге, - кажется, я обязан тебе жизнью. Во всяком случае, мне так рассказывали. Я хочу, чтобы ты знала: со смертью Ариакаса, который непременно убил бы тебя, не поспей я вовремя, я считаю свой долг уплаченным. Больше я ничем тебе не обязан.
Китиара пристально вгляделась в его золотистые глаза, стараясь понять, что это: обещание, угроза или что-то еще... Но нет, ничего нельзя было понять по этим глазам. Абсолютно ничего.
В следующее мгновение Рейстлин произнес магическую формулу и исчез, словно его и не было.
Обратный путь через Шойканову Рощу оказался куда как проще. Люди, идущие из Башни, были неинтересны Стражам. Китиара и Сот шагали рядом, причем Рыцарь Смерти двигался совершенно бесшумно, а его ноги даже не приминали опавшей листвы.
Китиара молчала до тех пор, пока они не пересекли внешней границы страшной Рощи и не вышли на твердую мостовую городской улицы. Солнце уже слегка поднялось над горизонтом, и небо над Палантасом быстро светлело, сменяя глубокий темно-синий свет на бледно-розовый и серый. То тут, то там просыпались горожане, чей род занятий предписывал им подниматься с рассветом, и Китиара уже слышала в дальнем конце пустынной улицы звуки торопливых шагов и скрип открываемых ставней. Только теперь она до конца ощутила, что снова вернулась, в мир живых. Китиара глубоко вздохнула.
- Его нужно остановить, - сказала она Соту. Бессмертный никак не отреагировал на ее слова, и Китиара подумала, что он, видимо, еще не решил, чью сторону принять. Впрочем, в его выборе она почти не сомневалась.
- Я знаю, это будет нелегко, - заметила она, надевая шлем и легкими шагами направляясь к Скаю, который, завидев ее, победоносно вскинул голову. С любовью потрепав дракона по голубой чешуйчатой шее, Китиара снова обратилась к рыцарю:
- Но нам и ни к чему заступать дорогу Рейсшину. Его план невыполним без госпожи Крисании. Стоит убрать ее, и он вынужден будет остановиться. При этом ему вовсе не обязательно знать, что я имею к этому какое-то отношение. В конце концов, в Вайретском Лесу погибла уйма народа! Разве я не права?
Сот медленно кивнул, и в его глазах полыхнул мрачный огонь.
- Вот и займись этим, - распорядилась Китиара. - Пусть все выглядит как... гримаса судьбы. Мой маленький братец, по всей видимости, преклоняется перед судьбой, Провидением и прочим подобным вздором. - Она взобралась в седло и решительно закончила:
- Когда он был маленьким, я учила его, что, если он сделает то, что я запрещаю, значит, ему обеспечена трепка. Похоже, настала пора освежить его память и повторить забытый урок!
Повинуясь ее команде, Скай взрыл булыжную мостовую когтями мощных лап и, расправив широкие крылья, взвился в небо. В тот миг жители почувствовали, что легкая тень, покрывавшая их город, растаяла, но мало кто видел, как дракон со всадником на спине покинул Палантас.
Сот остался стоять на краю Шойкановой Рощи.
- Я тоже верю в судьбу, Китиара, - пробормотал Рыцарь Смерти. - В судьбу, которую человек творит для себя своими собственными руками.
Он бросил взгляд вверх, на узкие окна Башни Высшего Волшебства, и увидел свет в той комнате, которую они недавно покинули. В следующий миг Башню снова окутал густой мрак, преданно льнущий к ее холодным каменным стенам, она погрузилась во тьму, которую не в силах были рассеять даже яркие солнечные лучи. Но даже сквозь эту тьму пробивался один крошечный огонек в стрельчатом окне под самой крышей Башни. Должно быть, в этой комнате Рейстлин сейчас плел паутину своих заклинаний.
- Интересно, кто кому преподаст урок? - усмехнулся Рыцарь Смерти, поводя закованными в почерневшую броню плечами, и тут же исчез, бесследно растворился в черных тенях, которые с наступлением дня становились все бледнее и бледнее.

Глава 6

Вот тут и остановимся, - сказал Карамон, направляясь к покосившемуся строению, которое, нахохлившись, словно больное животное, виднелось под деревьями в стороне от дороги. - Может быть, она побывала здесь.
- Сомневаюсь, - замелил Тассельхоф, с подозрением рассматривая вывеску, что болталась над дверью на ржавой цепи. - "Разбитая Кружка" не кажется мне тем местом, куда могла бы...
- Ерунда, - ворчливо перебил его Карамон. За краткое время их совместного путешествия он не раз уже выказывал ворчливость и раздражение. - Должна же она питаться. Даже самым великим жрецам приходится время от времени обедать, чтобы не протянуть ноги и не отправиться на встречу со своими богами раньше назначенного срока. Может быть, кто-то из посетителей встречал ее на пути. Пока что нам не очень везет.
- Да, - согласился Тас. - Однако нам повезло бы больше, если бы мы искали госпожу Крисанию не в тавернах, а на дорогах.
- Чудак, - удивился Карамон, - таверны-то строят у дорог, так что это одно и то же.
Они были в пути уже три дня, и самые худшие опасения Тассельхофа относительно неудачного начала потихоньку сбывались. Кендеры, как правило, очень любят путешествовать. Все они в возрасте примерно двадцати лет заболевают "бродячей болезнью" и с радостью отправляются на поиски приключений в неведомые края и страны, заодно пополняя свои небольшие, но очень вместительные кошельки и дорожные сумки всевозможными диковинными предметами, которые, конечно же, попадают туда по чистой случайности. Инстинкт самосохранения и чувство страха почти совершенно чужды народу кендеров. По большей части ими движет неуемное любопытство, которое заставляет их забираться в самые невероятные места. К счастью для большинства жителей Кринна, кендеры весьма немногочисленны, иначе никому от них не было бы житья.
Тассельхофу Непоседе было около тридцати лет, во всяком случае, он сам так считал. Во многих отношениях Тас был типичным кендером. В свое время он исходил Ансалон вдоль и поперек. Сначала он путешествовал вместе со своими родителями, а после того, как они состарились и осели в Кендерхольме, продолжил скитаться в одиночку. Это длилось до тех пор, пока Тассельхоф не встретил гнома-кузнеца по имени Флинт Огненный Горн и его друга, Таниса Полуэльфа. После того как к ним присоединились Стурм Светлый Меч и братья-близнецы Карамон и Рейсшин, Тас оказался вовлеченным в самое захватывающее приключение в своей жизни - Войны Копья.
Однако в некоторых отношениях Тассельхоф был непохож на своих соплеменников, хотя сам он, упомяни об этом кто-нибудь вслух, со всей горячностью бросился бы опровергать подобное утверждение. Смерть Стурма и Флинта - двух друзей, к которым он был искренне привязан, - глубоко затронула его душу. Он впервые узнал, что такое страх, причем страх не за свою шкуру. Это был страх и тревога за тех, кого он любил. В настоящий момент больше всего Тассельхофа заботил Карамон, и с каждым днем забота эта росла.
Поначалу их путешествие показалось даже приятным. Отойдя от дома Тики на приличное расстояние, Карамон понемногу перестал ворчать по поводу ее жестокосердия, а также по поводу неспособности мира в целом понять тонкую и нежную душу столь выдающейся личности, каковою он, Карамон, без всякого сомнения, являлся. Гигант даже несколько раз приложился к своей заветной фляжке, отчего настроение его заметно улучшилось. Отпив еще пару глотков, он принялся рассказывать о своих похождениях, когда сразу после войны помогал выслеживать прячущихся в лесах драконидов. Тасу было интересно послушать старого товарища, и, хотя ему приходилось постоянно следить за тем, чтобы Бупу не попала под колеса фургона или не забрела в грязную лужу, утро показалось ему довольно славным.
После полудня, когда фляжка совсем опустела, кендер решил, что Карамон весьма расположен послушать его истории о том, о чем он никогда не уставал рассказывать снова и снова. Однако на самом интересном месте, когда Тассельхоф описывал, как он угнал у чудовищ шерстистого слона, которого в тех местах называли мамонтом, и как волшебники метали ему вослед смертоносные молнии, гигант внезапно остановился у некстати подвернувшейся таверны.
- Я только наполню флягу, - пробормотал он и вошел внутрь.
Тассельхоф хотел было войти следом, но взгляд его упал на Бупу, которая, раскрыв рот, глазела на добела раскаленный горн в кузнице на противоположной стороне дороги. Подумав, что она, чего доброго, подожжет либо себя, либо поселок, либо и то и другое, Тас вздохнул и остался с ней на свежем воздухе (в большинство таверн овражных гномов не допускали из-за характерного запаха). В конце концов, вряд ли Карамону потребуется больше пятнадцати минут...
Через два часа с небольшим Карамон, пошатываясь, появился в дверях.
- Где ты пропадал? - напустился на него кендер.
- Я просто... ик! Просто немного... на посошок. Одну...
- Я отправился в путь с заданием! - в отчаянии завопил кендер. - С заданием, которое мне дала весьма важная персона и от которого, быть может, зависит ее судьба. А я вынужден торчать тут на солнцепеке в компании с девчонкой, да еще из племени овражных гномов! - Тассельхоф негодующим жестом указал на Бупу, которая мирно спала в придорожной канаве. - Я чуть не помер со скуки, пока ты лакал там свою "гномью водку"!
- 3-знаешь, че-чево... - Карамон вытянул губы. - Ты чево-то заговорил совшем к-как Тика...
Начиная с этого момента, все пошло кувырком.
Вечером того же дня они остановились у перекрестка.
- Давай пойдем туда. - Тас указал рукой на одну из дорог. - Госпожа Крисания наверняка догадывается, что кто-нибудь попытается ее задержать. Скорее всего, она изберет для себя не самый исхоженный путь, чтобы попытаться сбить преследователей со следа. Мне лично кажется, что нам надо попробовать пройти тем путем, которым мы шли два года назад, когда удирали из Утехи...
- Ерунда! - фыркнул Карамон. - Она женщина, да к тому же еще и жрица. Она изберет самую легкую дорогу. Мы отправимся по пути, ведущему к Гавани.
Тас сомневался в верности выбранной дороги, и, как вскоре оказалось, не зря. Не успели они пройти и нескольких миль, как им повстречалась еще одна таверна. Карамон, естественно, устремился внутрь, чтобы расспросить посетителей о женщине, чье описание было бы схоже с внешностью Крисании. Тас снова остался на дороге один, вместе с Бупу. Через час его спутник появился в дверях. Лицо Карамона было раскрасневшимся, но приветливым.
- Ну что, видел ее кто-нибудь? - поинтересовался кендер.
- Кого? Ах, да... Нет, не видел.
И теперь, два дня спустя, они не преодолели еще и половины пути до Гавани, хотя кендер уже мог бы составить подробный путеводитель по придорожным тавернам.
- Раньше, - вслух подумал кендер, - мы могли бы за это время дойти до Тарсиса и обратно!
- Тогда я был моложе, - возразил Карамон. - Я был совсем юнец. Теперь же я - матерый. Мое тело... ик... матерое. Мне трудно взять прежний темп - тело должно набраться сил.
- Кое-чего оно набирается, - мрачно сказал Тас себе под нос, - но отнюдь не силы.
Действительно, после каждого часа ходьбы Карамону требовался отдых. Иногда он принимался громко стонать на ходу и, обливаясь потом, едва не падал. Ну а если он заваливался где-нибудь на травке, то даже соединенными усилиями Тас и Бупу не могли поднять его на ноги, так что требовалось срочное вмешательство фляжки с водкой. Всю дорогу Карамон, не переставая, уныло жаловался на свою горькую участь: доспехи натирали ему кожу во всех мыслимых и немыслимых местах, он то жестоко страдал от голода, то от палящих лучей солнца, то от жажды. Он настаивал, чтобы ночевать они останавливались на каком-нибудь постоялом дворе, и тогда Тассельхоф получал сомнительное удовольствие наблюдать за тем, как гигант напивается до бесчувствия. После этого кендер на пару с трактирщиком, выбиваясь из сил, отволакивали бесчувственное тело в комнату, где Карамон храпел до обеда следующего дня.
Наконец однажды утром (покинув двенадцатую по счету таверну, в которой не обнаружилось никакого следа госпожи Крисании) Тас впервые всерьез задумался о том, чтобы плюнуть на приключения, остепениться и, вернувшись в Кендерхольм, купить себе маленький уютный домишко с огородом.
В поддень они подошли к "Разбитой Кружке". Карамон немедленно отправился на разведку, а Тассельхоф остался стоять посреди дороги, сжимая в руке грязную ладошку Бупу. Подавив вздох, который родился в его груди при взгляде на то, что сталось с его новенькими зелеными башмаками, кендер принялся мрачно рассматривать неопрятное, полуразвалившееся строение.
- Моя это не нравится больше, - решительно заявила в этот момент Бупу. - Твоя говорить, мы найти красивый мужчина в красный плащ. Но мы найти только этот жирный пьяный. Я вернуться домой, к Верховный Блоп Пфадж Первый.
- Нет, не уходи! - в отчаянии взмолился Тассельхоф. - Потерпи еще немного.
Мы найдем этого... гмм-м... красивого мужчину. Или, на худой конец, красивую женщину, которая хочет помочь красивому мужчине. Может быть... может быть, тут дядя Карамон что-нибудь узнает.
Но Бупу ему не поверила. Неудивительно, ведь Тас сам не верил своим словам.
- Вот что, - сказал он решительно, - подожди меня здесь. Совсем недолго. Я принесу тебе что-нибудь вкусненькое. Ты обещаешь, что никуда не уйдешь?
Бупу, с подозрением рассматривая кендера, причмокнула губами.
- Моя подождать, - сказала она и плюхнулась на обочину. - Но только пока обед.
Тассельхоф, решительно выставив вперед подбородок, последовал за Карамоном в таверну. Им необходимо было объясниться...
Оказалось, однако, что в этом нет нужды.
- Ваше здоровье, господа! - поднимая к губам огромную кружку и обращаясь к нескольким оборванцам, которые собрались в таверне, провозгласил Карамон.
Посетителей, несмотря на обеденный час, было совсем немного: пара путешествующих гномов, которые сидели за столиком у самой двери, да несколько человек, одетых как бродяги. Все они слегка приподняли кружки в ответ на приветствие Карамона.
Тас опустился на скамью рядом с гигантом. О его подавленном состоянии наглядно свидетельствовал тот факт, что он вернул одному из гномов кошелек, который, сам того не сознавая, срезал с его пояса при входе в таверну.
- Вот, вы уронили, - возвращая добычу удивленному гному, пробормотал кендер неловко.
- Мы ищем одну молодую женщину, - сказал Карамон и громко объявил ее приметы, как делал это в каждой таверне, что попадалась на их пути от Утехи и досюда. - Черные волосы, невысокого роста, хрупкого телосложения, с бледным лицом и в белом одеянии. Она - жрица...
- Ага, мы видали ее, - кивнул один из бродяг. Пиво в Карамоновой глотке забурлило.
- Д-да? - откашливаясь и отплевываясь, с трудом переспросил он.
Тас поднял голову.
- Где? - спросил он с тревогой.
- Мы шли через лес, к востоку отсюда, - ответил бродяга, указывая большим пальцем куда-то себе за плечо.
- Вот как? - с сомнением спросил Карамон. - А что вам самим понадобилось в тамошних краях?
- Мы охотились за гоблинами. Их полным-полно прячется по лесам вокруг Гавани.
- Загару гоблинских ушей платят три золотых, - поддержал его товарищ и улыбнулся беззубой улыбкой, - если, конечно, повезет.
- Так что женщина? - вернулся к занимавшему его вопросу Тассельхоф.
- Да она, видать, тронутая. - Бродяга покрутил пальцем у виска. - Мы сказали ей, что окрестности кишат гоблинами и что ей не следует путешествовать одной. Но она ответила, что жизнь ее в руках не то Палантана, не то кого-то еще. В общем, эта штуковина, о которой она говорила, должна о ней позаботиться.
Карамон наконец откашлялся и поднес к губам кружку.
- Это очень на нее похоже, - заметил он. Тассельхоф вскочил на ноги и выхватил кружку из рук? исполина.
- Какого... - гневно вскинулся Карамон.
- Пойдем скорее! - перебил кендер, пытаясь заставить спутника встать. - Нам нужно идти. Спасибо вам за помощь, - обратился он к бродягам и, отдуваясь, потащил Карамона к дверям. - Где, вы говорите, она вам повстречалась?
- Милях в десяти к востоку отсюда. Тропа начинается там, за таверной - ответвляется от главной дороги. Идите по ней, и она проведет вас сквозь лес.
Раньше ею пользовались, чтобы сократить путь до Гатавая, но в последнее время там стало слишком опасно.
- Еще раз большое спасибо. - Тас вытолкал протестующего Карамона из таверны.
- Да будь оно все проклято, Тас! - сердито прорычал Карамон. - Куда мы спешим? Мы могли бы, по крайней мере, пообедать... - Он вырвался из рук кендера и попытался было вернуться в таверну.
- Карамон! - приплясывая от нетерпения, настойчиво повторил Тас. - Подумай хорошенько! Вспомни! Ты что, не понимаешь, где она? Взгляни... - Он сунул руку в одну из своих вместительных сумочек и вытащил оттуда целую связку карт.
Второпях разыскивая то, что ему было необходимо, он бросал лишнее прямо на землю.
- Взгляни! - повторил он, разворачивая нужную карту.
Гигант побагровел, пытаясь сфокусировать зрение на тонких перекрещивающихся линиях.
- Ну, что тут?
- Вот... вот тут, приблизительно, мы, а вот тут, к югу от нас, - Гавань.
Напротив нее расположен Гатавай. Вот тропа, о которой говорили твои собутыльники, а вот... - Кендер ткнул пальцем в карту.

Предыдущая страница 5 Следущая страница


Час близнецов

Карамон прищурился.
- Ом... Омраченный Лес, - пробормотал он. - Омраченный Лес. Что-то знакомое.
- Конечно, знакомое! Мы чуть там не погибли! - завопил Тассельхоф, размахивая руками, словно мельничными крыльями. - Если бы Рейстлин не спас нас... - Заметив на лице Карамона ухмылку, кендер с горячностью продолжил:
- Что с ней будет, если она окажется там одна?
Карамон отвернулся от его умоляющего взгляда и, прищурясь, посмотрел на исчезающую в лесу заросшую тропу. Ухмылка его стала еще шире.
- Ты что, ждешь, что я ее остановлю? - поинтересовался он.
- Естественно! Мы должны ее остановить! - начал было Тас, но внезапно осекся. - Так ты с самого начала никуда не собирался, - глядя в глаза Карамону, негромко, но внятно проговорил кендер. - Ты с самого начала не собирался идти вслед за ней. Ты просто хотел прогуляться по округе, попьянствовать и повеселиться, а потом вернуться к Тике, пустить слезу и упросить ее взять тебя обратно, как последнего...
- А что ты хотел? - пряча глаза, пробормотал Карамон. - Как я могу помочь этой фанатичке отыскать Башню Высшего Волшебства?
Он чуть не плакал, но Тассельхоф не сводил с него уничтожающего взгляда.
- Я не хочу искать никакой Башни! Я поклялся, что никогда в жизни и близко не подойду к этому гнусному месту! Там они уничтожили Рейстлина, Тас. Когда он вышел, у него даже кожа переменилась и обрела этот жуткий желтый цвет. А глаза!
Эти проклятые глаза, которыми он видит только зло и смерть. Они изуродовали не только душу, но и его тело, Тас, - он кашлял так, что захлебывался и не мог дышать. И они... они заставили его убить меня! - Карамон судорожно всхлипнул и закрыл лицо руками.
- Он... он не убивал тебя, Карамон, - сказал наконец кендер, чувствуя себя совершенно беспомощным. - Танис рассказывал мне. Рейстлин не мог отвечать за себя - он был болен, весь изранен и ничего не видел вокруг. Он не понимал того, что делает.
Но Карамон только покачал головой, и мягкосердечный кендер почувствовал, что не может его винить. "Неудивительно, что он не хочет туда возвращаться, - с раскаяньем подумал Тассельхоф. - Наверное, мне следует отвести его домой. Вряд ли в таком состоянии от него может быть какая-то польза".
Но потом он вспомнил, что Крисания одна, в Омраченном Лесу...
- Однажды я разговаривал с тамошним духом, - сказал Тас, - но не уверен, что меня помнят. Кроме того, здесь таятся гоблины. И хотя я их нисколько не боюсь, однако мне кажется, что если их будет больше трех-четырех, то я с ними не справлюсь.
Тассельхоф растерялся. Если бы Танис был тут! Полуэльф всегда знал, что делать, и умел находить нужные слова. Уж он-то смог бы заставил" Карамона прислушаться к голосу разума. "Но Таниса здесь нет, - напомнил кендеру внутренний голос, который иногда был очень похож на голос погибшего Флинта. - Выпутывайся сам, раззява!"
"Я не хочу, не хочу, чтобы все зависело только от меня!" - в отчаянии взвыл Тассельхоф мысленно и прислушался, ожидая, что скажет ему внутренний голос. Но голос молчал. Тас остался один.
- Карамон, - стараясь говорить как можно солиднее и неосознанно подражая интонации Таниса, сказал Тассельхоф, - просто доведи нас до границ Вайретского Леса. Потом можешь вернуться домой. Я думаю, что к тому времени мы будем уже в безопасности...
Но Карамон не слушал его. Упиваясь сладким вином жалости к самому себе, он опустился на землю и, прислонившись спиною к стволу дерева, бормотал сквозь слезы нечто невнятное о безымянном ужасе, словно уже упрашивал Тику принять его назад.
Бупу выбралась из своей лужи и, подойдя ближе, посмотрела сверху вниз на огромного воина.
- Моя пойти, - объявила она с отвращением. - Если моя захотеть жирные слюнтяи, я найти их много домой.
Кивнув на прощанье головой, Бупу медленно пошла прочь. Тас погнался за ней, схватил за руку и потащил обратно.
- Нет, Бупу, нельзя! Мы почти пришли! Неожиданно терпение кендера кончилось. Танис где-то далеко решал свои дела, и никого не было рядом, кто мог бы ему помочь. Тассельхоф чувствовал себя так, словно он только что, как уже случилось однажды, разбил Глаз Дракона. Может быть, то, что он собирался сейчас сделать, было не совсем правильно, но ничего иного, что он в состоянии был бы осуществить, в голову ему не пришло. Он подошел к Карамону и лягнул великана в голень.
- Ох! - вскрикнул Карамон жалобно. Боль заставила его вздрогнуть, и он с обидой уставился на кендера. - Зачем ты это сделал?
Вместо ответа Тассельхоф пнул его еще раз, причем гораздо сильнее. Карамон застонал и схватил кендера за ногу.
- Теперь моя стать весело, - заметила Бупу и, подбежав к Карамону, лягнула его по другой ноге. - Теперь моя остаться, - объявила она.
Гигант зарычал и, вскочив на ноги, свирепо посмотрел на кендера.
- Проклятье, Непоседа! Если это одна из твоих дурацких шуточек...
- Это не шутка, старый буйвол! - заверил Тассельхоф. - Я решил немного поучить тебя уму-разуму, вот и все. С меня довольно твоего нытья! Все эти годы ты только и делал, что хныкал да жаловался. Как же, благородный Карамон пожертвовал всем ради этой неблагодарной скотины - своего брата! Любящий Карамон всегда и во всем в первую очередь заботился о Рейстлине! Что ж, может быть, так, а может, и нет. Но лично я начинаю думать, что всегда и во всем ты заботился только об одном себе! Рейстлин, конечно, давно это чувствовал, но наконец-то и я увидел все в истинном свете! Ты заботился о брате только потому, что тебе самому от этого было хорошо! Это не Рейстлин нуждался в тебе, а ты нуждался в Рейстлине! Ты жил его жизнью, потому что боялся жить жизнью собственной!
Глаза Карамона яростно засверкали, а лицо побелело от гнева. Он медленно выпрямился и сжал свои огромные кулаки.
- На этот раз ты слишком далеко зашел, маленький ублюдок...
- В самом деле? - воскликнул Тассельхоф и подпрыгнул на месте. - Тогда слушай дальше, Карамон! Ты все время бормочешь и жалуешься, что ты никому не нужен. Неужели ты ни разу не задумался о том, что именно сейчас Рейстлин нуждается в тебе больше, чем когда-либо? А госпожа Крисания? Ведь ей ты тоже нужен! Но героический Карамон, с мозгами, поросшими плесенью, валяется здесь и трясется, как студень!
На миг Тассельхофу показалось, что он действительно зашел слишком далеко.
Карамон неуверенно шагнул вперед, и его лицо, искаженное страшной гримасой, покрылось багровыми пятнами. Бупу взвизгнула и спряталась за спину кендера. Но Тассельхоф стоял непоколебимо, точно скала, совсем как тогда, когда разгневанная эльфийская знать хотела порубить его на куски за разбитый Глаз Дракона. Огромная туша Карамона нависла над ним грозной глыбой, а от его дыхания, наполненного винным перегаром, кендер едва не задохнулся. Невольно он закрыл глаза, но не от страха: ему больно было видеть выражение гнева и отчаяния на лице друга.
Так он и стоял, ожидая страшного удара в лицо, от которого нос его вполне мог оказаться на затылке.
Но удара не последовало. Прошла минута, и Тас услышал шорох, треск кустарника и удаляющийся топот массивных ног. Тассельхоф осторожно открыл глаза. Карамон с шумом продирался по заросшей лесной тропе. Кендер вздохнул ему вослед. Бупу выбралась наконец из-за его спины.
- Было веселиться, - заявила она со знанием дела. - Моя остаться. Может быть, мы еще играть?
- Я так не думаю, - жалобно сказал Тассельхоф. - Идем. Наверное, нам можно теперь пойти следом.
- Ну хорошо, - с завидным спокойствием решила Бупу. - Может быть, мы поиграть другая игра, лучше.
- Да-да, - рассеянно кивнул Тассельхоф. Обернувшись через плечо, он бросил взгляд на убогую таверну, опасаясь, как бы кто-нибудь не подслушал их оживленной беседы и не захотел поучаствовать в скандале. Глаза Таса округлились от удивления.
Таверна "Разбитая Кружка" как сквозь землю провалилась. Ветхое строение, вывеска на ржавой цепи, гномы, бродяги, трактирщик и даже кружка, которую Карамон подносил к губам, - все исчезло, растворилось в свете полуденного солнца, словно дурной сон.

Глава 7

Пой, если дух твой весел,
Пой, коль двоится в глазах,
Пей за простушку Дженни
И за шесть лун в небесах.
Пей за матросов смелых,
Пой, если ветер ревет,
Рубиновый порт - твоя гавань,
Поставь паруса - и вперед.
Пой, пока не обсохли
Капли вина на устах,
Пей за конец дороги,
За гладкую шкуру пса.
Полюбят тебя девчонки,
И пес тебя не предаст.
Так ставь паруса, приятель,
Натягивай туже снасть!
К вечеру Карамон был вдребезги пьян.
Тассельхоф и Бупу нагнали его как раз в тот момент, когда гигант, запрокинув голову, стоял на тропе и хлестал из фляжки "гномью водку", стараясь не пролить ни капли мимо рта. Когда он наконец опустил фляжку и разочарованно заглянул одним глазом внутрь, колени его заметно подгибались.
- Ну, вот и все, - пробормотал Карамон себе под нос, и сердце Таса обреченно замерло.
"Вот я и попался, - подумал он мрачно. - Теперь, когда он в таком состоянии, что толку рассказывать ему об исчезнувшей таверне! Я сделал только хуже!" Однако он еще не понимал всей безнадежности положения. Все прояснилось только тогда, когда кендер приблизился к Карамону и похлопал его по плечу.
Гигант обернулся и едва удержался на ногах.
- Что?! Кто здесь? - Он лихорадочно оглядывал темнеющий лес.
- Я тут, чуть пониже, - подсказал Тассельхоф. - Мне просто хотелось заверить тебя, что я... сожалею о своей несдержанности...
- Как? Ох-х... - Карамон немного попятился и с дурацкой улыбкой на лице уставился на кендера.
- Привет, малыш, - обратился он к Тасу. - К-кен-дер... и ов-ов... овражный... - Он неуклюже поклонился. - А как... вашзвут?
- Что? - переспросил Тассельхоф.
- Каквашзвут, нзвите ваши имына, - с достоинством повторил Карамон.
- Ты знаешь меня, Карамон, - озадаченно сказал Тас. - Я - Тассельхоф.
- А моя - Бупу, - пискнула Бупу, и кендер заметил, что ее грязная мордашка засияла: очевидно, она решила, что это новая игра. - А твоя есть какой?
- Ты прекрасно знаешь, кто он такой, - раздраженно вклинился Тассельхоф, но опешил от неожиданности, когда Карамон перебил его.
- Я - Рейстлин, - торжественно заявил он и неуклюже поклонился. - Ве-великий и могу-ущественный маг...
- Ну хватит, Карамон! - сорвался кендер. - Я же сказал, что сожалею о...
- Карамон? - искренне удивился Карамон, и его глаза сначала широко распахнулись, а потом сузились в щелки. - Карамон мертв. Я убил его. Еще тогда, в этой... Браш... Башне Высшего Волшебства.
- Клянусь бородой Реоркса! - ахнул кендер.
- Его не Рейстлин! - заявила Бупу и смерила гиганта презрительным взглядом. - Разве?
- Нет, конечно, нет! - уверил ее Тассельхоф.
- Это плохой игра! - сказала Бупу. - Моя не нравится! Его не похож на красивый мужчина, который добрый ко мне. Он - жирный пьяный. Моя домой. - Она огляделась по сторонам. - Домой куда?
- Подожди, Бупу! - взмолился кендер, а про себя подумал: "Что происходит?
Что с ним?"
Ухватив себя за хохолок на макушке, Тассельхоф безжалостно его дернул. От боли на глаза навернулись слезы, но зато теперь он вздохнул с облегчением. На мгновение кендеру показалось, что он незаметно для себя задремал и увидел престранный сон.
Однако сон продолжался. Во всяком случае, кто-то из них - или он" или Карамон - явно грезил наяву.
- Смотри, - сказал Карамон, с трудом выговаривая самые простые слова. - Щас сотворю зако... заклинание. - Подняв руки вверх, он понес какую-то околесицу:
- Серая пыль и крысиные гнезда - бурранг! - Он указал на какое-то дерево. - Пуфф! - Потом слегка дунул на ладонь и попятился. - Горит! Дерево горит! Горит, горит, горит... как старый бедный Карамон!
Он качнулся и пошел выписывать по тропе кренделя.
- Полюбят тебя девчонки, и пес тебя не предаст! - перевирая мотив, орал Карамон. - Так ставь паруса, приятель!...
В отчаянии заломив руки, Тассельхоф помчался за ним. Бупу подумала и тоже заковыляла по тропе.
- Дерево не гореть, - серьезно сообщила она кендеру.
- Я знаю, - ответил Тассельхоф. - Это... ему так кажется.
- Его плохой маг. Теперь моя пробует. - Бупу порылась в своем дорожном узелке, который был настолько велик, что иногда заставлял крошку опрокидываться навзничь. С торжествующим воплем она извлекла оттуда иссохшую дохлую крысу.
- Только не сейчас, Бупу... - взмолился кендер, чувствуя, что и его начинают покидать последние остатки разума.
Карамон прекратил петь и теперь кричал что-то о паутине, которая заволокла весь лес.
- Моя должна сказать тайный магический слово, - предупредила Бупу. - Твоя не слушать. Иначе секрет пропал.
- Хорошо, не буду, - покорился Тас и прибавил шаг, надеясь догнать гиганта, который, несмотря на свои заплетающиеся ноги, устремился вперед с поразительной Прытью.
- Твоя слушать? - пыхтя за его спиной, спросила Бупу.
- Нет, - сказал Тас.
- Почему?
- Ты же сказала не слушать! - потеряв терпение, взорвался он.
- Тогда как твоя знать, когда не слушать, если твоя не слушать? - сердито осведомилась маленькая колдунья из породы овражных гномов. - Твоя специально!
Хотел украсть моя тайный магический слово! Моя идти домой!
Бупу остановилась и, развернувшись, проворно заковыляла в обратном направлении. Тас тоже остановился. Он видел, как Карамон впереди уцепился за ствол дерева. При этом он рычал столь воинственно, словно давал взбучку полудюжине драконов. Похоже было, что на это у него уйдет некоторое время, поэтому кендер предположил, что в ближайшие несколько минут Карамон никуда не денется.
Бранясь вполголоса, Тас развернулся и припустил за Бупу.
- Стой, Бупу! - воскликнул он, прихватив комок грязных тряпок в том месте, где, по его расчетам, предположительно должно было находиться ее плечо. - Клянусь тебе чем угодно, что не хотел украсть твое тайное магическое слово!
- Твоя уже украсть! - взвизгнула Бупу, размахивая перед лицом кендера дохлой крысой. - Твоя его сказать!
- Что я сказал? - удивился Тас, совершенно уже сбитый с толку.
- Тайный магический слово! Твоя сказать! - в ярости вскрикнула Бупу. - Вот, гляди!
Держа дохлую крысу перед собой и указывая ею в пространство, она завопила что есть мочи:
- Сейчас моя сказать тайный магический слово: "Тайный магический слова".
Вот! Теперь наша увидеть настоящий огненный магия!
Тас сжал голову руками и застонал.
- Гляди! Гляди! - в восторге пищала Бупу. - Моя зажечь! Моя зажечь! Оно не подводить - тайный магический слово! Упф! - Она показывала рукой куда-то в даль тропы. - Его плохой маг, моя знать.
Тас невольно посмотрел туда, куда указывал грязный палец, и вдруг часто заморгал. Впереди между деревьев на самом деле плясали языки пламени.
- Теперь я точно вернусь в Кендерхольм, - пообещал Тассельхоф самому себе.
- Мне положительно необходим маленький уютный домик... или поживу с родителями, пока мне не станет лучше.
- Эй, кто здесь? - раздался звонкий повелительный голос.
Тассельхоф почувствовал несказанное облегчение.
- Да это просто чей-то костер! - забормотал он, едва не пустив слезу от восторга и умиления. - Костер! И голос! Это она, она...
Чувствуя, что еще немного, и с ним случится истерика, кендер ринулся вперед сквозь сгустившийся вечерний сумрак.
- Это я, Тассельхоф Непоседа! - крикнул он. - Я... 0-ох!
Болезненный стон, сорвавшийся с губ Таса, был вызван тем, что Карамон довольно бесцеремонно сграбастал его своими ручищами, поднял над землей и зажал рот ладонью.
- Тс-с-с! - прошипел он ему на ухо, и у кендера все поплыло перед глазами от запаха "гномьей водки". - Там кто-то есть!
- Пф-бл-прккр! - Пытаясь вырваться, Тас яростно извивался в руках гиганта.
Карамон способен был насмерть задавить хрупкого кендера.
- Это тот, кого я ожидал увидеть! - кивая самому себе, многозначительно прошептал Карамон. Рука его еще крепче сдавила губы кендера.
Перед глазами Таса поплыли яркие голубые пятна. Он отчаянно боролся, изо всех сил стараясь разжать хватку гиганта, однако все было напрасно. Кендера, безусловно, ожидал бесславный и трагический конец, если бы у ног Карамона совершенно неожиданно не появилась Бупу.
- Тайный магический слово! - взвизгнула она и швырнула дохлую крысу прямо в лицо воину.
Отдаленный свет костра сверкнул в мертвых глазах-бусинках и отразился бликом на длинных желтых зубах, оскаленных в предсмертной гримасе.
- Уйя! - брезгливо вскрикнул Карамон, роняя кендера на землю. Тас упал на четвереньки и, жадно хватая ртом воздух, затряс головой.
- Что тут происходит? - раздался совсем рядом бесстрастный голос.
- Мы пришли... спасти вас... - объяснил Тас и, все еще сражаясь с головокружением, поднялся на ноги.
Перед ними на тропе возникла фигура в белой накидке, отороченной мехом, и Бупу с подозрением воззрилась на незнакомку.
- Тайный магический слово! - с гордостью заявила она, подбирая крысу и размахивая ей перед лицом праведной дочери Паладайна.

***

- Надеюсь, вы простите меня за то, что я не выказываю чрезмерной благодарности, - сказала Крисания Тассельхофу, когда они наконец уселись у огня.
- Я понимаю и прошу нас извинить. - Кендер с несчастным видом устроился на земле. - Я многое напутал и, как всегда, учудил целое представление, - с унылым видом продолжил он. - Мне и прежде говорили, что я способен любого свести с ума, однако, пожалуй, впервые мне удалось совершить это на самом деле.
Он засопел и с опаской покосился на Карамона. Исполин, закутавшись в плащ, сидел у огня прямо напротив него. Действие "гномьей водки" еще не кончилось, и он временами был то Рейстлином, то снова Карамоном. В качестве последнего он, чавкая и сыто рыгая, с аппетитом и в огромных количествах поглощал съестные припасы. Потом воин почтил их парой непристойных застольных песен - к полному восторгу Бупу, которая то и дело принималась подпевать и хлопать в ладоши.
Тассельхофа во время этого концерта раздирало противоречивое желание: либо расхохотаться, либо заползти куда-нибудь под гнилое бревно и умереть там со стыда.
Но в конце концов он рассудил, что Карамон с его похабными куплетами нравится ему гораздо больше, чем жутковатое перевоплощение толстяка в Рейсшина.
Метаморфоза эта всегда совершалась неожиданно, иногда прямо в середине очередного куплета. Тогда гигант начинал сутулиться, хрипло кашлять и озирать всех презрительно сощуренным взглядом. Время от времени он приказывал им заткнуться, хотя сам говорил больше и громче остальных.
- Это не твоя вина, - холодно разглядывая Карам она, сказала Крисания Тассельхофу. - Это вино сыграло с ним злую шутку. Карамон слишком тучен, простоват и не умеет владеть собой. Он готов подчиниться самым низменным своим желаниям. Не странно ли, что он - брат-близнец Рейстлина? Ведь Рейстлин прекрасно умеет владеть собой, он умен, образован, сдержан и столь изыскан. - Жрица недоуменно пожала плечами. - Безусловно, этот бедняга заслуживает самой глубокой жалости.
Поднявшись, она отошла на край поляны, где паслась стреноженная лошадь и лежала конская сбруя, и начала отстегивать от седла свернутую постель.
- Я должна буду упомянуть его в молитве Паладайну.
- Уверен, что молитва не помешает, - простодушно заметил Тассельхоф, - но мне кажется, что чашка тарбеанского чая помогла бы ему теперь гораздо лучше.
Крисания бросила на него взгляд, полный упрека.
- Я думаю, ты не помышлял о богохульстве, кендер, поэтому я прощаю тебе эти опрометчивые слова. Впредь, однако, я попросила бы тебя относиться к таким вещам с подобающей серьезностью.
- Я и говорил серьезно! - запротестовал Тас. - Карамону нужна только чашечка крепкого тарбеанского чая, и все...
Темные брови Крисании взвились вверх, и кендер осекся, хотя он понятия не имел о том, что могло до такой степени возмутить жрицу. Подавленный и опустошенный - он не мог припомнить, когда в последний раз чувствовал себя так скверно, - Тас принялся распаковывать свою постель. Наверное, ему было так же худо, когда вместе с Флинтом они летели на спине дракона во время битвы в Восточных Дебрях. Сначала дракон поднялся за облака, а потом устремился вниз по сужающейся спирали. На какое-то время в голове кендера все перепуталось - земля и небо поменялись местами. Потом, совершенно неожиданно, дракон оказался в нижнем слое облаков, и Таса окружила плотная молочная дымка.
- Тогда у него в голове творилось примерно то же, что и Сейчас. Госпожа Крисания восхищалась Рейстлином и жалела Карамона. Тас не был уверен, но ему казалось, что было бы неплохо вернуть все назад, как было прежде. Тогда Карамон был Карамоном, а теперь он из Карамона превратился не поймешь во что. Тогда и в помине не было придорожных таверн, которые бы исчезали, точно по мановению волшебного жезла. Никто не подозревал его в том, что он подслушал "тайный магический слово", когда он и не думал ничего подслушивать. Никто не подозревал его в святотатстве и богохульстве на основании невинного замечания о тарбеанском чае, который помог бы захмелевшему Карамону хоть отчасти прийти в себя.
"В конце концов, - расправляя одеяла, подумал Тассельхоф, - Паладайн и я - вовсе не чужие друг другу. Уж он-то поймет, что я имел в виду".
Вздохнув, он улегся и пристроил свою голову на свернутом плаще. Бупу, совершенно убежденная в том, что Карамон - это Рейстлин, крепко спала, свернувшись клубочком и с любовью положив голову на ногу гиганта. Карамон сидел тихо, опустив веки, и негромко гудел себе под нос какую-то песню. Он дважды прерывал ее: один раз - кашлем, а другой - громким требованием принести ему его колдовскую книгу, чтобы он мог выучить несколько новых заклинаний. В остальном Карамон вел себя довольно мирно, и Тас надеялся, что вскоре он заснет и вновь восстановит единство своей личности.
Тем временем дрова в костре прогорели, и языки пламени готовы были вот-вот погаснуть. Крисания расстелила свою постель на подстилке из еловых лап, чтобы предохранить себя от сырости. Тас зевнул. Эта праведная дочь Паладайна справлялась с трудностями походной жизни куда лучше, чем он ожидал. Она выбрала довольно удачное место для привала - неподалеку от тропы, возле чистого проточного ручья. Ей хватило ума не забраться в самую чащу этого страшного зачарованного леса. Зачарованный лес... о чем напомнило ему это сочетание слов?
Тас задумался об этом и, вздрогнув, очнулся от наползающей дремы. В мозгу промелькнуло что-то важное, но что? Зачарованный лес, призрачный лес...
- Омраченный Лес! - наконец догадался он и резко сел.
- Что? - переспросила Крисания, заворачиваясь в свой белый плащ и готовясь лечь.
- Омраченный Лес! - тревожно повторил Тас, с которого весь сон как рукой сняло. - Мы очень близко подошли к границам Омраченного Леса. Как раз об этом мы и хотели тебя предупредить, госпожа. Это жуткое место. Ты могла случайно забрести в него. Может быть, мы уже...
- Омраченный Лес? - Глаза Карамона открылись, и он обвел темнеющие вокруг поляны деревья мутным взглядом.
- Чепуха, - сказала Крисания, уютно устраивая голову на небольшой дорожной подушечке. - Мы пока не в Омраченном Лесу. До него еще миль пять. Только завтра мы выйдем на тропу, которая ведет туда.
- Ты... ты хочешь туда попасть? - ахнул Тассельхоф.
- Разумеется, - холодно ответила Крисания. - Я иду туда, чтобы просить о помощи Хозяйку Леса. Мне потребуется несколько месяцев, чтобы добраться отсюда до Вайрета, а в Омраченном Лесу живут серебряные пегасы, которые повинуются Хозяйке. Они доставят меня туда, куда мне нужно.
- Но как же призраки, духи, древний король-мертвец и его свита...
- С них были сняты проклятия за то, что они откликнулись на зов и вышли сражаться с Повелителями Драконов, - веско сказала Крисания. - Тебе следовало бы изучить историю Войн Копья, Тассельхоф, несмотря на то что ты в ней участвовал. Когда объединенная армия людей и эльфов вышла в поход, чтобы освободить Квалинести - страну эльфов, призраки Омраченного Леса сражались вместе с ними. Этим они завоевали себе избавление от проклятия, которое обрекло их на жуткое существование и не давало успокоения. Они ушли из этого мира, и никто больше их не видел.
- О! - с глупым видом сказал кендер. Некоторое время он молча оглядывался по сторонам, потом неуверенно пошевелился. - Один раз я разговаривал с ними, - признался он негромко. - Они были очень вежливы. Правда, они уж слишком внезапно появлялись и исчезали, но все равно они были очень вежливы. Это довольно печально, если...
- Я очень устала, - перебила госпожа Крисания. - Назавтра меня ждет неблизкий пуп". Овражного гнома я возьму с собой в Омраченный Лес. Ты же можешь забирать своего пьяного друга и возвращаться домой, где, я надеюсь, он получит помощь, в которой так нуждается. А теперь давай спать.
- Не следует ли одному из нас... посторожить? - неуверенно предложил кендер. - Эти бродяги сказали, что...
Он вдруг осекся. Бродяг он видел в таверне, которая потом загадочно исчезла.
- Чепуха, - сонно отмахнулась Крисания, - Паладайн будет охранять наш покой.
В свете угасающего пламени Тас видел, как она закрыла глаза и принялась беззвучно бормотать молитву.
Кендер сглотнул.
- Интересно, говорим ли мы об одном и том же Паладайне? - едва слышно пробормотал он, вспоминая Фисбена и чувствуя себя несказанно одиноким.
Слова его не предназначались ни для чьих ушей - он не хотел, чтобы жрица снова обвинила его в богохульстве. Потом Тас снова улегся на спину и некоторое время возился в одеялах, пытаясь устроиться поудобнее. Когда это ему не удалось, он снова сел и привалился спиной к стволу дерева. Сна не было ни в одном глазу. Ночной весенний воздух веял прохладой и свежестью, но кендер отнюдь не назвал бы его холодным. Небо было чистым, и спокойствие ночи не нарушало никакое движение. Окружившие поляну деревья, по стволам которых с едва слышным шорохом поднимались соки новой жизни, вели между собой свой собственный разговор на только им понятном языке, окончательно просыпаясь после долгой зимней спячки. Тас провел рукой по земле и почувствовал легкое прикосновение мягких стеблей молодой травы, пробивавшейся сквозь прелую прошлогоднюю листву.
Кендер вздохнул. Вокруг стоит прекрасная тихая ночь, но почему ему не спится? Что тревожит его? Может быть, это какой-то посторонний звук, почудившийся ему в ночной тишине? Может быть, это сучок хрустнул под чьей-то ногой?
Тас вздохнул и, затаив дыхание, прислушался. Ничего. Тишина. Он посмотрел в небо и увидел созвездие Платинового Дракона Паладайна, которое медленно вращалось вокруг Весов Гилеана, символа равновесия и гармонии. Напротив созвездия Паладайна распластался Пятиглавый Дракон Такхизис, Владычицы Тьмы.
- Ты слишком высоко забрался, - сказал Тас Платиновому Дракону. - И тебе приходится следить за целым миром, а не только за нами. Наверное, ты не будешь возражать, если я посторожу сегодня вместо тебя. Не подумай, что я не доверяю тебе, Платиновый Дракон, просто у меня такое чувство, что не только ты следишь за нами сегодняшней ночью. Если, конечно, ты понимаешь, что я имею в виду. - Кендер слегка поежился. - Не знаю, что это на меня вдруг нашло. Может быть, мы просто слишком близко подошли к Омраченному Лесу, и теперь я чувствую себя в ответе за всех.
Для любого кендера эта была неутешительная мысль. Тас привык отвечать только за себя, и когда он путешествовал с Танисом и остальными, то всегда находился кто-нибудь другой, кто отвечал за всю компанию в целом. С этими сильными, опытными воинами...
Чу, что это? На этот раз он определенно что-то слышал!
Вскочив на ноги, Тас некоторое время стоял неподвижно и до боли в глазах всматривался в темноту. Сначала он ничего не слышал, потом шорох повторился, потом...
Белка. Тас облегченно вздохнул.
"Ну что же, раз я все равно встал, пойду-ка подложу дров в костер", - решил он. Двинувшись через поляну, он посмотрел на Карамона и почувствовал болезненный укол В сердце. Насколько проще ему было бы стоять на страже, зная, что он в любую минуту может рассчитывать на сильные руки гиганта. Теперь же богатырь валялся на спине и, широко раскрыв рот, пьяно похрапывал. Бупу, обхватив его ногу, тоненько сопела рядом. Напротив них, за догорающим костром, мирно спала Крисания, подложив обе руки под нежную гладкую щеку.
Тас, судорожно вздохнув, бросил в костер несколько сучьев и короткое бревно. Проследив за тем, чтобы дрова занялись как следует, он продолжил свою вахту, пристально всматриваясь в просветы между деревьями, которые теперь были озарены дрожащими отсветами пламени. Должно быть, пляшущий огонь был виной тому, что ему показалось, будто стволы деревьев угрожающе раскачиваются. Потом кендер снова услышал какой-то странный звук.
- Это просто белка, - как можно спокойнее прошептал Тас.
Но что это там движется между деревьями? Показалось? Нет. Снова громко треснула ветка, на этот раз совсем близко. Белке не устроить столько шума. Рука Таса скользнула в один из кошельков и нашарила небольшой нож.
Лес качнулся и двинулся на кендера. Деревья смыкались вокруг всей поляны.
Тас попытался крикнуть, но в этот момент тонкая гибкая ветка обвилась вокруг его руки. - А-аа-и-и! - пискнул кендер, вырываясь на свободу, и наугад полоснул по ветке ножом.
Послышалось хриплое проклятье и вскрик боли. Тас почувствовал себя на свободе и перевел дух: ему еще ни разу не доводилось встречать дерево, которое умело бы разговаривать и чувствовать боль. Что бы это ни было, оно явно было живым...
- Тревога! - закричал кендер во всю силу своих легких и попятился назад. - Карамон, на помощь! Карамон...
Два года назад гигант оказался бы на ногах в то же мгновение, с мечом в руках, полностью стряхнувший сон и готовый к битве. Теперь же Тассельхоф увидел, как голова воина в пьяном блаженстве лишь едва повернулась в сторону.
- Госпожа Крисания! - завидев выбирающиеся из леса темные тени, неистово завопил кендер. - Проснись! Пожалуйста, проснись!
Он стоял уже так близко к костру, что ощущал его жар спиной и икрами ног.
Не спуская глаз с грозных теней, Тас наклонился и схватил за конец один из самых толстых суков, которые он недавно положил в огонь, искренне надеясь, что он еще не весь объят пламенем. Подняв сук, кендер выставил факел перед собой.
В полумраке мелькнула быстрая тень. Существо явно нацеливалось на кендера, и Тас, пытаясь отогнать его, взмахнул ножом. Свет факела упал на чудовище, и кендер мгновенно опознал его.
- Карамон! - взвизгнул он. - Дракониды! Крисания уже проснулась; краем глаза Тас видел, как она, сев на своей постели, недоуменно оглядывается по сторонам.
- К огню! - крикнул кендер. - Подойди к огню! Запнувшись о Бупу, Тассельхоф лягнул Карамона ногой.
- Дракониды! - снова заорал он. Карамон открыл один глаз, потом другой и с непонимающим видом огляделся вокруг.
- Карамон! Хвала богам! - с облегчением выдохнул Тас.
Карамон медленно сел, продолжая с озадаченным видом оглядывать поляну. Как бы там ни было, в глубине души он все еще оставался воином и был в состоянии смутно почувствовать опасность. Поднявшись на ноги, он рыгнул и схватился за рукоять меча.
- Что происходит? - пробормотал он, пытаясь зацепиться за что-нибудь заспанным взглядом.
- Дракониды! - заорал Тассельхоф, прыгая вокруг него, словно маленький огненный демон. При этом он так энергично размахивал факелом и ножом, что ему удавалось удерживать нападающих на почтительном расстоянии.

Предыдущая страница 6 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Дракониды? - пробормотал Карамон невнятно. - Что им надо?
Он с недоверием огляделся еще раз. Затем в свете факела он заметил оскаленную морду рептилии, и его глаза широко раскрылись. Должно быть, на миг в нем пробудились воспоминания о прошлом, так как он закричал громовым голосом:
- Дракониды! Танис, Стурм - ко мне! Рейстлин, готовь свои заклинания! Мы им покажем!
Но он никому ничего не мог показать. Рванув из ножен меч, Карамон ринулся вперед с гортанным боевым криком и - упал ничком.
Виновата в этом была Бупу, накрепко вцепившаяся в его башмак.
- О, нет! - простонал Тассельхоф.
Карамон все еще лежал на земле, моргая и встряхивая головой, не в силах понять, что сбило его с ног. Бупу спросонок завыла от страха и боли, а потом, ничего не понимая, укусила Карамона за икру.
Тас бросился вперед, чтобы помочь исполину - хотя бы оттащить от него Бупу, - но услышал пронзительный крик и остановился. Проклятье! Он совсем забыл про Крисанию. Развернувшись, он увидел, что жрица отчаянно отбивается от одного из драконьих воинов.
Тас бросился вперед и яростно пырнул драконида ножом. Человекоподобная рептилия взвизгнула, выпустила из лап Крисанию и упала на землю, тут же превратившись в камень. Кендер едва успел выдернуть из тела нож, иначе клинок застрял бы в окаменевшем трупе и Тас остался бы без оружия. Вслед за этим он потащил Крисанию к костру, где Карамон тщетно пытался стряхнуть с ноги Бупу.
Дракониды сомкнулись вокруг них плотным кольцом. Тас быстро огляделся по сторонам и понял, что они окружены. Но почему эти твари не нападают все сразу?
Почему они ждут?
- Ты в порядке? - спросил он Крисанию.
- Да, - кивнула она.
Лицо жрицы по-прежнему было мраморно-бледным и спокойным, так что если она и была испугана, то не подавала вида. Губы Крисании беззвучно шевелились - очевидно, она читала подходящую к случаю молитву. Кендер стиснул зубы.
- Вот что, госпожа, - грубовато сказал он и сунул Крисании в руку свой факел. - Тебе придется одновременно читать молитву и сражаться.
- Элистану это было по силам, значит, смогу и я, - просто ответила Крисания.
Из мрака под деревьями донеслись отрывистые слова команд. Тас не разобрал, что приказывал своим воинам невидимый командир, но понял, что голос этот не принадлежит дракониду. Одного звука этого голоса было достаточно, чтобы по спине кендера побежали холодные мурашки. Но раздумывать да гадать было некогда.
Дракониды бросились на них сразу со всех сторон, неуловимо быстро выбрасывая и пряча свои раздвоенные языки.
Крисания сделала неловкий выпад своей горящей головней, однако этого оказалось достаточно, чтобы мерзкие твари заколебались. Тас все еще пытался отогнать Бупу от Карамона, но ему это никогда бы не удалось, не приди невольно кендеру на помощь один из нападающих. Оттолкнув Таса с такою силой, что он чуть было не упал в костер, человек-ящер схватил Бупу своей когтистой лапой.
Этого ни в коем случае нельзя было делать. Правда, овражные гномы были известны всему Кринну своей трусостью и ненадежностью в битве, однако, оказавшись в безвыходном положении, они сражались с отчаянной яростью, как загнанные в угол крысы.
- Грязный тритон! - гневно заверещала Бупу и, оставив в покое ногу Карамона, вонзила свои зубы в чешуйчатую лапу драконида.
У Бупу было не много зубов, но все они были острыми и крепкими, а аппетит, с которым она вцепилась в тело ящера, можно было объяснить лишь скромным ужином.
Драконид протяжно завыл. Взмахнув клинком, он готов был прикончить обнаглевшего овражного гнома, но Карамон наконец поднялся и, пытаясь разобраться, что к чему, и беспорядочно размахивая мечом, по чистой случайности отсек ящеру лапу. Тварь рухнула. Бупу разжала челюсти и выпустила свою добычу - плотоядно облизнувшись, она принялась оглядываться по сторонам в поисках новой жертвы.
- Ур-ра! Карамон! - неистово заголосил Тас, подбадривая друга и не забывая при этом проворно орудовать ножом.
Его клинок мелькал то тут, то там и разил врагов с быстротой атакующей змеи. Госпожа Крисания, громко призывая Паладайна в заступники, опрокинула одного из ящеров ударом горящей головни и теперь сосредоточенно добивала лежащего.
Насколько Тас мог видеть, только три или четыре драконида все еще держались на ногах и могли .представлять опасность. Пока что они скрывались за пределами круга света, отбрасываемого костром, и опасливо приглядывались к Карамону. В полутьме им был виден только его гигантский силуэт с грозно сверкающим мечом, поэтому они благоразумно держались от гиганта на почтительном расстоянии.
- Покажи им, Карамон! - азартно крикнул Тассельхоф. - Посшибай им каменные головы!
Карамон медленно повернулся к нему, и кендер замолчал, заметив странное выражение его лица.
- Я не Карамон, - вкрадчиво сказал он. - Я - Рейстлин, его брат. Карамон мертв, это я убил его.
Исполин посмотрел на свою руку, сжимавшую меч, и вдруг отбросил клинок в сторону с таким видом, словно рукоятка обожгла его.
- Что это я вооружился мечом и щитом? - удивленно спросил он самого себя.
- Мое оружие - магия, я не могу творить заклинания, пока мои руки связаны железом...
Тассельхоф испуганно икнул и бросил тревожный взгляд на драконидов.
Рептилии тоже обменялись озадаченными взглядами. Потом они медленно двинулись вперед, не спуская настороженных глаз с Карамона. Очевидно, они ожидали какого-то подвоха.
- Ты не Рейстлин, ты - Карамон! - в отчаянии закричал Тас, но гигант не обратил на него ни малейшего внимания.
Разум его, все еще отравленный "гномьей водкой", по-прежнему отказывался возвращаться в реальность. Карамон безмятежно закрыл глаза, вытянул вперед руки и забормотал какую-то галиматью.
- Антснест, сильвераш, букара... - твердил он, медленно раскачиваясь из стороны в сторону.
Прямо перед Тасом выплыла из темноты ухмыляющаяся рожа ящера. Сверкнула сталь, и в голове кендера вспыхнуло яркое солнце...
Тассельхоф упал. По лицу его струилась какая-то горячая жидкость, затекая в глаза и в рот. Кендер почувствовал металлический привкус крови, но ничего не мог поделать. Он устал... страшно устал...
Но сильнее усталости была боль. Он хотел заснуть, но боль не позволила.
Тас боялся пошевелить головой из опасения, что она расколется на две половинки, словно гнилой орех. Так он и лежал, совершенно недвижимый, и смотрел на мир одним глазом - тем, который еще не был залит кровью.
Уши кендера слышали пронзительный визг Бупу - так в руках мучителя мог визжать маленький беззащитный зверек. Затем визг внезапно оборвался, и на несколько мгновений над поляной воцарилась полная тишина. Через пару секунд снова раздался вскрик, потом - мучительный стон, и огромное тело рухнуло на землю совсем рядом с ним. Это был Карамон. Изо рта его текла кровь, неподвижные глаза были широко открыты.
Тассельхоф удивился, что не чувствует ни печали, ни сожаления. Он вообще ничего не чувствовал, кроме страшной боли в голове. Над ним с мечом в руке стоял огромный драконид, и кендер знал, что тот сейчас его прикончит, но не мог даже пошевелиться. Ему было все равно, и он лишь беззвучно умолял ящера вс медлить и поскорее прекратить муку, которая безжалостно терзала его.
Затем где-то рядом мелькнул белый плащ, и раздался громкий чистый голос, призывающий Паладайна. Драконид тут же исчез, и Тас услышал, как его когтистые лапы с треском ломают кусты уже вдалеке отсюда. Белый плащ приблизился, легкая и прохладная рука прикоснулась к голове кендера, и он снова услышал имя Паладайна. В тот же миг боль куда-то исчезла, и Тассельхоф заморгал обоими глазами, пытаясь увидеть что-то сквозь наплывшую кровь.
Крисания тем временем склонилась над Карамоном, и кендер заметил, как веки гиганта дрогнули, приоткрылись и снова сомкнулись - на этот раз уже в глубоком целительном сне.
"Ну, вот и все, - с облегчением подумал Тас. - Они ушли, и теперь все будет хорошо".
Потом он почувствовал, как мышцы его рук напряглись. Целительные силы жрицы продолжали вливаться в него, и Тас, приподнявшись на локте, всмотрелся в темноту.
Что-то приближалось к поляне. Что-то, что испугало драконидов или повелело им уйти. Чья-то тень вступала в круг света от костра. Он хотел возгласом предупредить о приближении грозной тени, но горло кендера стиснула внезапная судорога, а воля его натолкнулась на какое-то невидимое препятствие, которое не могла преодолеть. Парализованный страхом, кендер почувствовал, как голова его закружилась. Он не мог больше ясно соображать, и единственная мысль, промелькнувшая у него в голове, была о том, что на этот раз он выбрал себе приключение не по росту.
Потом кендер увидел, как госпожа Крисания выпрямилась, и подол ее белого плаща взметнул прелые прошлогодние листья у самого его лица. Жрица медленно пятилась от существа, которое неумолимо наступало на нес из темноты. Тас слышал, как она зовет Паладайна, однако скованный ужасом язык плохо ей повиновался.
Кендер и сам отчаянно желал закрыть глаза, но в его небольшом теле все еще сражались между собою страх и природное любопытство. Любопытство победило. Тас увидел, как страшный пришелец все ближе и ближе приближается к жрице.
Незнакомец был одет в доспехи Соламнийских Рыцарей, но латы его были оплавлены и покрыты окалиной. Когда между ним и Крисанией оставалось всего несколько шагов, пришелец вытянул вперед руку, и кендер увидел, что ладони у него нет.
Слова, которые он произносил, доносились не изо рта, глаза светились оранжевым огнем, а призрачные ноги ступали прямо сквозь пламя костра. От него веяло неизбывным холодом той страны, где страшный рыцарь принужден был обитать бессчетное количество лет, и кендер почувствовал, как этот холод пробирает его до самого мозга костей.
И все же Тас продолжал смотреть. Крисания по-прежнему пятилась, а Рыцарь Смерти с каждым шагом подходил к ней все ближе. Воин в черных доспехах поднял вторую руку и направил на Крисанию бледно светящийся указательный палец.
- Нет! - простонал Тас, чувствуя, как его охватывает леденящий душу ужас, не подвластный ни разуму, ни воле. - Нет!
Кендер затрясся, словно в лихорадке, хотя не имел ни малейшего представления о том, что сейчас произойдет.
- Умри, - сказал рыцарь.
Тас увидел, как рука Крисании метнулась к горлу и стиснула платиновый медальон Паладайна. Возле ее пальцев сверкнули ослепительно белые молнии, и вслед за этим жрица Паладайна упала на землю, словно бесплотный перст Рыцаря Смерти пронзил ее насквозь.
- Нет! - услышал Тассельхоф собственный крик. Оранжевые глаза медленно повернулись к нему, и в следующее мгновение холодная и сырая тьма, словно земля могилы, сомкнулась вокруг кендера...

Глава 8

Нервно ощупывая пальцами охранительные руны, вышитые на его черной накидке, Даламар с трепетом приблизился к двери в лабораторию мага.
Одновременно он торопливо повторял в уме оберегающее заклятие. Будь он молоденькими учеником, который приближается к уединенной келье своего могущественного учителя, повелевающего силами зла, такие предосторожности могли бы показаться неуместными. Осторожность же Даламара имела свои причины. У него были секреты, которые он не хотел раскрывать. В этом мире для Даламара не было ничего страшнее взгляда странных золотистых глаз, зрачок которых имел форму песочных часов.
Несмотря на трепет, который он испытывал перед учителем, всякий раз, когда он оказывался перед этой дверью, в его душе нарастало возбуждение, почти граничащее с восторгом. Здесь он видел столько чудесных вещей, удивительных... страшных...
Даламар поднял правую руку и начертил в воздухе магический знак, после чего пробормотал закрепляющий заговор. За этим ничего не последовало, и Даламар вздохнул с облегчением: на дверь не было наложено никакого заклятия. Возможно, впрочем, вырвавшийся у него вздох был вздохом разочарования. Отсутствие заклятия означало, что его учитель и господин не занят сейчас ничем серьезным, иначе бы он обязательно наложил на дверь магический запор. В щели под тяжелой деревянной дверью тоже не было заметно никаких подозрительных отблесков, которые иногда появлялись во время экспериментов учителя с огненными заклинаниями. Ко всему, ноздри Даламара не уловили никаких запахов, кроме ставшего привычным запаха химических реактивов и гнили.
Только произведя в уме все эти заключения, он приложил к двери кончики пальцев левой руки и приготовился ждать.
Однако на втором вдохе из комнаты послышалось тихое повеление:
- Войди, Даламар.
Дверь бесшумно отворилась, и темный эльф, на всякий случай изготовившись к любым неожиданностям, шагнул через порог. Но все было спокойно. Рейстлин сидел за старинным каменным столом, который был столь велик, что на нем мог свободно разлечься минотавр с Митраса и еще осталось бы-немало свободного места. Этот огромный стол, впрочем, как и все оборудование лаборатории, был частью прежней обстановки, которую Рейстлин обнаружил здесь после того, как объявил палантасскую Башню Высшего Волшебства своей.
Просторная полутемная комната казалась намного больше самой себя, крупнее, нежели она могла бы быть на самом деле, исходя из архитектуры самой Башни.
Даламар так и не разобрался до конца, в чем тут секрет, - возможно, что вовсе не комната увеличивалась, а он сам уменьшался в размерах, стоило ему переступить порог лаборатории. Стены ее, как и в кабинете Рейстлина, тоже были уставлены полками с книгами, и на Даламара глядели со всех сторон запыленные корешки, тускло поблескивающие руническими письменами или исчерканные стремительной скорописью. Стеклянные банки и колбы причудливой формы были расставлены на столах вдоль книжных стеллажей. Внутри них со сдержанной мощью бурлили разноцветные жидкости.
Много лет назад здесь, в этой лаборатории, властвовала могущественная магия. Маги всех трех Лож - Белой, Черной и Красной - объединили здесь свои усилия для того, чтобы создать Глаза Дракона, одним из которых до сих пор владел Рейстлин. Сюда маги Добра, Зла и Равновесия в последний раз сошлись все вместе, чтобы спасти Башни - оплоты своего могущества на Кринне - от Короля-Жреца из Истара и толп фанатиков, его последователей. Здесь они потерпели поражение, решив, что лучше им жить побежденными, чем сражаться, зная, что их магия способна разрушить мир.
Тогда маги были вынуждены оставить эту Башню и перебраться вместе со всеми своими книгами и колдовскими принадлежностями в другую Башню Высшего Волшебства, скрытую в самой глубине Вайретского Леса. После этого на палантасскую Башню было наложено заклятие, и вокруг нее поднялась страшная Шойканова Роща, которая должна была охранять ее от самозванцев до тех пор, пока не придет предсказанный "могущественный Властелин настоящего и будущего".
И он пришел.
Вот он, сидит в старинной лаборатории, сгорбившись над каменным столом, поднятым со дна моря в незапамятные времена. По бокам столешницы были вырезаны в камне затейливые руны, которые отклоняли любое заклятие, способное помешать магическим экспериментам. Поверхность стола при этом оставалась ровной, отполированной до зеркального блеска - Даламар видел на ней отражение синих переплетов книг, сложенных перед Рейстлином аккуратной стопкой, и блики свечного пламени.
Кроме книг, на рабочем столе мага покоились самые разные предметы: уродливые и изящные, восхитительные и ужасные. Все это были необходимые для заклинаний вещи, с которыми Рейстлин только что работал или собирался работать.
Сейчас он, что-то бормоча, просматривал некую колдовскую книгу, крошил в своих тонких пальцах какой-то предмет и ронял обломки в стоящий перед ним тонкий фиал.
- Шалафи, - негромко произнес Даламар эльфийское слово, означавшее "господин".
Рейстлин поднял голову.
Даламар почувствовал, как взгляд желтых глаз почти с физической болью пронзил насквозь сто сердце. Дрожь пробежала по его телу, и в мозгу молнией сверкнула мысль: "Он знает! Он догадался!" Однако невольный страх его никак не проявился внешне. Тонкие, приятные черты лица темного эльфа, не дрогнув, остались безмятежными и спокойными. Он бесстрастно встретил взгляд учителя, продолжая держать руки сложенными под накидкой, как предписывалось ему положением ученика.
О, как опасна оказалась его работа! Не мог он найти утешения и в том, что, когда Они сочли необходимым заслать соглядатая в ближайшее окружение мага, даже Они не посмели приказывать и ожидали, когда вызовется доброволец. Никто не отважился хладнокровно послать на верную смерть живое существо. И он, Даламар, сам выступил вперед.
Магия была единственным прибежищем в жизни Даламара. Он был родом из Сильванеста, однако теперь уже и сам не считал себя эльфом, как не считали его эльфом жители этой далекой страны. По рождению он принадлежал к самой низшей касте, поэтому и магии его обучили самой примитивной. Высшая магия в краю эльфов была уделом особ королевской крови. Однако Даламар все же вкусил могущества, и с тех пор оно превратилось для него в навязчивую идею. Он работал тайно, изучал сокровенные книги, считавшиеся для него запретными, и понемногу овладел магическим искусством, которое было доступно только высокородным.
Наиболее привлекала его именно темная магия, поэтому, когда обнаружилось, что он тайно носит черную мантию, на которую ни один истинный эльф не мог даже взглянуть спокойно, его изгнали из родной страны и перестали считать эльфом. С тех пор Даламара называли не иначе как "темный эльф", подразумевая, что он сторонится света. Даламара это вполне устраивало, так как к этому времени он открыл, что мрак тоже обладает могущественной силой.
И все же он отважился на это задание. Когда его спросили, почему он добровольно вызвался подвергнуть свою жизнь опасности, он спокойно ответил:
- Я бы рискнул даже своей душой ради возможности учиться у величайшего и самого могущественного мага нашего ордена.
- Возможно, именно это тебе и придется делать, - сказал ему негромкий печальный голос.
Голос этот возвращался к Даламару в воспоминаниях снова и снова, причем в самые неподходящие минуты, хотя он заметил, что чаще всего голос настигает его во тьме.
Что ж, царившая в Башне тьма действительно была самой темной, и это было не удивительно. Но случалось и по-другому: например, сейчас Даламар снова услышал его, и только ценой определенных усилий ему удалось заглушить этот голос в своем сознании.
- В чем дело? - негромко спросил Рейстлин. Маг всегда говорил тихо, почти мягко. Порой его голос был немногим громче шепота. Даламару же не раз случалось видеть бушевавшие в этом зале неистовые бури, когда сверкали ослепительные молнии, а раскаты грома были столь оглушительны, что он на несколько дней становился глуховат. Он был рядом с учителем, когда Рейстлин вызвал существ из другого плана бытия и заставил их повиноваться своим приказам - их пронзительные вопли и страшные проклятия до сих пор заставляли его просыпаться по ночам. Однако ни разу Даламар не слышал, чтобы Рейсшин повысил голос. Его мягкий, свистящий шепот странным образом был слышен даже среди безбрежного моря ярости и хаоса, и хаос тут же повиновался ему.
- Во внешнем мире происходят события, шалафи, которые требуют твоего внимания.
- В самом деле? - Рейстлин, готовясь продолжить свою работу, вновь опустил голову.
- Госпожа Крисания...
Рейстлин быстро взглянул на ученика, напомнив тому изготовившуюся к броску змею. Темный эльф невольно попятился назад под пристальным взглядом мага.
- Что там? Говори же! - прошипел Рейстлин.
- Ты... ты должен прийти и взглянуть сам, шалафи, - пробормотал Даламар. - Живец говорит...
Темный эльф обращался уже к пустому месту - Рейстлина за столом не было.
Подавив судорожный вздох, Даламар пробормотал заклинание, которое должно было в мгновение ока перенести его к учителю.
Глубоко под землей, под основанием Башни Высшего Волшебства, находилась крошечная комната, силой магии вырубленная прямо в скальной породе, которая служила фундаментом всей массивной постройке. Этой комнаты первоначально здесь не было, ее создал своими чарами Рейстлин. Называлась она Кельей Всеведения.
Посередине этой комнаты находился бассейн идеально круглой формы с темной неподвижной водой, из которой в самом центре бассейна вздымался язык голубого пламени. Упираясь в потолок, пламя не гасло ни днем, ни ночью. Вокруг бассейна неподвижно лежали Живцы.
Безусловно, Рейстлин был самым могущественным магом, живущим на Кринне, но магия сто была еще далеко не совершенна - никто не понимал этого так ясно, как он сам. Всякий раз, когда Рейстлин спускался в Келью Всевидения, он вынужден был воочию столкнуться с пределом своих возможностей, поэтому он старался появляться здесь только в случае крайней необходимости. Живцы, или Живые, были зримым, предметным воплощением его неудач и ошибок.
Эти уродливые существа, искалеченные магической метаморфозой, стали рабами подземной комнаты и теперь обречены были вечно служить своему создателю. Здесь они, избывая свою мучительную судьбу, корчились у огнедышащей воды бассейна, словно огромные личинки неведомых насекомых. Их влажно блестящие тела валялись прямо на каменном полу, который был скользким от гноя и испражнений. Впрочем, их было так много, что увидеть пол можно было лишь тогда, когда твари откатывались в сторону, давая дорогу своему создателю.
И все же, несмотря на то что жизнь являлась для них постоянным источником боли и мучений. Живцы никогда не жаловались. Их жребий был куда лучше удела Мертвых - тех безликих существ, которые неприкаянно бродили по темным коридорам Башни. Словно х насмешку, их иногда называли Бессмертными.
Рейстлин возник в комнате из пустоты - темная тень, воплотившаяся из мрака. Голубое пламя блеснуло на серебряных рунах, которыми был расшит его плащ, и замерцало на складках черного бархата. В следующее мгновение рядом с магом появился Даламар, и оба, подойдя к самому краю бассейна, остановились над темной спокойной водой.
- Где? - спросил Рейстлин.
- Зд-десь, Хозяин... - пробормотал один из Живцов, указывая на воду бесформенным отростком на туловище.
Рейстлин нагнулся к бассейну и вгляделся в воду, сделав Даламару знак последовать его примеру. В первое мгновение темный эльф увидел только отражение голубого пламени, потом пламя и вода смешались между собой, снова разделились, и Даламар оказался в лесу.
Он увидел огромного человека в скверно сидящих доспехах, который неподвижно стоял, глядя на тело женщины, одетой в белое. Рядом с женщиной, опустившись на колени и держа ее за руку, стоял кендер. Темный эльф слышал их разговор так ясно, как будто находился рядом с ними.
- Она мертва...
- Я в этом не уверен, Карамон. Мне кажется...
- Я достаточно часто видел смерть, чтобы не ошибиться. Она мертва, поверь мне. И это моя вина... моя...
- Ты кретин, Карамон! - гневно прорычал Рейстлин. - Что случилось? Как это случилось?
Даламар заметил, что, как только маг заговорил, кендер быстро вскинул голову.
- Ты что-то сказал? - спросил кендер у человека, который принялся ковырять мечом землю, - Нет. Должно быть, это ветер... - А что ты делаешь?
- Рою могилу. Нам нужно похоронить ее.
- Похоронить се? - Рейстлин коротко и горько рассмеялся. - Да-да, конечно, слюнявый болван! Это все, что ты в состоянии сделать! - Он ненадолго задумался.
- Я должен знать, что случилось. Что ты видел? - обратился маг к покрытому слизью Живцу.
- Они вс-с-тали лаг-герем в ле-су, Хоз-зяин. - Изо рта твари капала обильная пена, и слова были почти неразличимы. - Др-ракониды...
- Дракониды? - удивленно перебил Рейстлин. - Около Утехи? Откуда они взялись?
- Н-не з-нать! - в ужасе всхрипел Живец. - Я-я...
- Тс-с-с, - предупредил Даламар, жестом обращая внимание учителя на бассейн, где кендер громко спорил с гигантом.
- Ты не можешь похоронить ее, Карамон! Она не...
- У нас нет иного выхода, Тас. Я знаю, что это не правильно, но Паладайн, наверное, проследит за тем, чтобы ее душа спокойно завершила путь. Мы не можем разводить погребальный костер, пока драконьи воины где-то поблизости...
- Но ты только взгляни на нее, Карамон! На ее теле нет ни одной раны!
- Не хочу я глядеть на нее! Она мертва! Это моя вина! Мы похороним ее здесь, а потом я вернусь в Утеху и выкопаю могилу себе...
- Карамон!
- Иди, набери цветов и не мешай мне!
Даламар смотрел, как гигант выгребает разрыхленную землю руками и отбрасывает ее в сторону. По лицу его текли слезы. Кендер в нерешительности переминался возле мертвого тела. Лицо его, испачканное запекшейся кровью, выражало печаль и сомнение одновременно.
- Никаких следов, никаких ран, неизвестно откуда взялись дракониды... - Рейстлин нахмурился.
Неожиданно он опустился на колени рядом с Живцом, отчего тот в ужасе отпрянул в сторону.
- Говори, - приказал Рейстлин. - Рассказывай все. Я должен знать. Почему меня не позвали раньше?
- Д-д-драк-кониды уб-бивали, Х-хозяин, - словно в агонии, прохрипел Живец.
- Б-больш-шой ч-челов-век т-тоже убивал. П-потом приш-шел б-больш-шой т-темный!
Ог-гненные г-глаз-за. Я ис-спугалс-ся. Я б-боялся уп-пасть в в-воду...
- Я нашел Живца у самого края бассейна, - спокойно сообщил Даламар. - Другие сказали мне, что происходит что-то тревожное и странное. Тогда я заглянул в воду. Зная твой интерес к этой человеческой женщине, я поспешил...
- Хорошо, - Рейстлин в нетерпении оборвал объяснения Даламара.
Странные золотистые глаза его сощурились, губы плотно сжались.
Почувствовав гнев мага, несчастный Живец отполз как можно дальше. Даламар тоже задержал дыхание, однако гнев Рейстлина не имел к ним никакого отношения.
- Большой и темный, с огненными глазами - это же Сот! Значит, моя сестрица предала меня! - прошептал он. - Что ж, я чувствую твой страх, Китиара! Ты боишься! Я мог сделать тебя царицей этого мира. Я мог дать тебе несметные богатства и беспредельную власть. Но нет, ты, как и все, оказалась жалким червем с мозгами младенца!
Рейстлин поднялся и задумчиво посмотрел в бассейн. Когда он вновь заговорил, голос его был как всегда тих, но в нем звучала смертельная угроза.
- Этого я не забуду, моя дорогая сестра. Тебе повезло, что у меня есть другие, более срочные дела, иначе ты бы уже поменялась местами со своим прислужником - призрачным рыцарем!
Тонкие пальцы мага сжались в кулак, но Рейстлин тут же заставил себя расслабиться.
- Что же делать? Нужно что-то предпринять, пока мой брат не зарыл жрицу в могилу!
- Что происходит, шалафи? Я не понимаю... - несмело сказал Даламар. - Эта женщина - кто она? Что она для вас значит?
Рейстлин смерил ученика надменным взглядом, и эльф подумал, что тот сейчас упрекнет его за дерзость. Но маг промолчал. Его глаза на мгновение озарились внутренним огнем, и темный эльф вздрогнул, однако Рейстлин сумел подавить гнев, и взгляд его вновь стал бесстрастным.
- Разумеется, не понимаешь, - сказал маг. - Ты все узнаешь, но сперва...
Рейстлин замолчал. На лесной поляне, явленной в воде бассейна, возник еще один персонаж. Это был овражный гном, одетый в несколько слоев пестрых лохмотьев и волокущий за собой по земле большой дорожный мешок.
- Бупу! - прошептал Рейстлин, и губы его посетила редкая гостья - улыбка.
- Превосходно. Ты снова сослужишь мне добрую службу, малышка.
Протянув руку, Рейстлин наклонился и коснулся пальцами неподвижной воды.
Живцы дружно завопили от ужаса, ибо не раз видели, как жутко корчатся их сородичи, неосторожно свалившиеся в бассейн, прежде чем страшный жар превратит их в легкую струйку дыма. Но с Рейстлином ничего не случилось. Он пробормотал какие-то слова и, вынув руку из воды, спрятал ее под плащом. Даламар, однако, успел заметить, что пальцы мага стали белыми словно мрамор, а лицо исказила гримаса боли.
- Посмотрим! - возбужденно прошептал он. Даламар снова заглянул в бассейн и стал смотреть, как овражный гном подбирается к неподвижному телу женщины.
- Моя помогать!
- Нет, Бупу.
- Твоя не нравится мой магия! Моя идти домой. Во теперь моя помочь красивая госпожа.
- Во имя Бездны... - начал Даламар.
- Смотри! - приказал Рейстлин.
Даламар увидел, как грязная рука существа по имени Бупу нырнула в холщовый мешок. Порывшись там, Бупу достала довольно мерзкую на вид, дохлую, окоченевшую ящерицу. К этой дряни был привязан обрывок кожаного ремешка. Потом Бупу приблизилась к женщине и, когда кендер попытался помешать ей, грозно взмахнула перед его носом кулачком. Кендер вздохнул и, искоса поглядев на гиганта, продолжавшего яростно рыть землю, отступил я сторону. Печальное выражение его лица, покрытого запекшейся кровью, при этом нисколько не изменилось. Бупу опустилась на четвереньки и бережно положила ящерицу на неподвижную грудь женщины.
Даламар ахнул.
Грудь мертвой женщины дрогнула, и на ней слегка зашуршала белая ткань накидки. Даже Даламар услышал глубокое спокойное дыхание.
Кендер испустил торжествующий вопль.
- Карамон! Бупу вылечила ее! Она жива, взгляни!
- Какою... - Гигант прекратил копать и посмотрел на Бупу с изумлением и страхом.
- Ящерица лечить! - гордо сказала Бупу. - Всегда срабатывать.
- Да, малышка, - улыбнувшись, прошептал Рейстлин. - Насколько я помню, этот способ помогает даже от кашля.
Он провел рукой над поверхностью бассейна, и его голос зазвучал усыпляюще монотонно:
- А теперь спи, мой брат, усни, пока ты не выкинул еще какую-нибудь глупость. Спи, кендер, спи, маленькая Бупу. И ты спи, госпожа Крисания, спи в том царстве, где Паладайн охраняет тебя.
Продолжая бормотать заклинание, Рейстлин стал делать рукой такие движения, будто кого-то подзывал.
- Приди, приди, Вайретский Лес. Окружи их, пока они спят. Спой им свою волшебную песню. Замани их в чащу, на свои тайные тропы!
Закончив заклинание, Рейстлин повернулся к Даламару.
- А ты ступай за мной, ученик. - Легкая насмешка звучала в голосе мага, и, почувствовав ее, темный эльф внутренне содрогнулся. - Идем в мой кабинет.
Пришло время нам потолковать.

Глава 9

Даламар сидел в кабинете мага в том же самом кресле, в котором седела недавно Китиара, но, в отличие от нее, он чувствовал себя далеко не так спокойно. Где-то внутри тревожно билось ощущение неясной опасности, которое всегда сопутствовало его встречам с Рейстлином. Однако ему удавалось сдерживать свой страх. Внешне он не выказывал никакого беспокойства и выглядел скорее умиротворенным, а что до яркого румянца, появившегося на обычно бледных щеках эльфа, то его можно было объяснить благоговейным трепетом и восторгом оттого, что учитель почтил ученика своим доверием.
Вообще Даламар бывал в кабинете довольно часто, но - в отсутствие учителя.
Рейсшин обычно проводил свои вечера в одиночестве, занятый изучением книг, которыми были уставлены полки. В это время никому не позволялось мешать ему.
Даламар посещал кабинет только в дневные часы, да и то лишь тогда, когда у Рейстлина были дела где-то в другом месте. Только в это время темному эльфу позволялось, нет - предписывалось изучать колдовские книги самостоятельно. Да и то не все. Рейстлин строго-настрого запретил ему даже прикасаться к книгам в темно-синих переплетах.
Разумеется, однажды Даламар попытался нарушить запрет. Переплет книги был пронзительно холодным на ощупь, таким холодным, что обжег ему пальцы. Не обращая внимания на боль, темный эльф открыл книгу, но, бросив на страницы всего один беглый взгляд, поспешно ее захлопнул. Все слова были перепутаны, и он не смог разобрать ни строчки. И только потом он обнаружил, что книги защищены охраняющим заклятием. Любой, кто осмелился бы смотреть в них достаточно долго, не имея ключа к шифру, неминуемо сошел бы с ума.
Увидев обмороженные руки Даламара, с которых клочьями слезала кожа, Рейстлин поинтересовался, что случилось. Эльф пробормотал что-то о пролитой кислоте, являвшейся компонентом магического заклинания. Учитель улыбнулся, но ничего не сказал. В этом не было нужды - обоим было все ясно.
Теперь он попал в кабинет по приглашению Рейстлина, почти как равный к равному... Но Даламар вновь чувствовал страх, смешанный с опьяняющим восторгом.
Рейстлин сидел напротив него за резным деревянным столом, положив ладони на книгу в темно-синем переплете. Его пальцы рассеянно поглаживали кожу переплета, осторожно касаясь вытисненных на ней рунических надписей. Глаза Рейстлина были устремлены на Даламара. Темный эльф, однако, оставался недвижим под безжалостным, проницательным взглядом.
- Ты был слишком молод, чтобы подвергнуться Испытанию, - неожиданно сказал Рейстлин. Даламар моргнул. Этого он не ожидал.
- Но не так молод, как ты, шалафи, - ответил он. - Сейчас мне девяносто по нашему эльфийскому счету, что соответствует примерно двадцати пяти человеческим годам. Тебе же, насколько я помню, был всего двадцать один год, когда ты отважился на Испытание.
- Да. - По лицу Рейстлина пробежала тень. - Мне был... двадцать один год.
Даламар увидел, как рука, лежавшая на переплете книги, словно от сильной боли, внезапно сжалась в кулак, а золотистые глаза ярко вспыхнули. Ученик, однако, нисколько не был удивлен этим проявлением чувств. Испытание было необходимым условием для каждого мага, который стремился овладеть высшим искусством колдовства. Испытание проходило в Вайретской Башне Высшего Волшебства, и проводили его главы всех трех Лож. Практикующие маги Кринна уже давно поняли то, чего никак не могли постигнуть жрецы: для того чтобы сохранить гармонию мира, необходимо дать маятнику возможность свободно передвигаться между Добром, Злом и Равновесием. Стоило чему-то одному возобладать, стоило в одном положении заклинить маятник, н мир тотчас же шагнул бы навстречу своей гибели.
Испытание было жестоким. Высшие уровни магического искусства, которые дают магу настоящее могущество, отнюдь не предназначаются для пустоголовых бездельников и растяп. Испытание было специально разработано для того, чтобы избавиться от недоучек, избавиться навсегда, ибо наказанием за провал была смерть. Предстоящее Испытание вызывало у Даламара кошмарные сны, и он прекрасно понимал, чем вызваны переживания его учителя.
- Я выдержал Испытание, - прошептал Рейстлин, и его взгляд обратился назад, к тем далеким дням. - Когда я вышел наружу, я стал таким, каким ты видишь меня сейчас: кожа моя приобрела этот желтый оттенок, волосы поседели, а глаза... - Он мысленно отогнал нахлынувшие воспоминания и пронзительно посмотрел на Даламара. - Ты знаешь, что я вижу этими глазами, зрачки которых имеют форму руны Песочных Часов?
- Нет, шалафи.
- Я вижу время и то, как оно воздействует на все сущее, - сказал Рейстлин.
- Человеческая плоть сморщивается и иссыхает, цветы увядают, скалы крошатся, источенные ветрами и непогодой. Я вижу одну лишь зиму, Даламар. Даже ты... - Глаза Рейстлина остановились на лице ученика. - ...Даже твоя плоть, плоть эльфа, которая стареет так медленно и для которой годы все равно что легкие весенние дожди, стареет и умирает в моих глазах. На твоем молодом лице, Даламар, я вижу печать смерти!
Темный эльф вздрогнул, и на этот раз ему не удалось скрыть своя чувства.
Он вжался в мягкую спинку кресла, и в его памяти непроизвольно всплыло могущественное укрывающее заклятие - заклятие, предназначенное не защищать, а наносить упреждающий удар. "Глупец! - подумал он, в тот же миг овладев собой. - Какое из моих заклятий может повредить ему?"
- Это верно, - отозвался Рейстлин на невысказанную мысль Даламара, что он проделывал довольно часто. - На Кринне нет никого, кто в силах причинить мне вред. Разумеется, это не по силам и тебе, мой юный ученик. Но ты храбр, и у тебя есть мужество. Ты ведь часто стоял рядом со мной в лаборатории и смотрел на тех, кого я вытаскивал сюда из других миров. Ты знал, что стоит мне неловко вздохнуть, и эти твари вырвут наши сердца и пожрут их, пока мы будем в муках корчиться на полу.
- Это мое право, - сказал Даламар.
- Да, - рассеянно кивнул Рейстлин, размышляя, видимо, о чем-то постороннем. Затем он слегка приподнял брови. - Но ты же знал: случись что - и я буду спасать себя, а не тебя?
- Конечно, шалафи, - спокойно ответил Даламар. - Я понимал это и сознательно шел на риск... - Глаза его сверкнули. Позабыв о своем страхе, он слегка подался вперед. - Да, шалафи, я сознательно шел на риск и призывал опасность! Я готов пожертвовать всем ради...
- Ради магии, - закончил за него Рейстлин.
- Да, ради магии! - воскликнул Даламар.
- И ради власти, которую она дает, - кивнул Рейстлин. - Я вижу, ты честолюбив, но насколько - вот что меня занимает. Может быть, ты ищешь власти над своим народом? Или жаждешь управлять королевством, держа монарха в плену и пользуясь его богатствами? А может быть, ты задумывался о союзе с каким-нибудь темным повелителем, как поступали иные совсем недавно, в дни драконов? Кстати сказать, моя сестра Китиара нашла тебя весьма привлекательным. Ей хотелось бы держать тебя где-то поблизости. Особенно, если ты владеешь магическим искусством, которое можно применить в постели...
- Я бы не осквернил... Рейстлин взмахнул рукой:
- Я пошутил, ученик. Но. надеюсь, ты понял; что я имел в виду. Скажи, разве ты не мечтал ни о чем из того, что я перечислил?
- Видишь ли, шалафи... - Даламар смущенно заколебался. К чему все эти разговоры? Он готов был выдать кое-какие сведения и надеялся получить кое-что взамен, но не знал, насколько он мог открыться. - Я...

Предыдущая страница 7 Следущая страница


Час близнецов

- Я вяжу, что был недалек от истины, - перебил Рейстлин. - Думаю, что могу теперь представить себе истинные притязания твоего честолюбия. А ты? Ты никогда не думал о том, что я хочу получить для себя?
Даламар почувствовал, как по телу его пробежала радостная дрожь. Именно это он и хотел узнать. Тем не менее он не спешил с ответом, осторожно подбирая каждое слово.
- Я часто задавал себе этот вопрос, шалафи. Ты столь могуществен... - Даламар махнул рукой в направлении окна, где можно было различить светящиеся в ночи огни Палантаса. - Этот город, вся земля Соламнии, весь Ансалонский континент могут принадлежать тебе.
- Весь мир может принадлежать мне, - улыбнулся Рейстлин, и его тонкие губы слегка скривились. - Мы с тобой видели земли, лежащие за морями, ученик. В воде бассейна мы можем увидеть не только эти земли, но и их обитателей. Подчинить такой мир не составит труда...
Рейстлин неожиданно покинул кресло и, подойдя к окну, посмотрел на раскинувшийся внизу сверкающий город. Почувствовав восторг, охвативший учителя, Даламар тоже поднялся и встал рядом с ним.
- Я могу подарить этот мир тебе, Даламар, - не оборачиваясь, сказал маг.
Рука его отвела в сторону занавеску, чтобы эльфу было лучше видно панораму, но взгляд самого мага устремился куда-то вдаль. Огни города мерцали гораздо теплее, чем звезды в небе, однако Рейстлин не видел ни того, ни другого.
- Я мог бы сделать тебя правителем не только над твоими жалкими соплеменниками, но и над всеми эльфами Кринна. - В раздумье маг пожал плечами.
- Я мог бы отдать тебе свою сестру.
Неожиданно отвернувшись от окна, Рейстлин посмотрел в лицо Даламару, который с воодушевлением прислушивался к его словам.
- Но мне все это неинтересно. - Рейстлин опустил занавеску. - Неинтересно.
Мое честолюбие простирается гораздо дальше.
- Но, шалафи, - возразил Даламар, - в мире ничего больше не осталось.
Может быть... - Он замялся, плохо понимая, что имел в виду Рейстлин. - Может быть, другие миры, которые видел ты, но которые недоступны моему неискушенному глазу?
- Другие миры? - задумчиво переспросил Рейстлин. - Что ж, мысль интересная. Возможно, когда-нибудь к всерьез подумаю над этой затеей. Но я не это имел в виду. - Он замолчал, потом жестом пригласил ученика подойти ближе. - Скажи, ты видел огромную дверь в задней стене лаборатории? Стальную дверь, на которой выгравированы золотом и серебром таинственные руны? Дверь, на которой нет замка?
- Да, шалафи, - ответил Даламар и, несмотря на сильный жар, исходивший от тела Рейстлина, весь похолодел.
- А известно ли тебе, куда ведет эта дверь?
- Да... шалафи. - Шепот эльфа был едва слышен.
- А ты знаешь, почему она не открывается?
- Ты не можешь открыть ее, шалафи. Даже такой могущественный маг, как ты, не может открыть ее в одиночку - только вместе с тем, кто наделен истинно святыми... - Спазм перехватил его горло, и Даламар замолчал.
- Да, - сказал Рейстлин, - ты понял. "Только с тем, кто наделен истинно святыми силами". Вот почему она нужна мне! Ну что, ученик, постиг ли ты высоту - или глубину - моих притязаний?
- Но это безумие! - ахнул Даламар и тут же потупил взор. - Прошу простить меня, шалафи. Я не хотел тебя оскорбить.
- Конечно. К тому же ты прав. Мечтать о таком с моими ограниченными силами - это действительно безумие. - В голосе мага чувствовалась горечь. - Вот почему я должен отправиться в путешествие.
- В путешествие? - Темный эльф поднял голову. - Куда?
- Не куда, а в когда, - поправил его маг. - Тебе приходилось слышать о Фистандантилусе?
- Неоднократно, шалафи. Он был самым великим волшебником нашего Ордена.
Колдовские книги в синих переплетах - это его книги.
- Но они здесь не все, - быстро добавил Рейстлин и обвел рукой книжные полки вдоль стен. - Я прочел их, некоторые - по многу раз. Я смог понять их только после того, как получил ключ к тайнам от самой Владычицы Тьмы. Но они только разочаровали меня! - Рейстлин снова стиснул пальцы в кулак. - Теперь я вижу, что многих томов не хватает. Возможно, они погибли во время Катаклизма или позднее, во время Войн Гномьих Врат, что только подтвердило исчезновение Фистандантилуса. Именно эти утерянные тома должны дать мне всю полноту колдовской власти!
- И твое путешествие приведет тебя... - Темный эльф замолчал, не в силах поверить замыслу мага.
- В прошлое, - спокойно закончил Рейстлин. - В дни, предшествовавшие Катаклизму, когда Фистанданталус был в расцвете своего могущества.
Даламар почувствовал, что у него начинает кружиться голова и мысли в беспорядке скачут с одного на другое. Что скажут Ока? Казалось, Они обдумали все возможные варианты, ни никому и в голову не пришло ничего подобного!
- Успокойся, мой ученик. - Тихий голос Рейстлина доносился до эльфа словно с другого конца мира. - Ты немного расстроен, и мысли твои смущены. Может быть, глоток вина поможет тебе?
Маг подошел к столу и налил из крошечного графина в бокал кроваво-красной тягучей жидкости. Протянув бокал альфу, он налил немного вина себе.
Даламар с благодарностью принял напиток - его руки дрожали, и это пугало сто больше всего.
- Я не часто пью это крепкое вино, - сказал маг, - но сегодня, мне кажется, мы можем себе это позволить. Я предлагаю тост за... Как ты выразился?
За обладающую истинно святыми силами? Словом, за госпожу Крисанию!
Рейстлин отпил небольшой глоток, а Даламар осушил бокал залпом, едва не поперхнувшись, когда обжигающая жидкость хлынула в сто горло.
- Прости, шалафи, но если Живец все сказал правильно, то Сот наложил на Крисанию заклятие смерти. Однако она все еще жива. Ты вернул ей жизнь? Рейстлин отрицательно покачал головой:
- Нет, просто я сделал так, чтобы она выглядела язвой и мой братец невзначай не похоронил ее. Я, конечно, не видел того, что случилось, но об этом нетрудно догадаться. Увидев перед собой Рыцаря Смерти и поняв, какая судьба ее ждет, госпожа Крисания попыталась противостоять заклятию единственным способом, какой был в ее распоряжении. Впрочем, это был довольно действенный способ - священный медальон Паладайна. Бог защитил ее, перенеся се душу в те миры, где обитают сами боги, я тело оставил на земле, словно пустую раковину. Никто - даже я - не сможет снова соединить ее тело в душу в одно целое. Только верховный жрец Паладайна обладает подобной властью.
- Элистан?
- Гм-м... Он уже бессильный старик, он умирает...
- Значит, она потеряна для тебя, учитель?
- Нет, - тихо возразил Рейстлин. - Ты просто не понял, ученик. Из-за своей невнимательности я утратил контроль за событиями, но я быстро восстановил его.
Впрочем, дело вовсе не в этом. Я даже могу с выгодой использовать эту промашку.
Сейчас они приближаются к Башне Высшего Волшебства. Крисания отправилась туда, чтобы попросить помощи у магов. Когда она попадет в Башню, она получит эту помощь, так же как получит ее мой брат.
- Значит, ты хочешь, чтобы они помогли ей? - спросил сбитый с толку Даламар. - Но она же стремится погубить тебя!
Пристально глядя на своего ученика, Рейстлин задумчиво отпил еще глоток вина.
- Подумай хорошенько, Даламар, - сказал он мягко, - подумай, и ты поймешь.
Но... - Он отставил опустевший бокал. - Я и так слишком задержал тебя.
Даламар посмотрел в окно. Красная луна Лунитари медленно скрывалась из виду, опускаясь за далекие горные вершины. Время приближалось к полуночи.
- Ты тоже должен отправиться в путешествие и вернуться к рассвету - прежде, чем я исчезну, - .сказал Рейстлин. - Несомненно, в последнюю минуту я могу вспомнить что-то важное, о чем не успел сказать раньше. Кроме того, я собираюсь оставить на тебя несколько мелких дел. Пока я буду отсутствовать, управлять всеми делами в Башне будешь ты.
Даламар покорно кивнул, потом нахмурился:
- Ты говоришь о моем путешествии, шалафи? Но я никуда не собирался... - Темный эльф запнулся, вспомнив, что, узнав о намерениях мага, был обязан тут же отправиться в путь, чтобы доставить это важное сообщение тем, кто его ждет.
Рейстлин встал, молча оглядел эльфа, и тут на лице Даламара проступил ужас от внезапно открывшегося ему понимания происходящего. Маг медленно приближался, шурша своим черным плащом, но парализованный страхом Даламар не мог сдвинуться с места. Все охраняющие заклятья вылетели у него из головы. Он не способен был ни о чем думать и ничего не видел, кроме оказавшихся вдруг совсем близко бесстрастных, ничего не выражающих золотистых глаз.
Рейстлин медленно поднял руку и, опустив ее на грудь Даламара, едва прикоснулся к черной накидке ученика кончиками всех пяти пальцев.
Невыносимая боль вошла в его тело. Лицо Даламара побледнело, перекошенный рот не в силах был издать ни звука, как и сам эльф не имел сил отпрянуть в сторону. Взгляд Рейстлина приковывал его к этому месту.
- Передай в точности все, что я сказал тебе, - прошептал Рейстлин, - и то, о чем ты, быть может, догадался, - тоже. И еще передай Пар-Салиану мои наилучшие пожелания... ученик!
Маг убрал руку.
Прижав ладони к груди, Даламар со стоном рухнул на пол, но Рейстлин не удостоил его даже взглядом. Темный эльф слышал, как маг вышел из кабинета: бархатный плащ прошелестел по полу, потом входная дверь открылась и затворилась.
Терзаемый болью, Даламар разорвал на груди черную ткань. По животу его стекали пять струек крови, а на груди зияли пять глубоких круглых ран, которые оставило на его теле прикосновение руки Рейстлина.

Глава 10

Карамон! Вставай! Да проснись же ты! "Нет, я лежу в могиле. Здесь, под слоем земли, тепло и безопасно. Ты не можешь разбудить меня, не можешь потревожить. Я спрятался в жирной глине, и тебе меня не найти". - Карамон, ты посмотри, что творится! Ну, вставай же!
Чья-то рука, отгоняя в сторону морок, настойчиво затормошила его.
"Нет, Тика, уходи, убирайся! Однажды ты уже вернула меня к жизни, вернула к боли и страданию. Тебе следовало оставить меня во тьме, в сладком царстве дремы на дне Кровавого Моря Истара. Но теперь-то я наконец обрел покой. Я похоронил себя в этой могиле".
- Эй, Карамон, тебе стоит проснуться, чтобы взглянуть вокруг!
"Эти слова!.. Они были смутно знакомы... Конечно, я сам сказал их! Я сказал их Рейстлину давным-давно, когда мы впервые пришли в этот лес. Почему же теперь их слышу я? Или я - Рейстлин? Что за чушь..."
Теперь рука прикоснулась к его веку! Чьи-то пальцы пытались насильно открыть его глаз! Это прикосновение нагнало на Карам она такого страху, что сердце его отчаянно забилось.
- Аррргхх! - зарычал Карамон, прилагая неимоверные усилия, чтобы сдвинуть навалившиеся на грудь комья земли.
Его глаз наконец открылся, в зрачок брызнул яркий дневной свет, и прямо перед собой он увидел огромное и грязное лицо овражного гнома.
- Его проснулся, - сообщила Бупу кендеру. - Эй, твоя держать один глаз, пока моя открывать второй.
- Нет! - поспешно крикнул Тас. Оттащив Бупу в сторону, он заслонил гиганта своим телом. - Ты это... пойди принеси воды.
- Это хороший мысль, - согласилась Бупу и исчезла.
- Все... все в порядке, Карам он, - сказал кендер, опускаясь рядом с ним на одно колено. - Это была всего-навсего Бупу. - Он похлопал старого друга по плечу. - Сожалею, но я... позабыл, что за Бупу надо присматривать.
Карамон застонал и закрыл лицо рукой. С помощью Таса ему удалось сесть.
- Мне снилось, что я умер, - с трудом ворочая языком, сказал он. - Когда я увидел ее лицо, мне стало ясно, что я уже в Бездне.
- Ты еще пожалеешь о том, что не попал туда, - мрачно заверил Тас.
Услышав в голосе кендера непривычную серьезность, Карамон настороженно посмотрел на него:
- Почему? Что ты имеешь в виду?
- Как ты себя чувствуешь? - вместо ответа спросив Тас.
Карамон состроил кислую гримасу.
- Я трезв, если ты об этом спрашиваешь. И, боги свидетели, как бы я хотел, чтобы это было не так! - пробормотал исполин.
Тассельхоф некоторое время задумчиво его разглядывая, потом потянулся за одной из своих сумочек и достал оттуда небольшую бутылочку в оплетке из кожаных шнурков.
- Вот, возьми, - печально сказал он, - если ты действительно считаешь, что тебе это необходимо.
Карамон улыбнулся. Вытащив пробку, он понюхал горлышко бутылки, затем поднес ее к губам, но вдруг остановился.
- Нечего на меня глазеть! - сказал он сердито.
- Прости. - Тас вспыхнул и выпрямился. - Пойду посмотрю, как там госпожа Крисания...
- Крисания... - Карамон опустил бутылочку, так и не притронувшись к ее содержимому, и протер слезящиеся глаза. - Да... я совсем про нес забыл. Хорошо, что ты заботишься о ней. Вот что, Тас, бери ее, и уходите отсюда. Все вместе: ты, она и эта твоя завшивленная Бупу! Убирайтесь и оставьте меня в покое!
Карамон поднял к губам бутылочку и порядком отхлебнул из нее. Однако тут же поперхнулся и вытер губы тыльной стороной ладони.
- Ну, давай же, - повторил он, тупо глядя на кендера, - уходите все!
Оставьте меня! - Мне очень жаль, Карамон, - сказал Тас. - Мне бы самому очень этого хотелось, но мы не можем.
- Это почему? - удивился Карамон. Тас набрал в грудь побольше воздуха:
- А потому, что, если я верно понял рассказы Рейстлина, Вайретский Лес сам нашел нас.
Карамон уставился на кендера покрасневшими глазами.
- Не может быть, - чуть слышно прошептал он. - Отсюда до него - много миль пути! Мне и Рейсту понадобилось несколько месяцев, чтобы отыскать его. Сама же Башня находится далеко на юге! На твоей собственной карте она обозначена где-то за Квалинести!..
Теперь Карамон взглянул на кендера с надеждой:
- Это ведь не та карта, которая показывала, что Тарсис стоит на морском побережье?
- Может быть, и та. - Тас проворно свернул карту, которую держал в руках, и спрятал ее за спину. - У меня их слишком много... Но Рейстлин говорил, - быстро сменил кендер тему разговора, - что это волшебный лес, что его нельзя обнаружить дважды на одном и том же месте. Я думаю, что если ему это пришло в... если ему захотелось, то он мог сам найти нас.
- Это и есть волшебный лес, - глухо и без выражения пробормотал Карамон. - Жуткое место.
Он закрыл глаза и потряс головой, после чего хитро покосился на Тассельхофа.
- Ведь это твоя уловка, не так ли? Уловка, чтобы не дать мне надраться!
Ну, раз так, то она не сработала...
- Это не уловка, Карамон, - устало вздохнул кендер. Он широко повел рукой в сторону. - Взгляни вокруг. Рейстлин так его и описывал.
Карамон повернул голову и вздрогнул. Его поразило то, что он увидел, и горькие воспоминания о брате вновь пробудились в его бедном мозгу.
Небольшая поляна, на которой они так неудачно разбили лагерь, находилась на некотором удалении от приведшей их сюда тропы. Поляну окружали клены, ели, орешник и осины. Листья только-только сбросили чешуйки почек, и теперь деревья стояли словно в желто-зеленой дымке. В этом не было ничего необычного - Карамон видел все это еще вчера, когда копал могилу для Крисании. Ветки влажно блестели в ярком солнечном свете, у корней распускались первые весенние цветы - белые, желтые и липовые, в кронах щебетали невидимые птицы.
Однако теперь этот светлый весенний лес окружал их только с трех сторон. С четвертой, южной стороны деревья были совсем другими.
Эти деревья, в основном мертвые, высохшие, стояли плотно и молчаливо, ствол к стволу, ряд за рядом. Изредка среди сухостоя попадались мрачные темнохвойные ели, которые, словно офицеры, наблюдали за безупречным строем своих солдат. В этот лес не проникал солнечный свет, не видно там было травы и птиц. Между черными, застывшими в вечной спячке стволами витал лишь плотный седой туман. Деревья эти были уродливы уже сами по себе: скрюченные и покалеченные, они протягивали свои ветви, словно хищные тонкопалые руки.
Мертвые листья, кое-где сохранившиеся на ветвях, не шевелились под ветром, да и ветра там никакого не было - даже он не смел оживить трепетом эту ужасную чащу.
Но все это было пустяком в сравнении со страшными тенями не то чудовищ, не то гигантских зверей, мелькавшими между неохватными стволами и мерцавшими во тьме леса разноцветными глазами.
- А теперь взгляни вот на это!
Не обращая внимания на предостерегающий крик Карамона, кендер кинулся к мертвому лесу. При его приближении деревья расступились, и между ними открылась широкая тропа, ведущая к темному сердцу чащи.
- Ну как? - Кендер остановился перед самой тропой, и обернулся к Карамону.
- А когда я разворачиваюсь...
Тас медленно отступил, и деревья снова сомкнули свой строй, вновь поражая взгляд своей неприступностью, - Ты прав, - хрипло сказал Карамон, - это Вайретский Лес. Однажды я уже видел его, и он был именно таким. - Гигант опустил голову. - Я не хотел заходить в чащу и пытался остановить Рейста. Но он не испугался! Деревья раздались перед ним, и он пошел в глубь леса. "Держись ближе ко мне, брат, - сказал он тогда, - и я защищу тебя". Как часто я говорил те же слова ему! Но тогда мы поменялись местами: он не боялся - боялся я!
Карамон быстро поднялся на ноги:
- Пошли отсюда!
Он торопливо схватил свою постель, в беспорядке разбросанную по земле, и разлил половину содержимого бутылочки по одеялу.
- Ничего не выйдет, - сказал Тас. - Я пытался. Смотри.
Повернувшись спиной к страшному лесу, кендер пошел на север. Деревья позади него остались недвижимы, но - непонятно каким образом - оказалось, что Тас снова шагает к мертвому лесу. Как он ни старался, в какую бы сторону ни шел - он всякий раз оказывался перед затянутыми туманом деревьями Вайретского Леса, которые покорно расступались перед ним, открывая заветную тропу.
Тас наконец успокоился и встал рядом с Карамоном. Торжественно глядя в лицо друга, на котором еще не просохли влажные дорожки от слез, он протянул свою маленькую ладонь и дотронулся до некогда могучей руки гиганта.
- Карамон! Ты единственный, кто когда-то вошел в этот лес и вернулся из него невредимым! Ты единственный, кому знаком этот путь. И еще... - Тас кивнул на поляну, и Карамон послушно повернул голову. - Госпожа Крисания. Ты спрашивал о ней... Она жива, но она и мертва. Она дышит, но кожа ее холодна как лед. Ее глаза по-прежнему смотрят вдаль, но в них застыл ужас. Сердце стучит в ее груди, но оно, похоже, гонит по жилам не кровь, а тот холодный раствор, которым эльфы бальзамируют своих мертвецов.
Кендер судорожно вздохнул.
- Мы должны помочь ей, Карамон. Может быть, там, - Тас указал на лес, - маги смогут вернуть ее к жизни. Мне не справиться одному. - Он беспомощно поднял руки. - Ты нужен мне, Карамон. Ты нужен ей! В конце концов, ты ей кое-чем обязан.
- Ты считаешь, что это я виноват в ее беде? - вскинулся Карамон.
Нет, я вовсе не это имел в виду. - Кендер опустил голову и быстро провел рукой по глазам. - Наверное, в этом вообще никто не виноват.
- Нет, это я виноват, - с горечью сказал Карамон. Тас удивленно посмотрел на друга - в его голосе кендеру почудилась нотка, какой он не слышал уже давным-давно. Гигант тем временем встал на ноги и, выпрямившись, посмотрел на бутылку, которую все еще держал в руках.
- Пришло время посмотреть правде в лицо, Тас. Я винил кого угодно - Рейстлина, Тику... Но все это время, глубоко внутри, я понимал, что главная загвоздка во мне. Это открылось мне только сегодня, во сне. Я лежал в могиле и вдруг понял: я на дне! Пасть ниже просто невозможно. Либо я останусь здесь и позволю забросать себя землей - точно так же, как я собирался похоронить Крисанию, - либо я выкарабкаюсь.
Карамон вздохнул. Это был долгий тяжелый вздох, после которого он с внезапной решимостью заткнул бутылку пробкой и вернул ее кендеру.
Вот, возьми, - сказал он смущенно. - Карабкаться мне придется долго, и мне, конечно, потребуется помощь. но не такая.
- О Карамон! - Тас, насколько это ему удалось, обнял гиганта за талию. - Я вовсе не боялся этого колдовского леса. Разве самую малость. Просто я подумал, а сумею ли я преодолеть его и доставить госпожу Крисанию... О Карамон, я так рад, что ты вернулся! Я...
- Ну ладно, ладно, - растроганно пробормотал Карамон и слегка оттолкнул кендера. - Все верно. Я, правда, не уверен, много ли от меня будет пользы, - признаться, в прошлый раз этот лес напугал меня до полусмерти. Но ты абсолютно прав. Может быть, маги смогут помочь Крисании. - Лицо его отвердело. - Может быть, они ответят мне на пару вопросов о Рейстлине. А пока признайся, Тас: куда девалось это маленькое пугало? И еще... - Карамон посмотрел на свой пояс. - Куда девался мой кинжал?
- Какой кинжал? - Кендер самым невинным образом принялся оглядываться по сторонам.
Карамон протянул руку и схватил его за плечо. Взгляд гиганта остановился на поясе Тассельхофа, и кендер вынужден был посмотреть туда же.
- Ах, этот? Боги праведные! Интересно, как он туда попал? Ты знаешь, - голос Таса стал задумчивым, - я полагаю, что ты обронил его во время схватки.
- Ага, - буркнул Карамон.
Проворчав что-то себе под нос, он вытащил кинжал из-за пояса Тассельхофа и уже вкладывал его в ножны, когда за спиной его раздался какой-то шум.
Настороженно обернувшись, он получил прямо в лицо струю ледяной воды.
- Теперь его проснуться! - бросая на траву пустое ведро, с довольным видом объявила Бупу.
Дожидаясь, пока его одежда просохнет, Карамон разглядывал деревья колдовского леса, и вид их вызывал в нем болезненные воспоминания. В конце концов он тяжело вздохнул и, одевшись, осмотрел свое оружие и снаряжение.
Кендер немедленно подскочил к исполину.
- Идем! - с нетерпением воскликнул он. Карамон замер.
- В лес? - В его голосе прозвучала безнадежность.
- Конечно! - сказал Тас и вздрогнул. - Куда же еще? Карамон ухмыльнулся, вздохнул и отрицательно покрутил головой.
- Нет, Тас, - сказал он грубовато. - Ты с госпожой Крисанией останешься здесь. Подожди, - оборвал он негодующего кендера. - Я просто зайду в лес, неглубоко, чтобы... разведать дорогу.
- Ты думаешь, там что-то есть, да? - ревниво сказал Тас. - Поэтому ты хочешь, чтобы я остался в стороне? Ты войдешь туда, устроишь драку и, может быть, победишь, а я опять ничего не увижу!
- Сомневаюсь, - возразил Карамон. Посмотрев в направлении укрытого туманом леса, воин поправил болтающийся на поясе меч.
- Но ты, по крайней мере, мог бы мне сказать, что там, впереди, - капризно заявил Тас. - И посоветовать, как мне быть, если эта штука убьет тебя. Могу ли я пойти следом? Сколько мне ждать? Может эта тварь разделаться с тобой, скажем, за пять минут? Или за десять? Нет, я вовсе не думаю, что так и будет, - поспешно добавил кендер, заметив, как округлились глаза воина. - Просто мне следует знать это, раз ты оставляешь меня тут одного.
Бупу, выглянув из-под руки кендера, смерила неуклюжего вояку оценивающим взглядом.
- Моя говорить - две минута, - сказала она. - Оно убить его за две минута.
Твоя будет спорить?
И она посмотрела на Таса.
Карамон мрачно покосился на эту беспечную парочку и тяжело вздохнул. Тас, в конце концов, просто старался следовать логике.
- Я не знаю, чего именно следует ожидать, - сказал гигант. - В прошлый раз мы встретили... этого духа. Рейст его...
Карамон замолчал.
- Я не знаю, что тебе делать, - признался он, после чего повернулся и, ссутулившись, медленно двинулся к мертвому лесу. - Поступай как сочтешь нужным, - добавил он на ходу.
- Моя иметь один хорошенький змейка, - роясь в своем огромном мешке, сказала Бупу Тассельхофу. - Моя говорить - он продержаться две минута. А твоя что поставить?
- Тс-с-с! - глядя вслед удаляющемуся Карамону, шикнул Тас.
Он склонил голову и присел радом с Крисанией, которая по-прежнему лежала на земле, глядя в небо незрячими, широко открытыми глазами. Тас осторожно укрыл ее лицо белым капюшоном, защитив его от яркого солнца. Перед этим он попытался закрыть ей глаза, но веки жрицы оказались неподатливы, как мрамор.
Карамону казалось, что, пока он шел к лесу, Рейстлин неотступно следовал рядом. Порой он даже вроде бы слышал негромкое шуршание его длинной красной мантии - тогда она еще была красной! Казалось, он слышал и голос брата, всегда тихий, мягкий, но неизменно подпорченный едва заметным сарказмом, который досадно резал слух его друзьям. Карамона же этот сарказм ничуть не трогал: он знал - или думал, что знает, - его источник.
При его приближении деревья в лесу расступились точно так же, как расступались перед кендером.
"Точно так же, как... сколько лет назад? - подумал Карамон. - Семь?
Неужели прошло всего семь лет?"
"Нет, - с горечью решил он. - Это было целую жизнь тому назад. Целая жизнь прошла для каждого из нас".
Когда Карамон ступил на опушку леса, плотный туман опустился к земле и теперь клубился у самых его ног. Карамон почувствовал пронзительный, пробиравший до костей холод. Деревья смотрели на него, и ветви их корчились, словно в агонии. Карамон припомнил живые леса Квалинеста, которые драконы-завоеватели изводили магией и огнем, и деревья умирали на корню. Это тоже напомнило ему о брате.
Несколько мгновений Карамон стоял неподвижно, вглядываясь в мелькавшие между деревьями черные тени. На этот раз с ним не было Рейстлина с его магической силою, способной удерживать темных тварей на почтительном расстоянии.
- Я никогда и ничего не боялся до тех пор, пока не вошел в Вайретский Лес, - негромко сказал Карамон самому себе. - И вошел я в него только потому, что ты был со мною, брат. Только твое мужество позволило мне пересилить страх. Но как я войду в этот лес без тебя? Это колдовской лес, а я не люблю и не понимаю магии! Я не могу с ней сражаться! На что мне надеяться?
Карамон закрыл глаза ладонью, чтобы не видеть перед собою страшного леса.
- Я не смею войти, - сказал он с покорностью. - Это сильнее меня...
Вытащив из ножен меч, он поднял его перед собой. Рука его так сильно дрожала, что он чуть было не уронил оружие.
- - Ха! - воскликнул он. - Видали? Мне не победить и ребенка. Нельзя требовать от меня большего, чем я могу совершить. И нет никакой надежды, никакой...
- Надежду легко испытывать весной, воин, когда воздух с каждым днем становится все теплее, когда просыпаются и начинают зеленеть гигантские валлины. Легко надеяться летом, когда листва их становится золотой. Даже осенью, когда валлины делаются красными, как живая кровь, надежда без труда может согреть сердце. Но разве зимой, когда морозный воздух жгуч и неподвижен, когда скованы льдом реки и мрачны небеса, - разве тогда деревья умирают ?
- Кто это говорит? - крикнул Карамон. Сжимая меч в дрожащих руках, он в испуге оглянулся по сторонам.
- Что становится с валлинами зимой, когда мало света и земля охвачена морозом? Они прорастают вглубь, воин. Они протягивают свои корни вниз, поближе к жаркому сердцу мира. Там, во чреве земли, валлины находят ласковое тепло, которое помогает им пережить холод и тьму и дает силы вновь распуститься весной.
- Ну и что? - спросил Карамон, продолжая с подозрением озираться.
- То, что в твоей жизни наступила самая темная зима, воин. Ты должен спуститься вглубь, найти там источник силы и тепла, который поможет тебе пережить жестокий холод и непроглядную тьму. Ты уже забыл, что такое весна.
Силу, которая тебе необходима, ты должен отыскать в своем собственном сердце и своей душе. Тогда, как огромный валлин, ты сможешь побороть зимнюю смерть.
- Это красивые слова... - возразил Карамон и ухмыльнулся.
Он по-прежнему не доверял этой болтовне о весне и новой жизни. Но мысль свою он закончить не успел. Лес на его глазах начал Меняться.
Искалеченные, перекрученные, мертвые стволы распрямились, горделиво воздели ветви и потянулись в небо. Они все росли и росли, так что Карамон, который следил за ними запрокинув голову, чуть было не потерял равновесие.
Вершины деревьев в вышине растворились в воздушной дымке. Это были огромные валлины, такие высокие, какие росли только в Утехе до прихода драконов. Карамон с трепетом и благоговением наблюдал, как на мертвых ветвях появились и лопнули первые почки, как проклюнулись и развернулись ярко-зеленые, клейкие листочки, которые на его глазах приобрели желтый летний оттенок. Времена года сменялись перед ним в ритме его дыхания.
Плотный сырой туман исчез, и в воздухе запахло лесными цветами, смолой и нагретым разнотравьем. Тьма заколдованного леса отступила, и на землю пролился свет яркого солнца, а в кронах защебетали, перелетая с ветки на ветку, птицы.
Приветив леса расписной дворец,
Где вечность и покой царят законно,
Здесь спелый плод на землю не падет,
Ручей, прозрачный, как стекло, едва течет,
И спит шатер листвы завороженно.
Здесь под ветвями воздух, словно мед,
И птичьих свадеб хор неугомонный,
За гранью вечности и горечи разлук,
Вне времени, вне памяти, вне мук,
Лес грезит о весне своей зеленой.
В росинках солнце юное блестит,
Над тьмою бесконечно Торжествуя,
Пятнист от кроны тени след,
Прохладный запах листьев, теплый свет,
И нежный ветер над листвой колдует.
Покой немолчный, музыка чиста,
Пред нею немота истает,
У края мира леса красота

Предыдущая страница 8 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Все смыслы до заветного конца
И тайны все пред нами открывает.
И слезы высыхают на лице,
Стихает плач, как бег ручья певучий,
И странники конец пути найдут,
Страну покоя обретая тут,
Где мощно дремлет лес могучий.
Приветлив леса расписной дворец,
Где вечность и покой царят законно,
Здесь спелый плод на землю не падет,
Ручей, прозрачный, как стекло, едва течет,
И спит шатер листвы завороженно.
Глаза Карамона наполнились слезами. Прекрасная песня пронзила его сердце.
Есть надежда, есть! В лесу, в самой его глубине он отыщет ответы! Он найдет здесь помощь, которая ему столь необходима.
- Карамон! - Тассельхоф подпрыгивал на месте от нетерпения и восхищения. - Это прекрасно! Как тебе это удалось? Слышишь? Там поют птицы! Идем же скорее!
- Крисания... - Карамон повернулся к неподвижному телу. - Нужно сделать носилки. Тебе придется мне помочь...
Он хотел сказать что-то еще, но осекся, изумленно глядя на две фигуры в белых одеяниях, которые медленно выплыли из золотистого леса. Белые капюшоны плащей были низко надвинуты, так что лиц невозможно было разглядеть. Оба пришельца торжественно поклонились гиганту, затем подошли к Крисании, охваченной похожим на смерть сном. Без труда подняв ее хрупкое тело, они медленно поднесли его к опушке. На краю леса они, однако, остановились и выжидательно повернули к воину скрытые капюшонами лица.
- Мне кажется, они хотят, чтобы ты вошел первым, - заметил кендер. - Ступай, а я поведу Бупу.
Бупу стояла в самой середине поляны и с опаской поглядывала на лес.
Карамон, покосившись на две невесть откуда взявшиеся фигуры в белых плащах, внезапно поймал себя на том, что разделяет ее опасения.
- Кто вы такие? - спросил он.
Ему не ответили. Двое в белом молча стояли и ждали.
- Какая разница - кто! - беспечно сказал Тас и, нетерпеливо схватив Бупу за руку, поволок ее за собой. Карамон ухмыльнулся:
- Вот пусть они и пойдут первыми. Он сделал приглашающий жест, но пришельцы не сдвинулись с места.
- Зачем вам нужно, чтобы я вошел в этот лес? - Карамон отступил на шаг назад. - Идите... - Он указал рукой на юг. - Отнесите ее в Башню. Вы сможете помочь ей и сами - я вам не нужен.
Но фигуры в белом по-прежнему молчали. Лишь один из незваных помощников поднял руку и указал на тропу.
- Идем, Карамон, - поторопил его Тае. - Разве ты не видишь, что нас приглашают?
- Они не потревожат нас, брат... Нас пригласили! Это были слова Рейстлина, произнесенные им семь лет назад.
- Нас пригласили маги, а я им не доверяю, - сказал Карамон, ответив Тасу теми же словами, которые он произнес тогда, пытаясь объяснить брату свою нерешительность.
Внезапно над поляной разлился смех - странный, неестественный, тревожный.
Бупу взвизгнула от страха и, ища у воина защиты, обхватила ногу Карамона. Даже кендер почувствовал себя неуютно. Затем снова раздался голос, тот же самый голос, который Карамон слышал семь лет назад:
- А меня ты тоже включаешь в их число, любезный брат?

Глава 11

Жуткий призрак подходил все ближе, и Крисанией овладел безмерный ужас, какого она никогда прежде не испытывала. Она даже представить себе не могла, что способна ощутить подобный страх. Отступая перед рыцарем, она впервые заглянула в лицо смерти - своей собственной смерти. Крисания поняла, что смерть - это вовсе не блаженный переход в лучший мир, который - она всегда верила в это - заведомо предначертан для таких, как она. Надвигающаяся на нее смерть сулила страшную муку и воцарение ужаса - долгие дни и ночи, которые она проведет, завидуя живым.
Крисания пыталась позвать на помощь, хотя понимала, что никто не сумеет помочь ей, но голос отказывался повиноваться. Пьяный гигант лежал в луже собственной крови и храпел. Целительное искусство Крисании спасло ему жизнь, однако теперь он проспит много часов, прежде чем снова станет здоров и силен.
Кендер же был слишком слаб. Ничто не могло спасти ее от этого ужаса...
Темная фигура приближалась. "Беги!" - раздался в мозгу Крисании одинокий отчаянный голос, но тело ее отказывалось ей служить. Жрице удалось лишь отступить на несколько шагов назад, да и это вышло невольно, отнюдь не являясь следствием сознательного усилия. Крисания не в сипах была даже отвести взгляд.
Мерцающий оранжевый огонь глазниц похожего на череп лица сковал ее по рукам и ногам.
Призрак поднял свою бесплотную руку. Она была полупрозрачна, и Крисания могла видеть сквозь нее темные стволы деревьев на противоположной стороне поляны. Однако она не сомневалась, что исходящая от чудовищ угроза вполне реальна. В небе висела серебристая луна, только это не ее свет отражался от древних доспехов давно умершего Соламнийского Рыцаря. Создание это светилось своим собственным бледным светом, фосфоресцируй в темноте, словно гнилушка.
Между тем рука Рыцаря Смерти поднималась все выше, и Крисания почувствовала, что стоит убийственной длани оказаться на одном уровне с ее сердцем, и она умрет.
Губы Крисании онемели от страха, но она в последнем усилии воззвала к Паладайну. Леденящий ужас по-прежнему не оставлял ее, а оранжевые глаза рыцаря продолжали удерживать ее душу в бессильном оцепенении. Между' тем рука жрицы непроизвольно метнулась к груди, где висел на цепочке медальон Паладайна.
Стиснув его в кулаке, она в последнем отчаянном усилии сорвала медальон с шеи и, чувствуя, что сознание покидает ее, выставила руку перед собой. Свет луны Солинари блеснул на чешуе Платинового Дракона, и медальон вспыхнул бело-голубым сиянием.
- Умри! - приказал страшный призрак. Крисания почувствовала, что падает.
Тело ее распласталось на земле, но падение продолжалось. Она проваливалась куда-то сквозь землю, все глубже и глубже. Глаза жрицы закрылись, и она заснула... и увидела сон.., Крисания оказалась в дубовой роще. Белые холодные руки, высунувшись из-под земли, хватали ее за лодыжки, а разинутые рты жаждали крови. Ее крови. Темнота казалась непреодолимой и бесконечной, окружавшие деревья насмехались над ее страхами и пронзительно скрежетали сучьями.
- Крисания! - позвал мягкий, почти шепчущий голос. Что это? Кто мог звать ее из темноты рощи? Через несколько шагов жрица увидела на небольшой поляне того, кто ее звал. Как всегда, он был одет в черное.
- Крисания, - повторил голос.
- Рейсшин! - Крисания едва не всхлипнула. Спотыкаясь, она выбежала из-под деревьев и, оставив позади ужасные руки, пытавшиеся утянуть ее под землю и там обречь на вечные муки, очутилась на поляне. Прикосновение его тонких пальцев обожгло ее.
- Не беспокойся, праведная дочь Паладайна, - сказал Рейстлин, и Крисания, дрожа всем телом в его руках, закрыла глаза.
- Твои испытания позади. Ты прошла через Шойканову Рощу и осталась цела и невредима. Собственно говоря, тебе нечего было бояться, госпожа, ведь с тобой было мое заклятие.
- Да, - пробормотала Крисания.
Рука ее быстро прикоснулась ко лбу в том месте, где его губы оставили на ее коже невидимый след. Потом, окончательно осознав, что ей только что пришлось пережить, и заодно поняв, что она позволила Рейстлину увидеть себя в минуту слабости, Крисания резко оттолкнула от себя руки мага. Отступив на шаг, она холодно смерила Рейстлина взглядом.
- Зачем ты окружил себя этой мерзостью? - спросила она требовательно и слегка раздраженно. - Неужели тебе нужны такие... такие стражники?
Как ни старалась Крисания, но голос ее все еще предательски дрожал.
Рейстлин участливо посмотрел на гостью, и его золотистые глаза сверкнули под капюшоном, отразив свет хрустального навершия посоха, который он держал в руке.
- Какого рода стражниками окружаете себя вы, Посвященная? - спросил он. - Какая пытка ожидала бы меня, осмелься я шагнуть на плиты священного Храма?
Крисания открыла было рот с намерением поставить мага на место, однако едкие слова так и остались невысказанными. Разумеется, Храм, воздвигнутый в честь Паладайна, охранялся. Ни один из тех, кто почитал великую Владычицу Тьмы Такхизис, не смел под страхом гнева Паладайна вступить в его освященные пределы.
Крисания заметила на тонких губах Рейстлина улыбку и вспыхнула. Как он смеет так поступать с ней? Ни один человек никогда не унижал ее сильнее! Никому еще не удавалось привести ее в такое смятение.
С того самого вечера, когда Крисания повстречалась с темным магом в жилище Астинуса, она ни на минуту не могла перестать думать о нем. Она нетерпеливо ждала сегодняшнюю ночь, с восторгом предвкушая посещение Башни и одновременно страшась того, что ей предстояло. О своей встрече с Рейстлином она рассказала Элистану - все, за исключением "заклятия", которым Рейстлин наградил ее при расставании. Почему-то она не могла заставить себя рассказать верховному жрецу о поцелуе темного мага. Нет, только не об этом!..
Элистан и без того был до крайности расстроен. Он знал Рейстлина, правда не теперешнего, а того молодого мага, который освободил его из тюрьмы Верминаарда в Пакс Таркасе. Несмотря на это, Элистан недолюбливал Рейстлина и никогда не доверял ему полностью. Впрочем, в этом он был не одинок. Известие о том, что Рейстлин стал адептом ложи Черных Мантий, не удивило жреца, как не удивило его предостережение Паладайна, ниспосланное во сне Крисании. Удивили и расстроили его впечатления Крисании от встречи с магом. Услышав о приглашении, которое получила Крисания, о приглашении посетить Башню, где, по всем признакам, билось теперь злое сердце Кринна, он встревожился и испугался. Если бы свобода воли не была угодна богам, Элистан, быть может, запретил бы Крисании идти туда.
Как бы там ни было, но он рассказал Крисании о всех своих опасениях, и она почтительно выслушала его. И все же она пошла в Башню, влекомая туда желанием, о природе которого пока даже не догадывалась, хотя и заявила Элистану, что движет ею желание "спасти мир".
- Мир и так поживает весьма неплохо, - с невеселым выражением лица возразил верховный жрец. Но Крисания не слушала и не слышала.
- Идем внутрь, - пригласил Рейстлин. - Я думаю, немного вина поможет тебе избавиться от неприятных воспоминаний.
Он испытующе поглядел на жрицу.
- Ты очень храбра, Посвященная, - добавил Рейстлин, и Крисания впервые не услышала насмешки в его голосе. - Мало кому хватает сил и мужества, чтобы одолеть ужас Рощи.
Он отвернулся, и Крисания была рада этому. От его похвалы она очень некстати покраснела.
- Прошу тебя, не отставай, предупредил Рейстлин, шагая впереди нее.
Крисания слышала, как шуршат полы его плаща. - Держись внутри круга света от моего посоха.
Крисания поспешила исполнить его указание и, поравнявшись с ним, заметила, что свет, льющийся из хрустального набалдашника магического посоха, заставляет ее белые одежды мерцать холодным сиянием, сходным с сиянием серебристой луны, в то время как черный бархат плаща мага переливался теплыми желтоватыми бликами.
Рейстлин провел ее сквозь страшные ворота Башни. Крисания поглядела на них с любопытством, вспоминая мрачную историю, слышанную когда-то, о темном маге, который бросился на них с крыши Башни, запечатав их навечно своим предсмертным вздохом. Вокруг нее шептались и шелестели невидимые существа. Несколько раз она поворачивалась, реагируя на звук иди на прикосновение к своей шее холодных невидимых пальцев. Несколько раз она видела уголком глаза неясное движение, однако стоило ей посмотреть в том направлении, как все замирало. От земли поднимался сырой туман, пахнущий плесенью и гнилью, и у Крисании ревматически заныли кости. Незаметно для себя она снова начала дрожать, а когда, оглянувшись, увидела уставившиеся ей в спину внимательные глаза без лица, то сделала быстрый шаг вперед и схватила Рейстлина под руку.
Маг посмотрел на нее, и на его лице едва заметно проскользнула тень удовольствия. Крисания снова покраснела.
- Не бойся, - просто сказал маг. - Здесь я хозяин. Я не позволю, чтобы тебе был причинен вред.
- Я... я не боюсь, - ответила Крисания, прекрасно понимая, что маг все равно чувствует дрожь ее пальцев. - Просто... я слегка оступилась, вот и все.
- Прошу прощения, Посвященная, - сказал Рейстлин, и Крисания не смогла понять, смеется он или нет. Тем временем маг остановился.
- С моей стороны было невежливо не предложить тебе руку. Ведь здесь темно, и дорога тебе незнакома. Надеюсь, теперь ты чувствуешь себя увереннее?
Да, намного, - покраснее еще сильнее, ответила она.
Маг ничего не сказал и только улыбнулся. Крисания опустила глаза, не в силах встретиться с ним взглядом, и дальше они пошли молча. Всю дорогу до Башни Крисания корила себя за страх, но руки Рейстлина не выпустила. Никто так и не проронил ни слова до тех пор, пока они не достигли входной двери в древнее строение.
Это была простая деревянная дверь с грубо вырезанными на ее поверхности магическими рунами. Рейстлин и тут не произнес ни слова, не сделал никакого движения - во всяком случае, Крисания ничего не заметила, - однако при их приближении дверь медленно распахнулась. Изнутри Башни хлынул поток мягкого света, и Крисания настолько приободрилась, что в первое мгновение не обратила никакого внимания на темную человеческую фигуру, возникшую на пороге.
Когда же взгляд жрицы упал на темный силуэт в потоке теплого гостеприимного света, Крисания резко остановилась и даже слегка попятилась.
Рейстлин коснулся ее руки своими тонкими, обжигающе горячими пальцами.
- Это всего лишь мой ученик, Посвященная, - сказал он мягко. - Даламар сделан из плота и крови и обитает среди живых, во всяком случае - в настоящее время.
Крисания не поняла последнего замечания мага, но, расслышав в голосе Рейстлина сдерживаемый смех, решила не уточнять. Она и так была в немалой степени удивлена тем, что живые существа могут обитать в этом мрачном месте.
"Как глупо с моей стороны, - выбранила она себя. - Какое чудовище я себе вообразила? А ведь он человек, и ничего более. Простой смертный, из плоти и крови..."
Эта мысль успокоила ее настолько, что ей удалось немного расслабиться.
Перешагивая через порог, Крисания чувствовала себя почти нормально. Она даже протянула ученику Рейстлина руку, как протянула бы ее юному неофиту Паладайна.
- Мой ученик Даламар, - небрежным взмахом руки представил его Рейстлин. - Госпожа Крисания, Посвященная Паладайна, его праведная дочь.
- Госпожа Крисания, - произнес ученик с почтением и, взяв ее руку в свои, с легким поклоном поднес к губам.
Когда он поднял голову, капюшон его плаща соскользнул на спину и Крисания увидела его черты.
- Эльф! - ахнула жрица, от удивления позабыв убрать руку. - Невероятно! - в смущении продолжила она. - Эльф не должен служить...
- Я - темный эльф, Посвященная, - объяснил ученик, и Крисании послышалась горечь в его словах. - Во всяком случае, так прозвали меня другие эльфы.
- Прошу простить меня, - пробормотала Крисания. - Я не хотела...
Она запнулась и замолчала, нежная, куда девать глаза от смущения и стыда.
Она почти что чувствовала, как потешается над ней Рейстлин. Маг снова заставил ее потерять душевное равновесие! В гневе Крисания выдернула свою руку из холодных пальцев ученика и выпустила локоть Рейсшина.
- Посвященная Паладайна совершила долгий путь, добираясь к нам, и, должно быть, устала, Даламар, - сказал Рейстлин. - Будь добр, проводи госпожу в мой кабинет и предложи ей вина. С твоего позволения, госпожа Крисания, я тебя ненадолго покину. Несколько мелких дел требуют моего внимания. Я немедленно присоединюсь к тебе, как только освобожусь. Даламар, ты должен будешь подать госпоже все, что ей потребуется.
Маг грациозно поклонился.
- Слушаюсь, шалафи, - почтительно отозвался эльф.
Крисания промолчала, и Рейстлин ушел. Чувствуя одновременно и облегчение, и усталость, она последовала за учеником, думая о том, что так, наверное, чувствует себя воин, победивший в бою опытного и сильного противника.
Даламар повел ее вверх по узкой винтовой лестнице, и вскоре оба очутились в кабинете Рейстлина. Крисания вынуждена была признать, что жилище мага представлялось ей совсем иным.
"А что я, собственно, ожидала увидеть? - спросила она себя. - Уж конечно, не эту приятную комнату, битком набитую старинными книгами в прекрасных переплетах". Впрочем, здесь были не только книги. Даже на ее взгляд мебель здесь была дорогой и красивой, в комнате уютно пылали дрова, наполняя помещение теплом, которое было ей особенно приятно после зябкой прохлады за стенами Башни. Вино, которое предложил ей Даламар, было по-настоящему вкусным, и уже после маленького глотка по жилам ее растеклось отрадное тепло.
Даламар тем временем принес из угла и поставил возле ее правой руки небольшой изящный столик, украшенный затейливой резьбой. На столик он поместил вазу с фруктами и тарелку ароматного, еще горячего хлеба.
- Что это за плоды? - поднося к глазам один из фруктов и внимательно его разглядывая, спросила Крисания. - Я никогда не видывала ничего подобного.
- Разумеется, нет, Посвященная, - ответил Даламар с легкой улыбкой.
Крисания заметила, что, в отличие от Рейстлина, у Даламара улыбаются не только губы, но и глаза. - Шалафи доставил их с острова Митрас.
- С Митраса? - повторила Крисания. - Но это же на другом конце света! Я знаю, там живут минотавры. Они не допускают в свое царство никого из смертных!
Кто же принес Рейстлину эти плоды?
Внезапно перед ее глазами возник устрашающий образ слуги, который один только и способен был доставить такие деликатесы своему хозяину, и она поспешно положила плод обратно в вазу.
- Попробуй, госпожа Крисания, - сказал Даламар без тени злорадства в голосе. - Ты увидишь, что они вкусны. Здоровье у шалафи довольно хрупкое, и он мало что может себе позволить. Он не ест почти ничего, кроме хлеба, вина и этих плодов.
Крисания почувствовала, как страх возвращается к ней.
- Да, - невнятно ответила она, и ее взгляд непроизвольно устремился ко входной двери. - Он очень болен, верно? И еще этот ужасный кашель...
Ее голос был исполнен сострадания и жалости. - Кашель? - удивился Даламар.
- Ах, да... кашель. Он не уточнил, и Крисании это показалось странным, однако вскоре она продолжила рассматривать комнату и позабыла обо всем. Ученик подождал немного, ожидая, не захочет ли госпожа чего-нибудь еще. Но Крисания молчала, и Даламар поклонился.
- Если больше ничего не нужно, госпожа, то я тебя покину. Мне пора возвращаться к своим собственным делам.
- Да-да, конечно, - рассеянно кивнула Крисания. -Мне больше ничего не нужно.
Она помолчала, медленно выбираясь из круга своих мыслей.
- Значит, он - твой учитель, - сказала она, словно только что поняв значение этого факта. - Он хороший учитель? Ты многое узнал от него?
- Он наиболее щедро одарен из всех магов нашего Ордена, госпожа Крисания, - ответил Даламар. - Он умелый, опытный, талантливый маг. Только один маг за всю историю был столь же могущественным - великий Фистандантилус. Но мой шалафи молод, ему всего двадцать восемь лет. Если он останется жить, он сможет...
- Если останется жить? - удивилась Крисания и замолчала, рассердившись на себя за то, что позволила ученику услышать в своем голосе нотки озабоченности и тревоги. "Нет ничего плохого в том, что я тревожусь за него, - сказала она себе. - В конце концов, Рейстлин тоже человек, тоже божье творение. Любая жизнь священна".
- Искусство, которое он избрал, чревато опасностями, госпожа, - сказал Даламар. - А теперь, с твоего позволения, я тебя покину.
- Конечно, - рассеянно ответила Крисания. Низко поклонившись, Даламар тихонько вышел из кабинета и затворил за собою дверь. Крисания, поигрывая в тонких пальцах бокалом, остановила взгляд на пляшущих в камине язычках пламени.
Задумавшись, она не услышала, как дверь снова отворилась, если, конечно, она отворялась. Словом, Крисания вздрогнула, когда чьи-то пальцы легко прикоснулись к ее волосам. Обернувшись, она увидела Рейстлина, который сидел за столом в своем кресле с высокой спинкой.
- Могу я чем-нибудь тебе услужить? - спросил он вежливо. - Всем ли ты довольна?
- Д-да, - кивнула Крисания, ставя на стол недопитый бокал. Ей очень не хотелось, чтобы Рейстлин видел, как дрожат ее руки. - Мне все очень нравится, - сказала она. - Здесь хорошо, лучше, чем я ожидала. А твой ученик, Даламар, кажется?.. Он очень мил.
- Вот как? - сухо переспросил Рейстлин. Пошевелившись в кресле, он сложил руки перед собой таким образом, чтобы кончики его пальцев соприкасались между собой.
- - Какие у тебя красивые руки, - непроизвольно сказала Крисания. - Такие тонкие, аккуратные пальцы, такие изящные кисти... - Она вдруг осознала, что и кому она говорит. Покраснев, Крисания неловко забормотала:
Но... я так думаю... это необходимо для твоего - твоего искусства.
Да, - коротко ответил Рейстлин, и Крисания впервые увидела на его лице выражение нескрываемого удовольствия. Маг вытянул руки вперед так, чтобы на них падал свет очага, он слегка повернул их, словно любуясь. - Когда я был ребенком, я развлекал и удивлял моего брата многими трюками, на которые уже тогда были способны эти руки.
Достав из потайного кармашка золотую монету, Рейстлин положил ее на костяшки пальцев правой руки. Почти не прилагая никаких усилий, он заставил небольшой золотой кружочек кувыркаться и подпрыгивать. Понемногу монета перемещалась по всей его руке, сверкала между проворными гибкими пальцами, исчезала и тут же появлялась в левой руке.
Крисания восхищенно ахнула. Рейстлин посмотрел на нее, и жрица увидела, как довольная улыбка на его лице превратилась в гримасу боли.
- Да, - сказал он, - это было единственное мое умение, единственный мой талант. Я развлекал других детей. Когда мне удавалось доставить им удовольствие, меня не трогали.
- Не трогали? - неуверенно переспросила Крисания. Боль в его голосе ожгла жрицу, словно плеть. Рейстлин ответил не сразу. Некоторое время он молчал, следя взглядом за золотой монетой, которую продолжал бесцельно вертеть в руке.
Потом вздохнул.
- Я хорошо представляю себе твое детство, - сказал он. - Ты выросла в обеспеченной семье, во всяком случае так мне сказали. Наверняка тебя любили и берегли, защищали и баловали, дарили все, что бы тебе ни захотелось. Тобой восхищались, почти боготворили.
Крисания, подавленная неожиданным чувством вины, не ответила.
- Мое детство было совсем другим, - продолжил маг, и лицо его снова омрачила тень боли. - Меня прозвали Ловкачом, но в этой кличке не было ни капли уважения. Я рос слабым и болезненным мальчиком. И слишком сообразительным!
Остальные дети по сравнению со мной были тупицами и неучами! Их тщеславие было ничтожным, а притязания - наивными! Например, мой единокровный брат в мыслях своих никогда не заглядывал глубже дна своей тарелки. А моя сестра всегда знала только один способ для достижения своей цели - удар кулаком или мечом. Да, я был слаб, и они защищали меня, но однажды я поклялся себе, что никогда не буду нуждаться ни в чьей защите! Я хотел стать великим, полагаясь только на свои собственные силы и на свой дар - магию!
Руки его непроизвольно сжались в кулаки, а золотистая кожа побледнела.
Неожиданно Рейстлин раскашлялся. Приступ был таким сильным, что его хрупкое тело судорожно скорчилось, словно в агонии. Крисания вскочила, но маг жестом остановил ее. Вытащив из кармана смятую тряпицу, Рейстлин поднес ее к губам и отер с них кровь.
- Такой ценой я заплатил за свою магию, - сказал он, когда приступ прошел и маг снова смог говорить. Голос его звучал не намного громче шепота. - Они искалечили мое тело и дали мне это проклятое зрение, так что, куда бы я ни взглянул, я вижу, как люди старятся и умирают. Однако могущество, которое я получил в результате, того стоило. Боги мои, да оно стоило гораздо большего! Я получил власть, я получил способность добиваться всего, чего захочу, и никто, никто из них не был мне нужен.
- Но это злое могущество! - Крисания наклонилась вперед и серьезно посмотрела на Рейстлина.
- Да? - спросил Рейстлин. На этот раз голос его был бесстрастным. - Разве честолюбие - зло? Разве может быть злом власть, способная управлять и сдерживать другое зло? Если это так, то боюсь, госпожа Крисания, что ты, вслед за мною, можешь сменить свою белую одежду на черную мантию.
- Как ты смеешь? - вскричала Крисания, не помня себя от гнева. - Я никогда не...
- Но ты делала это, - пожимая плечами, спокойно перебил ее Рейстлин. - В конце концов, ты бы не прилагала столь значительных усилий, чтобы добиться ведущего положения в иерархии своего Братства, если бы тебе это было безразлично. Тебя толкало к этому все то же честолюбие, все то же стремление к власти.
Теперь уже маг наклонился вперед в своем кресле.
- "Мое назначение - это великое дело, которое мне предначертано совершить!
Моя жизнь не такая, как у других!" Разве не говорила ты себе подобные слова?
Разве не считала ты в гордыне своей, что сидеть и смотреть, как жизнь проходит мимо, - удел других? Разве не мечтала изменять ее по своему разумению, разве не хотела ты управлять ею?
Крисания, которую горящий взгляд Рейстлина удерживал на месте, не могла ни пошевелиться, ни сказать хоть слово в свое оправдание. "Откуда он знает? - спрашивала она себя. - Как сумел он прочитать, подслушать сокровенные тайны моего сердца?"
- Разве это - зло? - негромко, но настойчиво спросил Рейстлин.
Крисания медленно покачала головой, потом подняла руки к вискам. Голова раскалывалась от боли, а в висках неистово билась кровь. Нет, это не было, не могло быть злом. В рассуждениях Рейстлина чувствовался какой-то скрытый изъян, но понять, в чем дело, Крисания не могла. Она не способна была сейчас спокойно анализировать и размышлять. Ею овладело сильнейшее смятение, но одинокая мысль, без конца повторявшаяся в ее мозгу, была четкой и ясной: "Как мы похожи - он и я!"
Рейстлин молча ожидал ее ответа. Чувствуя необходимость что-то сказать, Крисания поспешно отпила глоток вина, чтобы выиграть несколько драгоценных мгновений и привести в порядок скачущие мысли.
- Возможно, у меня и появлялись подобные желания. - Она тщательно подбирала слова. - Однако даже если это и так, то мои притязания и честолюбие не принесут мне пользы. Я расходую свои знания и свои способное!" для помощи другим. Я использую их ради Братства...
- Ради Братства!.. - фыркнул Рейстлин. Крисания почувствовала, что ее смятение понемногу исчезает и на смену ему приходит холодный гнев.
- Да, - ответила она решительно, снова обретая под ногами твердую почву и отгораживаясь от мага стеною своей веры. - Власть добра, власть Паладайна изгнала из этого мира зло. Я стремлюсь именно к этой власти. Эта власть...
- Которая изгнала зло? - перебил Рейстлин. Крисания моргнула. Восторженные мысли уносили ее все дальше, она даже не задумывалась над своими словами.
- Да. Она...
- Но зло и страдания до сих пор существуют в этом мире, - продолжал настаивать Рейстлин.
- Только из-за таких, как ты! - запальчиво выкрикнула Крисания.
- О нет, Посвященная! - покачал головой Рейстлин. - Только не из-за меня.
Взгляни... - Он знаком попросил ее приблизиться и снова засунул руку в потайной кармашек своей мантии.
Испытав внезапный приступ подозрительности, Крисания не двинулась с места, издали внимательно рассматривая предмет, который достал маг. Это был небольшой круглый камень, сверкающий разноцветными красками и очень похожий на детский мраморный шарик. Рейстлин тем временем взял со стола серебряную подставку и положил шарик на нее. Поначалу маленькая вещица выглядела нелепо, так как была слишком мала для массивной подставки. Потом она вдруг засверкала и начала расти.
Крисания невольно ахнула. Она не была уверена, что увеличивается именно шарик. Временами ей начинало казаться, что это она съеживается и уменьшается в размерах. Тем временем шарик Рейстлина вырос настолько, что подставка оказалась ему как раз впору.
- Погляди внутрь, - пригласил ее маг.
- Нет. - Со страхом глядя на волшебный предмет, Крисания слегка отпрянула.
- Что это такое?
- Это Глаз Дракона, - ответил Рейстлин, не сводя с Крисании взгляда. - Единственный экземпляр, который остался на Кринне. Он подчиняется мне, и я не допущу, чтобы тебе был причинен вред. Загляни внутрь, госпожа Крисания, если только ты не боишься правды.
- Откуда мне знать, что он покажет мне правду? - требовательно спросила Крисания. - Как я узнаю, что он не покажет мне то, что ты прикажешь ему показать?
- Если бы ты знала, сколь давно изготовлялись Глаза Дракона, ты не задала бы мне такого вопроса и не унизила бы себя подозрением, - ответил Рейстлин, слегка качая головой. - Их создавали, собравшись вместе, мастера Черной, Белой и Красной Лож. Эти шары не являются орудиями зла или добра. Они все, и - ничего. В конце концов, на тебе медальон Паладайна, его Платиновый Дракон... и твоя вера сильна. - В его голосе как будто снова прозвучала насмешка. - Разве смогу я заставить тебя увидеть то, что ты не хочешь видеть?
- Но что я увижу? - прошептала Крисания, в которой еще сражались между собой недоверие и любопытство.
- Только то, что видели твои глаза, но что сама ты видеть не хотела.
Рейсшин прикоснулся к поверхности шара тонкими пальцами и прошептал слова повеления. Крисания неуверенно склонилась над столом и заглянула в Глаз Дракона. Поначалу она не увидела ничего, кроме кружащегося зеленоватого тумана.
Потом туман рассеялся, и она отпрянула: из глубины шара протянулись к ней нечеловечески длинные, тонкие руки.
- Не бойся, госпожа, - успокоил ее Рейстлин. - Это всего лишь отражение моих рук.
И действительно, руки прикоснулись к рукам Рейстлина и исчезли. Цветной вихрь внутри шара закрутился с неистовой яростью и силой, и на мгновение у жрицы закружилась голова. Потом вихрь тоже исчез, и она увидела...
- Палантас, - ахнула Крисания.
Она видела весь город, плывущий в утреннем тумане и мерцающий, словно драгоценный жемчуг. Сначала он был далеко, потом стал стремительно приближаться, как если бы сама Крисания падала на него с высоты. Вот промелькнул Новый город, городская стена, и замелькали кварталы Старого города.
Храм Паладайна возник перед самыми ее глазами - прекрасное строение, мирное и безмятежное, освещенное ярким утренним солнцем. Потом она оказалась за Храмом и заглянула за высокую стену. Дыхание у нее перехватило.
- Что это? - спросила она.
- Разве ты никогда здесь не была? - удивился Рейстлин. - Эта улица пролегает под боком у Храма, рядом с его священными садами.
Крисания покачала головой.
- Нет... - сказала она, и голос ее надломился. - Но как это может быть? Я прожила в Палантасе всю свою жизнь, я знаю в нем каждую...
- Нет, госпожа, - нежно поглаживая кончиками пальцев поверхность шара, перебил жрицу Рейстлин. - Ты знаешь очень малую его часть.
Крисания не нашлась что ответить. Скорее всего, Рейстлин был прав. Она действительно не узнавала эту улицу и часть города. Здесь было грязно, темно, повсюду валялись отбросы и нечистоты, так что она почти почувствовала их тошнотворный запах. Утреннее солнце не освещало улиц, над которыми нависали дома такие ветхие, что, казалось, у них нет больше сил стоять прямо. Теперь Крисания догадалась, что это за строения, - она видела их с другой стороны. Это были лабазы, в которых хранилось все, от зерна до бочонков с вином и элем. Но как же жутко они выглядели сзади и как благопристойно со стороны фасада! И кто эти грязные, изможденные люди?
- Они живут здесь, - ответил Рейстлин на ее невысказанный вопрос.
- Где? - в ужасе переспросила Крисания. - Здесь? Но почему?
- Они живут там, где могут. Они, как черви, прогрызают свои ходы в живом сердце города и питаются его отходами. Что касается вопроса, почему... - Рейстлин пожал плечами. - Им больше некуда пойти.
- Но это ужасно! Я скажу Элистану. Мы поможем им, дадим денег...
- Элистан знает, - спокойно сказал Рейстлин.
- Не может быть! Невероятно...
- И ты тоже знала, госпожа. Если не об этих лабазах, то о других местечках вашего прекрасного города, которые на деле не были такими уж прекрасными.
- Я ничего... - возразила было Крисания, но осеклась. Воспоминания нахлынули на нее. Она увидела, как ее мать отворачивается от окна, когда они проезжали в своей карете по задворкам города, как рука отца поспешно задергивает плотные занавески и как он приказывает кучеру ехать другой дорогой.
Между тем изображение в шаре заволоклось дымкой, взвихрилось и исчезло, а на смену ему уже торопилось другое, потом еще и еще. Крисания с болезненным любопытством и томительной мукой следила за тем, как маг срывал перед ней блестящий фасад красавца города, обнажая его кровоточащие язвы и гнилую сердцевину. Она видела кабаки, публичные дома, игорные притоны, верфи, доки... и везде перед потрясенной жрицей вставали картины порока и нищеты. Она не могла больше отворачивать лицо, не смогла спрятаться ни за какие занавески. Рейстлин ткнул ее носом в безысходность и нищету, в голод и болезни, в пороки и неприкаянную старость.
- Нет, - взмолилась Крисания и отпрянула от стола. - Не надо больше, прошу...
Но Рейстлин был неумолим. Краски шара снова засверкали ослепительной радугой, и они покинули Палантас. Глаз Дракона понес их по всему континенту, и повсюду Крисания видела отвратительные и страшные картины. Овражные гномы, отвергнутые своими сородичами, прозябали в грязи и нищете, заняв те области Кринна, на которые никто не покушался из-за их никчемности и очевидной непригодности для жизни. Она видела людей, страдающих от голода и жажды в землях, на которые обрушилась засуха. Она видела диковатых эльфов, порабощенных своими соплеменниками. Видела жрецов, использующих свое влияние и власть, чтобы скопить несметные богатства, и обманывающих тех, кто простодушно доверял им.
Слишком многое обрушилось на нее сразу. С отчаянным криком Крисания закрыла лицо руками. Ей казалось, что пол кабинета уходит у нее из-под ног, а стены угрожающе раскачиваются. Крисания зашаталась и чуть не упала. Затем она почувствовала, как руки Рейстлина обхватили ее. Крисанию обдало странное, обжигающее тепло его тела, и мягкий бархат его плаща прижался к ее плечу. От Рейстлина пахло диковинными пряностями, розовыми лепестками и чем-то еще, незнакомым и таинственным. Крисания услышала, как с легким хрипом работают его больные легкие.
Маг осторожно подвел жрицу к креслу и усадил ее. Крисания с благодарностью опустилась на мягкое сиденье и тут же отодвинулась, словно избегая дальнейших прикосновений мага. Ее тянуло к Рейстлину, но одновременно она страшилась его близости, от которой у нее начинала кружиться голова и появлялось ощущение безвозвратной потери. Крисании ужасно захотелось, чтобы Элистан был сейчас рядом с ней. Он бы понял, он знал бы, какими словами возразить магу! Крисания ни минуты не сомневалась, что всему тому, что она увидела, должно быть какое-то объяснение. Все эти страдания, все зло, которому она стала свидетельницей, просто не имело права существовать. Крисания почувствовала себя опустошенной и молча обратила взгляд к огню.
- Мы не такие уж разные. - Голос Рейстлина донесся до нее словно из очага.
- Я живу в Башне, полностью посвятив себя своей науке. Ты живешь в своем Храме, и твое занятие - вера. Весь остальной мир вращается вокруг нас.
- Но это и есть подлинное зло, - сказала Крисания языкам пламени. - Зло в том, чтобы сидеть и ничего не предпринимать.
- Наконец-то ты поняла, - сказал Рейстлин. - Я больше не хочу сидеть и ждать. Долгие годы я потратил на то, чтобы собрать знания и достичь одной цели.

Предыдущая страница 9 Следущая страница


Час близнецов

И теперь осуществить то, что я задумал, вполне в моих силах. Я смогу изменить мир, Крисания. Я хочу и могу сделать это.
Жрица быстро взглянула на него. Ее вера покачнулась, но фундамент, на котором она держалась, был неколебим.
- Именно об этом и предупреждал меня Паладайн в моем сне! - воскликнула она и крепко сжала ладони на своих коленях. - Твой план изменения мира приведет его к гибели. Ты не должен, не должен осуществить его! Паладайн...
Рейстлин нетерпеливо взмахнул рукой, и глаза его сверкнули. Крисания отпрянула, ощутив его обжигающий гнев.
- Паладайн не остановит меня, - сказал Рейстлин. - Не остановит, поскольку я собираюсь сразиться с его главным врагом.
Крисания уставилась на Рейстлина с недоумением. Она ничего не понимала. О каком враге говорит Рейстлин? Какой враг может быть у Паладайна в этом мире?
Потом она догадалась, что имел в виду маг. Кровь отхлынула от лица Крисании, и судорога ледяного страха пробежала по ее рукам. Не в силах произнести ни слова, она только покачала головой. Жрица никак не ожидала, что честолюбив может достигать таких пределов. То, что он задумал, было слишком ужасно, чтобы говорить и думать об этом спокойно.
- Хочешь, я объясню? - предложил Рейстлин.
И он рассказал ей о своих планах. Крисании казалось, что она просидела в кресле перед камином несколько долгих часов, загипнотизированная взглядом странных глаз и зачарованная мягким монотонным голосом мага. Рейстлин рассказывал ей о своем чудесном искусстве, о чудесах магии утраченной, о волшебстве, которое было подвластно одному лишь легендарному Фистандантилусу.
Наконец он замолчал. Крисания по-прежнему сидела неподвижно - ее душа все еще блуждала в тех мирах, о которых она раньше не имела ни малейшего представления. За окном наступили серые предрассветные сумерки; дрова в камине почти прогорели. В комнате стало светлее и холоднее одновременно, и молодая женщина поежилась.
Рейстлин кашлянул, и Крисания, почти позабывшая о его присутствии, вздрогнула. Маг был бледен от усталости, но его глаза горели лихорадочным огнем, а тонкие пальцы возбужденно дрожали. Жрица поднялась.
- Мне очень жаль, - сказала она негромко. - Из-за меня ты не спал всю ночь, хотя ты болен и тебе следовало бы отдохнуть. Теперь я должна идти.
Рейстлин поднялся вместе с ней.
- Пусть мое здоровье тебя не беспокоит. Посвященная, - сказал он с кривой улыбкой. - Огонь, который горит во мне, еще способен согреть это тщедушное тело. Если хочешь, Даламар проводит тебя через Шойканову Рощу.
- Буду весьма признательна, - пробормотала Крисания.
Она совершенно позабыла о том, что ей предстоит возвращаться через это страшное место. Глубоко вздохнув, она протянула Рейстлину руку.
- Спасибо. Мне было чрезвычайно интересно посетить Башню, - сказала она официально. - Я надеюсь, что...
Рейстлин взял руку жрицы в свою, и его прикосновение снова обожгло ее.
Крисания посмотрела в глаза мага и увидела в них свое отражение: бледнолицую женщину в белом одеянии, черноволосую, с гордой осанкой.
- Ты не должен этого делать, - сказала она неуверенно. - Ты задумал зло.
Ты должен остановиться. Крисания крепко стиснула его пальцы.
- Докажи мне, что это зло, - ответил Рейстлин и слегка потянул ее к себе.
- Объясни мне это. Убеди меня, что мир можно спасти только добром.
- Станешь ли ты слушать? - с вымученной улыбкой спросила Крисания. - Ты окружен тьмой. Смогу ли я до тебя достучаться?
- Тьма расступилась, разве не так? - спросил Рейстлин. - Тьма расступилась, и ты вошла.
- Да... - Крисания совсем рядом почувствовала тепло его тела. Она покраснела и быстро отступила назад. Высвободив свою руку, она рассеянно потерла ее так, словно ей сделали больно. - Прощай, Рейстлин Маджере! - сказала она, избегая взгляда мага.
- Прощай, Посвященная Паладайна, - отозвался Рейстлин.
Дверь в кабинет отворилась, и на пороге возникла узкая фигура Даламара.
Крисания не смогла припомнить, когда и каким образом Рейстлин вызвал своего ученика. Жрица надвинула на голову капюшон и, повернувшись, вышла. Идя по узкому коридору, выложенному из серого камня, она чувствовала, как взгляд золотистых глаз мага жжет ее сквозь одежду. Когда она уже подошла к узкой винтовой лестнице, ее нагнал голос Рейстлина:
- Подумай, госпожа, разве Паладайн и в самом деле послал тебя помешать мне? Разве не мог он направить тебя мне на помощь?
Крисания задержалась на мгновение и обернулась. Рейсшин исчез, серый коридор был призрачен и пуст. Даламар молча стоял рядом с ней.
Крисания подобрала полы своего белого плаща, чтобы не запутаться в них, и стала осторожно спускаться по лестнице.
Все ниже... ниже... навстречу нескончаемому сну.

Глава 12

Башня Высшего Волшебства в Вайретском Лесу на протяжении нескольких столетий служила последним пристанищем магии на Ансалонском континенте. Сюда были изгнаны маги Кринна, когда фанатичный Король-Жрец из Истара объявил всякое колдовство вне закона. Именно сюда прибыли, спасаясь бегством, маги из Истарской Башни, ныне покоящейся на дне Кровавого Моря, сюда переехали маги и из проклятой Палантасской Башни.
Вайретская Башня была довольно внушительным строением, да и во многих других отношениях она вряд ли могла служить подходящим зрелищем для слабонервных. Ее внешние стены образовывали равносторонний треугольник, и в каждом углу высилась небольшая дозорная башенка. В самой середине безупречной геометрической фигуры помещались две главные башни, слегка наклоненные друг к другу и слегка искривленные - ровно настолько, чтобы непосвященный наблюдатель принялся тереть глаза и недоуменно вопрошать: "Что же, неужто они и вправду кривые?"
Треугольные стены цитадели были выстроены из черного камня и отполированы до такой степени, что на солнце слепяще сверкали, а ночью отражали свет двух лун и темноту третьей. На камнях виднелись высеченные магические руны - руны стойкости и силы, защищающие и отводящие, руны, которые скрепляли камни между собой, и руны, сцепляющие стены с землей. Вершины стен были ровными - они не нуждались в бастионах и зубцах с бойницами.
Расположенная вдали от всех центров цивилизации, Вайретская Башня была окружена своим волшебным лесом. Тот, кто не принадлежал к магическому Ордену, не мог войти сюда без приглашения. Маги оберегали эту последнюю цитадель, в меру своих немалых сил оградив ее от внешнего мира.
Но Башня не была безжизненной. Честолюбивые ученики и маги первой ступени стекались сюда со всего мира, чтобы принять участие в жестоком и зачастую гибельном Испытании. Магистры высших степеней знания прибывали в Вайретский Лес, чтобы совершенствовать свое искусство, встретиться друг с другом, обсудить те или иные вопросы или провести мудреные, небезопасные эксперименты. Для них врата Башни были открыты и днем, и ночью. Магистры Белых, Черных и Красных Мантий могли приезжать и уезжать когда им вздумается.
Несмотря на различия в помыслах и взглядах, несмотря на несходство в отношении к миру, в котором они жили, мастера всех трех Лож забывали здесь о своем противостоянии. Споры между магами поощрялись до тех пор, покуда они помогали двигать вперед их возлюбленное искусство. Любые поединки между магами были строжайше запрещены, а ослушников ждала неизбежная и страшная смерть.
Искусство. Магическое искусство. Только оно объединяло их вместе. Только ему они были верны вне зависимости от того, какого цвета одежды они носили.
Даже молодые маги, которые спокойно глядели в лицо смерти, отваживаясь на Испытание, понимали это. Понимали это и старые мудрецы, приезжавшие в Башню, чтобы испустить здесь последний издох и успокоиться навеки внутри ставших родными стен. Магия была матерью и отцом, женой и любовницей, другом и ребенком. Она была землей и водой, огнем и воздухом. Она была жизнью и была смертью. И она была выше смерти!
Пар-Салиан размышлял обо всем этом, стоя у окна своей комнаты в северной из двух башен и наблюдая за тем, как Карамон и его небольшой отряд приближаются к воротам внешней стены.
Как и Карамон, Пар-Салиан часто вспоминал прошлое, но сожалел ли он о нем - этого не мог сказать никто.
- Нет, - негромко сказал себе старый маг, глядя, как Карамон подымается вверх по тропе, и прислушиваясь к позвякиванию меча на его раздавшейся талии, - я не жалею о прошлом. Я был поставлен перед страшным выбором, и я принял решение. В конце концов, кто смеет оспаривать волю богов? Они потребовали, чтобы я дал им меч. Я добыл клинок, но, как и все, он оказался обоюдоострым...
Карамон и его спутники подошли к главным воротам. Никто их не остановил, только в покоях Пар-Салиана прозвенел крошечный серебряный колокольчик.
Старый маг поднял руку, и ворота открылись.
Когда они вошли в главные ворота Башни Высшего Волшебства, вокруг начали сгущаться сумерки. Тас быстро огляделся по сторонам и вздрогнул. Ведь буквально несколько часов назад еще было утро! Теперь же, подняв голову к небу, кендер увидел красноватые лучи закатного солнца, отражающиеся от полированного камня центральных башен.
Тас тряхнул головой, - Как они сами-то узнают, который час, хотел бы я знать? - обращаясь больше к самому себе, сказал кендер.
Они стояли во дворе Башни. Вымощенный серыми каменными плитами внутренний двор казался голым и абсолютно пустым - ни красоты, ни уюта. Здесь не было цветов, и ни одно дерево не оживляло монотонности геометрически правильного замкнутого пространства. И тут никого не было. Абсолютно никого, - с легким разочарованием подметил Тас.
Или был? Уголком глаза кендер заметил какое-то движение, словно некто в белом быстро промелькнул сбоку и скрылся за спиной. Кендер обернулся. Никого. И тут же в другой стороне он заметил лицо, руку и красный рукав. Он посмотрел туда - и снова никого. Неожиданно у него появилось ощущение, что на самом деле его окружает множество людей, которые снуют мимо, спешат или прогуливаются, сидят на камнях, мирно беседуя друг с другом, или даже дремлют, привалившись к стене. При этом он никого не видел и не слышал ни единого звука!
- О-о-о! - с благоговением протянул кендер. - Должно быть, это маги, которые проходят Испытание! Рейстлин кое-что рассказывал мне, но я никогда не мог представить это по-настоящему. Так вот как это бывает на самом деле!
Интересно, а меня они видят? Как ты думаешь, Карамон, смогу я дотронуться хотя бы до одного, если я... Карамон?
Тас часто заморгал. Карамон исчез! Бупу тоже как сквозь землю провалилась, но исчезновение такого маленького существа почему-то удивило кендера не так сильно. Исчезли и тело Крисании, и белые фигуры, которые несли ее всю дорогу.
Он остался один!
Но не надолго. Перед глазами его сверкнула тусклая желтая вспышка, запахло чем-то противным, и перед ним буквально из ничего появился маг в черном. Маг вытянул вперед руку, и кендер заметил, что рука эта - женская. Тебя призывают.
Тас сглотнул и медленно протянул руку. Пальцы женщины сомкнулись на его запястье, и кендер невольно вздрогнул - ее рука была холодна как лед. "Должно быть, меня хотят заколдовать!" - подумал он.
Но тут двор с серыми каменными плитами и черные стены башен с отраженными лучами алого солнца исчезли. Испуганный и восхищенный, кендер почувствовал, как мягкий черный плащ волшебницы оборачивается вокруг него, закутывая до самого подбородка.
Когда Тассельхоф снова пришел в себя, он обнаружил, что лежит на холодном и твердом каменном полу. Рядом с ним блаженно посапывала Бупу. Карамон сидел невдалеке и тряс головой, безуспешно пытаясь вытрясти из волос паутину.
- 0-ох! - Тас потер затылок и шею. - Странное Место для ночлега, Карамон, - проворчал он, вставая. - А я так надеялся, что волшебство способно создавать и мягкие кровати. Если здешние маги предлагают нам стол и ночлег, так почему бы им не сказать это прямо, а не посылать путешественников... Ох!..
Карамон, услышав странный звук, на котором оборвалась тирада Таса, быстро поднял глаза.
Они были не одни.
- Я знаю это место, - прошептал Карамон. Они находились в просторной комнате, словно вырезанной в толще вулканического стекла. Она была так велика, что дальний ее конец скрывался в тени, и так высока, что, как ни старался кендер, потолка он разглядеть не сумел. Своды комнаты не поддерживали колонны, и нигде не было видно ни свечей, ни факелов, и тем не менее откуда-то исходил свет, но откуда - сказать было нельзя. Рассеянный, бледный и холодный, свет этот не напоминал ни пламя свечи, ни огонь очага. Неприветливый и странный, он не грел, а только немного рассеивал мрак. Когда Карамон в последний раз был в этой комнате, точно такой же свет освещал одинокую фигуру старика в белой мантии, сидевшего в огромном каменном кресле. Старик снова был здесь, но на этот раз он явился не один. Теперь тут полукругом выстроились массивные каменные кресла - ровно двадцать одно, - и в каждом из них кто-то сидел. Кресло старика в белой мантии находилось в центре полукруга. По левую руку от него в креслах виднелись три неясные фигуры в низко надвинутых капюшонах, закутанные в просторные красные накидки. По их виду нельзя было определить даже, мужчины это или женщины, люди или существа какой-нибудь иной расы. Левее от них сидели шестеро в черном, и одно каменное кресло стояло пустым. По правую руку от старика сидели еще четверо в красном, а за ними - шестеро в белом. На полу перед магами, укрытое белой простыней, лежало на носилках тело Крисании.
У всех членов Конклава лица были прикрыты капюшонами, и только лицо старика оставалось открытым свету.
- Добрый вечер, - поздоровался Тассельхоф и, отступив назад, поклонился.
Потом он снова поклонился, снова отступил и так продолжал пятиться до тех пор, пока не уперся в Карамона.
- Кто эти люди? - прошептал кендер в тревоге. - И что они делают в нашей спальне?
- Старик в центре - это сам Пар-Салиан, - негромко сказал Карамон. - И мы не в спальне. Это центральный зал Башни, Зал Магов или что-то в этом роде. Так что ты разбуди-ка на всякий случай нашу крошку...
- Бупу! - Тас пнул посапывающую Бупу ногой.
- Тараканий отродье! - выругалась Бупу и перевернулась на другой бок.
Глаза ее были закрыты. - Проваливай. Моя спать.
- Бупу! - чувствуя на себе пронзительный взгляд старика, Тас в отчаянии затряс Бупу. - Вставай! Ужинать пора!
Бупу открыла глаза и живо вскочила на ноги. Оглянувшись с голодным видом по сторонам, она увидела закутанных в плащи магов, взвизгнула и одним прыжком очутилась за спиной Карамона. Обхватив его лодыжку мертвой хваткой, она скорчилась в своем ненадежном убежище, продолжая негромко поскуливать от страха.
Карамон, чувствуя, что все взгляды устремились теперь на него, попытался стряхнуть Бупу с ноги, но не тут-то было. Крошечное существо вцепилось в него, словно пиявка, и, дрожа, с опаской поглядывало на магов. Карамон пошатнулся, едва не потерял равновесие и сдался.
Лицо старика тем временем ожило, и на нем появилось некое подобие улыбки.
Тас заметил, как Карамон с отвращением оглядел свои неловкие доспехи, ощупал щетинистый подбородок и провел рукой по спутанным волосам. Сперва гигант покраснел, но потом выражение его лица сделалось жестким. Когда он заговорил, в его голосе звучало спокойное достоинство, чего Тас не слышал ни разу за все время их пути.
- Пар-Салиан, - громко сказал Карамон, и его слова эхом отдались от сводов огромной комнаты, - ты помнишь меня?
- Я помню тебя, воин. - Маг говорил негромко, но его слова внятно разнеслись по залу.
Акустика здесь была столь совершенной, что и шепот умирающего был бы слышен тут так же отчетливо, как и речь ритора. Ничего больше Пар-Салиан не сказал, да и другие маги продолжали хранить молчание. Карамон переступил с ноги на ногу. Наконец он указал на Крисанию и продолжил:
- Я принес госпожу сюда в надежде, что вы вернете ее к жизни. Вы можете это сделать? С ней все будет в порядке?
- Это не в нашей власти, - ответил Пар-Салиан. - Мы ничем не можем ей помочь. Чтобы защитить ее от заклятия, наложенного на нее Рыцарем Смерти и означавшего неминуемую гибель и вечную муку, великий Паладайн, вняв ее последней молитве, забрал к себе душу своей праведной дочери и поместил ее в свою небесную обитель. Карамон поник головой.
- Это моя вина, - повинился он. - Я подвел ее. Я должен был спасти госпожу Крисанию от...
- Спасти? - Пар-Салиан покачал седой головой. - Нет, воин, ты не смог бы защитить ее от Рыцаря Черной Розы. Попытавшись сделать это, ты неминуемо погиб бы сам. Разве не так, кендер?
Тас, на которого устремился взгляд голубых глаз волшебника, почувствовал, как по спине его побежали мурашки.
- Д-да... - пробормотал он. - Я сам видел его... этого...
Тассельхоф содрогнулся.
- И это говорит кендер, а кендеры не знают страха, - подвел итог Пар-Салиан. - Не кори себя, Воин. И не оставляй надежды. Хотя мы сами не в силах сделать так, чтобы душа ее воссоединилась с телом, мы знаем, кто на это способен. Но сперва расскажи, зачем госпожа Крисания разыскивала нас, ибо нам известно, что она выехала из Палантаса с намерением попасть в Вайретский Лес.
- Я не знаю, - глухо сказал Карамон.
- Она хотела видеть вас из-за Рейстлина, - пришел на выручку Тас, и его голос прозвучал пронзительно и резко.
Произнесенное им имя отражалось от стен неестественно долго, пока наконец не замерло в вышине, под незримыми обсидиановыми сводами. Пар-Салиан нахмурился, а Карамон повернулся к кендеру и уставился на него в крайнем изумлении. Тас сглотнул слюну в пересохшем горле и растерянно замолчал.
- Рейстлин... - повторил Пар-Салиан, пристально глядя на Карамона. - Какое отношение к твоему брату может иметь праведная дочь Паладайна, жрица добра?
Почему после встречи с ним она отправилась в это опасное путешествие?
Карамон безмолвствовал, то ли не желая говоришь, то ли не в силах произнести ни слова.
- Ты знаешь о зле, которому он служит? - спросил маг.
- Рассматривая каменный пол под ногами, Карамон упорно молчал.
- Я знаю... - начал было Тас, но маг сделал рукой едва уловимый жест, и кендер заткнулся.
- Знаешь ли ты, что твой брат намеревается покорить весь мир? - продолжал Пар-Салиан, и его безжалостные слова поражали Карамона, как ядовитые стрелы.
Тас увидел, что гигант словно содрогнулся от боли. - Знаешь ли ты, что он со своей сводной сестрой Китиарой - или Темной Госпожой, как ее часто называют, - уже собирает силы для решительной битвы? На их стороне драконы, летающие крепости. Кроме того, нам известно...
- Ты ничего не знаешь. Величайший! - раздался в полутьме зала высокий насмешливый голос. - Ты глупец!
Эти слова упали в тишине комнаты, словно первые капли дождя на поверхность стоячего пруда, и по ряду застывших магов пробежало легкое движение. Тас быстро оглянулся, высматривая обладателя странного голоса, и увидел позади себя закутанную в черное фигуру, как будто соткавшуюся из мрака. Прошуршал еле слышно черный плащ, когда пришелец проследовал мимо остолбеневших Карамона и кендера к каменным креслам магов. Подойдя к Пар-Салиану, незнакомец откинул с головы капюшон.
Тас почувствовал, как Карамон напрягся.
- Что там? - прошептал он - самому ему ничего разглядеть не удалось.
- Темный эльф! - прошептал Карамон.
- Честно? - удивился Тас, и его глаза сверкнули. - Сколько лет я прожил на Кринне, и ни разу не встречал темного эльфа!
С этими словами кендер ринулся вперед, но Карамон успел поймать его за воротник куртки. Кендер возмущенно крякнул, но Карамон все же оттащил его назад. Ни Пар-Салиан, ни фигура в черном плаще, казалось, не обратили на них никакого внимания.
- Мне кажется, тебе следует объясниться, Даламар, - заметил Пар-Салиан. - Почему ты назвал меня глупцом?
- Завоевать весь мир! - передразнил его темный эльф. - Он не собирается завоевывать мир! Мир для него ничто, он мог бы стать его повелителем хоть завтра, хоть сегодня ночью, если бы захотел!
Тогда чего же он добивается? - задал вопрос маг в красной мантии, сидевший рядом с Пар-Салианом.
Тас, выглянув из-под локтя Карамона, увидел, как тонкие, заостренные черты лица эльфа расплылись в улыбке - в улыбке, которая заставила кендера вздрогнуть.
Он хочет стать богом, - тихо произнес эльф. Он хочет бросить вызов самой Владычице Тьмы. Таков его план.
Никто из магов не проронил ни слова. Все сидели неподвижно, однако само их молчание изменилось - оно стало тревожным. Немигающие взгляды устремились на Даламара.
Наконец Пар-Салиан вздохнул:
Мне кажется, ты его переоцениваешь.
Раздался треск раздираемой ткани: это Даламар разорвал на груди свои черные одежды.
Неужели? спросил темный эльф с плохо скрытой насмешкой.
Маги подались вперед, и их дружный вздох прошелестел по залу подобно порыву холодного ветра. Тас решил было подойти поближе, но рука Карамона удерживала его крепко. Кендер с раздражением посмотрел на друга: неужели ему не интересно? Лицо Карамона, однако, не выражало никаких эмоций.
- Видите след его руки на моем теле? сквозь зубы прошипел Даламар. - Даже сейчас боль настолько сильна, что я едва в состоянии ее терпеть.
Темный эльф помолчал, затем добавил:
- Он просил передать тебе привет и наилучшие пожелания, Пар-Салиан!
Верховный маг опустил голову. Рука, которой он подпер подбородок, дрожала, словно от старческой слабости. Могучий волшебник вдруг показался кендеру дряхлым, усталым и слабым. Несколько мгновений Пар-Салиан сидел так, прикрыв глаза, затем снова поднял голову и пристально посмотрел на Даламара.
Итак... сбылись наши худшие опасения. - Он вопросительно прищурился. - Значит, ему известно, что это мы послали тебя...
- Чтобы шпионить за ним? - Даламар горько рассмеялся. - Да, он знает! - Последние слова он буквально выдавил сквозь зубы. - Он знал это с самого начала. Он использовал меня, использовал всех нас, чтобы достичь своей собственной цели.
- Мне трудно в это поверить, - заявил маг, одетый в красное. - Все мы знаем, что Рейстлин довольно могущественный волшебник, однако все эти разговоры о том, что он собирается бросить вызов самой Такхизис, представляются мне смешной болтовней... смешной и нелепой.
Остальные маги что-то невнятно пробормотали в ответ.
- Ах вот как? - ядовито сказал Даламар. - Тогда позвольте мне заверить вас, глупцы, что вы не имеете никакого понятия о значении слова "могущество".
Во всяком случае, когда слово это относится к Рейстлину! Вы не можете представить себе ни вершин его могущества, ни его глубин. А я - могу! Я видел!..
Даламар ненадолго замолчал, а когда заговорил снова, то в голосе его больше не было гнева. Напротив, он был наполнен благоговейным трепетом и восторгом.
- ...Я видел такое, что большинство из вас не осмелится даже представить!
С открытыми глазами я блуждал в царстве снов и чудес! Я лицезрел красоту, которая до боли томила грудь. Я утопал в кошмарах и видел ужасы... - Его голос задрожал. - Видел неизречимые ужасы и картины столь чудовищные, что мне хотелось умереть, только бы не смотреть на них! - Даламар оглядел полукружье магов, как бы объединив их в одно своим мрачно пылающим взором. - И все эти чудеса призвал и создал он, владеющий магией, как никто из вас!
В ответ ему не послышалось ни единого звука, никто из магов даже не шелохнулся.
- Ты достаточно мудр, чтобы бояться, Величайший, - голос эльфа упал до шепота. - Но каким бы глубоким ни был твой страх, он все равно окажется ничтожным перед величием истинной угрозы. Да, пока что ему не хватает могущества, чтобы переступить тот страшный порог, однако очень скоро он получит в свое распоряжение новые сипы, и тогда... Пока мы здесь говорим, он готовится к длительному путешествию. И он отправится в путь не позднее завтрашнего утра - как только дождется моего возвращения.
Пар-Салиан поднял голову.
- Твоего возвращения? - удивленно спросил он. - Но ведь он знает, что ты - шпион, подосланный Конклавом. - Взгляд верховного мага скользнул в направлении пустого кресла, после чего он поднялся на ноги. - Нет, мой юный Даламар. Я ценю твое мужество, но не могу позволить тебе вернуться к нему - навстречу мучительной смерти.
- Никто не сможет остановить меня, - бесстрастно сказал темный эльф. - Я уже говорил раньше, что готов отдать свою душу за возможность учиться у такого могущественного мага, как он. И теперь я останусь с ним, даже если это будет стоить мне жизни. Он ждет моего возвращения. Он оставляет меня надзирать за Башней Высшего Волшебства в его отсутствие.
- Он оставляет тебя стеречь Башню? - с сомнением переспросил маг в красной мантии. - Тебя, предавшего его?
- Он знает меня, - печально откликнулся Даламар. - Он понимает, что поймал меня в капкан. Он ранил мое тело и высосал душу, но я все равно вернусь в его паутину. И я буду не первым...
Плавным жестом Даламар указал на неподвижное тело Крисании. Затем, обернувшись, темный эльф посмотрел на Карамона.
- Не так ли, брат? - с горькой усмешкой спросил он. Карамон словно вышел из столбняка. Сердитым движением стряхнув с ноги Бупу, гигант шагнул вперед, невольно увлекая за собой кендера и овражного гнома.
- О ком ты говоришь? - требовательно обратился он к темному эльфу. - Что тут происходит?
Прежде чем Пар-Салиан успел что-то сказать, Даламар полностью повернулся к Карамону лицом.
- Мое имя - Даламар, - сказал он спокойно. - И говорю я о твоем брате-близнеце - Рейстлине. Он мой учитель, а я - его ученик. Кроме того, я - шпион, подосланный к Рейсшину компанией самонадеянных господ, которых ты видишь перед собой. Им очень хотелось знать подробности о деяниях и планах твоего брата.
Карамон молчал. Казалось, он даже не слышал слов темного эльфа.
Расширенными от страха глазами Карамон неотрывно смотрел на грудь Даламара.
Проследив за его взглядом, Тас увидел на груди эльфа пять глубоких, кровоточащих ран. Кендер, внезапно почувствовав сильное головокружение, судорожно сглотнул.
- Да, это сделала рука твоего брата, - угадав мысли Карамона, кивнул Даламар. Мрачно улыбнувшись, эльф стянул на груди края разорванной мантии и скрыл свои раны от посторонних взглядов. - Но это не имеет никакого значения, - добавил он. - Безусловно, я заслуживал большего.
Карамон отвернулся. Поглядев на него, Тас испугался; воин был настолько бледен, что, казалось, вот-вот рухнет без чувств. Кендер поспешно схватил друга за руку, надеясь взбодрить его крепким пожатием, но Карамон никак не отреагировал. Даламар тем временем продолжал насмешливо изучать гиганта.
- В чем дело? - спросил он. - Ты что же, думал, что он на это не способен?
- Темный эльф недоверчиво покрутил головой и окинул взглядом собравшихся в зале магов. - Нет, ты такой же, как они все. Глупцы... все вы глупцы!
Как по команде, маги разом загомонили. Слов было не разобрать, но тон голосов звучал то испуганно, то гневно. Больше всего, однако, было в этом гомоне недоумения. Наконец Пар-Салиан, подняв вверх руку, восстановил порядок.
- Расскажи нам, Даламар, что он собирается делать? Каковы его планы? - спросил он. - Если, конечно, тебе не запрещено говорить об этом.
В голосе верховного мага проскользнула ирония, и она не осталась незамеченной.
- Нет. - Даламар мрачно улыбнулся. - Мне известны его планы. Во всяком случае, значительная их часть. Ему хотелось, чтобы я передал их вам как можно точнее.
При этих словах темного эльфа маги снова принялись вполголоса переговариваться, а кто-то даже с отвращением фыркнул. Пар-Салиан молчал, однако лицо его омрачилось.
- Продолжай, - потребовал он едва ли не шепотом. Даламар набрал в грудь побольше воздуха.
- Рейстлин собирается совершить путешествие в прошлое, в дни, предшествовавшие Катаклизму, когда великий Фистандантилус достиг вершин своего могущества. Мой шалафи намеревается встретиться с этим легендарным магом - он хотел бы учиться у него и, быть может, спасти те труды ученого, которые, как мы знаем, погибли во время катастрофы. Из книг Большой Палантасской Библиотеки мой шалафи почерпнул сведения о том, что Фистандантилус постиг тайну, как можно перешагнуть ту грань, которая отделяет людей от богов. Благодаря этому знанию сей маг сумел продлить свою жизнь и уцелеть во времена Катаклизма, так как известно, что он участвовал в Гномьих Войнах. Благодаря ему же Фистандантилус сумел пережить кошмарный взрыв, опустошивший земли Дергота. И так он жил до тех пор, пока не нашел для своей души иное подходящее вместилище.
- Я не понимаю ни слова из того, что бормочет этот эльф! Что тут затевается?! - сердито воскликнул Карамон. - Скажите же мне кто-нибудь, иначе я обрушу вам на головы эту жалкую комнатенку! Кто такой этот Фистандантилус?
Какое отношение он имеет к моему брату?
- Ш-ш-ш! - опасливо косясь на магов, оборвал его Тас.
- Мы понимаем его гнев и его тревогу, дружище кендер, - с улыбкой сказал Тасу Пар-Салиан. - Карамон совершенно прав. Мы должны все объяснить ему. - Старый маг вздохнул. - Возможно, я поступил не правильно. Но разве у меня был выбор? Где были бы сегодня мы все, если бы я не принял решения?
Пар-Салиан повернулся к остальным магам, сидевшим полукругом по обе стороны от него, и Тас понял, что он отвечает не только Карамону, но и всем им.
Многие из присутствующих отбросили свои капюшоны на спину, и теперь кендер мог видеть их лица. Лица черных магов исказил гнев, белые были тревожны и печальны.
Из тех же, кто носил красные мантии, внимание кендера привлек один человек. Его лицо казалось совершенно спокойным, хотя темные глаза были внимательны и подвижны. Тас припомнил, что именно он сомневался в могуществе Рейстлина, и теперь ответ Пар-Салиана был адресован в первую очередь ему.
Больше семи лет назад, - сказал Пар-Салиан, задумчиво устремив взгляд в густую тень дальнего конца зала, - мне явился Паладайн. Бог предупредил меня, что весь мир вот-вот погрузится в пучину ужаса и страха. Владычица Тьмы разбудила своих злых драконов и собирается пойти войной на народы Кринна, чтобы покорить их. "Дабы сразиться с этим злом, нужно выбрать одного из вашего Ордена, - сказал мне Паладайн. - Выбирайте лучшего, так как этот человек станет мечом, который рассеет тьму. Ему не следует знать ничего о том, чем чревато будущее, так как от его решений, равно как и от ваших, будет зависеть, уцелеет ли мир или навеки погрузится во тьму".
Гневные выкрики черных магов прервали речь Пар-Салиана, но стоило только верховному магу взглянуть на них и грозно сверкнуть глазами, как шум стих. В этот момент Тассельхоф понял, насколько велик авторитет и могущество этого, на первый взгляд немощного, старца.
- Возможно, мне действительно следовало вынести этот вопрос на обсуждение Конклава, - резким тоном заявил верховный маг, - но тогда я считал - считаю так и теперь, - что это решение мог принять только я один. Я прекрасно понимал, сколь долго будут тянуться пустые споры и пререкания, потому что в конечном итоге никто из вас не согласился бы со мной. Я принял решение сам! Или кто-нибудь из вас сомневается в моем праве?
Тас затаил дыхание - гнев магистра Ордена гремел под сводами зала, точно близкая гроза. Черные маги не осмеливались возразить, они съежились в своих каменных креслах, едва слышно продолжая что-то недовольно бурчать. Пар-Салиан некоторое время молчал, потом его взгляд упал на Карамона, и лицо мага смягчилось.
- Я выбрал Рейстлина, - сказал он. Карамон криво улыбнулся.
- Но почему? - спросил воин.
- У меня были свои причины, - сказал Пар-Салиан почти ласково. - Некоторые из них я не стану называть, во всяком случае - теперь. Могу сказать только одно: он был рожден с могущественным даром, и это, если хотите, основной довод.
Известно ли тебе, что с самого первого дня своего ученичества учитель относился к Рейстлину со страхом и благоговением? А как еще можно относиться к ученику, который знает и может больше своего учителя? Но, кроме магического дара, Рейстлин обладал еще мощным, пытливым умом. Его мозг никогда не отдыхал. Он постоянно был занят поисками ответов на свои вопросы и изобретением вопросов, на которые тоже придется искать ответы. Помимо этого, Рейстлин обладал завидным мужеством, возможно, в большей степени, нежели ты, воин. Он сражался с мучительной болью каждый день и каждый час и не однажды глядел в лицо смерти, но неизменно побеждал. Он не боялся ничего - ни тьмы, ни света. А душа его...
Пар-Салиан замолчал, но туг же со страстью продолжил:
- Душу его сжигают честолюбие и жажда власти, жажда нового знания, и я знал, что даже страх смерти не сможет остановить его на пути к цели. Я также знал, что цели, которых он стремится достичь, могут сослужить добрую службу всему миру, даже если он сам в конце концов предпочтет отвернуться от того, чего достиг.
Пар-Салиан снова замолчал. Когда же он опять заговорил, то голос его был полон сожаления и печали:
- Но сначала ему пришлось подвергнуться Испытанию.
- Следовало предвидеть все возможные последствия, - мягко заметил маг в красной мантии. - Ведь мы знали, что он просто выжидает, ждет своего часа...
- У меня не было выбора! - повысил голос Пар-Салиан, и его голубые глаза гневно сверкнули в полутьме. - Времени оставалось мало, истекал срок, отпущенный нашему миру на то, чтобы успеть что-то предпринять. Ему пришлось подвергнуться Испытанию и усвоить все, чему он при этом научился. Я больше не мог откладывать!
Взгляд Карамона скользил с одного мага на другого.
- Так вы знали, что Рейстлину грозит опасность, когда перенесли его сюда?
- спросил он.
- Опасность грозит всем, - сказал Пар-Салиан. - Испытание для того и существует, чтобы отсеять всех не достойных, неспособных - всех, кто может причинить вред самому себе. Ордену или ни в чем не повинным обитателям нашего мира. - Маг потер лоб и нахмурился. - Вспомни о том, что Испытание не только экзаменует человека, оно учит... Мы надеялись, что оно научит твоего брата состраданию, умерит его алчный эгоизм, надеялись, что он станет не чужд жалости и милосердию. Возможно, моя ошибка как раз и заключалась в том, что, стремясь научить Рейстлина всем этим вещам, я позабыл про Фистандантилуса.
- Фистандантилуса? - растерянно переспросил Карамон. - При чем тут он? Из ваших слов я понял, что этот маг давно мертв!
- Мертв? Как бы не так! - Пар-Салиан помрачнел. - Взрыв, унесший тысячи и тысячи жизней в Гномьих Войнах, взрыв, опустошивший обширный и плодородный край, не убил Фистандантилуса. Его магия была столь сильна, что он смог победить и саму смерть. Он перебрался в иной план бытия, столь далекий от всего, что нам знакомо и понятно, что ни одному магу не удалось отыскать его в этой дали. Ему же до нас было рукой подать. Фистандантилус выжидал, наблюдая за нами и подыскивая тело, которое в состоянии было вместить его душу. И он нашел такое тело - тело твоего брата.
Карамон завороженно слушая мага. Лицо его было покрыто смертельной бледностью. Тас поглядел на друга и уголком глаза заметил, как Бупу попятилась назад. Схватив ее за руку, кендер не позволил ей в панике ринуться прочь из зала.
- Кто знает, какую сделку заключили они между собой во время Испытания? - Верховный маг слегка пожал плечами. - Пожалуй, никто. Уверен: Рейстлин прекрасно справился бы с Испытанием, но его хрупкое здоровье подвело его. Если бы не помощь Фистандантилуса, он бы не выдержал последнего этапа - схватки с темным эльфом. Скорее всего - нет.
- Значит, Фистандантилус спас ему жизнь? Пар-Салиан пожал плечами:
- Нам известно только одно, воин: никто из нас не виноват в том, что у твоего брата кожа стала золотисто-желтого оттенка. Темный эльф швырнул в него огненный шар - но Рейстлин уцелел. Это совершенно невозможно...
- Но не для Фистандантилуса, - добавил маг в красном.
- Да, - печально согласился Пар-Салиан, - не для Фистандантилуса. Эта загадка долгое время не давала мне покоя, однако выяснить, как обстояло дело в действительности, я не мог. События в мире развивались стремительно и требовали все большего внимания. Когда Испытание закончилось, Рейстлин все еще оставался самим собой. Он Ослаб, но это было в порядке вещей. И я оказался прав! Он стал владеть магическим искусством как никто другой! Кто еще смог бы совладать с Глазом Дракона, не потратив прежде на его изучение несколько лет?
Пар-Салиан, словно ожидая возражений, огляделся по сторонам.
- Несомненно, - согласился маг в красном, - ему помогал кто-то, кто уже потратил на это многие годы.
Пар-Салиан нахмурился еще сильнее, но ничего не ответил.
- Дайте-ка я скажу, - мрачно разглядывая белого магистра, заявил Карамон.
- Этот Фистандантилус... он что, завладел душой Рейстлина? Значит, это он заставил моего брата вступить в Ложу Черных Мантий?
- Твой брат сам сделал этот выбор, - возразил Пар-Салиан. - Как и все мы.
Это право каждого.
- Я не верю! - вскричал Карамон. - Рейст не мог сам принять такое решение.
Вы все лжете! Вы мучили моего брата, подвергали его своему дурацкому Испытанию, а потом какой-то гнусный старый маг завладел тем, что осталось от его тела!
Слова Карамона громом разнеслись по всему залу, и тени в ушах тревожно заколыхались.
Тас заметил, как мрачно уставился на Карамона Пар-Салиан, и невольно присел, ожидая какого-нибудь могущественного заклинания, которое размажет Карамона по полу, словно копыто лошади - зазевавшегося цыпленка. Но ничего не случилось. Единственным звуком, нарушавшим тишину, было хриплое дыхание гиганта.

Предыдущая страница 10 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Я решил вернуть его, - наконец сказал Карамон, и в глазах его заблестели слезы. - Если он может путешествовать во времени, чтобы встретиться с этим древним магом, значит - могу и я. Вы должны отослать меня в прошлое. Когда я найду Фистандантилуса, я убью его. Тогда Рейст снова станет... - Карамон подавил рыдание и ненадолго замолчал, стараясь взять себя в руки. - Тогда Рейстлин снова станет самим собой. Он позабудет блажную затею - бросить вызов Такхизис... и не захочет становиться богом.
Сидящие полукругом маги разразились нестройными и сердитыми возгласами:
- Невозможно!
Он изменит историю!
Ты слишком далеко зашел, Пар-Салиан...
Белый маг поднялся из кресла и выпрямился во весь рост. Он поочередно вгляделся в лица всех магов, и под его взглядом в зале воцарилась тишина. Тас чувствовал, как между членами Конклава продолжается неслышный, но страстный, горячий спор.
Карамон отер навернувшиеся на глаза слезы и с вызовом посмотрел на магов.
Понемногу все они успокоились и расселись по местам, но Тас видел их стиснутые руки и встревоженные и гневные лица. Только маг в красной мантии, приподняв бровь, продолжал вдумчиво смотреть на Пар-Салиана. Наконец и он откинулся в кресле, словно пришел наконец к какому-то решению. Пар-Салиан в последний раз окинул взглядом Конклав и повернулся к Карамону.
- Мы обсудим твое предложение, - сказал он. - Это может сработать. Вряд ли он ожидает подобного шага с нашей стороны...
И тут Даламар захохотал.

Глава 13

Ожидает? - едва не задохнувшись от смеха, переспросил Даламар. - Да он сам спланировал все это! Вы что, серьезно думаете, будто этот здоровенный кретин, - он указал на Карамона, - смог бы найти дорогу сюда без его ведома? Когда порождения тьмы преследовали Таниса Полуэльфа и госпожу Крисанию, так, впрочем, и не догнав их, по чьему указанию и попущению это происходило? Даже встречу с Рыцарем Смерти и нападение драконидов, спланированное коварной сестрой Рейстлина и способное нарушить все его планы, шалафи сумел обратить к своей выгоде. Он не сомневался, что вы, глупцы, отошлете эту женщину, госпожу Крисанию, в прошлое, к единственному человеку, который в состоянии ее исцелить, к Королю-Жрецу из Истара. Вы пошлете ее назад в прошлое, а на самом деле - навстречу Рейстлину! И не только ее одну - он предвидел, что вы отправите вместе с ней в качестве телохранителя эту стоеросовую дубину - его брата.
Именно этого и хотел Рейстлин...
Тас увидел, как скрюченные, похожие на когти старой птицы, пальцы Пар-Салиана стиснули подлокотники каменного кресла. Голубые, ясные глаза старика вспыхнули опасным огнем.
- Мы достаточно сносили твои оскорбления, Даламар, - сказал Пар-Салиан. - Мне начинает казаться, что твоя преданность шалафи чересчур велика. Если это действительно так, то ты больше не можешь приносить пользу Конклаву.
Не обращая внимания на угрозу, Даламар с горечью улыбнулся.
- Шалафи... - негромко повторил он и вздохнул. Крупная дрожь сотрясла его хрупкое тело; он крепче сжал на груди разорванную ткань плаща и наклонил голову. - Я застрял посередине, как он и предвидел, - негромко сказал он. - Я не знаю, кому служу теперь и служу ли вообще.
Он поднял темные печальные глаза, и взгляд их заставил Тассельхофа почувствовать болезненный укол в самом сердце.
- Я знаю одно, - с вызовом продолжил темный эльф, - если кто-то из вас придет к Башне в его отсутствие, то я его убью! Так далеко простирается моя верность ему. И вместе с тем я боюсь его так же сильно, как и вы все. Я помогу вам, если сумею.
Судорожно сжатые пальцы Пар-Салиана отпустили каменные подлокотники, но взгляд оставался пронзительным и суровым.
- Я не понимаю, почему Рейстлин рассказал тебе о своих планах, - сказал он наконец. - Несомненно, он догадывается, что мы предпримем усилия, дабы помешать осуществлению столь дерзновенных замыслов.
- Потому, что он держит и вас, и меня на том месте, на котором желает нас видеть, - заявил Даламар и вдруг покачнулся.
Боль и усталость исказили его эльфийские черты. Пар-Салиан сделал движение рукой, и за спиной темного эльфа возникло из пустоты удобное кресло. Даламар тяжело осел в него - он был очень изнурен.
- Вы должны придерживаться его плана, - сказал Даламар. - Вы должны послать этого человека в прошлое. - Он устало указал на Карамона, потом его взгляд упал на Крисанию. - И эту женщину тоже. Иначе шалафи не достичь успеха...
- Значит, мы можем остановить его только таким способом? - глухо спросил Пар-Салиан. - Но при чем здесь госпожа Крисания? Почему он так заинтересован в чистой, доброй...
- И могущественной, - с мрачной улыбкой закончил Даламар. - Изучив уцелевшие работы Фистандантилуса, мой господин пришел к заключению, что вместе с ним в решающей битве с Владычицей Тьмы должен сражаться жрец добра. Только жрец добра обладает достаточной силой, чтобы бросить вызов Такхизис и открыть Темные Врата, ведущие в ее мрачное царство. О, госпожа Крисания была отнюдь не первой, на кого пал выбор шалафи. Сначала он хотел использовать умирающего Элистана, но даже я понимаю, насколько это был скверный план. Посвященная Паладайна попалась в его сети случайно, но удивительно вовремя. Она добра, крепка в своей вере и обладает достаточным могуществом...
- Зло притянуло ее к себе, как мотылька приманивает огонь свечи, - пробормотал Пар-Салиан, с жалостью глядя на неподвижное тело жрицы.
Тас, исподтишка наблюдавший за Карамоном, задумался: понял ли гигант хоть половину из того, что было здесь сказано? Лицо Карамона выражало лишь гнетущую усталость, словно он не осознавал, ни где находится, ни даже - кто он есть на самом деле. При мысли о том, что в скором времени предстоит Карамону, кендер недоверчиво покачал головой. Они собираются послать в прошлое его?
- Можно не сомневаться, что у Рейстлина есть достаточно веские, но, я полагаю, несколько иные причины желать того, чтобы его брат и эта женщина были посланы к нему в прошлое, - сказал Пар-Салиану маг в красном плаще. - Он ни в коем случае не раскроет до конца свои карты, я в этом уверен. Рейстлин просто сообщает нам - устами нашего же соглядатая - те сведения, которые должны сбить нас с толку. Я считаю, нам следует расстроить его планы!
Пар-Салиан не ответил. Подняв голову, он посмотрел на Карамона с такой печалью, что у кендера, перехватившего этот взгляд, снова заныло сердце. К счастью, вскоре верховный маг опустил глаза и принялся рассматривать подол своей белоснежной мантии. Бупу захныкала, и Тас рассеянно потрепал ее по голове.
"Почему он так странно смотрел на Карамона? - с беспокойством подумал кендер. - Неужели они могут послать его в прошлое навстречу неминуемой гибели?
Разве можно посылать Карамона в столь опасное путешествие таким, каков он сейчас? Расстроенный, сбитый с толку, подавленный, еще не восстановивший полностью веру в свои силы, Карамон будет почти беззащитен перед лицом неизбежных опасностей".
Тассельхоф переступил с ноги на ногу и неожиданно зевнул. Никто не обращал на него никакого внимания, все вели скучные, заумные разговоры, а он уже успел порядком проголодаться. На миг кендеру захотелось, чтобы Карамона без всяких проволочек отправили куда нужно и на этом закончили нудные препирательства.
Внезапно какая-то часть его сознания (та, что прислушивалась к речи Пар-Салиана) подала тревожный сигнал, и кендер поспешил сосредоточить рассеянное внимание.
- Она провела в его кабинете почти всю ночь, - рассказывал Даламар. - Я не знаю, о чем они говорили и что обсуждали, но я заметил, что, когда госпожа Крисания покидала на рассвете Башню, она выглядела взволнованной и растерянной.
Последние слова, с которыми Рейстлин обратился к ней, были такими: "Не приходило ли тебе в голову, что Паладайн послал тебя не для того, чтобы остановить меня, а для того, чтобы помочь мне?"
- И что же ответила госпожа Крисания?
- Она ничего не ответила, - сказал Даламар. - Когда она оставила Башню и шла сквозь Шойканову Рощу, она была похожа на человека, который не способен ни видеть, ни слышать.
- Никак не пойму, зачем госпожа Крисания стремилась попасть сюда? - спросил маг в красном. - Неужели она надеялась, что мы поможем ей и отправим в прошлое? Наверняка она понимала, что нам придется отказать ей в этом!
- Я могу ответить на этот вопрос! - выпалил вдруг Тассельхоф, не успев даже как следует подумать.
Вслед за этим не только Пар-Салиан, но и остальные маги обратили свое внимание на кендера. Все головы повернулись в его сторону. Тас, который говорил с призраками Омраченного Леса и выступал на Совете Белого Камня, отчего-то вдруг оробел в мигом образовавшейся торжественной тишине. Особенно нехорошо ему стало при мысли о том, что именно ему придется рассказать.
- Прошу, Тассельхоф Непоседа, - почтительно обратился к нему Пар-Салиан. - Расскажи нам все, что тебе известно об этом важном деле. - Затем верховный маг улыбнулся и добавил:
- Тогда, быть может, мы сумеем закончить наше совещание, и ты наконец поужинаешь.
Кендер слегка покраснел, подумав о том, что, возможно, Пар-Салиан видит все, что творится у него в голове, и читает его мысли так же свободно, как если бы они были начертаны крупными буквами на листе пергамента.
- Да, ужин - это было бы замечательно! - с непосредственной живостью откликнулся Тас, но тут же оборвал себя. - Так вот, насчет госпожи Крисании...
- Он ненадолго замолчал, собираясь с мыслями, затем приступил к рассказу. - Видите ли... я не совсем уверен... Просто из обрывков разговоров, из мимолетных слов, которые я случайно слышал то тут, то там, мне удалось составить кое-какое мнение. Начну сначала. Госпожу Крисанию я впервые увидел в Палантасе, куда приехал, чтобы навестить своего друга Таниса Полуэльфа. Вы слыхали о нем? А про Лорану, Золотого Полководца, вы что-нибудь слышали? Я сражался и ними бок о бок во время Войн Копья и даже помогал спасти госпожу Лорану от Владычицы Тьмы, - с гордостью заявил кендер. - Неужели вы не знаете этой истории? Я побывал в самой Нераке, в Храме...
Пар-Салиан слегка приподнял брови, и Тас запнулся.
- Впрочем, я расскажу об этом потом, - пробормотал он. - В общем, в доме у Таниса я и повстречал госпожу Крисанию. Они собирались отправиться в Утеху, чтобы увидеться там с Карамоном. Так получилось, что мне... я... короче, я случайно нашел письмо, которое госпожа Крисания написала Элистану. Думаю, оно выпало у нее из кармана.
Кендер перевел дух. Губы верховного мага слегка искривились, но он сумел сдержать улыбку. Миновав опасное место, Тас продолжил рассказ гораздо свободнее - ему доставляло удовольствие столь пристальное внимание слушателей.
- Я прочитал это письмо, - ничуть не смущаясь, заявил Тас. - Мне же надо было выяснить, насколько важна эта бумажка! В конце концов, госпожа могла ее просто выбросить. В письме она утверждала, что еще больше укрепилась в мысли... погодите, как же это там было?.. Ага, вот;
"После своей беседы с Танисом я больше чем когда-либо убеждена, что в Рейстлине еще сохранились ростки добра и что его еще можно отвратить от темных дел. Я попытаюсь убедить в этом и магов..." Когда я увидел, что письмо это - важное, я вернул его госпоже. Она была очень рада получить его назад, - торжественно заключил кендер. - Она понятия не имела о том, что потеряла письмо. Пар-Салиан прижал пальцы к губам, чтобы справиться с улыбкой.
- Я сказал госпоже Крисании, что мог бы немало рассказать ей о Рейстлине, если ей, конечно, охота послушать. Госпожа высказала огромную заинтересованность, и я поведал ей все, что только смог вспомнить. Особенно заинтересовали госпожу мои рассказы про Бупу... "Ах, если бы я могла отыскать это существо! - сказала мне госпожа Крисания как-то вечером. - Я уверена, что смогла бы убедил. Пар-Салиана в том, что еще есть надежда вернуть нам Рейстлина!"
При этих словах кендера один из черных магов громко фыркнул. Пар-Салиан строго взглянул на него и вновь восстановил тишину, но Тас заметил, как многие из магов Ложи Черных Мантий гневно скрестили на груди руки. Ему даже показалось, что в тени капюшонов он различает блеск их глаз.
- Я, собственно, никого не хотел обидеть, - заверил кендер. - Мне самому всегда казалось, что черный цвет очень идет Рейстлину, особенно в сочетании с его цветом кожи. Лично я вовсе не считаю, что каждый человек обязан быть хорошим и добрым. Фисбен - тот, который на самом деле Паладайн, - это мой близкий друг. Мы с ним приятели, и он как-то говорил мне, что в мире должна существовать гармония и что именно за восстановление этой гармонии все мы сражаемся. Это означает, что на свете должны существовать и белые, и черные маги. Разве не так?
- Мы понимаем, что ты имел в виду, - мягко сказал Пар-Салиан. - Мы нисколько не обижены твоими словами. Гнев черных магов вызван совсем другими причинами. В мире вряд ли найдется второй столь же мудрый прорицатель, каким является великий Фисбен Легендарный.
Кендер вздохнул.
- Иногда мне его очень не хватает, - сказал он грустно. - Так на чем я остановился? Ах да, Бупу... Мне в голову пришла мысль, что если Бупу расскажет свою историю, то маги скорее убедятся в справедливости слов госпожи Крисании. Я рассказал об этом ей, и она согласилась со мной. Тогда я вызвался отправиться в Кзак Царот и найти Бупу. Признаться, я не был там с тех пор, как Золотая Луна убила черную драконицу, но я знал, что это не слишком далеко, да и Танис уверял меня, что вполне справится один. Откровенно говоря, мне показалось, что он даже был доволен тем, что ему удалось отослать меня. Верховный Блоп позволил мне забрать Бупу после, гм... недолгой беседы и в обмен на кое-какие интересные вещицы, которые оказались в моих кошельках. Я отвез Бупу в Утеху, но - увы - Танис уже уехал оттуда, и госпожа Крисания тоже. Карамон был сильно... - Кендер запнулся, услышав, как Карамон слегка кашлянул у него за спиной. - Карамон чувствовал себя не очень хорошо, но Тика - это жена Карамона и мой старый товарищ - настояла на том, чтобы мы отправлялись вслед за госпожой Крисанией, потому что Вайретский Лес это ужасное и... Не хочу никого оскорбить, но разве не задумывались вы о том, что ваш Лес - довольно мерзкое местечко? Я имею в виду, что выглядит он отнюдь не гостеприимно. Тас строго посмотрел на магов. - И я не совсем понимаю, почему вы позволяете ему свободно болтаться по окрестностям. На мой взгляд, это довольно легкомысленно. Плечи Пар-Салиана беззвучно вздрагивали.
Ну, вот и все, что мне известно, - закончил Тас и огляделся по сторонам. - Бупу здесь, со мной. Она могла бы... Эй, а где она?!
Здесь, мрачно сказал Карамон, вытаскивая овражного гнома из-за спины, где Бупу в непреодолимом ужасе пряталась все это время. Увидев магов, рассматривающих ее в упор, Бупу взвизгнула и бросилась ничком на пол, словно охапка разноцветных и довольно грязных тряпок.
- Я думаю, будет лучше, если ты сам расскажешь нам ее историю, - заметил Пар-Салиан. - Если, конечно, ты можешь что сделать.
- Да, - ответил кендер неожиданно грустно. Я знаю, что госпожа Крисания хотела все рассказать вам. Это случилось много лет назад, во время войны, когда мы оказались в Кзак Цароте. Единственными существами, которые Ориентировались в этом мертвом городе, были овражные гномы, но они ни за что не хотели помогать нам. Тогда Рейстлин наложил на некоторых из них заклятие дружбы. Однако дружба - это не совсем правильное слово для обозначения того, что случилось с Бупу.
Бупу влюбилась в Рейсшина.
Тассельхоф вздохнул:
- Думаю, некоторым из нас это казалось смешным, но только не Рейсшину. Он был добр с ней и даже однажды спас Бупу жизнь, когда на нас напали дракониды. В конце концов, когда мы оставили Кзак Царот, Бупу отправилась с нами. Она не могла расстаться с Рейстлином.
Голос кендера звучал совсем тихо, но маги внимательно ловили каждое его слово.
- Однажды ночью я проснулся оттого, что Бупу плакала. Я хотел подойти к ней, но Рейстлин тоже ее услышал. Бупу тосковала по своей родине, по своему народу, но не могла оставить Рейсшина. Я не знаю, что он ей сказал, но я видел, как Рейстлин положил ей руку на голову, и мне показалось, что вокруг Бупу разлилось сияние. А потом он отослал ее домой. Ей нужно было идти через места, где обитали кошмарные твари, но почему-то я был уверен, что ничего страшного с ней не случится. Так оно и вышло! - закончил Тас торжественно.
Секунду в зале висела полная тишина, а потом все заговорили одновременно.
Маги из Ложи Черных Мантий качали головами, а Даламар открыто усмехался.
- Кендеру приснился сон, - сказал он.
- Да и кто верит кендерам? - усомнился еще один маг.
Маги в красных и белых мантиях казались задумчивыми и смущенными.
- Если это правда, - сказал один из них, - то, боюсь, мы неверно оценивали Рейстлина. Возможно, нам не стоит упускать из виду возможность его возвращения, какой бы ненадежной она ни казалась.
Пар-Салиан наконец поднял руку, призывая всех к порядку.
- Признаю, что мне тоже нелепее было в это поверить, - сказал он. - Я вовсе не утверждаю, Тассельхоф Непоседа, будто ты сознательно ввел нас в заблуждение, - оговорился он, улыбаясь негодующему кендеру, - однако каждому из нас известно, что представители твоей расы склонны, гм... к преувеличениям. Мне совершенно ясно, что Рейсшин заколдовал это... это существо, - выговорил Пар-Салиан с отвращением, - чтобы использовать его и...
- Моя не существо!
Бупу подняла свое заплаканное, грязное лицо, и Тасу показалось, что волосы у нее на голове встали дыбом, как у взбешенной лесной кошки. Без страха глядя на Пар-Салиана, Бупу встала на ноги и шагнула вперед, путаясь в лямках огромного мешка, который волочился за ней по полу. В конце концов она упала, но ни капли не смутилась этим. Снова поднявшись на ноги, Бупу бесстрашно взглянула верховному магу в лицо.
- Моя ничего не знать о "могучий волшебник", - заявила она, размахивая в воздухе грязным кулачком. - Моя ничего не знать о "заклятий дружба"! Магия есть здесь... - Бупу порылась в своем мешке, достала оттуда дохлую крысу и торжественно продемонстрировала ее Пар-Салиану. - И еще моя знать, что человек, о который ты говорить, - добрый. Его быть со мной хорошо.
Прижав крысу к груди, Бупу устремила на белого мага полные слез глаза.
- Другие - великан и кендер - смеяться над Бупу. Они смотреть на моя, как на навозный жук.
Бупу быстро протерла глаза кулачком, и Тас ощутил комок в горле - сейчас он чувствовал себя куда хуже, чем просто навозным жуком.
Бупу тем временем продолжила слабым голоском.
- Моя знать, на что моя госпожа, - сказала она, тщетно пытаясь привести в порядок свое грязное, изодранное платье. На пол посыпались комки засохшей глины и мха. - Моя не такой красивый, как белый госпожа, который лежит тут... - Бупу шмыгнула носом, но, взяв себя в руки, вытерла лицо рукавом и посмотрела на верховного мага с вызовом. - Но его никогда не называть моя "существо"! Его называть моя "малышка"! Малышка! - повторила она.
На мгновение Бупу затихла, словно что-то вспоминая, затем шумно вздохнула.
- Моя хотеть оставаться с ним, но его говорить моя - "нет". Его сказать, что должен идти по дорога, который темный и опасный. Его сказать, что хочет моя сберечь, а потом положить рука моя на голову... - Бупу, собираясь с мыслями, тряхнула своей нечесаной шевелюрой. - И тогда моя почувствовать внутри тепло. А его сказать моя: "Прощай, Бупу, прощай, малышка".
Бупу оглядела сидевших полукругом магов.
- Его никогда не смеяться над моя, - всхлипнув, сказала она. - Никогда!
И Бупу заплакала навзрыд.
В тишине огромного зала слышны были только рыдания крошечной Бупу. Карамон от смущения и стыда закрыл лицо ладонью. Тас судорожно вздохнул и полез в карман за носовым платком. Прошло несколько мгновений, прежде чем Пар-Салиан встал со своего каменного кресла и, подойдя к Бупу, остановился прямо перед ней. Не переставая всхлипывать, Бупу рассматривала его с подозрением.
Верховный маг протянул ей руку.
- Прости меня, Бупу, - сказал он торжественно. - Прости, если я причинил тебе боль. Должен признаться, что я произнес эти жестокие слова нарочно, надеясь рассердить тебя настолько, чтобы ты позабыла страх и рассказала нам свою историю. Только в этом случае мы могли бы быть уверены, что это правда.
Пар-Салиан положил руку на голову Бупу, и его усталое лицо радостно осветилось.
- Возможно, мы не ошиблись, и Рейстлин научился-таки состраданию, - пробормотал он, слегка поглаживая грязные волосы овражного гнома. - Нет, малышка, Рейстлин никогда бы не стал смеяться над тобой. Он все понимал, он все запомнил.
Тас ничего не видел из-за слез, застилавших ему глаза. Он слышал только, что Карамон тоже негромко всхлипывает рядом с ним. Наконец он громко высморкался в платок и шагнул вперед, чтобы отвести в сторону Бупу, рыдавшую в полу белого плаща Пар-Салиана.
- Значит, именно поэтому госпожа Крисания предприняла свое путешествие? - спросил маг, когда Тас приблизился к нему. При этом он бросил взгляд на неподвижное тело, распростертое на носилках под простыней. Глаза молодой женщины оставались широко раскрыты и незряче всматривались в темноту. - Она верит, что сумеет разжечь ту искру добра, которую мы попытались заронить в его душу?
- Да, - ответил Тас, чувствуя себя весьма неуютно под пронзительным взглядом голубых глаз мага.
- А почему она решила взяться за это трудное дело? - настаивал Пар-Салиан.
Тас поднял Бупу с колен и вручил ей собственный носовой платок, стараясь не обращать внимания на то, с каким удивлением она уставилась на чистую тряпицу. Судя по всему, Бупу понятия не имела, что с ней делать. Высморкалась она, во всяком случае, в подол своего платья.
- Тика сказала... - Тас покраснел и замолк.
- Что же сказала Тика? - переспросил Пар-Салиан.
- Тика сказала... - Тас сглотнул. - Тика сказала, что госпожа Крисания делает это потому... что л-любит его.
Пар-Салиан кивнул и перевел взгляд на Карамона.
- А ты, брат, что скажешь? - спросил он неожиданно. Карамон вздрогнул, поднял голову и уставился на мага печальными глазами.
- Ты его все еще любишь? - продолжал допытываться Пар-Салиан. - Ты сказал, что готов отправиться в прошлое и сразиться с Фистандантилусом. Опасность, которая грозит тебе, весьма велика. Достаточно ли крепко ты любишь своего брата, чтобы ради него отправиться в это гибельное путешествие? Готов ли ты рисковать ради него своей жизнью, как поступила эта госпожа? Прежде чем ответить, подумай еще вот о чем - ты отправляешься в путь не для спасения мира.
Ты возвращаешься в прошлое, чтобы спасти одну-единственную душу, не больше. Но и не меньше.
Губы Карамона шевельнулись, но он не издал ни звука. Зато лицо его говорило красноречивее всяких слов. На нем отразились такое счастье и такая неудержимая радость, неожиданно поднявшиеся из глубин его собственной души, что Карамон сумел только кивнуть головой. Пар-Салиан обернулся к Конклаву.
- Я принял решение, - сказал он.
Один из черных магов поднялся и откинул на спину капюшон плаща. Тас узнал в маге женщину, которая перенесла его в зал со двора. Глаза ее пылали гневом.
Прежде чем заговорить, она резким движением рассекла перед собой воздух ребром ладони.
- Мы не согласны с твоим решением, Пар-Салиан, сказала она. - Надеюсь, тебе ясно, что в этой ситуации пользоваться заклинанием ты не можешь.
- Магистр Башни может пользоваться самыми сильными заклинаниями единолично, Ладонна, - мрачно напомнил Пар-Салиан. - Эта власть вручается всем магистрам. Именно таким образом Рейсшин узнал тайну, когда стал магистром Палантасской Башни Высшего Волшебства. Я не нуждаюсь ни в помощи черных магов, ни в помощи магов из Ложи Красных Мантий.
Маги, одетые в красное, тоже зароптали. Некоторые из них переглядывались с черными магами, согласно кивая друг другу. Ладонна улыбнулась.
- Безусловно, Величайший, - сказала она со смирением. - Ты не нуждаешься в нашей помощи, чтобы прочесть заклинание, но мы нужны тебе, равно как и ты нам.
Тебе не обойтись без сотрудничества с нами, не обойтись без нашего, пусть и молчаливого, согласия, иначе разобщенные тени нашего волшебства поднимутся настолько высоко, что заслонят свет серебряной луны. И тогда тебя ждет поражение.
Лицо Пар-Салиана стало серым, как камень.
А что станет с этой женщиной? - спросил он, указывая на тело Крисании.
Что для нас жизнь жрицы Паладайна? ответила Ладонна. Наши заботы гораздо важнее, и не стоит впутывать в них посторонних. Отошли их, она указала на Карамона, - и тогда мы сможем поговорить.
Мне кажется, Ладонна права, вмешался маг в красном. - Гости устали и голодны, наши, так сказать, семейные разногласия кажутся им, вероятно, невыносимо скучными.
- Хорошо, - неожиданно согласился Пар-Салиан, но Тас видел, что верховный маг не на шутку рассержен. - Вас позовут, - обернулся он к гостям.
- Постойте! - воскликнул Карамон. - Я тоже должен присутствовать! Я требую...
Он замолчал, онемев от удивления. Зал Магов исчез, вместе с ним пропали массивные каменные кресла и сами волшебники. Карамон же обращался со своей гневной речью к вешалке для шляп.
Почувствовав легкое головокружение, Тас огляделся по сторонам. Они оказались в небольшой, но уютной комнатке, которая как будто перенеслась сюда из постоялого двора "Последний Приют". В камине за кованой решеткой весело пылал огонь, удобные кровати выстроились вдоль стены. У самого очага стоял деревянный массивный стол, заставленный едой. В воздухе витали дразнящие запахи свежевыпеченного хлеба и жареного мяса. Тас сглотнул слюну и восхищенно вздохнул.
- Мне кажется, это самое замечательное место во всем мире! - признался он.

Глава 14

Старый маг в белой накидке сидел в своем кабинете, внешне очень похожем на кабинет Рейстлина в Палантасской Башне Высшего Волшебства. Только книги, выстроенные здесь на полках, были переплетены в белую кожу. Серебряные руны, вытисненные на их корешках, слегка поблескивали в свете плясавшего в очаге пламени. Дрова весело потрескивали. Всякому, кто бы ни вошел в кабинет верховного мага, могло показаться, что здесь чересчур жарко - слишком натоплено, - но Пар-Салиан уже давно чувствовал в своих костях холод старости, и поэтому хорошо прогретая комната была для него приятна.
Маг сидел за рабочим столом и смотрел на огонь. Неожиданно в дверь постучали. Пар-Салиан слегка вздрогнул, вздохнул и негромко сказал:
- Входи.
Молодой маг в белой мантии отворил дверь кабинета и, низко кланяясь, пропустил внутрь Ладонну, закутанную в черный плащ. Ей, как магу высокого ранга, оказывались в Башне должные почести. Впрочем, она не обращала на них особого внимания. Откинув на спину черный капюшон плаща, она вошла в кабинет и остановилась у самого порога. Впустивший ее белый маг вышел и осторожно прикрыл за собою дверь, оставив магистров Черной и Белой Лож наедине друг с другом.
Ладонна быстро и внимательно оглядела кабинет Пар-Салиана. В комнате царила полутьма - единственным источником света был огонь в камине. Плотные портьеры на окнах были задернуты, и призрачный свет лун не проникал внутрь.
Приподняв руку, Ладонна негромко пробормотала заклинание, и часть предметов в комнате исторгла из себя неяркое красное свечение, что выдало их скрытую магическую сущность. Ярче всех сияли прислоненный к стене посох Пар-Салиана, хрустальная призма, лежащая перед ним на столе, ветвистый канделябр на семь свечей, гигантские песочные часы в углу, а также несколько перстней, коими были унизаны пальцы старого мага. Все это ничуть не испугало Ладонну, она просто оглядела каждый из предметов и удовлетворенно кивнула сама себе. Ограничившись этой мерой предосторожности, она опустилась в приготовленное для нее кресло.
Пока Пар-Салиан следил за гостьей, легкая улыбка играла на его морщинистом лице.
- Здесь нет тварей Извне, рыскающих по углам, Ладонна, - сказал он сухо. - Поверь, пожелай я изгнать тебя из этого плана бытия, я бы сделал это уже давным-давно.
- В дни нашей молодости? - Ладонна наклонила голову, и старый маг увидел, что ее пепельно-серебристые волосы заплетены в косу и причудливым образом уложены вокруг головы, подобно короне.
Морщины, словно высеченные резцом искусного скульптора, только подчеркивали редкостную красоту ее лица, при этом нисколько его не старя.
Вместе с тем в глазах этой женщины нельзя было не заметить разума и мудрости, которые даются только с опытом прожитых лет.
- Это было бы не так просто, Величайший, - заверила Ладонна.
- Не называй меня так, - попросил маг. - Мы слишком давно знаем друг друга, чтобы следовать сухому этикету.
- Давно и хорошо, - уточнила Ладонна и улыбнулась. - Слишком хорошо.
Взгляд ее отрешенно устремился к огню, и оба мага надолго замолчали.
- Хотела бы ты вернуться назад, Ладонна? - спросил внезапно Пар-Салиан. - Хотела бы ты вернуть свою молодость?
Ладонна помедлила с ответом. Внимательно посмотрев на Пар-Салиана, она пожала плечами:
- Что ты предлагаешь мне взамен знания и власти? Горячую кровь? Нет, мой дорогой, не хочу. А ты?
- Двадцать лет назад и я ответил бы так же, - сказал Пар-Салиан и потер виски кончиками пальцев. - Но теперь... теперь я не знаю.
- Я пришла не затем, чтобы воскрешать приятные воспоминания, - напомнила Ладонна. Голос ее прозвучал холодно и жестко. - Я пришла, чтобы отговорить тебя от очевидного безумия.
Она наклонилась вперед, и ее глаза сверкнули.
- Я надеюсь, ты не собирался в действительности делать то, о чем говорил?
Не можешь же ты быть столь мягкосердечен и столь недальновиден, чтобы послать этого человека в прошлое, дабы он попытался остановить Фистандантилуса. Подумай об опасности! Он может изменить историю. Само наше существование может оказаться под угрозой!
- Ты так считаешь? - с едва заметным высокомерием поинтересовался Пар-Салиан. - Время - это великая река, широкая и могучая, величайшая из всех рек. Брось в воду реки гальку - разве вода перестанет течь? Разве река поменяет русло или повернет вспять? Конечно, нет! От упавшего в воду камня на поверхности появятся маленькие волны, но они недолговечны, а сам камень тут же идет на дно. Река же продолжает течь дальше, как текла и до того.
- О чем ты говоришь? - Ладонна опасливо вгляделась в Пар-Салиана.
- Карамон и Крисания - это просто маленькие камешки, брошенные в реку времени. Как не могут остановить течения Тон-Цалариан два булыжника, так и они не могут изменить течение времен. Просто маленькие камешки... - повторил он.
- Даламар утверждает, что мы недооцениваем Рейстлина, - перебила его Ладонна. - Рейсшин, должно быть, совершенно уверен в успехе, иначе он не пошел бы на столь великий риск. Он вовсе не глупец, Пар-Салиан.
- Он уверен, что всевластен в магии и ничто и никто не сможет ему помешать. Но без жрицы добра одна только магия не приведет его к желанной цели.
Ему нужна Крисания. - Маг вздохнул. - Именно поэтому мы должны отправить ее в прошлое.
- Я не понимаю...
- Она должна умереть, Ладонна! - прорычал Пар-Салиан. - Или мне создать для тебя видение? Нам следует отправить ее обратно в то время, когда все жрецы на земле Кринна исчезли. Рейстлин сказал, что мы именно так и поступим. У нас нет иного выбора. Если верить словам Рейстлина, это единственный способ, каким мы можем помешать его планам. Это его величайшая надежда, и в то же время он отчаянно этого страшится. Рейстлин хочет привести ее к Вратам, но при этом она должна пойти с ним по своей воле! Он хочет поколебать ее веру и превратить в своего сознательного союзника... - Пар-Салиан раздраженно взмахнул рукой. - Мы теряем время. Рейстлин отбывает на рассвете - нам необходимо спешить.
- Тогда оставь ее здесь, предложила Ладонна. Это самый логичный и простой выход.
- Но он просто-напросто вернется за ней. Причем тогда он будет обладать уже такими магическими силами, которые нам трудно себе даже представить. У него хватит мощи сделать все, что ему захочется.
- Убей ее.
- Это уже пытались сделать. Как известно, нечего не получилось. Подумай сама, разве смогла бы ты, при всем твоем немалом могуществе, убить Крисанию, пока она находится под защитой Паладайна?
- Может быть, ее бог помешает ей отправиться в прошлое?
- Нет. Я пытался заглянуть в будущее, но оно мне не открылось. Паладайн предоставил нам самим сделать выбор. Если Крисания останется здесь, то она может до скончания веков пролежать тут, точно колода, так как никто из ныне живущих не в состоянии воссоединить ее тело и душу. Возможно, Паладайн хочет, чтобы ее смерть свершилась в том месте и в то время, где она оказалась бы небессмысленной. Тогда Крисания сможет завершить свой жизненный путь в соответствии со своей верой в великую миссию, ради которой она появилась на свет.
- Значит, ты хочешь отправить ее навстречу гибели? - Ладонна с удивлением смотрела на Пар-Салиана. - И ты не боишься запятнать кровью свою белую мантию?
Пар-Салиан хлопнул ладонями по столу, и его лицо исказилось от отчаяния и муки.
- Проклятье! - воскликнул он. - Мне это не нравится, но что еще я могу сделать? Разве ты не видишь, в какое положение я попал? Кто нынче возглавляет Ложу Черных Мантий?
- Я, - ответила Ладонна.
- А кто возглавит ее в том случае, если он вернется с победой?
Ладонна нахмурилась, но ничего не сказала.
- Вот именно! - Пар-Салиан покачал головой. - Мои дни сочтены, Ладонна, и я знаю это. Мое могущество все еще велико, возможно, я никогда не был так силен, как сейчас. Но каждое утро, когда я просыпаюсь, я чувствую страх: может быть, сегодня настал тот день, когда мои силы изменят мне? Всякий раз, когда я не могу сразу припомнить заклинание, меня охватывает невыразимый ужас. Я знаю, что однажды не сумею вспомнить нужные слова... Старый маг тяжело закрыл глаза.
- Я устал, Ладонна, очень устал. Я больше ничего не хочу - только бы сидеть в этой комнате у огня и записывать в книги те знания, которые я сумел скопить за долгие годы. Но я не осмеливаюсь уйти на покой сейчас, потому что знаю, кто займет мое место. - Пар-Салиан вздохнул. - Я сам хочу выбрать того, кто займет место главы Ордена - своего преемника, - доверительно сказал он. - Я никому не дам отнять у меня это право. Как видишь, моя ставка больше, чем у остальных.
- Возможно, нет. - Ладонна не отрывала взгляда от огня. - Если он вернется с победой, уже не будет никакого Конклава. Все мы станем его слугами. Тем не менее... - Она сжала кулаки. - Я возражаю против твоего решения, Пар-Салиан!
Опасность слишком велика! Пусть Крисания останется здесь, пусть Рейстлин возьмет все, что может, у Фистандантилуса. Когда он вернется, мы сможем помериться с ним силами. Конечно, Рейстлин могущественный маг, но ему потребуются долгие годы, чтобы овладеть всем тем, чем владел Фистандантилус!
Мы можем использовать это время, чтобы вооружиться против него! Мы можем...
В тени кабинета послышался сухой шелест. Ладонна вздрогнула и обернулась на звук. Рука ее метнулась к потайному карману в плаще.
- Не волнуйся, Ладонна, - раздался из темноты спокойный голос. - Нет нужды в охраняющем заклятии. Как уже сказал Пар-Салиан, здесь нет тварей Извне.
Из глубокой тени выступила высокая фигура мага в красной мантии. Блики огня играли в складках ткани.
Ладонна облегченно вздохнула и откинулась на спинку кресла. Однако в глазах ее вспыхнули гневные искры, при виде которых любой ученик поспешил бы ретироваться.
- Нет, Юстариус, - сказала она холодно, - ты не тварь Извне. Как тебе удалось спрятаться от меня? Ты, оказывается, хитер, красный маг.
Повернувшись в кресле, Ладонна с усмешкой оглядела Пар-Салиана.
- Что ж, ты действительно стареешь, мой друг, если для того, чтобы справиться со мной, тебе понадобилась помощь!
- О, я убежден, что Пар-Салиан удивлен моим появлением не меньше тебя, Ладонна, - заметил Юстариус.
Кутаясь в свою красную мантию, он подошел к столу и опустился в свободное кресло. При ходьбе он слегка приволакивал ногу - Рейстлин был не единственным магом, кого искалечило жестокое Испытание.
Юстариус улыбнулся.
- Хотя Величайший умеет скрывать свои чувства, - добавил он.
- Я чувствовал твое присутствие, - сказал Пар-Салиан. - Ты ведь знаешь меня, друг мой.
- Это не имеет большого значения. - Юстариус пожал плечами. - Меня интересовало не то, что ты скажешь Ладонне, а то, что она ответит...
- То же самое я сказал бы и тебе.
- Возможно, даже меньше, ибо я не стал бы возражать столь решительно. Я согласен с тобой, Величайший. Я был согласен с тобой с самого начала. Не то чтобы мне это нравилось, просто мы знаем правду - ты и я.
- Какую правду? - Ладонна переводила взгляд с Пар-Салиана на Юстариуса и обратно. Глаза ее при этом продолжали сердито поблескивать.
- Тебе придется показать ей, - сказал Юстариус с прежним спокойствием. - Иначе нам ее не убедить. Пусть она узнает, насколько велика опасность.
- Ты ничего не сможешь мне показать! - заявила Ладонна. - Я не поверю ничему из того, что вы здесь на пару придумали...
- Тогда пусть сделает это сама, - пожав плечами, предложил Юстариус.
Пар-Салиан нахмурился, затем ухмыльнулся и подтолкнул к Ладонне лежавшую перед ним на столе хрустальную призму. Потом указал рукой на стоявший в углу магический посох.
- Эти вещи принадлежали некогда Фистандантилусу, величайшему и могущественнейшему из волшебников, о которых мы когда-либо слышали, - сказал он. - Воспользуйся заклятием дальновидения, Ладонна. Посмотри сквозь кристалл на посох, С Подозрением поглядывая на двух магов, Ладонна неуверенно прикоснулась к хрустальной призме.
- Давай же! - нетерпеливо приказал Пар-Салиан. и его седые брови сошлись на переносице. - Я ничуть не ввожу тебя в заблуждение. Ты же знаешь, что я не могу солгать тебе, Ладонна.
- Хотя можешь лгать другим, - заметил Юстариус.
Пар-Салиан недовольно покосился на красного мага, но ничего не сказал.
Ладонна решительно взяла в руку кристалл. Удерживая его на раскрытой ладони, она поднесла кристалл к глазам и пробормотала заклинание, которое на сей раз в ее устах прозвучало необычайно резко и глухо. Из призмы выпад яркий радужный луч и упал на деревянный посох, стоявший в темном углу кабинета.
Понемногу луч становился все шире, и наконец радуга осветила весь посох. Затем луч задрожал, цвета его смешались, и в воздухе возник мерцающий силуэт бывшего владельца колдовских вещей.
Ладонна долго смотрела на фантом, потом медленно опустила хрустальную призму на стол. В тот момент, когда кристалл коснулся стола, призрачная фигура исчезла, а радужный свет мигнул и померк. Лицо Ладонны было белым как мел.
- Ну как? - выдержав паузу, спросил Пар-Салиан. - Ты с нами?
- Дайте мне взглянуть на заклятие путешествия во времени, - глухо попросила Ладонна.

Предыдущая страница 11 Следущая страница


Час близнецов

Пар-Салиан нетерпеливо хлопнул ладонью по столу:
- Ты же знаешь, что это невозможно, Ладонна. Только Хозяева Башни могут владеть им...
- Я имею право хотя бы в общих чертах представлять его толкование, - возразила женщина. - Если хочешь, скрой от меня компоненты и ключевые слова, но я должна знать, чего можно ожидать от этого заклинания. - Лицо ее сделалось жестоким. - Прости меня, старый товарищ, что я уже не доверяю тебе, как прежде.
Просто твоя мантия с годами посерела так же, как и твои волосы.
Юстариус улыбнулся, словно едкие слова Ладонны доставили ему удовольствие.
Некоторое время Пар-Салиан молча хмурился.
- Завтра утром. Величайший, - напомнил ему Юстариус.
Пар-Салиан рассерженно встал. Засунув руку под мантию, он извлек серебряный ключ, всегда висевший у него на груди, - ключ, которым мог пользоваться только Хозяин Башни Высшего Волшебства. Раньше ключей было пять, теперь осталось всего два. Сняв ключ с цепочки, Пар-Салиан вставил его в замочную скважину украшенного искусной резьбою деревянного сундучка, что стоял возле стола. При этом все трое одновременно подумали о том, что, возможно, в эти самые минуты Рейстлин достает точно такой же ключ и вынимает из такого же сундучка такую же магическую книгу. Возможно, именно в этот миг он с тем же трепетом и благоговением переворачивает пожелтевшие страницы, вглядываясь в рунические письмена заклинаний, которые доступны одним только Хозяевам Башен.
Раскрыв книгу, Пар-Салиан пробормотал приличествующие случаю слова, известные только магистрам. Если бы он не сделал этого, книга тут же исчезла бы прямо у него в руках. Потом он взял со стола хрустальную призму, отставленную Ладонной, и, поместив ее над нужной страницей, произнес короткое заклинание дальновидения.
Радужный луч вырвался из призмы и, упав на страницу, осветил крошечные буквы. Пар-Салиан произнес несколько слов, и из другой грани кристалла ударила вторая радуга. Свет ее достиг голой стены, и на ней возникли отчетливые письмена.
- Смотри. - В голосе мага все еще чувствовалось недовольство. - Там, на стене. Это толкование заклятия.
Ладонна и Юстариус повернулись. Они не могли прочесть названий необходимых для заклинания компонентов, а тем более - ключевых слов, с помощью которых его можно было заставить работать. В тех местах, где помещались эти сведения, благодаря искусству Пар-Салиана и условиям заклинания, на стене проступала совершеннейшая чушь: слова были перепутаны, буквы налезали одна на другую.
Толкование заклятия, однако, читалось вполне ясно.
Возможностью путешествовать во времени в прошлое обладают только эльфы, люди и великаны, ибо эти расы живых существ были созданы богами в начале времен. Только они имеют право двигаться по его потоку вспять. Заклятием нельзя пользоваться для перемещения во времени гоблинов, гномов и кендеров, ибо появление этих рас было случайным, не предусмотренным богами. (Смотри приложение "Ги", Гаргатский Серый Камень.) Перемещение представителей означенных народов в прошлое может вызвать серьезнейшие возмущения в потоке времени и повлечь за собой изменения настоящего, хотя какие - остается неизвестным. (Витиеватым почерком Пар-Салиана в список рас, которым запрещалось путешествовать во времени, были внесены дракониды.) Существует ряд опасностей, о которых следует помнить решившемуся воспользоваться заклятием перемещения во времени. Если воспользовавшийся им умрет в прошлом, то это никак не повлияет на время, так как он одновременно умрет и в настоящем, и его смерть, таким образом, не окажет на будущее и прошлое никакого дополнительного воздействия.
Именно поэтому нет необходимости тратить энергию на охраняющее заклятие.
Использующий данное заклятие не сможет никакими своими действиями ни изменить, ни повлиять на что-либо из того, что уже свершилось. Это естественная предосторожность - таким образом, данное заклятие может быть использовано исключительно для изучения прошлого. Именно с этой целью оно и было разработано. (В этом месте была сделана еще одна приписка. Она была настолько старой, что "чернила успели выцвести и поблекнуть. Запись гласила:
"Катаклизм предотвратить невозможно. Мы убедились в этом, заплатив, к нашему огромному сожалению, за это знание неимоверно большую цену. Да упокоит Паладайн его душу".) - Так вот что с ним случилось, - тихо сказал Юстариус и слегка присвистнул от удивления. - Что ж, тайна хранилась весьма надежно.
- Они поступили крайне неосмотрительно, попытавшись предотвратить Катаклизм и тем самым оспорить волю богов, - заметил Пар-Салиан. - Единственное, что их извиняет, это отчаяние, в каком они пребывали.
- Это и нас касается, - с горечью сказала Ладонна. - Есть там что-нибудь еще?
- Да, еще одна страница, - ответил Пар-Салиан. Если заклинатель не отправляется в прошлое сам, а посылает туда кого-то другого (смотри список расовых ограничений на предыдущей странице), ему следует снабдить посланца специальным устройством, которое предназначено для возвращения в настоящее и может быть без труда приведено в действие посланцем. Описание таких устройств и способов их изготовления смотри ниже...
- И так далее, - сказал Пар-Салиан. Радужный свет померк, затворившись в его руке, стоило только верховному магу сомкнуть пальцы на волшебном кристалле.
- Все прочее посвящено практическим советам по изготовлению упомянутых устройств. Я выбрал самое простое из них. Его я вручу Карамону.
Ударение, которое он невольно сделал на имени брата Рейсшина, не осталось незамеченным. Ладонна, медленно поглаживая рукав своего черного плаща, криво улыбнулась. Юстариус покачал головой. Наконец и сам Пар-Салиан понял, какой смысл он непроизвольно вложил в свои слова. Опустившись в кресло, он печально улыбнулся и опустил взгляд.
- Итак, Карамон использует его один, - подвел итог Юстариус. - Я понимаю, почему мы посылаем в прошлое Крисанию; она отправляется туда, чтобы никогда не вернуться. Но зачем там нужен Карамон?
- Карамон - это моя искупительная жертва. - Пар-Салиан не отрывал взгляда от своих рук, которые слегка дрожали на раскрытой колдовской книге. - Я сказал ему, что он отправляется в путь, дабы спасти некую душу. Карамон не знает, что я не имел в виду душу его брата.
Маг наконец поднял свои наполненные болью глаза и посмотрел сначала на Юстариуса, потом на Ладонну. Оба мага ответили ему взглядами, полными понимания.
- Правда могла бы погубить его, - тихо заметил Юстариус.
- Мне лично кажется, что там и губить-то особенно нечего, - вставая с кресла, сказала Ладонна.
Юстариус последовал ее примеру, но у него это вышло неловко - искалеченная нога дала о себе знать, и красному магу потребовалось приложить некоторые усилия, чтобы обрести равновесие.
- Если ты избавишься от женщины, то мне все равно, как ты поступишь с мужчиной, Пар-Салиан. Раз ты считаешь, что это поможет тебе смыть невинную кровь со своей белой мантии - пусть так. Тогда попытайся помочь ему всеми средствами. - Ладонна мрачно улыбнулась. - Лично мне это кажется смешным.
Вероятно, с возрастом мы становимся похожи друг на друга, несмотря на цвета наших мантий. Как ты считаешь, мой дорогой?
- Различия все еще существуют, Ладонна, - устало ответил Пар-Салиан. - Просто наши старческие глаза уже не видят их так отчетливо, как прежде. Итак, Ложа Черных Мантий поддерживает мое решение?
- Похоже, у нас нет выбора, - сказала Ладонна без всякого выражения. - Если ты потерпишь неудачу...
- Пусть мое падение доставит тебе удовольствие. - Пар-Салиан вымученно улыбнулся.
- Я попробую, - ответила женщина, - вызвать в себе чувство, о котором ты говоришь, так как, судя по всему, это будет последнее удовольствие в моей жизни. Прощай, Пар-Салиан.
- Прощай, Ладонна, - ответил старый маг.
- Мудрая женщина, - заметил Юстариус, когда дверь за Ладонной затворилась.
- Да, она будет тебе достойным соперником, - сказал Пар-Салиан. - Мне бы очень хотелось посмотреть, как вы будете сражаться за мое место.
- Я искренне надеюсь, что тебе предоставится такая возможность. - Юстариус взялся за ручку двери. - Когда ты собираешься воспользоваться своим заклинанием?
- Рано утром, - ответил Пар-Салиан. - Подготовка к нему требует кропотливого труда, и мне еще предстоит поработать.
- Может, нужна помощь? Не могли бы мы...
- Нет. Никто не может и не должен помогать мне. В конце я буду выжат досуха, так что прошу тебя только об одном: проследи за тем, чтобы заседание Конклава наконец закончилось. Сделаешь?
- Конечно. А как поступить с кендером и овражным гномом?
- Верните Бупу домой и дайте ей с собой каких-нибудь безделушек, которые могли бы ее развлечь. А кендера... - Пар-Салиан улыбнулся. - Отправьте его туда, куда он пожелает, только, конечно, не на луну. Что касается подарков, то я уверен: он и сам их себе уже выбрал. Вам следует тщательно проверить его сумки и кошельки, прежде чем отправить из Башни, однако если там нет ничего опасного или важного - пусть эти мелочи останутся у него.
Юстариус кивнул.
- А Даламар? - спросил он. Верховный маг помрачнел.
- Я не сомневаюсь, что темный эльф уже отбыл. Он не осмелится заставить своего шалафи ждать. - Пар-Салиан забарабанил пальцами по столу и досадливо нахмурился. - Рейстлин обладает каким-то странным обаянием! Ведь ты никогда не встречался с ним? Я сам не раз чувствовал в нем нечто располагающее и до сих пор не могу понять...
- Возможно, я мог бы объяснить это, - сказал Юстариус. - Каждый из нас в своей жизни хоть один раз был посмешищем, каждый из нас хоть однажды завидовал своим близким. Всем нам приходилось испытывать боль и страдать так же сильно, как ему. И все мы - хоть однажды - желали получить такое могущество, какого хватило бы, чтобы раздавить наших врагов. Мы жалеем его и ненавидим. Мы боимся его только потому, что частичка его живет в каждом из нас, хотя признаться себе в этом мы осмеливаемся лишь самой темной ночью, в полнейшем одиночестве.
- Если мы вообще способны в этом признаться, - уточнил Пар-Салиан. - А тут еще эта жрица! Ей-то зачем понадобилось вмешиваться в это дело?!
Он сжал голову дрожащими руками и надолго замолчал.
- Прощай, мой друг, - сказал наконец Юстариус. - Я буду ждать у дверей лаборатории, если тебе понадобиться помощь... когда все закончится.
- Спасибо, - прошептал Пар-Салиан, не поднимая головы.
Юстариус вышел из кабинета. Слишком поспешно закрыв за собою дверь, он прищемил ею подол своей красной мантии. Чтобы освободиться, он вынужден был снова приоткрыть дверь. Он ничего не увидел, но из кабинета до него донесся звук сдерживаемых рыданий.

Глава 15

Тассельхоф Непоседа отчаянно скучал.
Между тем каждому известно, что на Кринне нет ничего опаснее скучающего кендера.
Тас, Бупу и Карамон недавно закончили трапезу - признаться, довольно унылую. Карамон пребывал в глубокой задумчивости и за все время произнес всего два или три слова. Он молча сидел за столом и время от времени окидывал рассеянным взглядом окружающее пространство. Бупу и вовсе не присела. Схватив тарелку с едой, она с завидным проворством переправила ее содержимое руками прямо в рот, наученная таким манерам на совместных трапезах прожорливого племени овражных гномов. Отставив пустую тарелку в сторону, она столь же быстро опорожнила вторую, потом стремительно принялась за масло в масленке, потом за кувшин с соусом, потом за сливки и сахар. Бупу уже успела наполовину опустошить кастрюлю с молодым картофелем, прежде чем Тас сообразил, что происходит. Спасти от разорения он успел только солонку.
- Ну что же, - сказал кендер непринужденно и оттолкнул от себя тарелку.
Бупу немедленно завладела ею и принялась вылизывать дочиста. - Теперь я чувствую себя намного лучше. А ты, Карамон? Пошли осмотрим местные достопримечательности!
- Осмотрим? - Карамон взглянул на друга с таким испуганным видом, что кендер сразу стушевался. - Ты спятил? Я не выйду из этой комнаты даже за все сокровища Кринна!
- В самом деле? - спросил заинтригованный кендер. - А почему? Расскажи мне, Карамон, что тебя так пугает?
- Я не знаю... - Гигант поежился. - Тут кругом сплошной ужас.
- Но я не видел стражи...
- Ее действительно нет, и ты мог бы сам догадаться почему, - проворчал Карамон. - Стража здесь не нужна. А ну, посмотри на меня, Тассельхоф! Я видел блеск в твоих глазах, и он мне очень хорошо знаком. Забудь об этом, слышишь?!
Даже если бы ты сумел выбраться наружу, - Карамон затравленно покосился на дверь, - в чем я сомневаюсь, ты тут же угодил бы в пасть какому-нибудь чудовищу или еще куда похуже!
Глаза кендера распахнулись от восхищения, однако ему удалось подавить восторженный возглас. Опустив голову и глядя на носки своих ботинок, он покорно изрек:
- Да, должно быть, ты прав, Карамон. Я совершение позабыл о том, где. мы находимся.
- Я так и подумал, - строго сказал гигант. Потом он обхватил себя за плечи и зевнул. - Я смертельно устал. Мне нужно поспать. Ты и эта, как ее там... тоже спите. Ясно?
- Разумеется, Карамон, - кивнул кендер. Бупу, сыто икая, завернулась в лежащий у камина коврик и подсунула под голову пустую миску.
Карамон с подозрением посмотрел на кендера, и Тас попытался принять самый невинный вид, на какой только может быть способен кендер, но Карамон строго погрозил ему пальцем.
- Обещай мне, что ты не выйдешь из комнаты, Тассельхоф Непоседа, - сказал он. - Обещай мне так, как обещал бы... Танису, будь он теперь с нами.
- Обещаю, - торжественно сказал кендер. - Обещаю, как я обещал бы Танису, будь он теперь с нами.
- Хорошо. - Карамон вздохнул и повалился на кровать, которая жалобно застонала под его тяжестью. Веревочная сетка с матрацем провисла чуть не до земли, но Карамону, видно, было на это наплевать. - Я думаю, кто-нибудь нас разбудит, когда они наконец примут решение, - пробормотал он сонно.
- Ты действительно хотел бы отправиться в прошлое? - поинтересовался Тас, усаживаясь на край своей койки и притворяясь, будто расшнуровывает ботинки.
- Ну да, конечно... - Карамон зевнул. - Ничего в этом такого нет. А теперь спи, Тас... И еще; я хотел сказать тебе спасибо... Ты... ты очень помог мне...
Он не договорил. Голос его смолк, и через минуту Карамон уже храпел.
Тассельхоф еще некоторое время сидел неподвижно, дожидаясь, когда дыхание воина станет глубоким и ровным. Ждать пришлось недолго - гигант был измотан физически, да и душевных сил у него оставалось маловато. Глядя на бледное, озабоченное, со следами недавних слез лицо Карамона, Тас испытал непродолжительные угрызения совести. Впрочем, обладая, как и все кендеры, стойким иммунитетом к этой напасти, Тас без труда справился с собой. Для него угрызения совести были все равно что комариные укусы для людей.
"Он и не узнает, что я выходил, - тихонько прокрадываясь мимо кровати Карамона к двери, сказал Тас самому себе. - И потом, ему-то я не обещал никуда не выходить. Я обещал это Танису, но поскольку Таниса здесь нет, то обещание не считается. К тому же он и сам захотел бы отправиться на разведку, если бы не умаялся так сильно".
К тому времени, когда кендер добрался до Бупу, посапывающей под ковриком у очага, Тас уже полностью убедил себя в том, что Карамон, перед тем как уснуть, сам велел ему отправиться на разведку. Тем не менее, памятуя о его словах, он весьма осторожно взялся за дверную ручку. Но дверь открылась без труда - она даже не была заперта. "Значит, мы не пленники, а гости! - подумал Тассельхоф радостно. - Если, конечно, снаружи меня не подстерегает какая-нибудь зверюга".
Он осторожно выглянул в коридор и посмотрел по сторонам. Ничего. Никакого чудовища.
Разочарованно вздохнув, кендер выскользнул из комнаты и тихонько прикрыл за собой дверь.
Коридор был пустым, голым и холодным. В него выводило еще несколько дверей, но из-под них не пробивалось ни единого лучика света. Но стенах не было никаких украшений - даже простых шпалер, а неровный каменный пол никому не пришло в голову выстлать коврами. Нигде не было видно ни факелов, ни свечей, ни масляных ламп - очевидно, маги, выходя по делам с наступлением темноты, освещали себе путь заклятиями.
Расположенное в дальнем конце коридора окно пропускало внутрь призрачный свет серебристой луны Солинари, и это было все. Кендера окружал почти что кромешный мрак, и он пожурил себя за то, что не догадался захватить из комнаты свечу. Возвращаться же обратно ему не хотелось, Если бы Карамон вдруг проснулся, то он спросонок мог и не вспомнить о том, что послал кендера осмотреть окрестности.
"Я просто загляну в одну из этих комнат и позаимствую свечку, - решил Тас.
- Возможно, я смогу пожелать кому-нибудь спокойной ночи - это ведь так Приятно!"
Он неслышно шел по коридору - тише скользить по полу мог только мерцающий лунный свет. У соседней двери кендер остановился. "Стучаться, пожалуй, не стоит, - подумал он. - Вдруг хозяин уже спит". С этой мыслью он осторожно повернул дверную ручку. Но дверь не поддалась.
- Да здесь заперто! - негромко отметил Тас, отчего-то почувствовав значительное облегчение.
Теперь ему было чем развлечься в ближайшие пару минут. Вытащив инструменты, он поднес их к лунному свету, чтобы выбрать самую подходящую для этого замка проволоку.
- Надеюсь, дверь заперта не магическими штучками, - пробормотал Тас, внутренне холодея от внезапно пришедшей ему в голову мысли.
Он знал, что маги иногда прибегают к волшебству, чтобы оградить себя от нежданных гостей. Кендеру эта практика всегда казалась невежливой. Впрочем, рассудил он, в Башне Высшего Волшебства, где проходу не было от магов, едва ли это был самый надежный способ сохранить свое имущество. "Любой может подойти и пробормотать отворяющее заклятие!" - уговаривал себя кендер.
Никаких сюрпризов он действительно не встретил.
Замок легко поддался умелым рукам кендера, и он, сдерживая радостное волнение, тихонько приоткрыл дверь и заглянул внутрь.
Комната была освещена только мерцанием углей в камине. Как Тас ни прислушивался, он не сумел уловить ни храпа, ни сонного дыхания, поэтому, смело переступив порог, он уже не беспокоился, что невзначай потревожит чей-то сон.
Его глаза быстро отыскали в темноте постель, но, как он и ожидал, она была пуста. Никого...
- Значит, никто не будет возражать, если я позаимствую здесь одну маленькую свечечку, - прошептал кендер, весьма довольный своей деликатностью.
Он очень не любил беспокоить других. Отыскав какую-то щепку, Тас поджег ее от углей и запалил свечу. В полутьме расцвел маленький, но яркий огонек, и в его уютном свете кендер с головой погрузился в любимое занятие - внимательное изучение диковинного имущества обладателя комнаты, который, в силу случайного стечения обстоятельств, отсутствовал. Про себя Тас отметил, что владелец комнаты отнюдь не был аккуратным человеком.
Примерно два часа спустя, осмотрев уже немало комнат, кендер возвращался обратно усталый, но весьма довольный. Кошельки и сумочки на его поясе изрядно потяжелели и оттопырились. В комнатах Тас обнаружил огромное количество занятных вещей, которые он всерьез намеревался вернуть хозяевам поутру.
Большинство из них он взял со столов, куда вещицы были довольно небрежно брошены, что могло означать только одно - они не очень-то нужны их обладателям.
Немало вещей Тас подобрал и на полу (он был совершенно уверен, что они потеряны хозяевами), а несколько предметов кендер буквально спас из карманов одежды, явно предназначенной в стирку.
Взглянув вдоль коридора, Тас испуганно замер - из-под двери комнаты, которую он покинул, отправляясь на разведку, пробивалась наружу полоска яркого света.
Карамон!
Кендер растерянно вздохнул, однако уже в следующее мгновение в голове его родилась уйма уважительных причин, по которым ему пришлось покинуть комнату. К тому же он надеялся, что Карамон, быть может, еще не успел его хватиться.
Возможно, Карамон разжился где-нибудь "гномьей водкой", и теперь ему не до бедного кендера.
Обдумывая такую вероятность, Тас на цыпочках подкрался к двери и прильнул к ней ухом.
За ней были слышны голоса. Один из них - писклявый и тоненький - кендер опознал сразу: Бупу! Второй... второй голос был ему смутно знаком, но он никак не мог припомнить, когда и при каких обстоятельствах его слышал.
- Хорошо, я отправлю тебя к Верховному Плопу, если ты в самом деле туда хочешь, но сначала скажи мне, где он, твой Верховный Плоп?
В голосе человека кендеру почудилось легкое раздражение и усталая покорность: очевидно, он задавал этот вопрос не в первый раз. Тас заглянул в замочную скважину. Бупу, выдирая из волос остатки еды, чудом уцелевшей в миске, которую она использовала вместо подушки, с сомнением разглядывала высокого мага в красной мантии. Теперь Тас припомнил, где слышал этот голос, - это был один из членов Конклава, который задавал вопросы Пар-Салиану.
- Верховный Блоп! - с негодованием возразила Бупу. - Нет Верховный Плоп!
Верховный Блоп дома. Ты отправить моя домой.
- Конечно, конечно. Но где твой дом?
- Там есть Верховный Блоп.
- А где Верховный Пло... Блоп? - безнадежно спросил красный маг.
- Дома, - ядовито ответила Бупу. - Моя уже говорить твоя раньше. Много раз. У твоя там, под капюшон, есть уши? А-а, твоя глухой!
Бупу, наклонившись к своему дорожному мешку, на мгновение исчезла из поля зрения кендера. Когда она снова выпрямилась, в руке у нее была очередная дохлая ящерица, к хвосту которой был крепко привязан огрызок кожаного шнурка.
- Моя лечить. Твоя воткнуть хвост в ухо и...
- Благодарю, - поспешно сказал маг, - я слышу хорошо, уверяю тебя. Ты только скажи, как называется место, где ты живешь? Как его называют другие?
- Первый - "пы". Потом два "те". Красивый называться, правда? - Бупу гордо вздернула нос. - Это Верховный Блоп придумать. Его очень умный, Верховный Блоп.
Однажды съесть книга. Теперь много знать. Все лежать тут. - Она похлопала себя по животу.
Тас зажал рот ладонью, чтобы не расхохотаться. Видимо, маг в красном испытывал такие же трудности. Кендер заметил, как его плечи вздрагивают под мантией, а когда он наконец заговорил, то голос его звучал несколько иначе.
- Как... как люди называют то место, где живешь ты и Верховный Блоп? - снова спросил он. - Птс-с? Бупу ухмыльнулась:
- Глупый имя. Словно кто-то плюнуть на сковородку. Скротс.
- Скротс?.. - озадаченно повторил маг. - Скротс. - Внезапно он оживился и даже прищелкнул пальцами. - Вспомнил! Кендер называл это место, когда рассказывал свою историю перед Конклавом. Кзак Царот?
- Моя так и сказать, - кивнула Бупу. - Твоя уверен, что не надо лечить уши ящерица? Твоя совать в ухо хвост...
Испустив вздох облегчения, маг в красной мантии протянул вперед руку и задержал ее у Бупу над головой. С его ладони посыпалось вниз что-то вроде сверкающей пыли (Бупу громко чихнула), и Тас услышал; как маг произносит странные слова.
- Моя сейчас домой? - с надеждой спросила Бупу. Продолжая творить заклинание, маг не ответил.
- Все нехороший, - снова чихнув, заключила Бупу. Мелкая пыль уже покрыла ее волосы и плечи. - Все кругом плохой. Только его быть хороший. - Она вытерла нос рукавом. - Его не смеяться, его называть меня "малышка"...
Покрывшая Бупу пыль засияла вдруг бледно-желтым искристым светом, и Тас тихонько ахнул. Мерцание становилось все ярче, понемногу переходя к зелено-желтому, потом зеленому, от зеленого - к зеленовато-синему, потом голубому, и вдруг...
- Бупу! - прошептал кендер.
Овражный гном исчез.
"Я следующий!" - в ужасе понял Тас. И верно... Маг в красном, прихрамывая, направился к кровати, на которой Тас соорудил из одеял и матраса убедительное чучело, напоминающее спящего кендера. Он сделал это исключительно ради Карамона - на случай, если тот неожиданно проснется.
- Тассельхоф Непоседа! - негромко позвал маг. Кендер не видел в замочную скважину и полагался сейчас только на свой острый слух и богатое воображение.
Маг вот-вот должен был обнаружить его отсутствие. Тас нисколько не боялся, что его схватят за руку, - его уже столько раз ловили за руку, с поличным и просто так, что он начал к этому привыкать. Он не сомневался, что. сумеет выкрутиться и из теперешнего положения. Но Тас боялся, что его возьмут и отправят домой.
Кендер не хотел покидать Карамона, куда бы того ни собирались послать.
- Я нужен Карамону! - в отчаянии прошептал Тас. - Карамон без меня пропадет. Они не представляют себе, в какой он отвратительной форме! Вдруг он попадет в тюрьму, а меня не окажется рядом, чтобы вытащить его?
- Тассельхоф! - снова донесся из-за двери голос мага. Должно быть, он уже вплотную приблизился к кровати.
Кендер поспешно сунул руку в один из кошельков. Вытащив оттуда пригоршню первых попавшихся безделушек, он принялся рассматривать их в надежде найти что-нибудь стоящее. В свете свечи Тас увидел у себя на ладони кольцо, свинцовый шарик размером с виноградинку и кусочек воска. Воск и шарик отпали сразу, и он бросил их на пол.
- Карамон! - услышал кендер голос мага. Карамон всхрапнул и забормотал что-то невразумительное. Тас живо представил себе, как маг трясет гиганта за плечо. - Карамон, проснись! Где кендер?
Тас попытался отключиться от происходящего в комнате и сосредоточился на кольце. Он надеялся, что это .кольцо - магическое. Кендер подобрал его в третьей комнате слева по коридору. Или в четвертой? Впрочем, это было несущественно. Тас знал, что магические кольца срабатывают, как правило, в том случае, если их наденешь на палец, причем знал это получше многих. Однажды он чисто случайно надел на палец магическое кольцо, которое мгновенно перенесло его во дворец злого волшебника. Это кольцо могло обладать подобными свойствами.
Иными словами, кендер не знал, чего от него ожидать.
Может быть, на кольце что-нибудь написано?
Он повертел кольцо в руке, в спешке едва не уронив его. Как хорошо, что Карамона иногда так трудно разбудить!
Это было самое обычное кольцо, вырезанное из кости и украшенное двумя маленькими розовыми камешками. По внутренней его поверхности змеились какие-то письмена, но они были незнакомы Тассельхофу. С сожалением он припомнил свои магические Очки Истинного Зрения, оставшиеся где-то в Нераке. Возможно, их до сих пор носит какой-нибудь драконид.
- Что?.. - пробормотал за дверью Карамон. - Кендер? Я сказал ему... не выходить... чудовища...
Проклятье! Маг в красной мантии направился к двери.
- Молю тебя, Фисбен! - прошептал кендер в отчаянии. - Если ты помнишь меня, - в чем я глубоко сомневаюсь, хотя именно я всегда находил первым твою шляпу, - сделай так, чтобы Карамона не отправили без меня. Прошу тебя, Фисбен!
Сотвори чудо, пусть это кольцо окажется кольцом невидимости. Или кольцом еще чего-нибудь, столь же полезного, лишь бы меня сейчас не изловили.
Крепко зажмурившись, дабы не увидеть какой-нибудь жути, которую он мог невзначай вызвать к жизни неумелым обращением с волшебной вещью, Тас быстро надел кольцо на большой палец. (В последний момент, он, правда, открыл один глаз, чтобы не пропустить то, что могло внезапно перед ним появиться.) В первое мгновение как будто ничего не произошло. Тем временем шаги мага неумолимо приближались к двери.
Затем что-то все-таки случилось, хотя, откровенно говоря, не совсем то, чего ожидал Тас. Стены коридора начали стремительно расти! Они становились все выше и выше, а потолок и вовсе исчез из виду. Кендер услышал даже странный свистящий звук, словно он сам стремительно проваливался куда-то вниз. Разинув рот, он смотрел, как дверь в комнату увеличивалась на его глазах, пока не достигла наконец поистине титанических размеров.
"Что я наделал? - встревожился Тас. - Должно быть, я заставил Башню вырасти? Интересно, заметят ли это хозяева, и если заметят, то сильно ли расстроятся?"
Огромная дверь распахнулась, подняв небольшую пыльную бурю, и кендер из предосторожности пригнулся. На пороге возникла чудовищных размеров человеческая фигура в красном.
"Великан! - содрогнулся Тас. - Выходит, я заставил подрасти не только Башню, но и ее обитателей! Боги мои, да маги же заметят это, как только попытаются надеть башмаки! Теперь они точно расстроятся! Я бы и сам расстроился, стань я двадцати футов роста - ведь вся одежда стала бы мне мала".
Красный маг, однако, нисколько не был озабочен тем, что по какой-то непонятной причине он вдруг подрос. Судя по всему, его гораздо больше занимала другая проблема. Оглядевшись по сторонам, маг оглушительно закричал:
- Тассельхоф! Непоседа!!!
Он посмотрел прямо на то место, где только что стоял кендер, и не увидел его!
- О, благодарю тебя, Фисбен! - пискнул Тас и смущенно кашлянул.
Его голос звучал как-то странно. Для проверки он снова повторил имя Фисбена и опять услышал непривычный тоненький писк.
В этот момент красный маг вновь поглядел себе под ноги.
- Ага! - сказал он. - А ты откуда взялся, мой маленький друг?
Великан наклонился и протянул к Тассельхофу руку. Огромные пальцы стремительно приближались. Кендер был настолько удивлен всеобщей переменой, что даже не попытался убежать или хотя бы увернуться от чудовищной руки мага. Все кончено! Теперь его сию же минуту отправят домой! Или же маги придумают для него еще какое-нибудь наказание за то, что он так увеличил их Башню и их самих, - у Таса не было никакой уверенности, что им это понравится.
Рука мага На мгновение задержалась над кендером, а потом небрежно подняла его над полом за хвост.
"Мой хвост! - раскачиваясь в воздухе, в отчаянии подумал Тас. - Но у меня же нет хвоста! И никогда не было! Но ведь держит же он меня за что-то!.."
Обернувшись, кендер увидел, что хвост у него все-таки есть. И не только хвост, но и четыре голые розовые лапки!
А вместо своих ярко-голубых штанов он увидел белый мех.
- Ну, давай, - прогудел ему прямо в ухо гулкий голос мага, - отвечай мне, откуда ты взялся? Чей ты, приживала?

Глава 16

Приживала!
Тассельхоф отчаянно пытался вспомнить, что значит это слово. Приживала...
В его мозгу сами собой всплыли давние разговоры с Рейстлином.
- Некоторые маги заводят небольших зверьков, которых заставляют исполнять свои приказания, - сказал ему когда-то Рейстлин. - Эти животные, или приживалы, служат как бы продолжением собственных чувств мага. Они могут проникнуть в такие места, куда самому волшебнику вход заказан, увидеть то, что он не может увидеть, услышать то, что не предназначено для его ушей.
Тогда Тассельхофу это показалось весьма остроумным, хотя он помнил, что сам Рейстлин не был в особом восторге. Подобная зависимость от других живых существ казалась ему недостойной слабостью.
- Отвечай же! - требовательно сказал красный маг и слегка встряхнул кендера за хвост.
Кровь прилила к голове Тассельхофа, и перед глазами у него все поплыло.
Кроме того, что в новом его обличий висеть в таком положении оказалось для него довольно болезненно, достоинство кендера также было уязвлено. Но он не в силах был что-либо предпринять! Мысленно Тас поблагодарил судьбу за то, что Флинт не может его сейчас видеть.
"Вероятно, приживалы умеют разговаривать, - подумал Тас. - Остается надеяться, что они говорят на Общем Языке, а не на каком-нибудь мышином наречии..."
- Я... я принадлежу... - пропищал Тассельхоф, Фа... Файкусу..
Ему с большим трудом удалось припомнить имя одного из товарищей Рейстлина по школе магического искусства, о котором тот как-то упоминал.
- Ах вот оно что! - нахмурился красный маг. - Я мог бы и сам догадаться.
Так ты здесь с поручением или просто так болтаешься?
К счастью для Таса, маг, посадив зверька к себе на ладонь, выпустил его хвост. Передними лапками кендер обхватил большой палец мага, и его красные глазки-бусинки оказались на одном уровне с холодными, непроницаемыми глазами волшебника.
"Что мне ответить?" - лихорадочно соображал Тас. Ни один из двух возможных ответов не казался ему подходящим.
- У меня... выходной день, вернее, ночь! - пропищал он, пытаясь придать своему голосу негодующую интонацию.
Маг фыркнул:
- Сдается мне, ты слишком долго пробыл у Файкуса, Утром я побеседую с этим молодым лентяем. Что; касается тебя, то перестань возмущаться! Или ты забыл, что ночью по коридорам крадутся приживалы Судоры? Ты мог бы запросто попасть Мэриголд на десерт. Пойдем-ка со мной. Когда я закончу со всеми делами, я верну тебя твоему хозяину.
Тас, уже приготовившийся вонзить свои острые зубы в большой палец мага, внезапно передумал. Когда он закончит со всеми делами? Наверняка маг имеет в виду отправку Карамона. Пожалуй, быть мышью удобнее, чем стать невидимым.
Сейчас он немного прокатится, а потом, возможно, все образуется.
Кендер опустил голову, что в его представлении соответствовало выражению смирения и покорности у мышей. Похоже, маг остался этим весьма доволен, так как улыбнулся и принялся рыться в карманах своего плаща, должно быть, в поисках угощения.
- Что случилось, Юстариус?
Это был Карамон, взъерошенный и все еще сонный. Протирая глаза кулаками, он растерянно оглядывался по сторонам.
- Ты нашел Таса?
- Кендера? Нет. - Маг улыбнулся, на этот раз, впрочем, несколько кривовато. - Боюсь, на то, чтобы его найти, потребуется немало времени. Кендеры очень ловко прячутся.
- Ты не причинишь ему вреда? - с тревогой спросил Карамон.
В его голосе прозвучала такая искренняя забота, что Тасу захотелось немедленно утешить своего друга.
- Нет, конечно, нет, - продолжая рыться в карманах, успокоил его Юстариус.
- Хотя, - добавил он, немного поразмыслив, - кендер может ненароком сам себе навредить. В Башне иногда можно найти такие вещи, с которыми играть не рекомендуется. Ты готов?
- Я не хочу никуда отправляться до тех пор, пока не увижу Таса и не уверюсь, что с ним все в порядке, - твердо возразил Карамон.
- Боюсь, что у тебя нет выбора, - сказал Юстариус, и Тас понял, что он считает спор неуместным. - Твой брат отправляется на рассвете. Ты должен не мешкая последовать за ним. Чтобы исполнить это сложное заклинание, Пар-Салиану потребуется несколько часов, и он уже начал работать. Я и так слишком задержался, разыскивая кендера, так что нам придется поспешить. Следуй за мной.
- Погоди... Мои вещи... - заторопился Карамон. - Мой меч, в конце концов!..
- Вещи тебе не понадобятся, - покачал головой Юстариус, доставая наконец из кармана то, что искал, - небольшой шелковый мешочек. - Нельзя перенестись в прошлое с оружием или какими-то иными предметами, принадлежащими настоящему.
Заклинание обеспечит тебя подходящей для того времени одеждой - и только.
Карамон оглядел себя:

Предыдущая страница 12 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Ты хочешь сказать, что мне придется переодеться? И у меня не будет меча?
Что за,..
"К тому же вы посылаете его в прошлое одного! - с негодованием подумал Тас. - Да он там и пяти минут не продержится! Нет уж, клянусь всеми богами, я..."
Развить свою мысль кендер не успел. Как раз в этот момент его вниз головой опустили в шелковый мешок.
Вокруг стало темным-темно. Тас упал на дно мешка Кверху лапами, и вдруг откуда-то из глубин мозга в нем поднялся инстинктивный мышиный страх, не позволявший ему лежать на спине в легко уязвимой позе. Кендер отчаянно забарахтался, цепляясь крошечными коготками за плотные и скользкие стенки мешка. Ценой невероятных усилий ему удалось принять более или менее нормальное положение, и страх сразу отступил.
"Так вот что это такое - впасть в панику! - понял Тас. - Не слишком приятное ощущение. Я очень рад, что кендеры, как правило, не подвержены этой слабости. Ну а что теперь?"
Немного успокоившись и почувствовав, что его крошечное сердце бьется куда размереннее, чем минуту назад, Тас попытался придумать какой-нибудь план и понял, что, барахтаясь в мешке, позабыл об окружающем и уже понятия не имеет, что происходит. Слух подсказал ему, что двое - Юстариус и, судя по тяжелым шагам обутых в башмаки ног, Карамон - идут куда-то по каменным плитам коридора.
Вместе с тем кендер ощущал, что мешочек слегка раскачивается и его ткань шуршит по ткани плаща. Несомненно, красный маг подвесил мешочек с кендером к своему поясу, точно какой-нибудь кошелек!
- Что мне следует сделать там в первую очередь и как мне вернуться назад?
Определенно, это был голос Карамона, хотя его и заглушала плотная ткань мешка. Кендер приободрился.
- Тебе все объяснят. - Голос мага был нарочито терпелив. - Интересно...
Может быть, ты передумал? Если да, то скажи об этом сейчас.
- Нет, - твердо ответил Карамон. Тас давненько не наблюдал в нем подобной решимости. - Я отправлюсь в прошлое вместе с Крисанией и вернусь назад. Что бы там и говорил ваш старик, она пострадала из-за меня. Я процежу за тем, чтобы она получила ту помощь, в которой нуждается, и разберусь с вашим Фистандантилусом.
- Гм-м-м...
Тас расслышал это "Гм-м-м...", хотя не был уверен, что его услышал Карамон. Гигант продолжал вслух размышлять о том, что он сделает с Фистандантилусом, попадись тот ему в руки. Кендер хорошо помнил печальный взгляд, которым наградил Карамона Пар-Салиан во время разговора в Зале Магов, и теперь снова похолодел до кончика хвоста. Позабыв о том, где он находится и какое имеет обличие, Тас отчаянно пискнул.
- Чш-щ-ш! - рассеянно пробормотал Юстариус, похлопав ладонью по шелковому мешочку. - Ты здесь ненадолго. Скоро ты снова вернешься в свою клетку, к блюдечку с кукурузными зернами.
- Что? - переспросил Карамон, и Тас живо представил себе его недоуменный взгляд.
При слове "клетка" кендер оскалил свои маленькие зубы. Ему в голову пришла тревожная мысль: а что, если ему не удастся снова стать самим собой?
- Нет-нет, это я не тебе, - поспешно заверил маг. - Я говорил со своим маленьким мохнатым приятелем. Он начинает беспокоиться, и, если бы мы не торопились, я предпочел бы вернуть его в клетку прямо сейчас. - Тас замер. - Так о чем ты говорил?
Но кендер больше не слушал. Вцепившись в шелк маленькими лапками и мягко ударяясь при каждом шаге о бедро хромого мага, он раздумывал о том, удастся ли ему освободиться от заклятия, сняв с пальца кольцо, или нет. В прошлый раз, имея дело с волшебным украшением, он просто не смог его снять. Что, если и это кольцо такое же? У него лапки чесались немедленно попробовать. Неужели из-за этого кольца он навсегда останется белой мышью?
При мысли о такой незавидной участи кендер ухватил зубами кольцо, все еще удерживающееся на его передней лапке, и едва не сорвал его, чувствуя настоятельную потребность немедленно развеять свои опасения.
Однако другая мысль вынудила его умерить пыл. Как он будет выглядеть, если неожиданно вывалится из шелкового мешка прямо под ноги магу? Нет, как ни хочется ему снова обрести первоначальный облик, с этим придется обождать.
Оставаясь мышью, он так или иначе попадет туда, куда ведут Карамона. Если ничего другого придумать не удастся, то он отправится с Карамоном в прошлое в качестве ручного грызуна. В конце концов, все могло быть гораздо хуже...
Но как ему выбраться из мешка?
Сердце кендера ушло в пятки. Конечно, если он превратится в себя прежнего, то проблема решится сама собой. Но тогда его немедленно обнаружат и отправят домой. С другой стороны, если он останется мышью, то дело действительно кончится тем, что некий Файкус будет кормить его в клетке кукурузными зернами!
Кендер со стоном спрятал нос между лапами. Это была самая худшая из переделок, в какую он когда-либо попадал, включая тот случай с двумя магами, застигшими его за похищением их мамонта. В довершение всех бед его начало подташнивать от постоянного болтания, да и запах в мешке стоял такой, что впору было помереть от удушья.
"Самая главная моя ошибка заключалась в том, - мрачно подумал кендер, - что я обратился с молитвой к Фисбену. Может быть, он на самом деле и есть Паладайн, но я больше чем уверен, что этот чокнутый маг устроил все ради смеха".
Размышляя о Фисбене, Тас понял, как ему порой не хватает сумасшедшего старика, однако мысли эти не принесли ему облегчения. Кендер отогнал воспоминания и попробовал еще раз сосредоточиться на действительности.
Некоторое время Тас болтался в шелковой утробе мешка, как вдруг его неожиданно осенила замечательная идея.
- Ну и дурак же я! - сознался он вполголоса. - Не кендер, а безмозглая дверная ручка, как выразился бы старина Флинт! Сейчас я мышь, а мыши действуют зубами!
И Тас поспешно куснул шелковую ткань. Однако у него ничего не получилось - острые резцы скользили по гладкой плотной материи, - и кендер снова отчаялся.
- Попробуй перегрызть шов, дубина! - опять обругал себя Тас и вонзил зубы в строчку, скреплявшую ткань.
Нить тут же поддалась его острым зубам, и кендер торопливо перекусил ее в нескольких местах. Сквозь прореху в мешке он разглядел что-то красное, несомненно - мантию Юстариуса.
Глотнув свежего воздуха (и что только держал в мешке этот маг!), Тассельхоф так взбодрился, что принялся тут кисе расширять отверстие и едва не переборщил. Если бы он сделал дырку чуть больше, то вывалился бы наружу, а к этому кендер еще не был готов. Он не собирался покидать своей шелковой темницы до тех пор, пока они не придут туда, куда надо. Между тем Тас чувствовал, что ждать осталось недолго. Судя по всему, маг и Карамон поднимались по каким-то лестницам, причем гигант с непривычки одышливо пыхтел. Даже у мага слегка отяжелело дыхание.
- Почему бы тебе не доставить нас в лабораторию магическим способом? - спросил Карамон, отдуваясь.
- Нельзя, - с благоговением в голосе ответил Юстариус. - Я чувствую, как самый воздух потрескивает и дрожит - столь могущественны силы, которые призвал Пар-Салиан. Даже ничтожнейшим заклинанием я не осмелюсь помешать их работе!
Услышав это, Тас зябко поежился в своей белой меховой шубке. Он был уверен, что Карамон чувствует примерно то же. Гигант беспокойно кашлянул, но по-прежнему продолжал карабкаться по ступеням вслед за своим провожатым, Неожиданно Юстариус остановился.
- Мы уже пришли? - с наигранной невозмутимостью спросил Карамон.
- Да, - прошептал красный маг, и кендер навострил уши, чтобы не пропустить ни слова. - Мы поднимемся по этой лестнице, а когда достигнем двери на верхней площадке, я открою ее и ты войдешь. Не говори ничего! Ты можешь помешать Пар-Салиану, можешь отвлечь его внимание, и тогда... Я не знаю, что будет тогда. Для того чтобы подготовить это заклятие, требуется несколько дней.
- Ты хочешь сказать, что он уже несколько дней назад знал, что это заклятие может ему понадобиться? - удивленно переспросил Карамон.
- Тихо! - властно шепнул Юстариус. - Конечно, он знал, что оно может понадобиться. Он обязан был учесть все. Хорошо, что он предусмотрел и это, - ведь никто из нас не подозревал, насколько далеко может зайти твой брат!
Тас услышал чей-то глубокий вздох. Когда Юстариус снова заговорил, его голос казался намного спокойнее.
- Я повторяю: когда мы поднимемся к двери, не говори ни слова! Понятно?
- Да, - подавленно сказал Карамон.
- Точно и быстро исполняй все, что прикажет тебе Пар-Салиан. Не задавай вопросов - . просто подчиняйся. Ты сделаешь это?
- Да.
На этот раз ответ Карамона прозвучал еще более смиренно, и кендер уловил в его голосе дрожь.
"Он боится, - понял Тас. - Бедный Карамон! Почему они с ним так поступают?
Не понимаю... Здесь явно затевается что-то такое, чего простым глазом не разглядеть. Ладно, пора решаться. Ничего страшного, если я слегка отвлеку внимание Пар-Салиана. Приходится идти на риск. Во что бы то ни стало я должен отправиться в прошлое вместе с Карамоном! Без меня ему не справиться. К тому же... - Кендер вздохнул. - Путешествие в прошлое! Это, должно быть, так интересно!.."
- Очень хорошо... - Юстариус колебался. И Тас почувствовал, что тело мага напряглось. - Тогда простимся здесь, Карамон. Да пребудет с тобою милость богов! То, на что ты решился, небезопасно для всех нас. Ты даже представить себе не можешь, насколько велика опасность...
Последние слова маг произнес так тихо, что Тас едва их расслышал, а расслышав - навострил уши пуще прежнего. Но красный маг только вздохнул.
- Хочется верить, что твой брат достоин этого риска.
- Он достоин, - твердо ответил Карамон. - Вот увидите.
- Я буду молиться Гилеану, чтобы это оказалось так... Ты готов?
- Да.
Тас услышал негромкий шорох ткани, словно маг кивнул под капюшоном головой. Затем Юстариус пошел вверх по ступенькам, и кендер просунул голову в дыру, чтобы рассмотреть в полумраке лестницу. Он знал, что его распоряжении будут считанные секунды.
Между тем лестница закончилась и перешла в просторную каменную площадку.
"Пора!" - подумал кендер.
Снова послышался шелест ткани - это маг поднял руку. Скрипнула дверная петля.
Тас быстро перекусил оставшиеся стежки. Он слышал шаги Карамона, слышал, как запела петля закрывающейся двери. Наконец ткань поддалась, и кендер вывалился из мешка. В полете Он успел подумать о том, правда или нет, что мыши падают на лапы, как и кошки. (Однажды Тас сбросил кота с крыши своего дома - просто для того, чтобы убедиться, не врет ли одна старая пословица. Она не врала.) В следующее мгновение он ударился о каменный пол и опрометью бросился вперед. Дверь уже закрылась, и Юстариус, отвернувшись, смотрел в другую сторону. Не медля ни секунды, кендер, сплющив свое маленькое тельце, протиснулся в щель под дверью. Оказавшись в комнате, он метнулся под первый попавшийся книжный шкаф.
Там он замер и, переводя дыхание, прислушался. Что, если Юстариус заметил его отсутствие? Станет ли маг возвращаться и разыскивать его?
"Ну-ка прекрати, - остановил Тас сам себя. - Юстариус понятия не имеет, в каком месте я выбрался из мешка. Соваться сюда он не посмеет - испугается помешать заклинанию".
Вскоре крошечное сердечко кендера успокоилось настолько, что он стал различать за шумом крови в ушах и кое-какие другие звуки. Увы, то, что он услышал, ничем не могло ему помочь. До Таса доносилось только негромкое бормотание, словно кто-то зубрил роль для уличной пьески, да шумное дыхание Карамона, который никак не мог отдышаться после подъема по крутым лестницам.
Огромные кожаные башмаки гиганта чуть слышно поскрипывали, когда он переступал с ноги на ногу.
И это все.
"Мне нужно взглянуть, - подумал Тас. - Иначе я так и не узнаю, что здесь происходит".
Выбравшись из-под шкафа, кендер принялся исследовать необычное пространство, в котором он очутился. Это было царство крошек, царство свалявшейся в клубки и валики пыли, царство сухой хвои и пепла, высушенных розовых лепестков и увядших листьев чая. Весь этот мусор вдруг оказался миром, над которым, словно горы или деревья в лесу, нависала огромных размеров мебель.
Как горы или деревья, она исполняла то же предназначение - обеспечивала убежище. Пламя свечи казалось солнцем, а Карамон - чудовищным великаном.
Тас с опаской обогнул его исполинские башмаки. Заметив уголком глаза какое-то движение, он посмотрел туда и увидел подол белой мантии и обутую в сандалию ногу Пар-Салиана. Не тратя времени даром, Тас стремительно и бесшумно метнулся в другой конец комнаты, который, к счастью, был погружен в тень.
Внезапно Тас остановился. Однажды он уже был в лаборатории мага - именно тогда он неосторожно надел на палец проклятое магическое кольцо, обладавшее способностью телепортации. Кендер хорошо помнил те чудеса и странные видения, которые явились ему в той лаборатории, и поэтому не рискнул пересечь круг, начерченный на полу серебристым порошком. В центре круга лежало тело Крисании, незрячие глаза которой продолжали созерцать пустоту.
Кендер сразу сообразил, что именно в этом круге и совершится волшебство.
Мех на его спине и загривке встал дыбом, и Тас, сиганув в сторону, укрылся за перевернутым ночным горшком. Пар-Салиан остановился у края магического круга. Его, белая мантия испускала странное голубоватое свечение. В руке верховный маг держал некий украшенный драгоценными камнями предмет, который рассылал во все стороны яркие радужные блики. Предмет этот напоминал скипетр, который Тас однажды видел в руках короля Нордмаара, но был гораздо красивее.
Кендер разглядел, что он был не целым, а состоял из отдельных наборных частей, соединенных друг с другом каким-то особенным способом. Тас видел, как некоторые части двигались сами по себе! Вскоре Пар-Салиан, на ощупь складывавший и изгибавший свои скипетр, превратил его в округлый предмет размером не больше яйца. Пробормотав над ним какую-то абракадабру, верховный маг небрежно опустил преобразовавшийся скипетр в карман мантии.
Затем он вдруг оказался внутри серебряного круга, хотя Тас мог поклясться, что маг не сделал ни одного шага. Склонившись над Крисанией, Пар-Салиан протянул руку, и кендеру показалось, что он что-то прячет в складках, ее одежды. Потом маг выпрямился и принялся декламировать заклинания и магические формулы, одновременно взмахивая руками над бесчувственным телом жрицы.
Бросив взгляд в сторону Карамона, кендер увидел его стоящим у границы круга. Выражение его лица показалось Тасу необычным. Карамон странным образом выглядел как человек, очутившийся в незнакомой обстановке, но который при этом чувствует себя на своем месте.
"Еще бы, - подумал Тас, - ведь с самого детства магия соседствовала с ним бок о бок. Возможно, все, что происходит сейчас, напоминает ему о брате".
Пар-Салиан тем временем повернулся к Тасу, и кендер поразился происшедшей с ним перемене. Верховный маг выглядел так, словно несколько прошедших часов состарили его по меньшей мере лет на двадцать. Лицо. Пар-Салиана стало землисто-серым, и он едва не шатался от слабости. Однако, несмотря на это, во всех его движениях читалась неумолимая решимость довести дело до конца. Вот он властно поманил к себе Карамона, и тот, повинуясь, осторожно перешагнул серебряную границу и вступил в круг. Лицо воина было отрешенным, словно он впал в транс.
Карамон встал рядом с телом Крисании, и маг, сунув руку в карман, протянул ему похожий на яйцо предмет. Гигант накрыл его своей ладонью, и несколько мгновений оба стояли неподвижно. Тас видел, как шевелятся губы Карамона, но не мог расслышать ни звука. Впечатление было такое, словно он, стараясь получше запомнить, повторяет про себя некую важную информацию, которую Пар-Салиан передал ему магическим способом.
Наконец губы Карамона замерли, и он взял яйцеобразный предмет в свою руку.
Вслед за этим Пар-Салиан взмахнул рукавами своей мантии, отчего взмыл над полом, точно бабочка. Тас увидел, как белый маг медленно выплыл из волшебного круга и скрылся в темном углу комнаты.
Теперь кендер не мог его видеть, но зато отчетливо слышал его голос.
Пар-Салиан твердил заклинание, и голос его звучал все громче и громче, пока магический круг вдруг не вспыхнул и стена серебристого света не отгородила тело Крисании и неподвижно стоящего Карамона от остального пространства лаборатории. Этот свет был столь ярким, что Тас почувствовал в глазах резь, однако отвернуться он не смел. Пар-Салиан уже почти выкрикивал свои заклинания, так что казалось, будто сами стены лаборатории вторят ему на разные голоса.
Кендер все еще различал за серебристым сиянием световой занавеси Карамона и Крисанию, - округлый предмет воин по-прежнему держал в руке. И-тут произошло нечто такое, отчего Тас ахнул - впрочем, не громче, чем способна ахнуть маленькая мышь. Сквозь серебристую пелену еще можно было разглядеть лабораторию - ту ее часть, что находилась за столбом света, но очертания ее начали странным образом пульсировать и меркнуть, то исчезая, то появляясь вновь. Когда лаборатория пропадала, кендер различал слабые контуры каких-то иных мест! Он видел города, реки и моря, леса, видел размытые лица людей, то проступающие, то вновь заслоненные книжными полками и рабочими столами.
Фигура Карамона, стоявшего внутри этого сияющего светового столба, и тело Крисании у его ног также начали странно мерцать.
Из ослепленных глаз Таса потекли крупные слезы. Они скатывались по его сморщенному мышиному носу и повисали на щетинящихся усах. "Карамона ждет восхитительное приключение! - завистливо подумал он. - Так неужели же он отправится в него без меня!"
Несколько мучительных мгновений Тас боролся с собой. Сознание рассудительным голосом Таниса твердило ему: "Не будь дураком, Тассельхоф! Это Магия с большой буквы! Ты только все перепутаешь и испортишь!" Кендер слышал этот голос, но он звучал все слабее, заглушенный громогласными заклинаниями мага и стоном камней, из которых были сложены стены. Вскоре он и вовсе умолк...

***

Пар-Салиан так и не услышал постороннего шороха и писка. Сосредоточенный на заклинании, он лишь краем глаза уловил какое-то стремительное движение. Но слишком поздно! Белая мышь выскочила из своего укрытия и мигом порскнула к серебряной занавеси. Сотворив заклятие, Пар-Салиан умолк. Отзвенели и стихли голоса камней. В наступившей тишине верховный маг расслышал тоненький голосок:
- Не бросай меня, Карамон! Ты же пропадешь без меня! Не бросай меня, слышишь!
Мышь ворвалась в пределы магического круга и, оставляя за собой искрящийся серебристый шлейф, устремилась к ногам воина. Потом раздался какой-то тупой стук, и маг увидел, как из круга выкатилось костяное колечко. Внутри светового столба появилась третья фигура. Пар-Салиан вгляделся и в ужасе застонал. В следующее мгновение все трое исчезли в гигантской сияющей воронке, и лаборатория снова погрузилась в темноту.
Пар-Салиан, ноги которого подгибались от усталости и страха, рухнул на каменный пол. Последней мыслью, вспыхнувшей в его мозгу перед тем, как маг потерял сознание, была ужасная мысль о собственной непоправимой ошибке.
Он послал в прошлое кендера!

КНИГА ВТОРАЯ

Глава 1

Денубис неспешно шел через просторные и светлые залы Храма Всех Богов в Истаре. Мысли его были беспорядочны и рассеянны, а взгляд никак не мог оторваться от затейливой мозаики узорчатого каменного пола. Посторонний наблюдатель, смотрящий на то, как бесцельно шагает он, отдавшись заоблачным грезам, мог бы подумать, что жрец не осознает того, что находится в самом центре мироздания. На самом деле Денубис постоянно помнил об этом; он принадлежал к числу тех людей, кто вряд ли был в состоянии хоть на мгновение отвлечься от столь значительного факта. Даже если бы это случилось, то Король-Жрец не преминул бы напомнить ему об этом своим ежеутренним призывом на молитву.
- Мы центр мироздания, говорил он голосом столь прекрасным, что, вслушиваясь в его музыку, можно было не думать о смысле слов. Истар, возлюбленный град богов, находится в центре мироздания, а наш храм, выстроенный в сердце города, является поэтому средоточием всего сущего. Как кровь, которая расходится из сердца в самые дальние уголки тела, так свет нашего учения и веры, распространяясь из храма, непременно доходит до самого последнего человека на Кринне. Помните об этом, отправляя наши ежедневные службы, ибо вы, кто трудится здесь, любимы богами. Точно так же, как прикосновение к единственной тоненькой нитке сотрясает всю паутину, так и каждое ваше действие, каждый, пусть самый незначительный, поступок будут ведомы всему Кринну.
Подумав об этом, Денубис брезгливо содрогнулся. Он очень не любил, когда Король-Жрец использовал свою излюбленную метафору. Денубис терпеть не мог пауков.
На самом деле он ненавидел не только пауков, но и всех насекомых, в чем, однако, никогда не признавался, - эта тщательно скрываемая слабость изрядно его мучила. Разве не предписывалось ему любить все живые существа, за исключением, естественно, тех, коих во множестве плодила Владычица Тьмы Такхизис? Он мог не любить людоедов, гоблинов, троллей и представителей других изначально враждебных рас, но на пауков это, увы, скорее всего, не распространялось. Одно время он хотел даже спросить об этом умудренных толкователей веры, однако подобный вопрос, несомненно, стал бы темой многочасового философско-этического диспута между праведными сынами, а Денубису почему-то казалось, что вопрос того не стоит. Независимо от результата воображаемого диспута, он был уверен, что вряд ли когда-нибудь сможет возлюбить паучье племя всем сердцем.
Денубис слегка похлопал себя по лысеющей голове. С чего это он вообще задумался о пауках? "Должно быть, это годы, - со вздохом решил он. - Скоро я буду как бедный старый Арабакус, который целыми днями прозябает в безделье - сидит в саду или спит под яблоней, пока не позовут ужинать..." Денубис снова вздохнул, но теперь это был скорее вздох зависти, а не сожаления. Бедняга Арабакус, по крайней мере, был избавлен от...
- Денубис!..
Жрец остановился. Оглядевшись по сторонам, он не заметил в коридоре никого, кто мог бы позвать его по имени. Пожав плечами, Денубис попробовал разобраться, действительно ли он слышал этот зов, или тот ему просто помстился.
- Денубис! - снова донесся тот же голос. На сей раз жрец более пристально вгляделся в тень, залегшую между двумя могучими колоннами, поддерживающими позолоченный свод. Теперь он рассмотрел в этой тени более темное пятно - плотный сгусток мрака. Сдержав раздражение, Денубис снова пожал плечами и направился к неподвижной темной фигуре, так как прекрасно знал, что стоящий в тени человек сам не выйдет к нему навстречу. Дело было вовсе не в том, что свет мог причинить тому вред, как вреден он всем порождениям тьмы, - Денубис не раз задумывался, существует ли вообще в этом мире что-то такое, что могло бы повредить этому человеку, - просто он предпочитал держаться в тени, "Дешевый балаган!" - язвительно подумал жрец.
- Ты звал меня, Выбравший Тьму? - спросил Денубис, изо всех сил стараясь, чтобы голос его звучал приветливо.
По мрачной улыбке на лице мага жрецу сразу стало ясно, что все его мысли известны этому человеку.
"Проклятье! - выругался про себя Денубис. (В окружении Короля-Жреца на подобные привычки смотрели с неодобрением, но Денубис был простым человеком, не принадлежащим к родовой знати, и никак не мог приучиться к сдержанности.) - Зачем только Король-Жрец оставил его при себе? Почему бы не отослать этого мага прочь, как были изгнаны все остальные?"
Вслух он, однако, ничего такого не сказал, так как в душе давно знал ответ. Этот маг был другим: слишком опасным, слишком могущественным.
Король-Жрец оставил его при дворе с той же целью, с какой люди держат злобных сторожевых псов. С одной стороны, лютый зверь без страха бросится на любого врага по команде хозяина, но и сам хозяин должен постоянно следить за тем, чтобы пес ненароком не сорвался с цепи. Иначе зверь первым делом бросится на своего владельца.
- Мне очень жаль, что приходится тебя беспокоить, Денубис, - вкрадчиво сказал человек, - тем более, ты погружен в серьезные размышления. Однако меня вынудило обратиться к тебе одно чрезвычайное событие. Возьми отряд храмовой стражи и ступай на рынок. Там, у перекрестка улиц, ты найдешь Посвященную Паладайна. Она при смерти. Рядом с ней ты, возможно, увидишь человека, который напал на нее.
Глаза Денубиса широко открылись, но он тут же с подозрением прищурился.
- Откуда ты это знаешь? - требовательно спросил он. Человек в тени сделал нетерпеливое движение, и Денубис заметил, как растянулась на его лице мрачная линия губ. Насколько ему было известно, так Выбравший Тьму смеялся.
- Денубис, - сказал маг насмешливо, - ты знаешь меня уже много лет. Разве ты спрашиваешь у ветра, как он дует? Разве ты спрашиваешь у звезд, как и почему они светят? Так и со мной - я просто знаю. Тебе должно быть этого вполне достаточно.
- Но... - Денубис в растерянности почесал лоб. Ввязавшись в эту историю, он не оберется хлопот и объяснений, в особенности с людьми, облеченными властью. Никто не даст ему отряд храмовой стражи по первому требованию.
- Поторапливайся, Денубис, - посоветовал маг. - Долго она не протянет...
Жрец наконец решился. Праведная дочь Паладайна ранена! Она умирает на базарной площади, быть может, в окружении толпы праздных зевак! Какой скандал!
Король-Жрец будет весьма недоволен...
Денубис открыл было рот, но тут же снова его закрыл. Некоторое время он тупо смотрел на стоящего в тени человека, пока до него не дошло, что с этой стороны никакой помощи он не дождется. Повернувшись и подобрав подол своей рясы, жрец кинулся в обратном направлении, в ту сторону, откуда пришел. Его кожаные сандалии звонко зашлепали по каменным полированным полам.
Добравшись до поста дежурного офицера храмовой стражи, Денубис, задыхаясь и хватая ртом воздух, сумел все же изложить ему суть своей просьбы. Как он и предвидел, поднялся жуткий переполох. Офицер пожелал непременно доложить о случившемся начальству, и Денубис, в ожидании высших чинов, упал в кресло и попытался отдышаться.
При этом он мрачно подумал, что если вопрос о том, кто создал пауков, остается открытым, то в том, кто породил-Выбравшего Тьму, сомневаться не приходилось. Денубис был уверен, что знает, кто стоит в тени между колоннами рядом с этим страшным созданием и смеется, без конца смеется над жрецами и их богом.

***

- Тассельхоф!
Кендер открыл глаза. Поначалу он никак не мог понять, где он находится и кто он такой. Потревоживший его голос назвал какое-то имя, которое показалось кендеру смутно знакомым. В смущении он огляделся по сторонам, выяснив при этом, что лежит поперек живота огромного человека, распростершегося посередине улицы.
Возможно, именно это обстоятельство послужило причиной того недоумения, с которым гигант его рассматривал.
- Тас? - снова произнес незнакомец, и на его широком лице проступило неподдельное беспокойство. - Разве ты тоже должен был отправиться со мной?
- Я... я не совсем уверен, - отозвался кендер, еще не вполне осознав, кто такой этот загадочный "Тас".
Однако в следующее мгновение голова у него прояснилась, и он сразу вспомнил голос Пар-Салиана, читающего заклинание, вспомнил, как отчаянным усилием он сорвал с пальца магическое кольцо, вспомнил ослепительный серебристый свет, поющие камни и полный ужаса стон верховного мага...
- Конечно, я должен был отправиться вместе с тобой, - беспрекословно заявил Тас, пытаясь убедить в первую очередь самого себя и скорее отогнать прочь воспоминания об ужасе Пар-Салиана. - Не думаешь же ты, что кто-то мог решиться отправить тебя одного?
Кендер попробовал повернуться и оказался нос к носу со своим старым другом.
Растерянность уже сошла с лица Карам она. Нахмурившись, он сказал:
- Я в этом не уверен, но не мог же ты...
- Как бы там ни было, я здесь, - отрезал кендер, скатившись с живота воина на мощенную булыжником мостовую. - Где бы ни было это "здесь", - добавил он сквозь зубы.
- Позволь, я помогу тебе подняться, - предложил Тас после небольшой паузы и протянул гиганту свою маленькую руку, надеясь тем самым отвлечь его внимание от обстоятельств своего появления в прошлом. Он не был уверен, сможет ли Карамон отправить его назад без посторонней помощи, но выяснять это сейчас не хотел.
Неуклюже засучив руками и ногами, Карамон попытался сесть. Тас хихикнул, и в голове у него возник образ перевернутой черепахи. Только потом он заметил, что его друг одет иначе, нежели в тот момент, когда они покидали Башню. Прежде на Карамоне были доспехи (та их часть, что на него налезла), под которые он поддел просторную куртку из тонкой материи, заботливо сшитую руками Тики.
Теперь же на нем была рубаха из грубой шерсти, сметанная разновеликими стежками, а сверху - тесный кожаный жилет, без пуговиц, которые все равно были бы излишни, так как жилет ни при каких обстоятельствах не мог сойтись на отвислом брюхе. Это не слишком изящное одеяние удачно дополняли мешковатые кожаные штаны и чиненные-перечиненные башмаки с дырой напротив большого пальца.
Карамон потянул носом и присвистнул.
- Откуда этот ужасный запах?
- От тебя, от кого же еще? - отозвался Тас. Зажав пальцами нос, он размахивал в воздухе рукой, словно пытался отогнать зловоние. От Карамона несло "гномьей водкой", как из пустого бочонка. Кендер внимательно оглядел друга. Он был уверен, что накануне отбытия из лаборатории Пар-Салиана гигант был трезв.
Он и сейчас был трезв: глаза его, несмотря на понятное недоумение, были прозрачны и чисты, да и на ногах он стоял вполне твердо.
Карамон опустил глаза и только тут заметил, в каком он виде.
- Как? Почему? - пробормотал он.
- А ты небось думал, - сурово сказал Тас, еще раз оглядывая одежду Карамона, - что маги приоденут тебя в парчу и шелк! Я хочу сказать, что предполагал - это заклинание повлияет на твой костюм, хотя, безусловно...
Тасу пришла в голову одна чудовищная мысль, и он быстро оглядел себя. К его огромному облегчению, с его собственным платьем ничего не случилось. Даже драгоценные кошельки были на месте, целые и невредимые. Какой-то назойливый голос внутри него продолжал твердить, что это произошло по одной простой причине: его никто не собирался отправлять в прошлое, однако кендер предпочел не обращать на него внимания.
- Ладно, давай-ка посмотрим, куда это мы попали, - бодро предложил он и первым подал пример.
По запаху кендер уже догадался, куда они попали, - в загаженный узкий проулок между двумя рядами домов, куда сваливался мусор и выплескивались нечистоты. Тас брезгливо поморщился. А он-то считал, что от Карамона плохо пахнет! По сравнению с запахом, стоявшим в этом проулке, гигант благоухал, словно роза! Кроме запахал куч мусора, здесь было еще и темновато - дома стояли настолько близко друг к другу, что загораживали весь свет, - Тас понял, что сейчас день, только после того, как бросил взгляд в дальний конец проулка, где в узкой щели между двумя амбарами виднелся кусочек залитой солнцем оживленной улицы.
- Мне кажется, здесь недалеко рынок, - изучив характер отбросов, заметил Тас. - Как, ты говоришь, называется город, в который нас отправили?
- Истар, - пробормотал за его спиной Карамон и внезапно воскликнул:
- Тас!
Кендер, уловив в голосе друга испуг, поспешно повернулся на каблуках, а рука его сама собой скользнула к поясу, где он хранил в сумке небольшой нож.
Карамон, отошедший на несколько шагов в сторону, опустился на колени рядом с чьим-то неподвижным телом.
- Что там? - тревожно прошептал Тас.
- Госпожа Крисания. - Карамон откинул с лица жрицы темный плащ, - Боги мои, что они с ней сделали? - Тас с шумом втянул отвратительно пахнущий воздух. - Может быть, их магия не сработала?
- Не знаю, - отозвался Карамон. - Нам нужно срочно позвать кого-нибудь на помощь.
С этими словами он бережно прикрыл покрытое кровоподтеками и ссадинами лицо жрицы.
- Оставайся с ней, а я пойду и приведу кого-нибудь, - вызвался Тас. - Мне кажется, мы попали не в самую спокойную часть города, если ты понимаешь, что я имею в виду.
- Да, конечно, - кивнул Карамон с тяжелым вздохом.
- Все будет в порядке. - Кендер похлопал гиганта по плечу.
Карамон кивнул, но промолчал. Тас еще раз подбодрил друга хлопком по спине и бросился в сторону освещенной улицы. Выглянув из-за угла, он вышел на тротуар.
- На по... - начал Тас, но тут чья-то крепкая рука стиснула его запястье и едва не подняла в воздух.
- Куда это ты торопишься, приятель? - услышал он сердитый и резкий голос.
Тас повернулся и увидел бородатого воина, лицо которого было наполовину закрыто сверкающим забралом шлема. Воин смотрел на кендера с холодным вниманием.
Тас моментально понял, кто передним. Конечно же, это был городской стражник! Кендер был уверен, что не ошибся, - в своей жизни он встречался с подобными представителями власти довольно часто.
- А я как раз ищу вас! - пытаясь выдернуть руку из стальных пальцев незнакомца и делая невинное лицо, затараторил Тас. - Дело в том, что...
- Подумать только, кендер сам разыскивает-стражу! - фыркнул стражник и еще крепче сжал запястье Таса. - Окажись это правдой, так это был бы первый случай за всю историю Кринна!
- Но это правда! - с негодованием воскликнул кендер. - Наш друг ранен, он вон там...
Стражник повернулся и посмотрел на своего спутника, которого кендер сначала не заметил. Это был жрец в белых одеждах. Увидев его, Тас просиял:
- О, жрец? Какое удачное... Стражник зажал ему рот рукой.
- Что скажешь, Денубис? Там, откуда выскочил этот воришка, проходит аллея Нищих. Я думаю, между ворами случилась поножовщина, и кого-то просто пырнули в брюхо.
Жрец был человеком среднего роста, с редеющими волосами и довольно меланхоличным, печальным лицом. Он оглядел улицу с ее шумными торговыми рядами и покачал головой:
- Выбравший Тьму сказал - на перекрестке или где-то рядом. Это недалеко.
Мы должны узнать, в чем там дело.
- Ладно. - Стражник пожал плечами.
Подозвав двух воинов из своего отряда, он жестом направил их в узкий проулок между домами. Тас, которому стражник продолжал зажимать рот и большую часть лица, придушенно пискнул. Жрец посмотрел на него и сказал:
- Дай ему вздохнуть.
- Придется выслушивать его болтовню. - Стражник нехотя убрал руку.
- Он будет молчать. Не правда ли, дружок? - обратился жрец к Тасу и посмотрел на него с профессиональным состраданием. - Он ведь понимает, насколько все это серьезно, верно?
Кендер не вполне разобрал, обращается ли жрец к нему, к стражнику или к обоим сразу, поэтому ограничился согласным кивком. Этот ответ удовлетворил жреца, и он переключил внимание на двух воинов, которые с осторожностью углублялись в темный проулок. Тас, насколько это было возможно, тоже вытянул шею. Он увидел, как Карамон поднимается с колен и указывает стражникам на бесформенное тело под плащом. Один из воинов опустился на колени и отбросил в сторону темную накидку.
- Капитан! - заорал он, в то время как второй стражник схватил Карамона.
Испуганный и рассерженный грубым обращением, гигант высвободился одним резким рывком. Первый воин тут же вскочил на ноги, и в полутьме проулка сверкнула сталь клинка.
- Проклятье! - выругался капитан и подтолкнул Тассельхофа в сторону жреца.
- Присмотри за этим недоноском, Денубис!
- Разве не должен я тоже быть там? - возразил жрец, одновременно ловя за руку кендера, ткнувшегося головой ему в бедро.
- Нет! - Стражник уже бежал по грязному проулку, по пути выхватывая из ножен свой короткий меч.
Тас расслышал, как он на бегу пробормотал что-то вроде: "Такой большой негодяй может быть опасен".
- Карамон вовсе не опасен! - крикнул ему вслед Тас и с беспокойством взглянул снизу вверх на Денубиса:
- Они не причинят ему вреда, правда? И что, собственно, случилось?
- Боюсь, скоро мы все узнаем, - сурово откликнулся жрец.
При этом он держал Таса столь слабо, что кендеру не составило бы труда вырваться. Поначалу Тас так и хотел поступить, - чтобы оторваться от погони, на свете не существует места лучше, чем городская базарная площадь, - однако эта мысль была чисто машинальной, совсем как движение Карамона, когда он освободился от грубо схватившего его стражника. Кендер не мог бросить друга в беде.
- Они не причинят ему вреда, если он добровольно пойдет с ними, - сказал Денубис. - Хотя, если он совершил... - Жрец вздрогнул и несколько мгновений молчал. - Если он совершил это, то лучше бы ему умереть на месте.
- Совершил что? - Тас растерялся.
Судя по всему, Карамон тоже не понимал, в чем дело, так как протестующе взмахнул руками. Однако, пока гигант оспаривал свою вину, один из стражников зашел к нему со спины и сильно ударил под колено древком копья. Карамон потерял равновесие, покачнулся, и тут стоявший перед ним воин сбил его с ног сильнейшим ударом в грудь.
Едва гигант грохнулся на загаженную мостовую, как у его горла очутилось острие копья. Карамон поднял руки, давая понять, что сдается. Стражники тут же перевернули его на живот и сноровисто скрутили запястья ему за спиной.
- Вели им прекратить! - воскликнул кендер и рванулся на помощь Карамону. - Они не имеют права... Жрец с трудом остановил его.
- Нет, мой маленький друг, останься со мной. Пожалуйста, так будет лучше, - удерживая Таса за плечи, добавил он мягко. - Ты ничем не сможешь помочь ему, а если попытаешься, то сделаешь только хуже.
Стражники тем временем поставили Карамона на ноги и принялись тщательно обыскивать. Они нашли спрятанный за поясом кинжал, который передали капитану, и фляжку с какой-то жидкостью. Один из воинов отвинтил крышку, понюхал содержимое и с отвращением швырнул флягу в кучу мусора.
Потом стражники указали капитану на лежащее тело. Тот наклонился над ним, выпрямился и быстро пошел к выходу из переулка. Поравнявшись с Карамоном, он что-то негромко сказал пленнику. Тас расслышал грязное ругательство и похолодел. Лицо Карамона тоже стало мертвенно-серым.
Переведя взгляд на Денубиса, кендер заметил, что жрец плотно сжал губы; пальцы его на плече Таса затряслись.
Внезапно Тас понял, в чем обвиняют Карамона. - Нет! - прошептал он. - Нет... Они ошибаются. Карамон не мог сделать этого, он и мышонка не обидит! Он не причинял вреда госпоже Крисании, он хотел помочь ей! Для этого мы сюда и прибыли. Верьте мне, прошу вас!..
Тас извернулся, чтобы заглянуть Денубису в лицо, и молитвенно сложил на груди руки.
- Вы должны мне поверить! Карамон - воин. Конечно, он убил немало всяких тварей, но все это были злобные твари: дракониды и гоблины. Прошу вас, поверьте мне!

Предыдущая страница 13 Следущая страница


Час близнецов

Ничего не ответив, Денубис сурово посмотрел на кендера.
- Нет! - воскликнул в отчаянии Тас. - Как вы могли подумать такое? Мне здесь совсем не нравится! Я хочу обратно домой!
Тас даже пустил слезу, когда увидел потрясенное, бледное лицо Карамона, которого наконец вывели на светлую улицу. Потом он уткнулся в ладони и разрыдался по-настоящему.
Вслед за этим кендер почувствовал, что жрец, стараясь его успокоить, осторожно похлопывает его по плечу.
- Ну, ну, не надо, - ласково сказал Денубис. - Тебя непременно выслушают, и твоего приятеля тоже. Если вы невиновны, то вам не причинят вреда... - Тас, однако, услышал, что при этих словах жрец вздохнул. - Твой друг был пьян, не так ли?
- Нет! - с мольбой глядя на Денубиса. всхлипнул Тас. - Ни капли, клянусь вам...
Но тут взгляд кендера скользнул по лицу Карамона, и он не договорил.
Гигант был весь в грязи, из рассеченной нижней губы капала кровь. Его покрасневшие глаза бессмысленно блуждали, а ссутулившиеся плечи выражали только покорность и страх. Веки его покраснели и припухли, а руки слегка дрожали вследствие хотя и давнего, но многомесячного увлечения "гномьей водкой".
Словом, Карамон являл собою жалкое зрелище, и толпа, собравшаяся вокруг стражников, при виде его начала свистеть и улюлюкать.
Тас опустил голову. "Что же сделал с нами Пар-Салиан? - задумался он. - Неужели что-то у него не сложилось? Может быть, мы вовсе не в Истаре? Может быть, мы затерялись во времени или просто я сплю и вижу кошмарный сон?"
- Кто... Что случилось? - обратился Денубис к капитану. - Выбравший Тьму не ошибся?
- Ошибся? Конечно нет. - Лицо капитана было свирепым. - Разве он когда-нибудь ошибается? Что же касается жертвы... Я не знаю эту женщину, однако несомненно, что она принадлежит к вашему ордену. На шее у нее - медальон Паладайна. Она очень плоха. Мне показалось даже, что она мертва, но я нащупал у нее на шее пульс.
- Как ты считаешь, была ли она...
- Не знаю, - мрачно откликнулся капитан храмовой стражи. - Ее жестоко избили, вот и все, что я могу сказать. Я думаю, с ней что-то вроде шока: глаза открыты и тело напряжено, но она ничего не видит и не слышит.
- Нужно немедленно переправить ее в Храм, - сказал Денубис, но кендеру снова послышалась в его голосе нерешительность.
Стража тем временем разгоняла толпу, держа копья наперевес и расталкивая любопытных древками.
- Все в порядке, проходите, не задерживайтесь! - покрикивали они. - Нечего тут толпиться! Идите-ка по своим лавкам, пока не поздно!
- Я ее пальцем не тронул! - вдруг сказал Карамон с небывалой прежде робостью. - Не тронул... - повторил он, и из глаз его покатились крупные слезы.
- Как же! - сердито перебил его капитан. - Отведите эту парочку в тюрьму, - приказал он стражникам.
Тас снова всхлипнул. Один из стражников грубо рванул его за шиворот, но растерянный кендер в последний момент цепко ухватился за белую рясу Денубиса.
Жрец уже отпустил его плечи и теперь возложил руку на неподвижное тело Крисании, которое почтительно поддерживали двое стражников.
- Прошу вас, - взмолился Тас, - отпустите его! Он говорит правду!
Суровое лицо жреца несколько смягчилось.
- Ты - верный друг, - сказал он. - Для кендеров это небывалое дело.
Надеюсь, твоя вера в этого человека небезосновательна.
Денубис рассеянно погладил хохолок на макушке Таса, и его глаза стали печальны.
- Но ты должен понимать, - добавил он после паузы, - что, когда человек так много пьет, вино может сыграть с ним...
- Ну-ка идем, ты!.. - прорычал стражник и с силой рванул кендера за воротник. - Кончай ломать комедию, все равно у тебя ничего не выйдет!
- Не слушай его, Посвященный! - поддакнул капитан. - Ты ведь знаешь кендеров.
- Да. - Денубис смотрел вслед Тасу и Карамону, которых воины уводили прочь сквозь поредевшую толпу. - Я знаю кендеров. Но этот кендер не такой, как все.
Покачав головой, жрец снова повернулся к Крисании.
- Если ты будешь так любезен и поддержишь ее, капитан, - сказал он, - то я воспользуюсь силой Паладайна, чтобы перенести нас в Храм немедля.
Тас обернулся через плечо и увидел жреца и капитана, который принял у стражников и поднял на руки бесчувственное тело Крисании. В следующее мгновение сверкнула белая вспышка, и все трое исчезли.
Тас моргнул и, оступившись, упал на мостовую, до крови рассадив колени и локти. Крепкая рука, державшая его за шиворот, рывком поставила кендера на ноги, а колено стражника пребольно пнуло в спину.
- Пошел-пошел! И не пытайся меня дурачить, не на того напал!
Кендер был слишком растерян и расстроен, чтобы глазеть по сторонам.
Уперевшись взглядом в широкую спину Карамона, он чувствовал, как ноет его сердце: гигант едва переставлял ноги, уныло опустив голову и обреченно ссутулившись.
- Я не трогал ее!.. - донесся до Таса горестный шепот Карамона. - Это какая-то ошибка...

Глава 2

Чудные голоса эльфийских певиц звучали все громче и все выше, без труда переходя от одной октавы к другой, словно они хотели донести молитву до небес, просто скользя по восходящему голосовому регистру. Их лица, освещенные косыми лучами заходящего солнца, пробивающимися сквозь стекла стрельчатых окон, окрасились в нежно-розовые тона, а глаза сверкали неподдельным вдохновением.
Паломники и прихожане умиленно плакали от этой неземной красоты, слезы застилали им глаза, отчего белые и голубые платья праведных дочерей Паладайна и Мишакаль виделись им расплывчатыми. Многие из молящихся потом клялись, будто бы видели, как волшебный хор перед их взорами поднялся ввысь в бело-голубых облаках.
Когда певицы достигали самой высокой, сладостно звенящей ноты, вступали глубокие тенора певцов-мужчин. Их голоса словно удерживали на земле молитвы, исторгнутые устами женщин, которые иначе могли бы затеряться в небесной дали, словно стайка выпущенных на свободу птиц. "Иными словами, мужские голоса как бы подрезают крылья уносящейся прочь песне женского хора" - хмуро подумал Денубис.
Лично его эта вечерняя молитва уже давно не трогала. В молодости, бывало, и он очищал свою душу слезами, внимая Вечернему Гимну, однако с годами этот волшебный ритуал превратился в досужую, рутинную обязанность. Денубис все еще хорошо помнил потрясение, которое испытал, когда впервые понял, что, стоя на вечернем молебне, на самом деле он думает о каких-то других неотложных делах Братства.
Постепенно его мысли и вовсе сделались мрачнее мрачного. Вечерняя молитва уже раздражала его, вызывая подчас настоящее отвращение. Денубис начал бояться этого времени суток, всякий раз выискивая благовидный предлог для того, чтобы увильнуть от опостылевшей обязанности.
Почему же это произошло? Сам Денубис считал, что виноваты в этом эльфийские женщины. Иногда он с раскаянием думал, что в нем говорит всего лишь расовый предрассудок, но тем не менее он никак не мог совладать с собой.
Ежегодно целая когорта эльфиек, Посвященных и тех, кто только готовился стать таковыми, отправлялась в Истар из славных земель Сильванести, чтобы провести при Храме двенадцать месяцев, отдав это время служению Братству. Причем служение их заключалось в том, что по вечерам они исполняли Гимн, а днем всем и каждому давали понять: именно народ эльфов любим богами больше других, ибо именно их боги создали первыми, отмерив им несколько сотен лет земной жизни.
Похоже, правда, что никого, кроме Денубиса, это не волновало.
Сегодня безмятежно и слаженно звучащий хор особенно раздражал Денубиса, так как все его мысли были об одном - о молодой женщине, которую он еще днем доставил в Храм Всех Богов. Под этим предлогом ему едва не удалось пропустить вечерний молебен, однако в последний момент Денубиса перехватил Джеральд - престарелый жрец, дни которого были сочтены и единственным утешением которого было посещение Закатных Песнопений. "Возможно, старику это по душе потому, что он глух как пробка", - подумал Денубис желчно. И он был совершенно прав, так как объяснить Джеральду, что его, Денубиса, ждут другие дела, оказалось невозможно. В конце концов он сдался и даже предложил старику опереться на свою руку. И вот теперь Джеральд стоял рядом с ним и, закатив от восторга глаза, вне всякого сомнения, в подробностях воображал себе то чудесное место, в котором скоро окажется.
Денубис как раз вновь задумался о женщине, которую доставил в Храм, когда кто-то тронул его за руку. От неожиданности жрец вздрогнул и виновато огляделся кругом, желая знать, заметил ли кто-нибудь его рассеянность. Ему очень не хотелось, чтобы иерархам донесли, будто на вечер-нем молебне жрец Денубис считает ворон. Сначала он не понял, кто побеспокоил его: оба его соседа, казалось, были целиком поглощены Гимном. Затем прикосновение повторилось, и до Денубиса дошло, что человек этот находится сзади. Обернувшись, он увидел руку, которая манила его за занавеску, отделявшую балкон галереи, на которой собрались Посвященные, от коридора и лестниц.
Повинуясь настойчивому жесту, Денубис покинул свое место и, неловко путаясь в занавеске, попытался покинуть балкон так, чтобы не привлечь к себе ненужного внимания. Рука тем временем скрылась, и он никак не мог найти то место в складках тяжелой ткани, где находился выход. Наконец, после долгих поисков, когда Денубис уже был уверен, что заслужил осуждение всех паломников и Посвященных, он нашел заветный лаз и, отдуваясь, вывалился в коридор.
В коридоре его ждал молодой послушник, который поклонился раскрасневшемуся и взмокшему от усилий жрецу с таким видом, будто ничего не случилось.
- Прошу простить меня за то, что я вынужден был помешать твоим молениям, Посвященный, - сказал послушник. - Король-Жрец просит тебя уделить ему немного времени, если ты сочтешь это возможным.
Послушник произнес эту тираду с такой безукоризненной, нарочито небрежной вежливостью, словно речь действительно шла о чем-то малозначительном. Любому постороннему наблюдателю отнюдь не показалось бы странным, если бы Денубис ответил примерно так: "Сейчас меня ожидает одно неотложное дело. Не будет ли угодно Королю-Жрецу встретиться со мной немного позже?"
Между тем Денубис никогда бы не осмелился на подобное. Заметно побледнев, он пробормотал что-то вроде:
"Буду весьма польщен..." - после чего растерянно умолк. Послушник, разумеется, ничего другого и не ожидал. Кивнув, он повернулся к Денубису спиной и, быстро ведя его за собой по просторным и светлым, но довольно извилистым и путаным коридорам Храма, направился к покоям Короля-Жреца Истара.
С трудом поспевая за молодым послушником, Денубис подумал, что нет нужды гадать о причине столь срочного вызова. Конечно, речь пойдет о женщине, подобранной в вонючем и грязном переулке. В покои Короля-Жреца Денубиса не приглашали уже более двух лет, так что вряд ли сегодняшний срочный вызов совпал с дневным происшествием у рынка случайно.
"Возможно, женщина умерла, - печально подумал жрец. - Когда ее нашли, она была при смерти, и теперь Король-Жрец желает лично известить меня о ее кончине.
С его стороны это было бы в высшей степени любезно, однако вряд ли столь занятой человек станет отвлекаться от своих важных дел ради такой мелочи. Ведь он заботится о судьбе целых народов, что ему жизнь и смерть отдельных подданных..."
И все же он надеялся, что женщина не умерла, ибо с ней были связаны судьбы еще двоих - человека и кендера. Денубис много думал о них, в особенности о последнем. Как и прочие жители Кринна, Денубис старался не иметь дела с этой расой, принципиально не признававшей никаких прав собственности, независимо от того, шла ли речь об их личном имуществе или о чужом. Этот кендер, однако, показался Денубису исключением из правил и произвел на него самое благоприятное впечатление. Большинство кендеров, с которыми жрецу приходилось встречаться, задали бы стрекача при первых признаках надвигающейся опасности. Этот же остался со своим другом до конца, с подкупающей искренностью настаивая на его невиновности.
Денубис печально покачал головой. Если молодая жрица скончалась, то кендеру и человеку предстоит... Нет, даже думать об этом он не мог. Произнеся мысленно молитву, в которой он просил Паладайна спасти всех, кого коснулось это дело (разумеется, всех невиновных), Денубис с трудом отвлекся от тревожных мыслей и заставил себя любоваться пышным великолепием той части Храма, в которой он оказался.
Он успел позабыть здешнюю красоту, - скажем, эти стены из мелочно-белого мрамора, который словно излучал изнутри сияние. Легенда утверждала, что камень действительно светится. Природа его свечения была неясна Денубису, - возможно, это и в самом деле был божественный свет, однако жрец почта не задумывался об этом. Стены походили на волшебный зимний сад, где изящные стебли с резными листьями и огромные цветы, напоминающие розы, вырастали прямо из мозаичного гранитного пола, отполированного до нестерпимого блеска. Кое-где в мраморе виднелись тончайшие прожилки лазурита, подчеркивающие безупречную белизну каменного цветника.
Коридор вел в обширную приемную, которая нисколько не уступала ему в красоте. Ряды тонких колонн вдоль стен поддерживали купол потолка, устремляясь вверх, словно вознесенные к богу молитвы верующих. Разноцветные фрески, выдержанные в мягких тонах, украшали проемы стен между колоннами и потолок. Они тоже светились собственным светом, и на них были изображены Паладайн - Платиновый Дракон, бог добра, Гилеан-Книжник, бог равновесия, а также Владычица Тьмы. Воистину, Король-Жрец не хотел пренебрегать никем из богов. Между тем Такхизис, изображенная в обличье пятиглавого дракона, выглядела столь слабой и безобидной, что Денубису показалось, будто она вот-вот примется лизать ступни Паладайна.
Впрочем, об этом он подумал много позднее. Шествуя за своим провожатым к покоям государя, Денубис был так взволнован, что даже не удосужился взглянуть на чудесные фрески. Взгляд его остановился лишь на покрытых искусной чеканкой и сканью платиновых дверях, которые вели в самое сердце Храма.
Тяжелые створки распахнулись перед Денубисом, и в глаза ему ударил яркий теплый свет. Король-Жрец ожидал его.
Тронный зал заставлял каждого, кто попадал в него впервые, почувствовать себя ничтожным, сирым и слабым. Он был олицетворением могущества, славы и власти Братства. Платиновые двери отворялись в огромную круглую палату, пол которой был покрыт плитами из отполированного, сверкающего белизной кварца. По краям пол плавным изгибом вздымался вверх, так что зал напоминал собой чашечку гигантского цветка. Высоко над головой виднелся свод купола, сработанный из матового хрусталя, который чудесным образом собирал в себе и рассеивал свет солнца или свет лун так, что их сияние освещало весь зал.
Напротив дверей вырастала из пола изящная арка цвета голубоватой морской пены. Она казалась настолько легкой, что трудно было поверить, будто она тоже выточена из камня чьим-то искусным резцом. Под аркой, в небольшом углублении, помещался трон, от которого исходило столько света и тепла, сколько не проникало в зал сквозь весь хрусталь колоссального купола.
Денубис вступил в палату с низко опущенной головой и со сложенными на груди руками, как это предписывалось этикетом. Солнце к этому времени уже село, а луны еще не взошли, и все же ему показалось, будто он очутился на открытом воздухе в жаркий солнечный день.
Исходившее от трона сияние в первое мгновение ослепило его, и Денубис даже почувствовал легкое головокружение. Опустив глаза долу - жрец не должен был поднимать взгляд до тех пор, пока ему этого не позволят, - он все же заметил в отражении на кварцевом полу, среди ярких бликов, текучие тени людей и предметов, находящихся в зале помимо него. Денубис разглядел даже несколько невысоких ступенек, по которым ему следовало подняться, однако сияние, исходившее из центра зала, было столь ослепительным, что жрец не надеялся рассмотреть ничего более.
- Подними свой взор. Посвященный Паладайна, праведный сын добра, - раздался дивный мелодичный голос, от которого на глаза жреца немедленно накатились благоговейные слезы восторга. С этим голосом не могла сравниться даже музыка эльфийского хора.
Денубис поднял голову, и душа его затрепетала. Прошло два года с тех пор, как он в последний раз подходил так близко к Королю-Жрецу, и воспоминания его за это время несколько померкли. Одно дело ежеутренне видеть солнце, встающее над горизонтом, приветствовать его и купаться в его ласковых и теплых лучах.
Совсем другое - предстать лицом к лицу перед солнцем и почувствовать, как его прозрачное и чистое сияние выжигает твою душу.
"Эту встречу я не скоро забуду", - решительно пообещал себе Денубис, хотя и знал, что ни один человек из тех, с кем разговаривал властелин, не смог после аудиенции припомнить, как именно выглядит Король-Жрец. Сама попытка воссоздать его мысленный образ граничила со святотатством, ибо никто и никогда не говорил о нем как о простом смертном из плоти и крови. Все, кто когда-либо лицезрел особу Короля-Жреца, неизменно вспоминали о нем, как о чем-то неизмеримо прекрасном, - вспоминали ощущение божественного присутствия, а вовсе не человека.
Сияющий покров света окутал Денубиса, и чувство вины за иногда подступающие сомнения охватило его с невероятной силой. Рядом с Королем-Жрецом Денубис ощутил себя самым жалким и недостойным человеком на Кринне, тварью дрожащей, гнусным грешником, а вовсе не одним из Посвященных Паладайна. Упав на колени и почти не соображая, что делает, он принялся вымаливать себе прощение.
Единственное, о чем думал Денубис в эти минуты, так это о том, что прощение ему необходимо.
И оно было ему даровано. Вновь зазвучал мелодичный голос, и Денубис почувствовал, как его переполняют мир и сладостный покой. Поднявшись на ноги, он воззрился на Короля-Жреца с благоговейной покорностью, вопрошая взглядом, чем именно он может служить ему.
- Сегодня утром ты доставил в наш Храм молодую женщину, Посвященную Паладайна, - сказал, словно пропел, голос. - Мы понимаем, что ты, вероятно, озабочен ее судьбой, - это вполне естественно для благородной и сострадательной души. Мы решили утолить твои тревоги и сообщить тебе, что праведная дочь Паладайна чувствует себя хорошо и полностью оправилась от своей болезни. Тебе будет утешительно узнать. Посвященный, что физически она не пострадала.
Денубис вознес благодарственную молитву Паладайну, искренне благодаря его за то, что молодая жрица поправилась. Он готов был уже отступить в сторону, чтобы перед уходом еще немного насладиться божественным сиянием, когда до него вдруг дошел весь смысл сказанных Королем-Жрецом слов.
- Ее не... на нее никто не нападал? - запинаясь, пробормотал Денубис.
- Нет, сын мой, - торжественно ответил ему чудесный голос. - Паладайн в своей несравненной мудрости взял к себе ее душу, а я сумел, после долгих часов молитв, убедить его вернуть нам это бесценное сокровище, столь несвоевременно разлученное с телом. В настоящее время молодая женщина погружена в возрождающий жизнь сон.
- Но ссадины на ее лице, кровь... - возразил Денубис, несколько забывшись.
- Не было никаких следов насилия, - ответил ему Король-Жрец с легкой ноткой упрека, которая заставила Денубиса почувствовать себя бесконечно несчастным. - Уверяю тебя, физически она не пострадала.
- Я... я рад, что ошибся, - искренне сказал Денубис. - Если она не пострадала, то это означает, что человек, арестованный возле ее тела, действительно невиновен, как он и утверждал, и может идти на все четыре стороны.
- Я, как и ты, праведный сын, рад тому, что другое человеческое существо не совершило преступления, в котором было заподозрено, но кто из нас действительно невиновен?
Голос Короля-Жреца затих, словно в ожидании ответа на свой вопрос. И ответ пришел. Денубис услыхал вокруг согласный гомон: множество людей, которых он не замечал за охватившей его благодатью, давали на этот вопрос единственный правильный ответ, и он впервые внятно осознал, что рядом с троном стояли и другие Посвященные. Таково было влияние личности Короля-Жреца, что он мог заставить любого почувствовать себя наедине с божеством, в то время как вокруг находились другие люди.
Денубис также пробормотал подобающий ответ и, хотя никто не сказал ему ни полслова, внезапно понял, что аудиенция закончена и он свободен. Световой покров на нем ослабел, и сияние переместилось на другого человека. Чувствуя себя так, словно внезапно перешел с солнцепека в прохладную тень, он нетвердым шагом спустился по ступенькам. Только очутившись внизу, почти у самых платиновых дверей, он сумел отдышаться, немного прийти в себя и оглядеться.
Король-Жрец продолжал восседать на троне, однако глаза Денубиса уже слегка притерпелись, привыкли к яркому свету, и он смог узнать тех, кто стоял рядом с троном. Все это были главы самых разных орденов, праведные дочери и сыновья Паладайна. Иногда их в шутку называли "руками и ногами солнца", но именно они занимались мирскими, каждодневными проблемами Братства. Именно они правили Кринном. Впрочем, были здесь и те, кто не принадлежал к руководству Братства. Денубис понял это, когда взгляд его против воли устремился в темный край зала, единственное место, куда не проникали лучи божественного сияния.
Там сидел человек, закутанный в черное. Его мрачный облик не вызывал опасений вблизи чистого сияния, окружавшего Короля-Жреца, но Денубису показалось, что тьма только выжидает удобного момента, прекрасно зная, что когда-нибудь солнце непременно опустится за горизонт.
Сознание того, что Фистандантилус, один из Выбравших Тьму, не только принят при дворе Короля-Жреца, но даже допускается в тронный зал, неприятно поразило Денубиса. Король-Жрец тщился избавить мир от зла, но вот оно - рядом с ним, при дворе первого среди Посвященных! Единственной мыслью, которая несколько утешила Денубиса, была мысль о том, что когда зло будет повсеместно истреблено, когда последняя из темных рас вроде племени людоедов-великанов будет вырвана с корнем, тогда, возможно, Фистандантилус падет сам.
Стоило ему, однако, подумать об этом, как холодно блеснувшие глаза мага обратились в его сторону. Денубис вздрогнул и поспешно отвернулся. "Какой поразительный контраст между Королем-Жрецом и темным магом!" - подумал он. В самом деле, купаясь в сиянии владыки, он чувствовал, как мир и покой снисходят в его душу. Поглядев на Фистандантилуса, Денубис ощутил, как непроизвольно всколыхнулась холодная тьма, живущая в глубине его подсознания.
Чувствуя на себе неприветливый, холодный взгляд мага, Денубис с беспокойством задумался о том, что имел в виду Король-Жрец, когда говорил о "действительно невиновных".
Ему стало неуютно, и он поспешил выйти в приемную, где стоял накрытый пиршественный стол.
От запаха изысканных и редких яств, принесенных паломниками со всех уголков Ансалона или доставленных с рынков неведомых городов, расположенных еще дальше, чем Кзак Царот, у Денубиса закружилась голова, и он вспомнил, что с утра ничего не ел. Взяв тарелку, он принялся выбирать себе пищу по вкусу, накладывая чуть того и немного этого. Вскоре тарелка в его руках была уже полна, а он не добрался еще и до половины стола, который в буквальном смысле слова ломился от обилия разнообразных кушаний.
Слуга принес несколько похожих на шары бокалов, наполненных ароматным эльфийским вином. Денубис взял один из них и, держа вино в одной руке, а тарелку - в другой, опустился в кресло, предвкушая вкусную и сытную трапезу. Он как раз наслаждался нежнейшим мясом жареного фазана и тонким букетом эльфийского вина, когда на тарелку его упала чья-то тень.
Денубис поднял глаза и чуть не подавился. Поспешно проглотив то, что было у него во рту, он торопливо запил мясо вином и неловко вытер с подбородка несколько пролившихся капель.
- Посвященный... - запинаясь, пробормотал он, неуклюже пытаясь подняться.
В присутствии главы Братства младшим жрецам полагалось стоять.
Кварат наблюдал за ним с насмешливым и немного злорадным удовольствием.
Промедлив ровно столько, сколько показалось ему уместным, он небрежно махнул рукой:
- Извини, праведный сын, я не хотел помешать твоей трапезе. Мне хотелось перемолвиться с тобою парой слов. Когда ты закончишь...
- Я... я уже... - заторопился Денубис, передавая бокал и тарелку с недоеденной пищей проходившему мимо слуге. - Похоже, я вовсе не так голоден, как мне казалось.
Последнее утверждение было истинной правдой. Денубис полностью утратил аппетит.
Кварат улыбнулся. Его узкое эльфийское лицо казалось вылепленным из тонкого и хрупкого фарфора, поэтому улыбался он весьма осторожно, словно боялся, что кожа на лице может треснуть.
- Ну что ж, я рад. Но, быть может, тебе хочется дождаться десерта?
- Н-нет, ничуть. Сладости... плохо влияют на пищеварение. На ночь глядя ими не стоит злоупотреблять...
- Тогда идем со мной, праведный сын. Давненько мы с тобой не беседовали...
- С этими словами Кварат непринужденно взял Денубиса под руку, хотя двое жрецов действительно разговаривали в последний раз много месяцев назад.
Итак, сначала Король-Жрец, потом Кварат... Денубис почувствовал неприятный холодок в животе. Глава Братства уводил его все дальше от тронного зала, но мелодичный голос Короля-Жреца, как ни удивительно, звучал здесь ничуть не тише.
Денубис поспешно оглянулся назад, на все еще распахнутые платиновые двери, надеясь в последний раз ощутить в душе тепло божественного света, но встретил лишь холодный взгляд Фистандантилуса, который тоже перешел из тронного зала в приемную. Закутанный в черное маг кивнул ему и понимающе улыбнулся.
Денубис вздрогнул и заторопился прочь, стараясь не отставать от Кварата, Двое жрецов долго шли богато украшенными коридорами, прежде чем очутились в небольших покоях Кварата. Несмотря на свои скромные размеры, комната тоже выглядела роскошной, хотя Денубис слишком волновался, чтобы заметить и запомнить подробности.
- Прошу тебя, Денубис, присаживайся, - пригласил его старший жрец. - Раз уж мы одни, я позволю себе называть тебя просто по имени и прошу взамен того же.
Денубис не знал, может ли он на самом деле последовать предложению Кварата - скорее всего нет, - однако в том, что они действительно одни, он был уверен.
Аккуратно присев на краешек предложенного ему стула, он принял из рук старшего жреца небольшой бокал со сладкой водой, но пить не стал, ожидая, что скажет Кварат. Тот не спешил. Некоторое время они беседовали о ничего не значащих вещах: о работе Денубиса (он переводил избранные места из Дисков Мишакаль на свой родной соламнийский язык) и о прочей ерунде. Денубису, во всяком случае, было ясно, что все это его собеседника ни капли не интересует.
После небольшой паузы Кварат небрежно сказал:
- Я не мог не слышать вашего разговора с Королем-Жрецом.
Денубис поспешно поставил свой бокал на краешек стола. При напоминании о приеме руки его затряслись, и он едва не пролил освежающий напиток.
- Я... просто беспокоился... о молодом человеке, которого арестовали по ошибке, - запинаясь, пробормотал он. Кварат торжественно кивнул:
- И это правильно. Ты поступил, как и следовало, Денубис, и ничего зазорного в этом нет. Даже в заповедях написано, что мы должны заботиться о других существах, с которыми делим этот мир. Твой поступок говорит о твоих высоких достоинствах, и я непременно упомяну о нем в ежегодном докладе.
- Благодарю тебя, Посвященный, - пробормотал Денубис - ничего иного ему не пришло в голову.
Кварат улыбнулся - он сидел неподвижно и рассматривал младшего жреца своими раскосыми эльфийскими глазами.
Денубис промокнул вспотевший лоб рукавом своей рясы. В комнате было жарко натоплено. У всех эльфов в жилах текла рыбья кровь, поэтому они любили тепло.
- Может быть, тебя беспокоило что-то еще? - вкрадчиво спросил Кварат.
Денубис тяжело вздохнул.
- Господин мой, - сказал он напрямик, - меня заботила судьба молодого человека. Отпустят ли его на свободу? Его и кендера? - Денубис вдруг почувствовал внезапное воодушевление. - Мне показалось, что я мог бы помочь им, - продолжил он. - Мог бы попытаться вернуть их на стезю добродетели. Поскольку молодой человек невиновен...
- Кто из нас действительно невиновен? - Кварат возвел очи горе, словно ожидая, что боги явят на потолке ответ на этот вопрос.
- Я не сомневаюсь, что это очень добродетельный вопрос, - заметил Денубис упавшим голосом, - который не требует формального ответа. Но молодой человек действительно невиновен, то есть невиновен в том, в чем его обвиняли. Хотя в других отношениях, возможно...
Он стушевался и замолчал. Кварат печально улыбнулся.
- Видишь ли, Денубис, - доверительно сказал он и даже слегка развел руками, как бы показывая, что он предельно искренен, - волк рождается с кровью овец на зубах. Так, кажется, звучит старая пословица.
Откинувшись на спинку своего кресла, Кварат снова уставился в потолок.
- Завтра утром эти двое будут проданы на невольничьем рынке.
- Что? - Денубис даже привстал со стула. - Но, мой господин...
Взгляд Кварата метнулся на младшего жреца, и тот застыл на месте.
- Ты, кажется, снова задаешь вопросы, Денубис? - сказал он официальным тоном. - Или ты в чем-то сомневаешься?
- Но он... невиновен! - воскликнул Денубис, не найдя никаких других возражений.
Кварат еще раз улыбнулся, на сей раз снисходительно.
- Ты неплохой человек, Денубис. Добрый человек, добрый жрец. Быть может, излишне простодушный, но, безусловно, хороший. Тебе я скажу: нам нелегко было принять это решение. Однако он слишком путано отвечает на вопросы: кто он, откуда и зачем прибыл в Истар. Впрочем, пугано - это еще мягко сказано. Если он и не причинил вреда жрице, то, безусловно, виновен во множестве других преступлений, которые в конце концов погубят его душу. Все это написано на его лице. У него нет никаких средств к существованию. При аресте у него не было денег. Он - бездомный бродяга, который ради пропитания может запросто прибегнуть к разбоям и грабежам. Отдав его хозяину, который станет заботиться о нем, мы поступаем воистину добродетельно. Через некоторое время он сможет заслужить свободу и, с божьей помощью, избавить свою душу от груза вины. Что касается кендера...
Кварат покачал головой и пренебрежительно махнул рукой. Денубис собрал все свое мужество и спросил:
- А Король-Жрец знает об этом? Кварат вздохнул, и Денубис впервые увидел на его гладком лбу морщинку досадливого раздражения.
- Король-Жрец обязан думать о вещах более неотложных и важных, праведный сын Денубис, - сказал он ледяным тоном. - Он так добр, что страдания даже одного человека могут причинить ему сильнейшую боль и на несколько дней отвлечь от государственных дел. Он не дал специальных указаний относительно этих двух арестантов, поэтому мы приняли всю тяжесть решения на себя.
Заметив, что на лице Денубиса промелькнула тень сомнения, Кварат подался вперед и, недовольно нахмурившись, смерил младшего жреца суровым взглядом.
- Ну хорошо, - сказал он, - если ты продолжаешь настаивать... Дело в том, что тело молодой женщины было обнаружено при очень странных обстоятельствах, и мы подозреваем, что здесь может быть замешан Выбравший Тьму.
Денубис заерзал на сиденье своего стула. Ему уже не было жарко - на лбу выступил холодный пот, его била дрожь.
- Действительно, - пробормотал он, и вид его при этом был несчастным. - - Он встретил меня...
- Это мне известно, - надменно сказал Кварат. - Он уведомил меня. В любом случае молодая женщина останется с нами. Она - Посвященная Паладайна и носит на шее его медальон. Она пребывает в некотором смятении, но этого и следовало ожидать. Здесь мы сможем должным образом приглядывать за ней. Надеюсь, ты понимаешь, насколько опасно было бы отпустить на все четыре стороны этого молодого человека. В старые времена его без долгих размышлений бросили бы в темницу и тем решили все вопросы. Теперь мы стали более просвещенными и добродетельными. Этот молодой человек получит нормальное жилье, а мы получим возможность заботиться о его душе.
В устах Кварата продажа человека в рабство выглядела едва ли не актом милосердия. Мысль эта немало смутила Денубиса, но он постарался ничем не выдать себя. В конце концов, возможно, так оно и было. "Может быть, Кварат прав, - подумал младший жрец. - Возможно, я действительно чего-то не понимаю".
Чувствуя, как голова его идет кругом, Денубис встал со стула. Изысканная пища, которую он успел проглотить, улеглась в его желудке, словно холодный и тяжелый камень. Пробормотав какие-то извинения, он двинулся к дверям. Кварат, довольно улыбаясь, тоже поднялся.
- Заходи ко мне еще, праведный сын, - сказал он, про-, водив гостя до двери. - И не бойся задавать вопросы. Именно через них к нам приходит мудрость.
Денубис тупо кивнул.
- Раз так, то у меня есть еще один вопрос, - сказал он нерешительно. - Ты упомянул Выбравшего Тьму. Что ты о нем знаешь? То есть меня. интересует, зачем он здесь? Он... он пугает меня.
Лицо Кварата слегка вытянулось и помрачнело, однако он не казался рассерженным. Возможно, он даже испытывал облегчение оттого, что Денубис свернул со скользкой темы.
- Кто знает, какие цели преследуют те, кто использует магию? - спросил он.
- Об этих целях с уверенностью можно сказать только одно: они чужды нам, ибо противны промыслу божьему. Именно по этой причине Король-Жрец посчитал себя обязанным избавить Ансалон от сей напасти. Теперь маги заперты в самой отдаленной и глухой части континента, в единственной уцелевшей Башне Высшего Волшебства, что окружена дремучим Вайретским Лесом. Очень скоро и этот последний оплот магии и колдовства падет, так как число магов неизменно сокращается - ведь магические школы мы запретили. Ты слыхал что-нибудь о проклятии, которое лежит на Палантасской Башне?
Денубис молча кивнул.
- Это действительно страшно! - воскликнул Кварат. - Теперь каждому понятно, что магия проклята богами! Это боги сделали так, что один из этих колдунов сошел с ума и бросился на ворота Палантасской Башни, навеки запечатав ее своим заклятием и своей смертью... Так о чем мы говорили?
- О Фистандантилусе, - напомнил Денубис, который уже начал сожалеть о том, что затронул эту тему. Больше всего сейчас он желал вернуться в свою скромную келью и, принять порошки от желудка.
Кварат приподнял свои редкие брови:
- Мне известно только одно: когда я впервые вошел в Храм, а это было больше ста лет назад, он уже был здесь. Он очень стар, намного старше любого из моих соплеменников, потому что даже старейшие из эльфов не помнят тех времен, когда его имя не произносилось шепотом. Тем не менее он принадлежит к человеческой расе и, стало быть, благодаря именно магическому искусству поддерживает свою жизнь. Каким способом он это проделывает, я не смею даже представить. - Кварат пристально поглядел на Денубиса. - Надеюсь, теперь тебе ясно, почему Король-Жрец не удалил его из Храма?
- Он боится его? - с невинным видом спросил Денубис.
Фарфоровая улыбка эльфа на мгновение словно заледенела, однако уже в следующий миг он заговорил назидательным тоном отца, в сотый раз объясняющего прописную истину своему туповатому отпрыску.
- Нет, праведный сын, - сказал он терпеливо. - Фистандантилус нам очень полезен. Кто знает мир лучше него? Он исходил Кринн вдоль и поперек. Он говорит на многих языках, разбирается в обрядах и обычаях самых разных племен и народов. Его познания настолько обширны, что нам трудно это даже представить.
Короче, маг полезен Королю-Жрецу, поэтому не отправлен в Вайретскую Башню вместе с остальными его собратьями по ремеслу.
- Понятно. - Денубис вымученно улыбнулся. - Теперь же... мне пора идти.
Благодарю тебя за гостеприимство, мой господин, за то, что просветил меня и рассеял мои сомнения. После нашей беседы я чувствую себя намного лучше.
- Я рад, что сумел помочь, - сказал Кварат на удивление любезно. - Пусть боги пошлют тебе отдохновение и крепкий сон, сын мой.
- И тебе того же, - откликнулся Денубис и, выйдя в коридор, с облегчением услышал, как дверь за ним захлопнулась.
Быстрым шагом Денубис миновал приемную Короля-Жреца. Из дверей все еще лился свет, сладостный голос манил к себе и ласкал душу, однако Денубис поборол искушение войти в тронный зал, так как опасался, что его стошнит.
Стремясь к тишине и покою своей маленькой кельи, Денубис поспешил дальше по коридору. Он не очень хорошо знал эту часть Храма и даже заблудился, повернув не в ту сторону на одном из перекрестков, однако попавшийся ему навстречу слуга проводил Денубиса в то крыло, где жили жрецы его ранга.
По сравнению с убранством резиденции Короля-Жреца здешние кельи выглядели весьма скромными, почти аскетическими, хотя по обычным криннским меркам они все равно казались роскошными. Шагая по знакомым коридорам, Денубис размышлял, насколько милым и домашним, после сияния хрустальных потолков, выглядит привычный свет восковых свечей. Навстречу ему попадались знакомые жрецы, все они приветствовали его улыбкой и шептали вечерние напутствия. Все было просто, все было любезно его сердцу, и Денубис чувствовал, что его место именно здесь.
Наконец он добрался до своей кельи и облегченно вздохнул. Открыв дверь (ни одна дверь в Храме не запиралась - это считалось проявлением недоверия к остальным), он уже приготовился было войти, когда что-то привлекло его внимание. Денубис остановился. Краешком глаза он заметил какое-то движение, чью-то мелькнувшую тень среди других, неподвижных теней. Однако, как он ни вглядывался в полумрак коридора, так ничего и не увидел. Коридор был пуст.
"Должно быть, я в самом деле старею, - устало качая головой, с горечью подумал Денубис. - Вот и зрение уже меня подводит". Шурша подолом белой рясы, он вошел в комнату и, решительно затворив за собою дверь, потянулся за порошком от желудка.

Глава 3

В дверях тюремной камеры загремел ключ.
Тассельхоф немедленно проснулся и сел на тюфяке, набитом гнилой соломой.
Сквозь крошечное зарешеченное оконце в темницу проникал бледный свет. "Утро..."
- сонно подумал кендер. Ключ снова загремел в замке, как будто тюремщику никак не удавалось его отпереть. Тас протер глаза и бросил взгляд в противоположный угол Камеры, где лежал Карамон. Гигант валялся прямо на каменном полу и даже не пошевелился, когда за дверью началась вся эта возня.
"Плохой знак" - обеспокоенно подумал Тас, который прекрасно знал, что истинный воин, каким Карамон когда-то был, должен был бы проснуться тотчас, как только в коридоре раздались шаги и голоса. Карамон не был пьян, однако с тех пор, как стражники привели их сюда после допроса, он не произнес ни слова и даже не пошевелился. Он также отказался от еды и воды, несмотря на то что Тас долго убеждал его, будто здешняя тюремная похлебка даст сто очков вперед всему тому, что кендер когда-либо пробовал в подобных местах. До наступления темноты Карамон просто неподвижно лежал на спине и глядел в потолок. Потом он наконец пошевелился, хотя и немного, закрыл глаза.
Ключи звенели в замке довольно долго, и вскоре к ним прибавилась затейливая брань тюремщика. Тас поспешно встал и пошел к двери, на ходу вытряхивая из волос солому и приглаживая одежду. Заметив в углу камеры шаткий табурет, кендер потащил его за собой и, для большей устойчивости прислонив к двери, бесшумно вскарабкался на сиденье. Теперь он мог выглянуть в зарешеченное окошко на двери, до которого иначе не доставал.
- Доброе утро! - поздоровался Тас, глядя сверху вниз на тюремщика, который остервенело тряс застрявший в замке ключ. - Что-нибудь случилось?
Тюремщик подскочил от неожиданности на добрых три фута и чуть не выронил связку ключей. Это был небольшой человечек, весь сморщенный и серый, под стать каменным стенам темницы. Увидев в оконце лицо кендера, он прорычал что-то невнятное и, снова вставив ключ в дверь, яростно его затряс. Второй человек, стоявший позади него, ухмыльнулся. В противоположность тюремщику, он был высоким, крупным, хорошо сложенным мужчиной, одетым в дорогую одежду из тонкой ткани, с накинутым на плечи, видимо по случаю утренней прохлады, теплым плащом из медвежьей шкуры. В руке он держал черную дощечку, к которой был привязан кусок мела.
- Поторапливайся, приятель, - обратился крепыш к тюремщику. - Торги начнутся в полдень, а к этому времени нам еще нужно слегка почистить товар и привести его в приличный вид.
- Наверное, замок сломался, - пробормотал себе под нос тюремщик.
- О нет, он не сломан, - заверил Тас, горя желанием помочь делу. - Я думаю, ключ прекрасно подходит к замку, просто сейчас ему мешает моя отмычка.
Тюремщик перестал трясти ключ и мрачно уставился на кендера.
- Это произошло по чистой случайности, - сказал Тас. - Видите ли, Карамон рано заснул, и мне совершенно нечем было заняться, так как все мои вещи у меня отобрали. К счастью, никто не заметил отмычку, которую я обычно держу в одном из носков. От скуки я решил попробовать ее на этом замке. От скуки, ну и для того, чтобы, так сказать, не утратить навыков. К тому же мне было весьма интересно, какие тюрьмы строились в прошлом. Хочу вас поздравить! - торжественно заявил кендер. - У вас тут отличные замки. Одна из лучших тюрем, в какие я когда-либо попадал, э-э-э... видел. Кстати, мое имя - Тассельхоф Непоседа...
С этими словами кендер просунул руку между прутьев решетки и потряс ею в воздухе на случай, если кто-нибудь захочет пожать ее. Никто не захотел.
- Сам я из Утехи, - ничуть не смутясь, продолжил Тас. - А это мой друг Карамон. Мы прибыли сюда по делу, по одному очень важному делу... Ах да, замок!
Не надо, пожалуйста, на меня так смотреть. Это совсем не моя вина. Из-за вашего дурацкого замка я сломал свою лучшую отмычку! Лучшую и любимую. Она перешла ко мне от отца. - Кендер искренне опечалился. - Он подарил ее мне в день совершеннолетия. Во всяком случае, я думаю, вы могли бы по крайней мере извиниться.
Тюремщик как-то странно хрюкнул и взмахнул связкой ключей прямо перед носом кендера. При этом он угрожающе пробормотал что-то похожее на "...вечно гнить в этой камере". Затем он вознамерился было пойти прочь, но человек в медвежьем плаще схватил его за руку:
- Не торопись. Мне нужен один из тех, кто сидит в этой камере.
- Знаю, знаю, - уныло сказал тюремщик, - но тебе придется дождаться мастера, который откроет этот замок.
- Это невозможно. Мне приказано всех отвести на торги сегодня.
- Тогда тебе придется самому выжимать его оттуда, - ухмыльнулся тюремщик.
- Можешь, например, подарить кендеру новую отмычку. И потом, как насчет остальных?
Он заковылял дальше по коридору, а человек в плаще угрюмо поглядел на дверь камеры.
- Ты знаешь, откуда я получаю приказы, - заметил он с угрозой вслед тюремщику.
- Я свои получаю оттуда же, - обернувшись через плечо, откликнулся тот. - Если им это не по нраву, так пусть придут и помолятся, может, тогда дверь откроется сама. Если же это не сработает, то им тоже придется ждать кузнеца, как и всем простым смертным.
- Вы хотите выпустить нас отсюда? - с живостью полюбопытствовал кендер. - Если да, то, быть может, нам удастся вам помочь... - Он нахмурился, так как в голову ему пришла внезапная мысль. - Ведь вы не собираетесь казнить нас, не правда ли? Если собираетесь, то мы, пожалуй, тоже подождем кузнеца.
- Казнить? - Человек в плаще нахмурился, - Да в Истаре вот уже десять лет никого не казнят. Братство это запрещает.
- Увы, простой человек уже лишился права и на быструю, милосердную смерть, - хихикнул тюремщик, успевший вернуться к дверям. - Что ты там говорил насчет помощи, маленький негодяй?
- Ну... - замялся Тас. - Если вы не собираетесь нас казнить, то что с нами будет? Вы ведь, кажется, не намерены отпустить нас? Мы ни в чем не виноваты. То есть я хотел сказать, что мы не делали ничего такого...

Предыдущая страница 14 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- С тобой я ничего не собираюсь делать, - язвительно заметил высокий господин. - Мне нужен твой приятель. Но ты совершенно прав, кендер: свобода ему не грозит.
- Быстрая и милосердная смерть!.. - осклабившись в беззубой улыбке, снова хихикнул тюремщик. - Чтобы взглянуть на казнь, раньше собиралась такая замечательная публика! Гэрри Снаггл, когда его вели на эшафот, шепнул мне, что толпа зрителей заставляет человека считать, будто его смерть все же что-нибудь да значит. Он надеялся, что на его казнь соберутся тысячи зевак, и он не ошибся. Гэрри аж прослезился. "Только подумай, - сказал он мне, - все эти люди позабыли о своих печалях и радостях и пришли сюда, чтобы со мной попрощаться".
Да что там говорить... Гэрри до самого конца сохранил присутствие духа.
- Твой приятель пойдет на рынок, - не обращая внимания на воспоминания тюремщика, сказал кендеру человек в медвежьей шкуре.
- Быстрая, милосердная... - покачал головой старик.
- Ну ладно, - с сомнением проговорил кендер, - я не совсем понимаю, что вы имеете в виду, однако если вы действительно собираетесь вызволить нас из темницы, то я, пожалуй, попрошу Карамона помочь вам.
Лицо кендера исчезло, а в следующую минуту из глубины камеры донесся его возбужденный крик:
- Карамон, проснись! Нас хотят выпустить, но не могут открыть дверь - боюсь, что отчасти это вышло по моей вине...
- Ты понимаешь, что тебе придется забрать обоих? - спросил тюремщик своего спутника.
- Что? - Высокий господин смерил его взглядом. - Ты шутишь, старик!? Об этом мне никто ничего не сказал...
- Они должны быть проданы только вместе. Такой приказ получил я, и, коль скоро твои и мои приказы исходят из одного места...
- - У тебя, конечно, есть письменный приказ? - ухмыльнулся человек в плаще.
- А как же, - с вызовом откликнулся старик.
- Но я же потеряю уйму денег! Кто купит кендера? Тюремщик пожал костлявыми плечами. Это его не касалось.
Господин в медвежьем плаще открыл было рот, чтобы оставить за собой последнее слово, но в это время в дверном оконце появилось новое лицо - лицо молодого человека. лет двадцати восьми. Скорее всего когда-то его можно было назвать красивым, однако теперь крепкий подбородок заплыл жиром и покруглел, карие глаза стали апатичными и тусклыми, а вьющиеся волосы свалялись в колтун.
- Как здоровье госпожи Крисании? - спросил Карамон.
Человек в плаще растерянно моргнул.
- Госпожа Крисания, - повторил Карамон. - Ее отвезли в Храм.
Тюремщик слегка подтолкнул спутника локтем:
- Ты ее знаешь, это та женщина, которую он избил.
- Я ее и пальцем не тронул, - спокойно возразил Карамон. - Как она?
- Не твое дело, - резко отозвался человек в плаще, видимо вспомнивший о том, что уходит драгоценное время. - Ты кузнец или механик? Кендер сказал, что ты можешь открыть дверь.
- Я не механик, - отозвался Карамон, - но думаю, что смогу. Если, конечно, вам ее не жалко. - И он посмотрел на старика, который сжимал в руке связку ключей.
- Замок и так сломан, - едко заметил тот. - Вряд ли ты сможешь повредить дверь сильнее, если, конечно, ты не собираешься ее вышибить.
- Именно это я и хочу сделать, - подтвердил Карамон.
Старик вытаращил глаза.
- Вышибить дверь? - удивился он. - Да ты слабоумный! Как...
- Погоди, - остановил его человек в плаще, который успел заметить сквозь прутья решетки широкие плечи и бычью шею Карамона. - Давай попробуем. Если он сломает дверь, то убытки я оплачу.
- Да уж, конечно! Дождешься от тебя... - возмутился было старик, но высокий господин искоса взглянул на него, и тюремщик затих.
Карамон тем временем закрыл глаза и несколько раз глубоко вздохнул, медленно выпуская воздух. Тюремщик и господин в плаще благоразумно отошли в сторону. Карамон исчез из вида, и они услышали, как он коротко всхрапнул перед разбегом.
Тяжелый удар сотряс дверь. Она задрожала в косяке, но выдержала. Казалось, что содрогнулись даже каменные стены коридора. Тюремщик, широко раскрыв рот, сделал еще один шаг назад.
Раздался новый удар, еще более могучий, чем прежде, и дверь словно взорвалась - вокруг брызнули острые щепки, а в дверной раме остались лишь искореженные петли да обломки замка. Сила инерции бросила Карамона на пол, и он упал прямо на кучу древесного мусора. Из соседних камер раздались Восторженные возгласы.
- Ты за это заплатишь! - возмутился тюремщик, размахивая ключами перед носом высокого господина.
- Зрелище того стоит, - отозвался тот. Он помог Карамону подняться и заботливо отряхнул его одежду. При этом он критически разглядывал пленника.
- Ну и силища! - искренне восхитился человек в плаще. - Правда, сдается мне, ты слишком хорошо питался, да и винцом баловался. Из-за этого и угодил за решетку. Ну, не велика беда, все это легко исправил". Тебя, значит, Карамоном зовут?
Карамон кивнул.
- А я - Тассельхоф Непоседа, - подал голос кендер, перешагивая через порог камеры. - Мы с ним неразлучны и везде ходим только вместе. Я обещал это Тике, и поэтому...
Господин в плаще записал что-то мелом на своей дощечке и рассеянно поглядел на кендера.
- Гм-м... понятно.
- Ну а теперь, - вздохнул кендер, - снимите с наших ног эти цепи. Уверяю вас, что без них мы сможем ходил. гораздо быстрее.
- А стоит ли? - пробормотал высокий господин. Быстро черкая мелом по доске, он складывал и вычитал какие-то цифры. Наконец он подвел итог своим вычислениям и улыбнулся.
- Давай, - обратился он к тюремщику, - веди сюда остальных, кого ты приготовил для меня сегодня.
Бросив на кендера и Карамона злобный взгляд, старик поплелся по коридору.
- Сядьте-ка здесь, у стены, - приказал человек в медвежьем плаще. - Подождем, пока приведут остальных.
Потирая ушибленное плечо, Карамон опустился на пол. Тас устроился рядом и с облегчением вздохнул. Покинув камеру, он почувствовал себя намного лучше.
Видимо, он и в самом деле верил в то, что говорил Карамону: "Как только мы выберемся из тюрьмы, у нас появится хоть какая-то надежда. Пока мы под замком, надеяться нам не на что".
- - Кстати, - окликнул кендер удаляющегося тюремщика, - не проследишь ли ты, чтобы мне вернули мою отмычку? Она дорога мне как память.
- Говоришь, у нас появится надежда? - спросил Карамон у Таса, когда кузнец приготовился скрепить железный обруч на его шее раскаленным болтом.
Для того чтобы отыскать ошейник подходящего размера, потребовалось время, так что Карамон оказался последним из пленников, которых подготовили к отправке. Раскаленный болт скользнул в отверстие, и вокруг запахло горелым мясом - обруч все же был тесноват Карамону. Гигант поморщился.
Тас с несчастным видом ощупал собственный железный "воротник" и досадливо поморщился.
- Мне очень жаль, - сказал кендер. - Я не знал, что он имел в виду, когда говорил "пойдет на рынок". Мне подумалось, он имеет в виду что-то вроде позорного столба. Они тут, в прошлом, как-то смешно говорят, ты заметил?
Честное слово, Карамон...
- Все в порядке, Тас, ты ни при чем. - со вздохом ответил гигант.
- Но кто-то же должен быть в этом виноват, - предположил кендер, с интересом поглядывая, как кузнец смазывает обожженную шею Карамона жиром и пробует на прочность свою работу.
Немало истарских кузнецов потеряли все свое имущество и пошли по миру, когда рабовладельцы начинали требовать с них возмещения убытков за рабов, которые ухитрялись разломать ошейник и бежать.
- Что ты имеешь в виду? - безо всякого интереса спросил Карамон. На лице его снова появилось отсутствующее выражение полной покорности судьбе.
- Знаешь, - прошептал Тас, искоса поглядывая на кузнеца, - об этом стоит задуматься. Вспомни, как ты был одет, когда мы попали сюда. Ты выглядел точь-в-точь как бродяга. Не успели мы прийти в себя, как появился жрец со стражниками. Они словно поджидали нас в условленном месте и в условленное время. А вспомни, как выглядела госпожа Крисания...
- Ты прав, - сказал Карамон, и в его глазах мелькнул живой огонек, который очень скоро превратился в бушующее пламя.
- Рейстлин, - пробормотал Карамон. - Он знает, что я намереваюсь сделать, и хочет мне помешать. Это его рук дело!
- А я в этом не уверен, - поразмыслив, признался Тас. - Не проще ли ему было превратить тебя в пепел, повесить на городской стене иди сотворить что-нибудь в этом роде?
- Нет! - воскликнул Карамон шепотом, и кендер заметил в его глазах радостный блеск. - Разве тебе не понятно? Он хотел, чтобы я отправился сюда вслед за ним. Ему нужно, чтобы я что-то здесь для него сделал. Помнишь, об этом говорил темный эльф?
Тас с сомнением покачал головой и собрался было что-то сказать, но тут кузнец велел гиганту подняться на ноги.
Человек в медвежьем плаще, который нетерпеливо поглядывал за работой мастера с порога кузницы, сделал знак своим рабам. Войдя в кузницу, они грубо схватили Карамона и кендера и, выведя их наружу, поставили в ряд с другими арестантами. Подошли еще двое рабов и принялись сковывать ножные кандалы пленников одной общей цепью, так что в конце концов все они выстроились парами друг за другом. По знаку господина в плаще живая цепочка будущих рабов, среди которых были не только люди, но и эльфы-полукровки, и даже два гоблина, шаркая ногами, потащилась вперед.
Не успели арестанты сделать и трех шагов, как цепь натянулась и заставила всю колонну остановиться - это Тассельхоф по ошибке зашагал в противоположном направлении.
После изрядного количества брани и нескольких ударов палкой (предварительно надсмотрщики убедились, что поблизости нет никого из жрецов) господину в плаще удалось заставить пленников двигаться. Тас шел последним, тщетно стараясь идти вровень с остальными. Ножные кандалы сильно мешали ему, и он дважды упал на колени, вновь остановив движение колонны. Только после этого Карамон догадался, что следует сделать, и, обхватив кендера поперек туловища, понес его, как куль с тряпьем.
- Это было здорово, - сообщил Тас, едва отдышавшись. - Особенно в последний раз, когда я перевернулся через голову. Ты видел лицо этого типа?
Я...
- Так что ты хотел сказать? - перебил его Карамон. - Что ты имел в виду, когда говорил, что не уверен, будто за всем этим стоит Рейсшин?
Лицо кендера сделалось задумчивым и на удивление серьезным.
- Карамон, - сказал он, пытаясь извернуться так, чтобы обхватить руками шею Карамона и говорил" прямо ему в ухо - к этому времени они уже вышли из тюрьмы, а на улицах города было довольно шумно. - Рейстлин наверняка был по горло занят перемещением во времени. Даже Пар-Салиану потребовалось несколько дней, чтобы привести в действие это заклятие, а ведь он очень могущественный маг. Безусловно, Рейстлин тоже потратил немало энергии и сил. Разве он сумел бы перенестись в прошлое и туг же начать чинить нам неприятности?
- Хорошо, согласен. - Карамон нахмурился. - Тогда кто?
- А как насчет Фистандантилуса? - прошептал Тас гиганту в самое ухо.
Карамон коротко вздохнул, и его лицо потемнело.
- Он тоже очень могущественный волшебник, - напомнил ему Тас. - К тому же ты не делал никакого секрета из своих намерении. А собирался ты, насколько мне помнится, вернуться в прошлое и, так сказать, слегка проучить его. Штука заключается в том, что говорил ты об этом в Башне Высшего Волшебства, а мы знаем, что Фистандантилус может там появляться. Ведь именно там он встретил Рейстлина, разве не так? Что если он находился тогда в Башне и слышал то, что ты говорил? Неудивительно, если он очень расстроился.
- Раз он такой могущественный, - возразил Карамон, - то почему он не убил меня на месте?
- Этого он сделать не мог, - твердо заверил его Тас. - Послушай, я все понял. Он не мог убить родного брата своего ученика, особенно если у Рейстлина были причины прихватить тебя в прошлое. Несмотря на все, Фистандантилус может подозревать, что в душе Рейсшин все еще тебя любит.
Карамон побледнел, и кендер тут же пожалел о сорвавшихся у него с языка словах.
- В любом случае, - поспешно продолжил Тас, - он не мог избавиться от тебя немедленно. Он должен сделать так, чтобы все выглядело пристойно.
- И что?
- Что... - Тас протяжно вздохнул. - Видишь ли, они тут отменили смертную казнь, но я не сомневаюсь, что взамен придумали немало иных способов расправиться с теми, кто, по их мнению, ее заслуживает. Жрец, который был со стражниками на рынке, а также этот старый мерзавец-тюремщик - оба твердили о том, что быстрая и милосердная смерть была бы для нас наилучшим выходом.
Видимо, оба имели в виду - по сравнению с существующей практикой.
Удар кнута, пришедшийся на спину Карамона, прерви их разговор. Бросив яростный взгляд на надсмотрщика, ухмыляющегося раба, которому его работа доставляла удовольствие, Карамон мрачно замолчал. Он пытался обдумать то, что сказал ему Тас. В словах кендера определенно был смысл. Карамон своими глазами видел, сколько магической энергии использовал Пар-Салиан при заклинании и какое чудовищное напряжение собственных сил ему для этого потребовалось. Конечно, Рейстлину тоже доступно путешествие в прошлое, но он не так могуч, как верховный маг. К тому же Рейстлин весьма слаб физически.
Совершенно неожиданно для себя Карамон отчетливо увидел картину случившегося: "Тассельхоф прав! Нас просто подставили. Потом Фистандантилус найдет способ разделаться со мной, и в глазах Рейстлина моя смерть будет выглядеть случайной".
Из глубины его памяти вдруг зазвучал ворчливый голос старого гнома: "Я не знаю, кто из вас больший простофиля - ты или этот бестолковый кендер. Я буду крайне удивлен, если хотя бы один из вас выберется живым из этой переделки!"
Вспомнив своего старого друга, Карамон печально улыбнулся. Увы, теперь с ними не было ни Флинта, ни Таниса, и никого другого, кто мог бы помочь им хотя бы советом. Он и Тас оказались предоставлены самим себе, и, если бы не отчаянный прыжок кендера внутрь магического круга, вполне могло случиться так, что он остался бы в этой враждебной стране и вовсе один, без всякой поддержки.
Представив себе такой вариант, Карамон вздрогнул.
"Из этого следует, - подумал он, - что я должен добраться до Фистандантилуса раньше, чем он доберется до меня".
Улицы города вблизи Храма, украшенного величественными шпилями, содержались в чистоте - за исключением переулков и проходов между домами, куда никто не заглядывал. Сегодняшним утром все улицы были запружены народом.
Храмовая стража сновала то здесь, то там, с трудом поддерживая порядок.
Стражники выделялись в толпе своими яркими плащами и сверкающими шлемами с плюмажами из перьев. Миловидные женщины, шедшие на рынок или в лавку, стреляли в их сторону глазами и старались погромче шелестеть длинными юбками. На рынке, однако, существовало место, куда женщинам заходить не разрешалось, хотя многие из них с любопытством поглядывали в том направлении. В той части площади торговали невольниками.
Невольничий рынок, как всегда, кишел продавцами, покупателями и посредниками. Торги проводились раз в неделю, и это было одной из причин, по которой работорговец в медвежьем плаще так спешил забрать из тюрьмы свой товар.
Несмотря на то что деньги от продажи таких рабов поступали в государственную казну, он имел в этом деле свою долю. Сегодняшние торги представлялись ему особенно многообещающими.
Как он и поведал Тасу, в Истаре и тех областях Кринна, где влияние Братства было весьма значительно, смертной казни больше не существовало. Тем не менее Соламнийские Рыцари продолжали настаивать на том, чтобы им разрешили казнить предавших Орден традиционным и довольно позорным образом: отрубать им головы их собственными мечами. Король-Жрец пытался урезонить Рыцарей, и все шло к тому, что вскоре даже эта многовековая практика отойдет в прошлое.
Разумеется, отмена смертных казней и телесных наказаний породила проблему иного свойства. Непонятно было, что теперь делать с теми, кто по разным причинам попадал в тюрьмы. Их содержание влетало государственной казне в изрядную сумму, а число преступников продолжало расти. Именно это обстоятельство вынудило Братство озадачиться сей проблемой.
Большинство узников являлись вполне безобидными нищими или бездомными бродягами, которые не имели за душой ни гроша. Их преступления, как правило, были незначительными - в основном мелкое воровство, мошенничество или проституция.
- Разве не разумней было бы, - сказал однажды в официальной речи Король-Жрец своим сподвижникам, - узаконить рабство и тем самым решить проблему, нежели содержать тюрьмы, переполненные мелкими воришками и карманниками? На мой взгляд, это будет не только прибыльно для государства, но и милосердно по отношению к тем несчастным, кто не может добыть себе средства к существованию честным путем и чье единственное преступление заключается в невозможности для них выбраться из пучины бедности и нищеты, которая их поглотила. Да, это разумно. Наш долг заключается в том, чтобы помочь несчастным. Став рабами, они получат пищу, одежду и кров. Они получат все, чего им не хватало и из-за чего они вступили на путь порока. Естественно, нам следует присмотреть, чтобы . с ними хорошо обращались, и проследить, чтобы по прошествии определенного срока - в случае, если все это время они вели себя примерно - рабам была предоставлена возможность выкупить себя. При этих условиях их души не будут потеряны, и они вернутся к достойной жизни полноправными гражданами.
Идея эта немедленно была воплощена в жизнь, и теперь, на протяжении уже десяти лет, развивалась и совершенствовалась. Разумеется, попутно возникли определенные трудности, но Король-Жрец так никогда о них и не узнал - они не были настолько серьезными, чтобы его осмелились побеспокоить такой безделицей.
Чиновники умело справились со всеми вопросами, и теперь система работала без сучка, без задоринки. Братство получало солидный доход от продажи рабов-заключенных (это была совсем иная статья, нежели налог на продажу рабов частными лицами), к тому же страх лопасть в рабство, похоже, удерживал от преступлений все больше и больше людей.
Основные трудности были связаны с существованием двух групп преступников, которых продать в рабство было не так-то легко. Это были, во-первых, уличенные в воровстве кендеры, а во-вторых, те, кто совершил действительно серьезные преступления. Никто не хотел покупать для хозяйства неисправимых кендеров, как никто не хотел связываться с убийцами, грабителями, насильниками и маньяками.
Решение, однако, оказалось предельно простым. Кендеров просто запирали в камере на одну-две ночи, а поутру - с глаз долой - выводили под конвоем за городские ворота. Для заключенных, признанных виновными в тяжких преступлениях, существовали специальные заведения.

***

С хозяином одного из таких заведений, выходцем из племени гномов, как раз и беседовал господин в плаще из медвежьей шкуры. Их разговор носил довольно оживленный характер, причем особенно старался работорговец - он размахивал руками, то и дело указывая на Карамона, который стоял вместе с другими узниками в грязном сарае, примыкавшем к невольничьему рынку, и своим плечом демонстрировал, как легко гигант вышибает воображаемую дверь тюремной камеры.
Гном вел себя сдержанно, что вошло у него в привычку. Он прекрасно знал, что если невзначай выкажешь восхищение предложенным товаром, то придется выложить за него двойную цену. Именно поэтому он поглядывал на Карамона с напускным равнодушием, часто сплевывал на мостовую и, широко расставив ноги и скрестив на груди могучие узловатые руки, едва ли не с зевотой смотрел на торговца.
- Он в плохой форме - чересчур толстый. К тому же пьяница, стоит только взглянуть на его нос... - Гном покачал головой. - Нет, он совсем не агрессивный. Что, ты говоришь, он совершил? Напал на жрицу? - Гном фыркнул. - Похоже, он способен только на то, чтобы напасть на кувшин с вином!
Господин в плаще, однако, тоже был не лыком шит.
- Ты упускаешь лучший в жизни товар, Камнеед, - сказал он, ничуть не смутясь. - Жаль, что ты не видел, как он высадил эту дубовую дверь. Щепки так и полетели! Ни в одном из людей я прежде не встречал еще такой силищи. Возможно, он действительно полноват, но ведь это дело поправимое. Подтяни его чуть-чуть и получишь настоящего красавца. Дамы будут просто в восторге от него. Только взгляни на эти карие глаза, на эти вьющиеся волосы! - Торговец слегка понизил голос. - Жаль, если такой экземпляр пропадет в каменоломнях... Я не хотел говорить о том, что он совершил, но Хаарольд, похоже, уже раструбил об этом по всему рынку.
Гном быстро взглянул на человека, который, стоя неподалеку, беседовал с несколькими стражниками. Оттуда то и дело доносились взрывы хохота. Камнеед погладил окладистую бороду, весьма заботясь о выражении своего лица.
- Хаарольд поклялся заполучить его любой ценой. Он считает, что сможет заставить его работать за двоих. Но я предпочел бы отдать его тебе...
- Пусть Хаарольд и покупает этого жирного скота, - проворчал гном. - Мне он не нужен.
Но человек в медвежьем плаще уже успел заметить, что гном поглядывает на Карамона с профессиональным расчетом. Зная Камнееда как облупленного, работорговец хорошо усвоил, когда говорить, а когда лучше промолчать, поэтому он только кивнул в ответ и пошел дальше, потирая ладони.
Карамон, слышавший часть разговора и видевший, что гном посматривает на него, как на призовую свинью, почувствовал сильнейшее желание сокрушить свои оковы, разнести этот сарай, где он стоял словно животное в стойле, и задушить голыми руками и гнома, и торговца в медвежьем плаще. Кровь застучала у него в висках, и Карамон напряг мускулы на руках с такою силой, что затрещали сухожилия. Вероятно, это было довольно внушительное зрелище, так как гном вытаращил глаза, а стражники, охранявшие сарай, выхватили мечи. Но тут Тассельхоф неожиданно ткнул Карамона локтем под ребра.
- Карамон, смотри! - ахнул кендер. Гигант не расслышал его из-за шума крови в ушах, и Тас снова толкнул его..
- Смотри, вон там, в толпе. Это он! Видишь? Карамон сделал глубокий выдох и заставил себя успокоиться. Посмотрев туда, куда указывал кендер, он почувствовал, как кровь, секунду назад стучавшая в висках, застыла в его жилах.
Невдалеке стоял человек, с ног до головы закутанный в черное. Он был совершенно один. Несмотря на толчею, вокруг него оставалось свободное пространство - никто из горожан не осмеливался подойти к нему слишком близко.
Длинный плащ на зловещей фигуре был лишен всяких украшений. На рукавах отсутствовало золотое и серебряное шитье, никакой отделки не было и на капюшоне, который человек надвинул на самое лицо. У него также не было при себе посоха, и никто - ни человек, ни животное - не сопровождал его. Пусть другие маги расшивают плащи защитными рунами, пусть другие пользуются услугами учеников и приживал, которые выполняли бы их поручения, - этот маг не нуждался ни в том, ни в другом, Его могущество шло не извне, а изнутри и было столь велико, что не только пронизало века, но и различные планы бытия. Эту энергию можно было почувствовать даже издалека, как на расстоянии чувствуется жар кузнечного горна.
Маг был высок ростом и хорошо сложен. Это было заметно даже под плащом - особенно выделялись не слишком широкие, но довольно развитые и мускулистые плечи. Кисти рук - единственная часть тела, которую не скрывала ткань или тень капюшона, - были невелики, но казались довольно сильными. Несмотря на то что маг был очень стар, настолько стар, что никто на Кринне не отваживался даже предположить его истинный возраст, тело его выглядело молодым и подтянутым. По этому поводу ходило немало страшных слухов, касавшихся, в частности, того, с помощью каких магических ухищрений он одолевает свойственную его возрасту немощь.
- Кто это? - спросил Тас у ближайшего к нему пленника, небрежным кивком указывая на фигуру в черном.
- Неужели ты не знаешь? - Судя по всему, соседу не очень хотелось говорить на эту тему.
- Я приезжий, - пояснил Тас.
- Это Выбравший Тьму, черный маг Фистандантилус. Наверняка ты о нем слышал.
- Конечно, - кивнул Тас, победоносно глядя на Карамона, - во взгляде его читалось: "Говорил я тебе!". - Мы о нем слышали.

Глава 4

Когда Крисания очнулась от заклятия Паладайна, она была настолько смущена и растерянна, что жрецы весьма обеспокоились, решив, что странная болезнь повлияла на ее разум.
Она упоминала Палантас, и они решили, что молодая женщина, вероятно, прибыла оттуда, однако даже во сне ока продолжала звать некоего Элистана, именуя его Главой Ордена. Жрецы знали всех Глав Орденов Посвященных Кринна, но никогда не слышали об Элистане. Между тем Крисания продолжала настаивать на том, что таковой существует, и они несколько встревожились, решив, что с нынешним палантасским жрецом что-нибудь случилось. Именно поэтому в Палантас спешно направили нескольких гонцов.
Кроме этого, Крисания не раз упоминала о Палантасском Храме, в то время как там никакого Храма не было и быть не могло. Молодая женщина толковала об этом столь убежденно, время от времени вставляя в свою речь такие непонятные выражения, как "Повелители Драконов" и "возвращение богов", что находившиеся с ней в комнате Кварат и Эльза, старшая жрица праведных дочерей Паладайна, в ужасе переглянулись и дружно, не сговариваясь, начертали в воздухе священный знак против святотатства.
Потом Крисанию напоили травяным отваром, который успокоил ее и помог снова уснуть. Двое высших жрецов остались с ней и после того, как она заснула, негромко обсуждая между собой ее состояние. Затем в комнату вошел Король-Жрец, явившийся, чтобы развеять их страхи.
- Я пытался доискаться правды, - сказал он своим мелодичным голосом, - и мне было открыто, что Паладайн призвал к себе ее душу, дабы защитить ее от заклятия черной магии, которое было использовано силами зла. Мое мнение таково, что в этом можно не сомневаться.
Кварат и Эльза обменялись понимающими взглядами. Нелюбовь Короля-Жреца к магам была общеизвестна.
- Душа ее пребывала в волшебных садах Паладайна, в чудесном мире, подобие которого мы тщимся создать на этой земле. Несомненно, что именно там ей открылось знание будущего. Она твердит о прекрасном Храме Паладайна, воздвигнутом в Палантасе. Но разве не планируем мы построить там Храм? Элистан же, о котором она говорит, - это жрец, коего мы назначим тамошним Главой Ордена.
- Но... драконы и "возвращение богов"? - пробормотала Эльза.
Некоторое время Король-Жрец молчал.
- Что касается драконов, - сказал он наконец, - то я считаю это какой-то легендой или сказкой, слышанной ею в детстве, которая вспомнилась в часы болезни и слабости духа. Возможно, это как-то связано с черной магией, воздействию которой она подверглась. Общеизвестно, что колдуны, использующие магию, - голос его посуровел, - могут заставить человека видеть то, чего на самом деле не существует. Что касается ее видений о "возвращении богов"...
Король-Жрец снова замолчал, но вскоре продолжил исполненным страсти голосом:
- Вы, мои ближайшие соратники, знаете, какова моя заветная мечта. Вам известно, что однажды - и время это неотвратимо приближается - я обращусь к богам и призову их на помощь в моей последней битве со злом, которое все еще не покинуло наш мир. В этот день сам Паладайн будет внимать моим молитвам. Он придет и встанет рядом со мной, и вместе мы сокрушим Тьму, и она сгинет навеки!
Именно это и увидела в грядущем Крисания! Именно это она называла "возвращением богов"!
Ослепительный свет разлился по комнате. Эльза прошептала молитву, и даже Кварат потупил взгляд.
- Пусть она спит, - сказал Король-Жрец. - К утру ей станет много лучше. Я не забуду помянуть ее в своих молитвах Паладайну.
Он вышел, и свет в комнате померк. Эльза молча смотрела ему вслед. Когда дверь в комнату Крисании затворилась, эльфийка повернулась к Кварату.
- Разве у него есть власть? - спросила она жреца, задумчиво глядевшего на спящую Крисанию. - Неужели он действительно способен... сделать то, о чем сейчас говорил?
- Что? - Кварат думал о чем-то другом, поэтому ответил не сразу. Бросив взгляд вослед Королю-Жрецу, он качнул головой:
- Ах, об этом? Конечно, у него есть власть. Ты же видела, как быстро вылечил он эту молодую женщину. Боги говорят с ним, посылая ему вещие сны... во всяком случае так он утверждает.
Скажи мне, праведная дочь, когда ты в последний раз чувствовала в себе целительные силы?
- Так ты поверил в то, что Паладайн взял к себе ее душу и позволил заглянуть в будущее? - удивилась Эльза. - Ты действительно поверил, что он ее вылечил?
- Я знаю только одно: в этой женщине и той парочке, которую задержали возле ее тела, есть что-то странное, - угрюмо сказал Кварат. - О них я позабочусь, ты же должна приглядывать за Крисанией. Что касается Короля-Жреца... - Он пожал плечами, - Пусть себе призывает богов. Если они спустятся с небес, чтобы сражаться рядом с ним, - хорошо. Если нет, то для нас это не будет иметь значения. Мы-то знаем, кто на Кринне исполняет работу богов.
- Удивительно, - заметила Эльза, поправляя прядь черных волос, которая упала на лицо Крисании. - В нашем Ордене была одна молоденькая девушка, которая и в самом деле обладала способностью исцелять болезни и раны. Та, которую соблазнил этот Соламнийский Рыцарь. Ты не помнишь его имени?
- Сот, - ответил Кварат. - Сот - правитель Даргаардской Башни. Здесь нечему удивляться. Порой то среди молодых, то среди старых отыскивается кто-нибудь, обладающий этим редким даром. Или уверовавший, что обладает им.
Откровенно говоря, я считаю, что большинство чудес объясняется весьма просто: людям так хочется верить в чудо, что в конце концов они сами себя убеждают в реальности того или иного события. Для нас это не опасно. Но за этой молодой женщиной надо приглядывать, Эльза.
Если она будет настойчива в своем бреде и после пробуждения, нам придется принять меры. Ну а пока...
Он замолчал. Эльза согласно кивнула. Зная, что под влиянием снадобья Крисания будет крепко спать до самого утра, оба жреца оставили ее одну.
Проснувшись на следующее утро, Крисания почувствовала, что голова ее словно набита ватой. Во рту остался неприятный привкус, к тому же ее мучила немилосердная жажда. Жрица с трудом села на постели и попыталась собраться с мыслями, но тщетно. Последнее, что она помнила, - это мрачное существо, явившееся из мира мертвых, которое неумолимо приближалось к ней. Потом она очутилась вместе с Рейстлином в Башне Высшего Волшебства, а оттуда перенеслась в какое-то другое место, где ее окружили маги в белых, красных и черных мантиях. Кроме этого, она смутно припомнила какие-то поющие стены, причем ее не оставляло ощущение, что она совершила длительное путешествие, но вот куда и зачем - этого она не знала.
Это были сравнительно давние воспоминания, которые относились к какой-то другой, предыдущей жизни. Гораздо лучше в памяти сохранилось ее недавнее пробуждение. Крисания очнулась от своего странного сна и обнаружила рядом с собой в комнате невиданной красоты человека. Одного его голоса хватило, чтобы успокоить ее смятенные разум и душу. Однако человек сказал ей, что он - Король-Жрец и что она находится в Храме Всех Богов в Истаре. Это совершенно сбило Крисанию с толку. Она попросила позвать к ней Элистана, но никто, похоже, о таком и слыхом не слыхивал. Тогда она рассказала о нем - как его лечила Золотая Луна, жрица Мишакаль, как он сражался со злыми драконами, как делился с представителями разных народов и рас своим знанием о возвращении богов на Кринн. Однако ее рассказ отчего-то насторожил, если не испугал, собравшихся вокруг жрецов, и они стали посматривать на нее с жалостью и тревогой. Наконец ее напоили каким-то странным варевом, и она быстро уснула.
Не совсем уверенная в том, что все это происходило с неб наяву, Крисания преисполнилась решимости узнать, где же она все-таки находится и что с ней произошло. Выбравшись из постели, она заставила себя умыться, как привыкла делать это каждое утро, а затем присела перед туалетным столиком необычной формы и, тщательно расчесав, уложила в прическу свои длинные черные волосы. Эта обычная утренняя процедура помогла ей немного успокоиться и прийти в себя.
Несколько минут она посвятила изучению своей спальни и не могла не поразиться окружающей роскоши и великолепию. Впрочем, она посчитала, что подобное излишество неуместно в Храме, где почитают величие и всеблагость богов, если только она действительно находится в Храме. Ее собственная спальня в богатом родительском доме в Палантасе была вполовину скромнее этой, хотя ее обставили всем, что только можно купить за деньги.
Затем она подумала о том, что открыл ей Рейстлин, - о бедности и нищете, которые начинались тут же, за стенами Палантасского Храма, и слепка покраснела.
- Должно быть, это комната для гостей, - сказала Крисания самой себе и почувствовала, как успокаивающе подействовал на нее звук собственного голоса. - В конце концов, комнаты для гостей в нашем Храме тоже обставлены так, чтобы доставить визитерам максимум удовольствия и удобства. И все же... - Она нахмурилась, глядя на. дорогой подсвечник в виде фигуры дриады, отлитый из чистого золота. - Все же здесь слишком роскошно. Один этот подсвечник смог бы прокормить среднюю семью в течение нескольких месяцев.
Крисания была рада, что Элистан не видит такого чрезмерного излишества.
Она обязательно поговорит об этом со здешним Главой Ордена, кем бы он ни был.
(Она наверняка ослышалась, когда решила, что он назвался Королем-Жрецом!) К этому времени в голове у Крисании вполне прояснилось, и она была готова действовать. Сняв ночную рубашку, в которой спада, жрица надела чистую белую рясу, что была аккуратно сложена в изножье постели.
"Какая странная, старомодная одежда! - подумала она, натягивая рясу через голову и застегивая на груди накидку. - Она совсем не похожа на те аскетичные и простые платья, которые носят у нас в Палантасе".
И действительно, этот наряд был богато и помпезно украшен. На рукавах и подоле сверкали золотые нити причудливого шитья, малиново-красная и алая ленты украшали грудь, а тяжелый золотой пояс стягивал тонкую ткань на ее узкой талии в складки. Опять роскошь! Крисания сердито прикусила губу, однако не удержалась и бросила взгляд на свое отражение в зеркале. ЕЙ пришлось признать, что этот наряд был ей к лицу, и жрица машинально разгладила складки на подоле.
И тут она нащупала в кармане письмо.
Сунув руку под расшитый клапан, она достала сложенный вчетверо листок рисовой бумаги. Думая, что письмо случайно позабыла в кармане прежняя владелица платья, Крисания с любопытством оглядела его со всех сторон и, к своему удивлению, обнаружила, что письмо адресовано ей. Недоуменно пожав плечами, она развернула бумагу.
Госпожа Крисания!
Мне известно, что ты намеревалась просить меня о помощи в твоем деле. Если я правильно понял, ты хотела помешать молодому магу Рейстлину осуществить его безумные и опасные планы. К несчастью, по пути к нам ты подверглась нападению Рыцаря Смерти, и, дабы спасти тебя, Паладайн забрал твою душу в свои небесные чертоги. Увы, среди нас не осталось никого, кто смог бы вновь воссоединить ее с твоим телом. Даже сам Элиста" бессилен сделать это. Только верховные жрецы, жившие во времена Короля-Жреца, обладали властью и могуществом для подобного деяния. Именно поэтому нам пришлось послать тебя в прошлое, во времена, предшествующие Катаклизму, в город Истар. Путешествовать ты будешь не одна - вместе с тобой отправлен Карамон, брат Рейстлина.
Не скрою, мы послали тебя туда, преследуя двоякую цель. Во-первых, мы хотим, чтобы ты исцелилась от поразившего тебя недуга. Во-вторых, мы надеемся, что ты все же попытаешься исполнить то, что задумала с самого начала, и спасешь молодого мага от самого себя.
Если в этом ты узришь промысл богов - что ж, можешь считать, что получила благословение высших сил. Я осмелюсь напомнить тебе только одно: промысл божий не всегда бывает понятен нам, смертным, ибо нам видима лишь часть общей картины. Я надеялся обсудить это с тобой лично, прежде чем ты отправишься в Истар, однако это оказалось невозможно. Теперь же, в письме, я предостерегаю тебя - берегись Рейстлина!
Ты добродетельна и крепка в вере и чрезвычайно гордишься и тем и другим.
Это смертельно опасное сочетание, которое Рейстлин не преминет обернуть в свою пользу.
Помни еще вот о чем: ты и Карамон попали в очень опасное время. Дни Короля-Жреца сочтены. Карамон получил специальное задание, которое также может подвергнуть его жизнь опасности. Но ты, Крисания Таринская, подвергаешь опасности не только свою жизнь, но и свою душу. Я предвижу даже, что ты можешь оказаться в ситуации, когда тебе придется выбирать между жизнью и душой, причем, выбрав одно, ты навсегда потеряешь другое. Единственное, что меня радует, - это то, что ты можешь покинуть то время разными путями, в том числе и через Карамона. Да не оставит тебя Паладайн!
Пар-Салиан, Ложа Белых Мантий, Башня Высшего Волшебства, Вайрет

***

Крисания опустилась на кровать - ноги не держали ее. Рука, в которой она сжимала письмо, дрожала. Невидящим взглядом вновь скользила она по строчкам, возвращалась из конца в начало, но не понимала смысла. Некоторое время спустя она тем не менее успокоилась настолько, что сумела заставить себя, вникая в смысл каждого слова, каждого предложения, внимательно перечесть все заново.
Чтобы прочесть письмо и осознать его содержание, ей потребовалось примерно полчаса. Убедившись, что она действительно поняла большую часть того, что было в нем написано, Крисания снова вспомнила недавние события, полчаса назад казавшиеся ей сном или бредом. Жрица вспомнила, зачем она отправилась в Вайретский Лес. Выходит, Пар-Салиан знал все с самого начала и ожидал ее. Что ж, тем лучше. Несомненно, он был нрав в том, что нападение Рыцаря Смерти не закончилось бы так, как оно закончилось, если бы не вмешательство Паладайна.
Не, приходилось сомневаться и в том, что она оказалась в прошлой. Но его замечание о вере и добродетели!..
Крисания встала. Лицо ее было бледно, но выражало непреклонную решимость.
На щеках проступил легкий румянец; глаза пылали гневом. Она жалела лишь о том, что не может сейчас .же встретиться с этим белым магом. Как он посмел?!
Плотно сжав губы, Крисания сложила письмо. Ее тонкие пальцы скользнули по сгибам бумаги так стремительно, словно она хотела разорвать письмо на клочки.
Однако жрица справилась с собой. На туалетом столике, между Щеткой для волос и краем зеркала в вызолоченной раме, стояла небольшая изящная шкатулка. Крисания знала, что в таких шкатулках придворные дамы хранят свои драгоценности. Взяв ларчик в руки, она вытащила из замочной скважины маленький золотой ключик, бросила письмо внутрь и захлопнула крышку. Затем она опять вставила ключ и, прислушиваясь к щелчку замка, повернула его. Опустив ключ в карман, Крисания снова посмотрела на себя в зеркало.
Поправив прическу и отбросив выбившиеся прядки назад, она накинула на голову капюшон. Жрица заметила выступивший на скулах румянец и заставила себя успокоиться. В конце концов, старый маг не желал ей ничего плохого, к тому же магам редко удавалось правильно понять тех, кто ставил свою веру превыше всего.
Крисания сознавала, что должна переступить через свой детский гнев и обиду. Это чувство ей совсем не к лицу, особенно теперь, когда она находится на грани величия. Паладайн был с ней, она почти ощущала его присутствие. А человек, которого она увидела при пробуждении, на самом деле был Королем-Жрецом!
Припомнив ощущение благостного покоя, вызванного присутствием этого человека, Крисания улыбнулась. Разве может он стать причиной грозного Катаклизма? Нет, ее душа отказывалась в это поверить. Правда, он был с ней считанные минуты, но его благочестие, святость и красота так поразили Крисанию, что она никак не могла заставить себя увидеть в нем виновника древней катастрофы. Это казалось ей совершенно невозможным. Крисания надеялась, что ей удастся оправдать Короля-Жреца, спасти для потом ков его репутацию. Возможно, Паладайн вернул ее в прошлое именно для того, чтобы она узнала правду!
Светлая радость переполняла душу Крисании. И радость ее не осталась без ответа - она услышала перезвон колоколов, зовущих к утренней молитве. От этого звука на глазах ее навернулись слезы, а сердце едва не разорвалось от счастливого восторга. С такими чувствами Крисания выбежала из своей комнаты в богато украшенные коридоры Храма и едва не сбила с ног торопившуюся ей навстречу Эльзу.
- Боги мои! - воскликнула старшая жрица. - Возможно ли это? Как ты себя чувствуешь?
- Я чувствую себя намного лучше, Посвященная, - ответила Крисания несколько смущенно. Еще прежде она подумала о том, что все ее предыдущие речи могли показаться здешним жрецам диким, бессмысленным бредом. - Как будто я проснулась после долгого и не слишком приятного сна.
- Восславь Паладайна, - посоветовала Эльза и, прищурившись, посмотрела на Крисанию пристальным взглядом.
- Можешь быть уверена: я ревностно отношусь к своим обязанностям, - заверила Крисания, не замечая пронзительного взгляда жрицы. - Позволь спросить, не спешила ли ты на утренний молебен? Если так, то нельзя ли пойди с тобой? - Она огляделась по сторонам и добавила:
- Боюсь, мне потребуется немало времени, чтобы освоиться в здешних лабиринтах.
- Разумеется, - сделав подобающее лицо, сказала Эльза. - Нам сюда.
Она развернулась и пошла по коридору в обратном направлении.
- Я хотела бы разузнать о молодом человеке, которого... которого нашли вместе со мной. - Крисания запнулась, осознав, как мало она знает об обстоятельствах своего появления в Истаре.
Лицо Эльзы сделалось холодным и жестким.
- Он там, где о нем надлежащим образом позаботятся, моя дорогая. Он твой друг?
- Нет, конечно нет, - поспешила заверить Крисания, вспомнив, в каком виде она в последний раз видела Карам она. - Он... был моим провожатым. Наемным провожатым, - пробормотала жрица, внезапно сообразив, что лгать она не умеет.
- Он в школе, готовится к Играм, - туманно объяснила Эльза. - Если тебе хочется, можешь послать ему весточку.
- Не знаю, умеет ли он читать, - схитрила Крисания. На самом деле она понятия не имела о том, что такое шкода и о каких Играх идет речь, но боялась задавать слишком много вопросов. Поблагодарив Эльзу, Крисания оставила эту тему - она выяснила главное: Карамон жив и в безопасности. "Найти его в случае если понадобится срочно вернуться назад, можно, по-видимому, безо всякого труда", - рассудила она и позволила себе расслабиться.
- Ах, дорогая моя, смотри, - сказала вдруг Эльза, - не одна я спешила справиться о твоем здоровье.
- Праведный сын. - Крисания низко поклонилась подошедшему к ним Кварату и поэтому не заметила быстрых взглядов, которыми обменялись Эльза и эльф.
- Весьма рад видеть тебя выздоравливающей и в бодром настроении, - приветствовал ее Кварат. Он говорил с такою неподдельной искренностью и теплотой, что Крисания порозовела от удовольствия. - Король-Жрец всю ночь молился о твоем здравии. Весьма приятно видеть подобное доказательство силы его веры и могущества. Я думаю, что сегодня вечером можно будет представить тебя официально. Теперь же, - перебил он Крисанию, которая собиралась что-то сказать, - прошу меня простить. Меня ожидают важные дела, к тому же вы можете опоздать на утреннюю молитву.

Предыдущая страница 15 Следущая страница


Час близнецов

Грациозно поклонившись обеим жрицам, эльф быстро проследовал по коридору дальше.
- Какие дела могут помешать жрецу посещать службу? - глядя ему вслед, удивилась Крисания.
- Моя дорогая, - объяснила Эльза, улыбаясь наивности молодой женщины, - рано утром Кварат молится вместе с Королем-Жрецом. Между прочим, он - второе лицо в нашем Братстве, поэтому изо дня в день крутится по своим многочисленным делам. Он печется о благе всего Кринна. Порой про него говорят, что если Король-Жрец - это душа и сердце нашего Братства, то Кварат - его мозг.
- Как странно... - пробормотала Крисания, подумав в этот момент об Элистане.
- Что же тут странного? - спросила Эльза с легким упреком. - Мысли Короля-Жреца устремлены к богам. Вряд ли от него можно требовать, чтобы при этом он еще и разрешал мелкие мирские заботы, с которыми ежедневно сталкивается наше Братство.
- Конечно же нет, - подтвердила Крисания и вспыхнула от стыда.
Какой же наивной и провинциальной она кажется этим людям! Следуя за Эльзой по просторным и светлым коридорам Храма, Крисания вслушивалась в перезвон колоколов и дивное пение детского хора, чувствуя, как экстатическая благодать наполняет ее душу. Потом она припомнила те отнюдь не помпезные службы, которые Элистан проводил по утрам в Палантасе. А ведь он при этом продолжал сам вести большинство дел Братства!
Простые службы, к которым она привыкла, показались ей теперь жалкими, почти нищенскими, а каждодневный изнуряющий труд Элистана - принижающим его достоинство и достоинство Братства. Несомненно, именно это каждодневное напряжение так сказалось на его здоровье. С сожалением подумала Крисания о том, что, будь Элистан окружен такими помощниками, как Кварат, он был бы по-прежнему бодр и мог бы возглавлять Братство еще долгие годы.
"Все это следует изменить!" - решила Крисания, сообразив, что, возможно, провидению было угодно отправить ее в прошлое еще и по этой причине. Она призвана восстановить былую славу Братства! Молодая женщина содрогнулась от восторга и принялась строить в уме планы реформ. Первым делом она попросила Эльзу описать устройство иерархии Братства. Эльза была только рада этому и принялась подробно рассказывать Крисании обо всем, что ее интересовало.
Внимательно прислушиваясь к словам старшей жрицы, Крисания и думать забыла о Кварате, который как раз в этот момент тихонько приоткрыл дверь ее комнаты и неслышно проскользнул внутрь.

Глава 5

Кварату не понадобилось много времени, чтобы отыскать письмо Пар-Салиана.
Стоило ему зайти в комнату, как он заметил, что золотая шкатулка на туалетом столике стоит не так, как стояла в прошлый раз. Осмотр выдвижных ящиков ничего жрецу не дал, и Кварат приступил к шкатулке. В его распоряжении был универсальный ключ-отмычка, подходивший к любому шкафу, к любому ларцу и к любой двери Храма, поэтому шкатулку он открыл без труда.
Обнаруженное там письмо понять оказалось совсем не просто. Кварат обладал феноменальной памятью и, единожды прочтя его, запомнил дословно. При этом ему сразу стало ясно, что потребуется немало времени, прежде чем он постигнет истинный смысл прочитанного.
Кварат рассеянно сложил бумагу и, бросив ее на дно шкатулки, тщательно установил последнюю на прежнее место. После этого он без всякого интереса порылся в платяном шкафу и заглянул в сундук. Ничего не найдя, Кварат вышел из комнаты Крисании и задумчиво направился к себе.
Содержание письма настолько озадачило и смутило Кварата, что он отменил все ранее назначенные встречи, а неотложные дела возложил на плечи подчиненных.
Уединившись в своем кабинете, он несколько раз мысленно воспроизвел письмо, вдумываясь в каждое слово и в каждую фразу. В конце концов ему удалось кое-как разобраться в этом странном документе, хотя некоторые моменты так и остались загадкой. Тем не менее он смог составить предварительный план действий. Три вещи были абсолютно ясны Кварату. Во-первых, молодая женщина, являясь Посвященной Паладайна, каким-то образом была связана и с практикующими магами, что давало основания подозревать ее в злом умысле. Во-вторых, Королю-Жрецу грозила страшная опасность. Это было неудивительно, так как маги имели все основания бояться и ненавидеть этого человека. В-третьих, молодой человек, которого арестовали возле тела Крисании, несомненно являлся наемным убийцей, а молодая женщина - его соучастницей.
Придя к этому заключению, Кварат мрачно улыбнулся и поздравил себя с тем, что прозорливо предпринял превентивные меры. Карамон - так звали молодого человека - попал в такое место, где никто не был застрахован от несчастного случая.
Что касалось Крисании, то, оставаясь в стенах Храма, где за ней было легко приглядывать, она вряд ли представляла собой серьезную опасность.
С облегчением вздохнув, старший жрец велел слугам подавать завтрак. То обстоятельство, что Король-Жрец был в безопасности, по крайней мере пока, привело его в благостное расположение духа, и он принялся раздумывать о том, каким способом выведать у Крисании ее штаны.
Кварат был во многих отношениях необычным человеком. Одним, и не самым последним из его многочисленных достоинств являлось редкое сочетание крайнего честолюбия с пониманием пределов собственных возможностей. Король-Жрец был нужен ему, и Кварат вовсе не стремился занять его место. Он купался в лучах славы своего господина, именем Братства расширяя свое влияние и укрепляя собственное могущество.
А укрепляя собственное могущество, он укреплял могущество и влияние своей расы. Именно эльфы с их чувством превосходства над остальными народами и внутренним сознанием собственной избранности были движущей силой Братства.
К огромному сожалению Кварата, боги, кроме эльфов, сочли необходимым создать и другие, менее достойные расы. Например, они создали людей, которые, с их короткой жизнью и привычкой потакать своим желаниям, малодушно поддавались многочисленным соблазнам и становились легкой добычей сил зла. Но эльфы учились справляться с этим.
Если не удастся полностью истребить в мире все зло, то эльфы, по крайней мере, попробуют взять его под собственный жесткий контроль. Очевидно, что зло являлось порождением свободы, в частности свободы выбора. В первую очередь это относилось к людской расе, которая сплошь и рядом неверно использовала свою свободу - этот благословенный дар богов. Их необходимо было заставить следовать строгим правилам, точно указав, что хорошо, а что дурно, и таким образом ограничить их свободу, которой они беспрестанно пользовались себе во вред.
Только так можно было призвать людей к порядку, и в конечном итоге они бы сами выиграли от этого.
Что касается остальных рас Кринна - кендеров (Кварат тяжело вздохнул), гоблинов, гномов и прочих, - то Братство (в лице Кварата) быстро вытесняло их на необитаемые и не пригодные для жизни земли, где они не смогут уже доставить никаких хлопот и со временем благополучно вымрут. (Этот план был прекрасно опробован на гоблинах и некоторых других расах, которые и без того не часто появлялись в центральных районах континента. К несчастью, кендеров никак не удавалось изолировать, и они продолжали вольно перемещаться по Кринну во всех направлениях, наслаждаясь беспечной жизнью и нарушая покой его обитателей.) Примерно такие мысли посетили Кварата за завтраком. Он решил не предпринимать поспешных шагов в отношении Крисании. Собственно говоря, Кварат и прежде никогда не спешил - спешка была несвойственна большинству эльфов. Чем бы они ни занимались, они ко всему подходили с вдумчивым тщанием и с завидным терпением. Присмотреться, выждать и только потом действовать - такова была обычная практика эльфов. В данный момент Кварату недоставало только одного - более обстоятельных сведений. Он позвонил в маленький золотой колокольчик, и в кабинете тут же возник послушник, тот самый, что сопровождал Денубиса к Королю-Жрецу. Кварат отметил про себя, что его секретарь появился столь быстро и столь неслышно, словно просочился в кабинет сквозь щель под дверью, а не вошел, как входили все остальные.
- Какие будут распоряжения, Посвященный?
- Два небольших задания, - сказал Кварат, не поднимая головы (он как раз писал записку). - Отнесешь это Фистандантилусу. Мы уже давно не обедали вместе, а Я хотел бы с ним поговорить.
- Фистандантилуса нет в Храме, мой господин, - сообщил секретарь. - Я как раз собирался доложить об этом. Кварат перестал писать и смерил послушника взглядом.
- Нет?
- Нет, Посвященный. Мы подозреваем, что он отбыл вчера вечером. По крайней мере, вчера вечером его видели в последний раз. Комната его пуста, и все вещи исчезли. Судя по некоторым сведениям, он уже давно намеревался отправиться в Вайретскую Башню. Кажется, маги собирают Конклав, но точно никто не знает.
- Значит, Конклав... - повторил Кварат и нахмурился. Некоторое время он молчал, тихонько постукивая пером по краю сложенной записки. Вайретский Лес был так далеко... или все же не очень? Катаклизм... Это странное слово, которое он узнал из письма, не давало эльфу покоя. Неужели эти проклятые маги способны устроить столь великую катастрофу? При мысли об этом Кварат похолодел. В задумчивости он медленно смял в кулаке только что написанное приглашение.
- Надеюсь, за его последними передвижениями проследили?
- Разумеется, Посвященный. Насколько это было возможно. В течение последних месяцев Фистандантилус не покидал Храма, но вчера утром его видели на невольничьем рынке.
- На невольничьем рынке? - Кварат вновь ощутил холодную дрожь. - Что он там делал?
- Он купил двух рабов, Посвященный.
Кварат нетерпеливо поторопил секретаря взглядом.
- Он купил их не сам, мой господин. Сделка заключена одним из его агентов.
- Каких рабов он купил? - спросил Кварат, заранее зная ответ.
- Тех, что обвиняли в нападении на жрицу.
- Я же приказал, чтобы их продали либо гному, либо" на каменоломни.
- Барак старался изо всех сил, да и гном не отставал, Ко они не могли тягаться с агентом Выбравшего Тьму. Барак был бессилен. Дело могло кончиться скандалом. Кроме того, агент мага все равно отправил обоих в школу.
- Так... - пробормотал эльф.
Все встало на свои места. Фистандантилус был настолько опрометчив, что выкупил наемного убийцу, а потом исчез! Несомненно, он отправился в Башню Высшего Волшебства - доложить обстановку. Но зачем магам наемник?
Фистандантилус имел массу возможностей самолично прикончить Короля-Жреца.
Кварат почесал в затылке. У него было такое ощущение, что он свернул со столбовой дороги на петляющую в болотной зыби тропу.
Жрец молчал так долго, что секретарь слегка откашлялся, пытаясь напомнить патрону о своем существовании.
- Ты собирался дать мне еще какое-то поручение, мой господин.
Кварат медленно кивнул.
- Да, - сказал он. - И новости, которые я узнал, делают его еще более важным. Мне необходимо переговорить с гномом - устрой это немедля.
Послушник поклонился и вышел. Ему не нужно было спрашивать, кого имел в виду Кварат, - в Истаре был только один гном.

***

Никто не знал толком, кем был раньше Арак Камнеед и откуда он взялся. Сам он никогда не вспоминал о своем прошлом, а когда речь об этом заводили другие, скалился так злобно и яростно, что тема исчерпывалась сама собой, Тем не менее о нем ходило немало слухов, из которых следовало, что Арак был Выходцем из Торбардина - древней страны горных гномов, - где он совершил преступление столь тяжкое, что сородичи обрекли его на изгнание. Никто не знал, что это могло быть за преступление, и никто, как правило, не озадачивался тем фактом, что гномы никогда и ни за какое преступление не наказывали изгнанием. Даже смертная казнь считалась у них менее строгой карой.
Согласно другим версиям. Арак на самом деле принадлежал к деварам - племени злобных гномов, которых собственные сородичи истребили почти поголовно, а уцелевшие вынуждены были влачить жалкое существование глубоко в недрах земли.
Несмотря на то что Арак не был похож на девара и никогда не поступал как девар, версия эта была популярна во многом из-за того, что любимым (и единственным) товарищем гнома был свирепый великан-людоед. По иным же сведениям выходило, что Арак родился вовсе не на Ансалоне, а прибыл сюда откуда-то из-за моря.
Выглядел он как самый злобный представитель своего племени. Ужасные шрамы пересекали его лицо сверху вниз, и от этого казалось, что гном постоянно ухмыляется. Он был коренаст, широкоплеч, и на теле его не было ни единой унции жира. Двигался Арак с грацией дикого кота, а когда останавливался, то ноги его словно врастали в землю.
Хоть он и был пришлецом, но жил в Истаре уже так давно, что никто не видел разницы между ним и местным уроженцем. Он и великан по имени. Рааг попали на Игры еще в те времена, когда зрелищные бои проводились по-настоящему. Оба довольно быстро стали любимцами публики. До сих пор истарцы вспоминали, как Арак и Рааг победили могучего минотавра Дармурка, - минотавр швырнул гнома через окружавшую арену стену, после чего Рааг в приступе неистовой ярости поднял минотавра над землей и, не замечая жестоких ран, которые наносил ему Дармурк, насадил его на огромный кол, торчавший посреди арены и называвшийся "Шпиль Свободы".
Несмотря на то что в тот день ни гном (уцелевший благодаря счастливой случайности, ибо, перелетев через стену, он упал на проходившего по улице жреца), ни великан не получили обещанной свободы, ни у кого не возникло сомнений относительно того, кто вышел победителем в этой схватке. (Волю они обрели лишь много дней спустя, ибо для того, чтобы достать укрепленный на Шпиле Свободы золотой ключ, пришлось сначала убрать останки минотавра.) Мрачными подробностями того давнего сражения Арак и поделился в первую очередь с двумя новыми рабами.
- Вот так я заработал эта шрамы на роже, - сообщил гном Карамону, ведя его и кендера по улицам Истара. - После этого мы с Раагом прославились и стали известными бойцами. Ни одни Игры не обходились без нас.
- Что за Игры? - спросил Тас, в очередной раз запутавшись в своих ножных цепях и растянувшись в пыли. к огромному удовольствию прохожих.
Арак раздраженно сплюнул.
- Сними ты с него эти ржавые железки, - обратился он к огромному желтокожему великану-людоеду, который сопровождал рабов в качестве охранника. - Мне кажется, ты не убежишь и не бросишь своего приятеля. - Гном пристально посмотрел в глаза кендеру. - Мне говорили, что у тебя была возможность дать деру, но ты ею не воспользовался. Кстати, от меня убежать не так-то просто.
Его неизменная ухмылка на изуродованном шрамами лице сделалась отчетливей.
- Я никогда не купил бы кендера, но меня к этому вынудили. Они сказали, что вы продаетесь только парой. Ты для меня бесполезен, не забывай об этом. А теперь - что за дурацкий вопрос ты собирался задать?
- Как вы собираетесь снять эти цепи? Разве вам не нужен ключ?.. Ото! - На миг Тас потерял дар речи, когда великан взял цепь огромными руками и разорвал ее одним рывком.
- Ты видел это, Карамон? - поинтересовался кендер после того, как Рааг поднял его на ноги и так подтолкнул вперед, что Тас чуть было не упал снова. - Он действительно силен! Я никогда раньше не встречал великанов и думал... О чем я говорил? Ах да, Игры... Что это такое?
- Игры - это Игры! - снисходительно объяснил гном.
Тас поглядел на Карамона, но тот только хмуро пожал плечами. Судя по всему, каждый в Истаре знал, что это такое, и исключение составляли только они двое. Если они будут задавать слишком много вопросов, это, пожалуй, вызовет ненужные подозрения, поэтому кендер принялся рыться в памяти, перебирая все, что он когда-либо слышал об этой эпохе. Внезапно его осенило.
- Игры! - воскликнул он, обращаясь к Карамону и, казалось, совершенно позабыв о том, что гном тоже не глухой. - Знаменитые истарские Игры! Неужели ты не помнишь?
Лицо Карамона помрачнело еще больше.
- Так ты хочешь сказать, что мы будем в них участвовать? - спросил Тас у Арака, и глаза его от изумления округлились. - Мы будем гладиаторами, мы будем сражаться на арене, а тысячи людей будут нам аплодировать? Ты слышишь, Карамон?
Подумать только, знаменитые истарские Игры! Я так много слышал о них...
- Я тоже, - перебил его Карамон. - Можешь об этом забыть, гном. Прежде мне приходилось убивать людей, но тогда речь шла о моей жизни. Либо я достану врага, либо он прикончит меня - иного выхода не было. Однако убивать мне никогда не нравилось. Тем более, я не собираюсь этого делать ради чьего-то развлечения!
Он сказал это с таким вызовом, что Рааг вопросительно покосился на гнома и слегка приподнял свою дубинку. Его желтое, покрытое бородавками лицо озарилось жестокой улыбкой. Арак удостоил великана мрачным взглядом и покачал головой.
Тас посмотрел на Карамона с уважением.
- Об этом я не подумал, - признался он. - Пожалуй, ты прав. - Тут кендер повернулся к гному:
- Мне очень жаль, Арак, но мы не можем драться на арене.
Гном хрипло рассмеялся:
- Вы будете драться. Знаете почему? Потому что для вас это единственная возможность избавиться от ошейников.
Карамон упрямо покачал головой:
- Я не стану убивать... Арак фыркнул.
- Откуда вы такие взялись? - презрительно проворчал он. - Со дна Сирриона, что ли? Или у вас в Утехе сплошь все тупые? На арене больше не сражаются насмерть. - Глаза гнома мечтательно затуманились. - Те дни, к сожалению, давно миновали. Нынешние Игры - сплошное надувательство.
- Надувательство? - переспросил Тас.
Карамон молча посмотрел на гнома - он не верна ни одному его слову.
- Вот уже десять лет на арене не дерутся по-настоящему, - заверил их гном.
- Все началось с эльфов... - Арак презрительно сплюнул. - Десять лет назад жрецы-эльфы, да будут они прокляты и низвергнутся в Бездну, где им самое место, убедили Короля-Жреца в том, что Игры нужно запретить. Они назвали их "варварством"! Варварство, ха?
Ухмылка на лице гнома превратилась в свирепый оскал.
- Все великие гладиаторы уехали, - продолжил гном, сожалея о былых славных деньках. - Уехал Данарк Хоб-гоблин, самый свирепый воин, с каким я когда-либо встречался. Уехал Джозеф Одноглазый. Помнишь его, Рааг? - Великан-людоед печально кивнул. - Старина Джозеф утверждал, что принадлежит к Соламнийским Рыцарям, поэтому всегда сражался в полных боевых доспехах. Все уехали, кроме Раага и меня. - В холодных глазах гнома сверкнул огонек. - Нам некуда было идти. К тому же меня не оставляла надежда, что Играм еще не конец. Еще нет.
Арак и Рааг остались в Истаре. Они жили на покинутом стадионе и превратились в добровольных смотрителей и сторожей. Их можно было увидеть там каждый день: Раага с метлой в руках, подметавшего проходы между скамьями, и гнома, заботливо ухаживавшего за машинами в Яме Смерти, чтобы они все время пребывали в рабочем состоянии. На бородатом, изуродованном лице Арака иногда мелькала загадочная улыбка, но почти никто этого не замечал.
Арак оказался прав. Не прошло и нескольких месяцев со времени запрета Игр, как вдруг жрецы начали замечать, что их некогда спокойный и мирный город перестал быть таковым. В тавернах и пивных все чаще вспыхивали драки, на улицах и площадях разыгрывались целые побоища, а однажды вспыхнул настоящий мятеж.
Вскоре поступили первые сообщения о том, что Игры ушли в подполье (в буквальном смысле слова) и теперь проводятся в обширных карстовых пещерах за городской чертой. Было обнаружено несколько изрубленных мертвых тел, что подтверждало эти сообщения. В конце концов группа родовитой знати, состоящая как из эльфов, так и из людей, обратилась к Королю-Жрецу с просьбой возобновить Игры.
"Как вулкану необходимо извержение, дабы выпустить наружу пар и ядовитые газы, - сказал эльф - глава посланцев, - так и человеческая раса находит в Играх отдушину, при помощи которой дает выход своим самым грубым инстинктам".
И хотя эта краткая речь отнюдь не способствовала развитию добросердечия и приязни в отношениях между эльфами и людьми, последние тем не менее не могли не признать, что в словах этих сокрыта доля правды. Король-Жрец поначалу и слышать об этом не хотел. Он не терпел жестокости во всех ее проявлениях. Жизнь считалась священным даром богов, и никто не был вправе отнять ее, тем более отнять ради забавы, ради потребы кровожадной толпы.
- Это я подсказал им выход, - самодовольно заявил Арак. - Они даже не хотели впустить меня в свой .распрекрасный Храм, однако еще никому не удалось не пустить Раага туда, куда ему захотелось пойти. Так что им пришлось меня выслушать. "Разрешите Игры, - сказал я им, и они повернули ко мне свои длиннющие носы. - Убивать никого не надо, во всяком случае - взаправду. Все вы видели, как уличные артисты разыгрывают сценки из жизни Хумы. Помните, как рыцарь падает с коня весь в крови, как он стонет и бьется головой о землю, а через пять минут встает как ни в чем не бывало и идет в таверну пить свое пиво?" В свое время я тоже подрабатывал этим искусством, и... "Да вот, взгляните сами, - сказал я им. - Подойди сюда, Рааг!" Рааг подходит ко мне со своей дурацкой улыбкой. "Дай сюда свой меч", - говорю я ему. Рааг протягивает мне клинок, и, прежде чем эти неженки успели вмешаться, я вонзил меч ему в брюхо. Да, это надо было видеть! Рааг завопил, словно его и вправду режут, кровь хлестала у него из брюха, изо рта и даже из ушей, он катался по полу и выл, да и я все руки и бороду залил кровью.
- Жаль, вы не слышали, как заверещали жрецы! - закатив глаза, мечтательно продолжил гном. - Они разве что на пол не попадали! Но прежде, чем они успели позвать стражу, я пнул старину Раага под ребро и говорю:
"Поднимайся". Рааг как ни в чем не бывало сел на пол и лыбится. Тут они вообще заверещали, что твой птичий рынок... "Замечательно! Как это сделано? Это может быть ВЫХОДОМ из положения!" - Гном умело передразнил высокие голоса эльфов.
- Так как же ты это сделал? - с живостью полюбопытствовал Тас.
Гном пожал плечами:
- Очень просто. Ведро цыплячьей крови и особый меч, у которого клинок проваливается в рукоятку. Так я и объяснил эльфам. Кроме того, гладиаторов легко научить притворяться, будто они ранены. Даже если такое тупое бревно, как Рааг, научился этому с третьего раза...
Тас посмотрел на великана, но Рааг с обожанием улыбался гному.
- Вскоре и сами жрецы стали ходить на наши Игры. Даже Король-Жрец однажды посетил арену, и ему так понравилось, - гном горделиво расправил плечи, - что он сделал меня Мастером. Теперь мой титул так и звучит - Мастер Игр.
- Я не совсем понимаю, - сказал Карамон. - Выходит, люди платят за то, чтобы их надували? Неужели никто не догадывается?
- Конечно, догадываются, - засмеялся гном. - Мы и не думали делать никакого секрета. Зато теперь это самое популярное зрелище на Кринне. Чтобы увидеть Игры, люди приезжают в Истар за сотни миль. Сюда заявляются даже эльфы - самая ихняя знать. Ну вот мы и пришли...
Арак остановился возле огромного стадиона и с гордостью посмотрел на него.
Стадион был выстроен из камня несколько столетий назад. Для чего - теперь уже никто не помнил. В дни, когда на арене устраивались игрища, его каменные стены украшались разноцветными полотнищами, а трибуны до отказа заполнялись зрителями. Сегодня, однако, боев не было - ближайшие были объявлены лишь на конец лета, - и огромное каменное строение выглядело унылым и серым. Его украшали лишь фрески на стенах, изображавшие самые значительные события из истории этого древнего состязания. У ворот томилась от безделья стайка ребятишек, которые пришли сюда в надежде увидеть кого-нибудь из своих кумиров.
Арак свирепо рявкнул на них и жестом приказал Раагу отворить массивные деревянные двери.
- Ты хочешь сказать, что здесь никого не убивают? - оглядывая арену с изображенными на ней батальными сценами, настойчиво поинтересовался Карамон.
Тас заметил, как странно гном посмотрел на Карамона. На изуродованном шрамами лице проступила неумолимая жестокость. При этом он словно что-то подсчитывал в уме. Кустистые брови опустились на глаза, и в зрачках сверкнул хищный огонь.
Ничего этого Карамон не видел, он был увлечен кровавыми картинами на стене. Тас кашлянул, и его друг резко обернулся через плечо, однако лицо гнома успело измениться.
- Никого, - ухмыльнулся Арак, похлопав Карамона по руке. - Никого...

Глава 6

Великан привел Карамона и Тассельхофа в просторную комнату. Она была полна народа, и это изрядно смутило Карамона.
- Новичок, - буркнул Рааг, небрежно указывая на Карамона желтым пальцем.
Так состоялось его зачисление в школу. На людях Карамон с особой остротой ощутил сковавший его шею железный "воротник" и вспыхнул. Он не привык чувствовать себя чьей-то собственностью. Опустив глаза, Карамон рассматривал деревянный, щедро посыпанный соломой пол. Когда в ответ на представление Раага раздался приглушенный гул голосов, он поднял голову и сразу понял, что находится в столовой. За длинным столом небольшими группами разместились два или три десятка человек, принадлежащих к самым разным племенам и народам. Все были поглощены едой.
Кое-кто поглядывал на Карамона с любопытством, но большинство не обратило на него никакого внимания. Карамон замялся, не зная, что делать дальше, но Рааг решил эту проблему за него. Опустив ладонь на плечо воина, он грубо толкнул его к столу. Карамон споткнулся и, едва не упав, с трудом устоял на ногах. Тем не менее он пребольно ударился бедром о столешницу. Карамон обернулся и гневно посмотрел на великана. Рааг, ничуть не скрывая усмешки, поигрывал мускулами.
"Он нарочно меня заводит", - понял Карамон. Он не раз видел такую усмешку в тавернах, когда кто-нибудь пытался втравить его в драку. К счастью, он понимал, что против великана ему не выстоять. Несмотря на свой рост в шесть с половиной футов, Карамон не доставал Раагу даже до плеча, а огромная ладонь великана без труда могла охватить его отнюдь не тонкую шею.
Карамон потупился и, потирая ушибленное место, опустился на длинную деревянную скамью.
Великан обвел злым и одновременно насмешливым взглядом всех сидящих за столом. Гладиаторы, пожимая плечами и разочарованно ворча, вернулись к еде. С дальне-то конца стола, где разместилась группа минотавров, донесся Смех. Рааг угрюмо ухмыльнулся и вышел.
Чувствуя, что щеки его все еще пылают от унижения и стыда, Карамон постарался вести себя так, чтобы о нем поскорее забыли. Он втянул голову в плечи и затих, недвижимый. Напротив за столом кто-то сидел, но Карамон не решался встретиться с кем-либо взглядом. Тас же, наоборот, почувствовал себя в своей тарелке. Вскарабкавшись на скамью, он уселся рядом с другом и с интересом уставился через стол на соседа.
- Меня зовут Тассельхоф Непоседа, - протягивая руку огромному темнокожему человеку в железном ошейнике, представился он. - Я тоже новичок, - добавил кендер, чувствуя себя уязвленным тем, что Рааг не счел нужным представить и его.
Чернокожий атлет поднял голову, бросил на него оценивающий взгляд и, не обращая внимания на протянутую руку, посмотрел на Карамона:
- Вы - партнеры?
- Да. - Карамон обрадовался тому, что сосед не придал значения инциденту с Раагом.
В ноздри ему внезапно ударил запах пищи, и Карамон сглотнул слюну.
Взглянув на тарелку чернокожего с жареной олениной, картофелем и толстым куском хлеба, он завистливо вздохнул.
- Похоже, здесь нас будут неплохо кормить. Это уже кое-что.
Чернокожий гигант покосился на выпяченное брюхо Карамона и обменялся насмешливым взглядом с высокой, удивительно красивой женщиной, сидевшей на скамье рядом с ним. Ее тарелка также была полна еды. Увидев женщину, Карамон на время позабыл муки голода. Он даже попытался привстать и поклониться.
- Твой покорный слуга, госпожа... - начал он.
- Сядь, болван стоеросовый! - сердито прикрикнула на него женщина. - Ты что, хочешь, чтобы все надо мной потешались?!
Действительно, несколько человек прыснули в тарелки. Женщина резко повернулась в их сторону, и рука ее метнулась к поясу, за которым был заткнут кинжал. Под ее тяжелым пылающим взглядом смешки затихли. Женщина выдержала паузу и, убедившись, что насмешники усмирены, вернулась к оленине с картошкой.
- Прошу прощения, - пробормотал Карамон и снова покраснел, - я не хотел...
- Забудь, - ответила женщина гортанным голосом. Акцент ее был весьма странен, так что Карамон никак не мог понять, откуда она родом. Судя по всему, она принадлежала к человеческой расе, но ее манера говорить - еще более необычная, чем у минотавров, - а также цвет волос, доселе невиданный, тусклый, зелено-серый, резко отличали ее от представителей тех племен и народов, с которыми Карамону когда-либо доводилось встречаться. Волосы свои, длинные и прямые, женщина носила заплетенными в пущенную по спине косу.
- Раз ты новичок, то на первый раз это сойдет тебе с рук. Скоро ты сам поймешь, что не должен относиться ко мне иначе, чем к остальным, ни на арене, ни вне ее. Понятно?
- На арене? - удивился Карамон. - Так ты тоже боец?
- Да, и один из лучших, - ухмыляясь, прибавил чернокожий. - Кстати, я - Перагас из Северного Эргота, а она - Киири из Сайрина...
- Из Сайрина! Это из-за моря? - с восторгом воскликнул Тас. - Одна из тех женщин, что умеют менять форму и...
Киири посмотрела на кендера с такой яростью, что он моргнул и оборвал себя на полуслове. Затем взгляд женщины обратился на Карамона.
- Ты тоже считаешь это смешным, раб? - спросила она, разглядывая на Карамоне новенький ошейник.
Тот прикрыл горло ладонью и покраснел. Киири коротко усмехнулась, но Перагас посмотрел на Карамона с сочувствием.
- Со временем ты привыкнешь, - пожимая плечами? заверил он.
- Я никогда к нему не привыкну! - горячо возразил Карамон, сжимая свой огромный кулак;
Теперь и Киири посмотрела на него с вниманием.
- Привыкнешь, - тихо сказала она. - Иначе твое сердце разорвется, и ты умрешь.
Она была так прекрасна, и столь горделива была ее осанка, что Карамону показалось, будто свой собственный ошейник она носит, словно золотое ожерелье.
Он хотел что-то ответить, но тут рядом появился какой-то тучный здоровяк в засаленном белом фартуке и поставил на стол перед кендером тарелку с едой.
- Спасибо, - вежливо сказал Тассельхоф.
- Не думай, что тебя будут тут обслуживать, - проворчал толстяк. - В следующий раз пойдешь за своей тарелкой сам, как и все.
С этими словами он бросил на стол деревянный кружок.
- Это твой продовольственный жетон. Ты должен каждый раз показывать его, иначе останешься без пайки. А это тебе...
Он бросил такой же деревянный кружок перед Карамоном.
- А где моя еда? - спросил Карамон, пряча деревяшку в карман.
Повар поставил перед ним глубокую миску и повернулся, чтобы уйти.
- Что это? - Карамон заглянул на дно посудины. Тас сунул нос в его миску.
- Куриный бульон, - быстро определил он.
- Я знаю, что это такое, - сказал Карамон. - Я только хотел узнать, не шутка ли это? Если шутка, то несмешная.
И он ухмыльнулся, глядя на Киири и Перагаса, которые в свою очередь ответили ему насмешливыми взглядами. Вслед за этим Карамон развернулся на скамейке и, проворно схватив повара за руку, рывком заставил его вернуться.
- Ну-ка унеси эти помои и дай мне нормальной еды! С быстротой, какую трудно было ожидать от его тучного тела, повар завернул руку Карамона за спину и, ухватив его сзади за волосы, окунул лицом в миску с бульоном.
- Жри и будь доволен, - процедил он сквозь зубы. - Бульон - это все, на что ты можешь рассчитывать в ближайшие месяц-полтора.
Тас оторвался от тарелки, и щеки его слегка порозовели. Он заметил, что все выжидательно смотрят на Карамона, уверенные, что на этот раз драки не миновать.
Лицо Карамона, выкупанное в супе, было мертвенно бледно. Лишь на скулах выступили красные пятна да глаза сверкнули опасным огнем.
Повар был самоуверен и смотрел на противника с вызовом.
Тас ожидал, что Карамон вот-вот размажет наглеца по полу. Кулаки гиганта сжались с такою силой, что побелели костяшки пальцев. Наконец Карамон поднял руку и... принялся вытирать лицо тыльной стороной ладони.
Повар презрительно фыркнул и вразвалочку пошел прочь.
Тас не верил своим глазам. Это был не тот Карамон, которого он когда-то знал. Кендер хорошо помнил, как его большой друг голыми руками убил двух драконидов, шмякнув их головами друг об друга, а однажды, когда пятнадцать бродяг вздумали ограбить его на дороге, Карамон оставил их всех лежать в придорожной канаве с повреждениями различной тяжести. Искоса глянув на своего товарища, Тас проглотил резкие слова, которые готовы были сорваться с его языка, и снова занялся ужином, хотя на сердце у него было тяжело.
Карамон ел медленно, равнодушно, и не чувствуя вкуса, глотая бульон ложку за ложкой. Тас заметил, что женщина и чернокожий Перагас обменялись взглядами, и испугался, что они станут смеяться над Карамоном. Кендер видел, что Киири хочет что-то сказать, однако, глянув на входную дверь, она передумала. Тас посмотрел на дверь и увидел Гаага в сопровождении двух крепких мужчин.
Все трое остановились за спиной Карамона. Рааг хлопнул его по плечу, Карамон медленно обернулся.
- Ну? - спросил он настолько глухо и невыразительно, что Тас даже не узнал его голоса.
- Пойдем, - коротко приказал Рааг.
- Я еще не поел... - отозвался Карамон, но спутники великана схватили его за руки и выволокли из-за стола еще до того, как он успел закончить фразу.
В этот момент в нем на мгновение проснулся прежний Карамон, во всяком случае так показалось Тассельхофу. Лицо Карамона почернело от прилившей крови, и он попытался двинуть кулаком одного из противников, однако Тот легко уклонился от удара. Его товарищ с силой пнул Карамона ногой в живот, и гигант со стоном упал на четвереньки. Его рывком поставили на ноги, и Карамон, низко опустив голову, позволил поволочь себя к выходу.
- Погодите! Куда?.. - Тас вскочил из-за стола, но тут почувствовал на своем плече чью-то сильную руку.
Киири покачала головой, словно советуя ему поостеречься, и кендер подчинился.
- Что они хотят с ним сделать? - спросил он. Киири пожала плечами.
- Заканчивай с едой, - сурово сказала она. Тас отложил вилку.
- Я не голоден, - пробормотал он, вспоминая странный, полный жестокости взгляд Арака, которым гном наградил Карамона у ворот.
Чернокожий Перагас дружелюбно улыбнулся кендеру.
- Идем, я покажу тебе твою комнату, - вставая и протягивая руку Тасу, сказал он. - Все мы прошли через это в свой первый день. С твоим другом все будет в порядке, дай только срок.
Киири громко фыркнула и отодвинула от себя тарелку.
Тас одиноко лежал в комнате, в которой, как ему обещали, он будет жить вместе с Карамоном. Комната была совсем небольшой; расположенная под ареной, она походила больше на тюремную камеру, нежели на жилое помещение, но Киири сказала, что все гладиаторы живут в таких.
- Здесь чисто и тепло, - пояснила она. - В этом мире найдется не слишком много людей, кто может сказать то же самое о своем ночлеге. Кроме того, если мы будем жить в роскоши, то очень скоро раскиснем.
Разглядывая голые каменные стены, кендер подумал, что здесь эта опасность им действительно не грозит. Пол в комнате был устлан свежей соломой, на столе стоял кувшин с водой и таз для умывания, а у стены примостились два сундучка, в которых жильцы должны были хранить свое имущество. Единственное окно под самым потолком находилось чуть выше уровня земли, и сквозь него в комнату проникал луч солнечного света. Лежа на жестком дощатом топчане, Тас следил за тем, как солнечный зайчик медленно ползет по комнате. В других обстоятельствах кендер непременно отправился бы на разведку, но сейчас ему казалось, что он не получит от своей вылазки никакого удовольствия до тех пор, пока не узнает, что сделали с Карамоном. Полоса света на полу становилась все длиннее и длиннее. Дверь в комнату внезапно отворилась, отчего Тас даже подпрыгнул, однако это оказался всего лишь один из рабов, который бросил на пол охапку каких-то тряпок и быстро ушел. Тас тут же принялся исследовать тряпки, и сердце его упало. Это была одежда Карамона!
В тревоге кендер внимательно осмотрел ее, боясь обнаружить пятна крови, но ничего подозрительного так и не нашел. Одежда была в полном порядке. Затем он нащупал что-то твердое во внутреннем, потайном кармашке рубахи.
Тас ловко вытащил спрятанный предмет, и сердце его отчаянно забилось. Это была волшебная вещь Пар-Салиана! "Просто удивительно, как ее не нашли раньше", - задумался он, рассматривая украшенный драгоценными камнями предмет. "А что удивительного? - напомнил он себе. - Это же магическое устройство". Сейчас оно напоминало яйцо, но кендер своими глазами видел, как Пар-Салиан превратил его в яйцо из чего-то такого, что формой и размерами походило скорее на скипетр.
Несомненно, этот предмет обладал способностью прятаться от посторонних, и его невозможно было обнаружить, если он не хотел, чтобы его обнаружили.
Ощупывая его, вертя в руках и любуясь тем, как солнце играет в гранях драгоценных камней, Тас с вожделением вздохнул. Это была самая прекрасная, самая изящная и самая дорогая вещь, какую он когда-либо держал в своих руках. В его сердце разгорелась жестокая борьба: он отчаянно желал обладать этим устройством. Повинуясь инстинкту, руки его уже намеревались засунуть драгоценную вещицу в один из кошельков, когда кендер вдруг опомнился.
"Тассельхоф Непоседа! - сказал строгий голос, который был подозрительно похож на голос Флинта. - Ты сунул свой нос в серьезное дело. Это не просто украшение, это ключ от двери, через которую можно вернуться домой. Сам Пар-Салиан, великий Пар-Салиан, отдал его Карамону, и теперь он принадлежит только ему. У тебя нет на него никаких прав!"
Тас задрожал. Еще ни разу в жизни его не посещали подобные мысли, и от этого ему было немного жутковато. С сомнением он снова оглядел магическое устройство. Возможно, именно оно вложило ему в голову эти странные мысли, и он рассудил, что лучше всего от них избавиться. Торопливо, но бережно он спрятал вещицу в сундучок Карамона и, в качестве дополнительной меры предосторожности, запер сундучок на ключ, а ключ положил в карман Карамоновой одежды. Чувствуя себя еще более несчастным, он вернулся на кровать и предался невеселым размышлениям.
Солнечный свет уже почти погас, когда кендер услышал в коридоре какой-то шум, и дверь в комнату распахнулась от сильного пинка снаружи.
- Карамон! - соскакивая на пол, в страхе воскликнул кендер.
Двое рабов втащили Карамона в комнату и без церемоний забросили его обмякшее тело на топчан. Затем они ушли, захлопнув за собою дверь, и Тас бросился к другу. Гигант застонал.
- Карамон! - прошептал Тас. Он схватил со стола кувшин с водой и, плеснув немного холодной воды в Тазик, вернулся к кровати друга.
- Что они с тобой сделали? - пробормотал кендер, смачивая губы Карамона водой.
Карамон снова застонал и слегка пошевелил головой. Тас быстро осмотрел его тело. Никаких ран он не заметил: не было ни крови, ни опухолей, ни кровоподтеков, ни багровых ссадин - следов кнута. Тем не менее ему было очевидно, что Карамона пытали: тот страдал от боли, все тело его было покрыто испариной, а глаза закатились. Даже сейчас мышцы Карамона время от времени судорожно напрягались, а с губ срывался стон.
- Тебя пытали решеткой? - снова спросил Тас. - Может быть, колесо? Или тиски?
Понаслышке он знал, что эти орудия пытки не оставляют на теле следов.
Карамон пробормотал какое-то слово.
- Что? - Тас наклонился ближе и плеснул ему на лицо воды. - Как ты сказал?
Я не расслышал. Гими... что? - Он нахмурил брови. - Никогда не слышал о такой пытке, - пробормотал он себе под нос. - Интересно, что это такое?

Предыдущая страница 16 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Карамон повторил загадочное слово и застонал еще громче.
- Гимнастика! - радостно воскликнул кендер и тут же уронил таз с водой на пол. - Но это же не пытка! Карамон снова застонал.
- Это физические упражнения, тупица! - завопил Тас. - Ты хочешь сказать, что, пока я тут с ума сходил от беспокойства, воображал всякие кошмарные вещи, ты спокойненько упражнялся?!
Карамону едва хватило сил, чтобы Приподняться на койке. Подняв руку, он схватил кендера за воротник и подтянул поближе к себе, чтобы заглянуть в глаза, - Однажды меня захватили гоблины, - хриплым шепотом сказал он. - Они привязали меня к дереву и всю ночь пытали. Тогда я был ранен драконидами в Кзак Цароте. В темницах Владычицы Тьмы меня кусали за ноги драконьи детеныши, но я готов поклясться, что за всю свою жизнь не испытывал мук страшнее, чем сейчас!
Оставь меня в покое, Тас, и дай мне умереть с миром.
Карамон снова застонал и уронил руку на кровать. Глаза его закрылись, и Тас, пряча улыбку, вернулся на свою лежанку.
"Он думает, что ему больно! - думал кендер. - Посмотрим, что он скажет утром!"
Лето в Истаре подходило к концу. Приближалась осень, одна из самых красивых даже на памяти старожилов. Тренировки Карамона продолжались - к своему огромному удивлению, он не умер, хотя частенько смерть ему казалось желанной.
Тас, со своей стороны, прилагал немалые усилия, чтобы скрасить нелегкую жизнь большого, избалованного ребенка, каким в действительности являлся Карамон. Один раз - это случилось ночью - кендера разбудил громкий и безутешный плач.
- Карамон? - садясь на постели, сонно окликнул друга Тас.
В ответ донесся еще один громкий всхлип.
- Что случилось? - в тревоге спросил кендер и соскочил на пол. Осторожно ступая по колючей соломе, он пересек комнату и остановился в изголовье кровати Карамона. - Тебе что-нибудь приснилось?
В свете луны он увидел, как Карамон кивнул.
- Тика? - ласково спросил кендер, чувствуя, как при виде неизбывного Карамонова горя слезы подступили к его собственным глазам. - Нет? Может быть, Рейстлин? Или ты думал о себе? Может быть, ты боишься...
- Булочки! - всхлипнул Карамон.
- Что? - переспросил Тас.
- Булочки! - повторил Карамон горестно. - Сдобные булочки. О Тас, я так голоден! Мне приснились сдобные булочки, которые пекла Тика, - со сладким медом и с орешками...
Тас вернулся к себе на койку и, подняв с пола башмак, с отвращением запустил им в Карамона.
К концу второго месяца сурового поста и ежедневных тренировок Тас, глядя на Карамона, не мог не признать, что это было именно то, чего так не хватало его огромному другу. Складки жира на пояснице Карамона исчезли, дряблые бедра снова стали стройными и мускулистыми, а на руках, на спине и на груди бугрились окрепшие и еще сильнее развившиеся мускулы. Взгляд Карамона прояснился, в глазах ни на минуту не угасал внимательный, настороженный огонек, а отсутствующее выражение появлялось на его лице все реже и реже. Остатки сивушной "гномьей водки" вышли из его организма вместе с потом, кончик носа потерял свойственный пьяницам малиново-красный цвет, и даже метки под глазами исчезли. От постоянных упражнений на открытом воздухе тело Карамона покрылось ровным бронзово-золотистым загаром. Гном велел, чтобы Карамон отпустил волосы по истарской моде, и теперь они волнистыми локонами обрамляли его мужественное лицо, ниспадая на плечи и спину.
Вместе с тем Карамон превратился в ловкого и опытного бойца. Он и раньше был неплохо подготовлен, однако единственным его наставником, обучавшим владению оружием, была его сводная сестра Китиара. Арак же собрал в Истаре лучших инструкторов и воинов со всех концов Кринна, так что технике боя и владению разными видами оружия Карамон учился у самых лучших специалистов.
Кроме этого, он ежедневно участвовал в учебных поединках с другими гладиаторами. Поначалу Карамон, считавший себя непревзойденным мастером потасовок любого рода, относился к этим занятиям скептически, но после того, как однажды его повергла на землю Киири, а в другой раз чернокожий Перагас выбил у него меч и, прежде чем он успел опомниться, оглушил ударом его же собственного щита, гигант переменил мнение.
Карамон был способным учеником. Его природные данные позволили ему быстро усвоить все премудрости гладиаторского ремесла, и довольно скоро Арак с удовольствием наблюдал за тем, как Карамон без труда справляется с Киири и хладнокровно заворачивает Перагаса в его же собственную сеть.
К осени Карамон уже чувствовал себя так хорошо, как не чувствовал никогда за последние три года. Он все еще не мог смириться с ошейником раба, и каждое утро просыпался с желанием сломать стальной обруч, однако постепенно это чувство отступило на второй план. Карамон тренировался с большим усердием, - ко всему, жизнь воина сама по себе была ему по душе. Ему нравилось, что здесь, как и на поле боя, кто-то указывал ему, что и когда нужно сделать, так что единственная трудность состояла нынче в том, что актер он был никудышный.
Карамон всегда был открытым и честным, и теперь ему никак не удавалось похоже изобразить смерть или тяжелое ранение. Когда ему "вонзали" в спину меч, он должен был исторгать предсмертный крик; когда несколько дюжих варваров рубили его бутафорскими мечами, он должен был падать на арену, представляясь смертельно раненным.
- Нет! Нет, дубина! Не так! - кричал Арак. Однажды, раздосадованный непонятливостью Карамона, он ударил его кулаком в лицо.
- Арргх! - взревел Карамон от неподдельной боли, но ответить не решился, так как за спиной гнома ухмылялся Рааг.
- Вот как надо! - пояснил Арак, оглядывая кулак, испачканный кровью Карамона. - Запомни этот крик. Зрители это любят.
Однако Карамон так и не выучился фальшивой смерти. Даже если он не забывал разразиться воплем, то выходило это до комичного неубедительно. "Как девка в трактире, которую ущипнули за зад, - где ты видел таких смертельно раненных воинов!" - сказал наконец Арак и с отвращением плюнул. Тем не менее вскоре ему в голову пришла великолепная идея.
Однажды Арак наблюдал за полуденной тренировкой гладиаторов. Так случилось, что на этот раз у бойцов были зрители: время от времени гном допускал на тренировки высокопоставленных вельмож, что, как правило, благоприятно сказывалось на доходах. В этот раз на трибунах расположился один знатный господин с семьей, который приехал по делам в Истар из Соламнии. У господина были две очаровательные дочери - они не отрывали восхищенного взгляда от Карамона с той самой минуты, как только увидели его.
- Почему мы не видели его в прошлый раз? - спросила у отца одна из дочерей, и господин взглядом переадресовал вопрос гному.
- Он новенький, - откликнулся Арак, - и еще не до конца подготовлен.
Впрочем, он уже почти в форме, если вас именно это интересует. Я собирался выпустить его на арену... Когда вы собираетесь приехать на Игры?
- Мы, собственно, не собирались... - начал было господин, но обе его дочери решительно запротестовали, и любящий отец тут же поправился. - Ну хорошо, - согласился, он. - На следующей неделе, если только нам удастся достать билеты.
Девушки захлопали в ладоши и снова воззрились на Карамона, который продолжал отрабатывать с Перагасом веерную защиту. Его загорелое тело блестело от пота, влажные волосы кольцами прилипли ко лбу, а в движениях чувствовалась уверенная грация хорошо подготовленного атлета. Перехватив восхищенные взгляды девиц, гном внезапно подумал о том, насколько привлекательным молодым человеком должен был выглядеть в их глазах Карамон.
- Он обязательно победит? - вздохнула одна из девушек. - Я не вынесу, если он погибнет!
- Он победит! - уверенно сказала другая. - Он словно создан дня победы. У него лицо победителя!
- Ну конечно! - Гном хлопнул себя по лбу. - Это решает все мои проблемы!
Господин и его дочери озадаченно уставились на него.
- "Непобедимый" - вот как он будет значиться на афише! - продолжил гном. - Он не умеет проигрывать!
Он поклялся наложить на себя руки, если кто-нибудь побьет его!
- О нет, нет! - в отчаянии воскликнули обе девушки. - Не говорите нам об этом!
- Но это правда! - торжественно провозгласил гном, потирая руки.
- Зрители будут стекаться за сотни миль, - сказал он Раагу вечером того же дня. - Каждый будет надеяться, что именно в этот день он проиграет. А он не проиграет, во всяком случае скоро он будет одерживать победу за победой, а вместе с ним выиграем и мы. Между прочим, женщины будут от него без ума, я уже предвижу это. Надо только соорудить ему подходящий костюм.
Тассельхоф тоже не терял времени даром. Понемногу он обживался в помещениях под ареной и даже стал находить свою жизнь довольно интересной.
Поначалу, когда ему сказали, что он не сможет стать гладиатором, его самолюбие было жестоко уязвлено (Тас уже видел себя вторым Кронином Чертополохом - славным героем Кендерхольма), и он, томясь от безделья, в течение полутора недель болтался по стадиону, забираясь во все щели и углы. Это едва не кончилось для него трагично: один из минотавров чуть было не растерзал его, когда обнаружил кендера беспечно разгуливающим по своей комнате.
Минотавры и без того не принадлежали к числу дружелюбных и кротких обитателей Кринна. На арене они сражались неистово и яростно, причем исключительно из любви к искусству; они вообще считали себя высшей расой и даже в столовой держались отдельно от остальных. Комнаты, в которых жили минотавры, были для посторонних неприкосновенны - они никогда и никого туда не пускали.
Притащив кендера к Араку, минотавр настойчиво добивался разрешения перерезать осквернителю горло и высосать из него кровь. При других обстоятельствах Арак не преминул бы согласиться - кендеры были совершенно бесполезны в его работе, - однако гном хорошо помнил разговор, состоявшийся у него со старшим жрецом Кваратом в тот самый день, когда он получил двух этих рабов. По какой-то причине иерарх Братства потребовал, чтобы до особого распоряжения их жизни не подвергались опасности. Именно поэтому он запретил минотавру трогать Таса, велев ему утолить ярость кабанчиком, которого он мог разделать и высосать досуха. Когда минотавр удалился, Арак отвесил кендеру несколько затрещин и тут же дал ему разрешение покидать стадион и обшаривать город, если кендер пообещает на ночь обязательно возвращаться обратно.
Тас, который несколько раз тайком прокрадывался в город, был очень доволен таким поворотом дела. Впоследствии он отблагодарил гнома тем, что таскал ему из города всякие блестящие безделушки, которые, как ему казалось, могли приглянуться Араку. Весьма высоко оценив такое проявление благодарности, гном не стал пороть кендера кнутом, когда однажды застукал его при попытке тайком пронести пирожное Карамону, - он лишь слегка побил его палкой.
Таким образом, Тас получил свободу передвижения по городу, которой не преминул воспользоваться. Он быстро научился обходить стороной городскую стражу, которая без всяких видимых причин недолюбливала шустрое племя кендеров, и даже сумел пробраться в Храм.
Однако, сидя на диете и усиленно тренируясь, Карамон ни на миг не забывал о том, ради чего он отправился в столь далекое и опасное путешествие. Спустя месяц после того, как он попал в школу Арака, Карамон получил довольно формальное письмо от госпожи Крисании, так что в отношении нее от мог быть спокоен. Но о Рейстлине по-прежнему не было ни слуху ни духу.
Карамон уже отчаялся было отыскать своего брата или Фистандантилуса, потому что его-то ни под каким видом со стадиона не выпускали, однако довольно скоро он понял, что кендер может справиться с этим гораздо успешнее, нежели он сам, будь он даже свободным человеком. Люди зачастую относились к кендерам как к маленьким детям, так, словно их и вовсе не было поблизости. Кроме того, Тас лучше многих своих соплеменников умел таиться в тени, отскакивать за занавески и незамеченным красться по коридорам.
Сам Храм был настолько велик и настолько переполнен посетителями, которые приходили и уходили когда им вздумается, что на одного лишнего кендера никто не обращал внимания. В худшем случае ему могли с досадой приказать убраться с дороги. В кухне Храма работали несколько кендеров-рабов, а кроме того, Тас слышал, что где-то есть несколько жрецов-кендеров, хотя ему ни разу не удалось их увидеть.
Тас дорого бы дал за то, чтобы познакомиться с этими кендерами и поговорить о родных местах; особенно ему хотелось поговорить с кендерами-жрецами, так как он никогда не слышал о том, что таковые когда-либо существовали. Однако Карамон строго запретил ему болтать лишнее, и Тассельхоф впервые отнесся к его предупреждению серьезно. В беседе с посторонними ему бы стоило невероятного труда удержаться от упоминания о Катаклизме, о драконах - словом, о том, что могло бы расстроить или напугать собеседника, - поэтому он решил, что лучше всего вообще не вступать в разговор и таким образом избежать соблазна. Тас собирался удовлетвориться исследованием Храма, а также сбором слухов и обрывков разговоров.
- Я видел Крисанию, - доложил он Карамону однажды вечером, когда оба они вернулись в свою комнату после ужина.
Тас валялся у себя на лежанке, в то время как Карамон, стоя посреди комнаты, практиковался с палицей и цепью - Арак требовал, чтобы Карамон владел не только мечом, но и другими видами оружия. Подметив, что Карамон обращается с палицей пока еще не очень уверенно, кендер отполз в дальний угол кровати, подальше от его широких взмахов.
- Ну и как она? - с интересом спросил Карамон. Тас пожал плечами:
- Не знаю. Выглядит она, пожалуй, хорошо. Во всяком случае, по ее виду нельзя сказать, что она больна или чем-то встревожена. Но я бы не назвал ее счастливой. Когда я попытался поговорить с ней, она не обратила на меня никакого внимания. Я думаю, что она меня просто не узнала.
Карамон нахмурился.
- Попробуй разузнать, что с ней случилось, - сказал он. - Ведь она тоже хотела отыскать Рейстлина. Может быть, ей что-нибудь известно.
- Хорошо, - ответил кендер и поспешно пригнулся - палица просвистела прямо у него над головой. - Эй, нельзя ли поосторожнее?! - с негодованием воскликнул он, ощупывая чудом уцелевший хохолок на макушке. - Отойди хотя бы на два шага назад.
- Ну а что касается Рейстлина, - спокойно произнес Карамон, - то, как я подозреваю, ты снова вернулся без новостей. Или ты все же что-то разузнал?
Тас отрицательно покачал головой:
- Я ни на минуту не забывал о нем. У Фистандантилуса есть уйма учеников, но ни один из них по описанию не похож на Рейстлина. Как ты, наверное, догадываешься, люди с золотой кожей и зрачками в форме песочных часов встречаются довольно редко, так что он не остался бы незамеченным. Однако... - Кендер оживился. - Однако скоро я, возможно, что-нибудь узнаю. Сегодня я услышал обнадеживающую новость: Фистандантилус вернулся.
- Вот как? - Карамон перестал махать палицей и повернулся лицом к Тасу.
- Да. Я, правда, сам его не видел, но слышал, как двое жрецов говорили об этом. Он снова появился в Храме вчера вечером, прямо в тронном зале Короля-Жреца. Только что не было, и - тут как тут! Очень эффектное появление!
- Ага, - фыркнул Карам он.
Раскачивая в руке палицу, он молчал так долго, что Тас зевнул и начал потихоньку задремывать. Но тут голос Карамона заставил его вздрогнуть.
- Тас, - сказал гигант, - мы не должны упустите такой случай.
- Какой случай? - зевнул кендер.
- Убить Фистандантилуса, - ответил Карамон.

Глава 7

Суровые слова Карамона заставили кендера немедленно проснуться.
- Убить? Ты считаешь, что уже готов к этому, Карамон? - запинаясь, пробормотал Тас. - То есть я хотел сказать, что тебе следует все толком обдумать. Фистандантилус - очень хороший... вернее, умелый маг. Возможно, он могущественнее Пар-Салиана и Рейстлина, вместе взятых, если только все, что о нем говорят, - правда. Убить такого человека - это тебе не просто подкрасться и пырнуть ножом. К тому же не в твоих правилах даже тихонько подкрадываться с ножом... Нет, я, конечно, не имел в виду, что нам сначала следует потренироваться на других, просто...
- Он должен когда-то спать, верно? - перебил его Карамон.
- Ну, - замялся Тас, - я думаю, что да. Любое живое существо должно когда-то спать. Наверное, и маги тоже.
- Маги нуждаются в сне больше, чем кто-либо другой, - веско сказал Карамон. - Помнишь, каким слабым становился Рейст, если не высыпался? Так, должно быть, устроены и другие маги, даже самые могущественные. Это явилось основной причиной, по которой они проиграли свою великую войну. Им необходим отдых. И перестань, пожалуйста, говорить "мы". Я сделаю это один. Тебе незачем даже сопровождать меня. Просто разузнай, где находится его комната, есть ли у него охрана, или он защищается магией, во сколько он ложится спать, а уж я позабочусь обо всем остальном.
- Карамон, - неуверенно сказал Тас, - ты думаешь, это будет правильно? Я знаю, зачем маги послали тебя в прошлое, если только не обманываюсь в своих предположениях, но тут у нас все немного перепуталось. Я понимаю, что Фистандантилус таит в себе зло: он носит черную мантию и все такое, но разве нет иного выхода, кроме убийства? Мне кажется, что если мы убьем его, то ничем не будем отличаться от него самого. Разве не так?
- Мне наплевать. - Карамон даже не взглянул на кендера. Казалось, все его внимание поглощено палицею, которой он сосредоточенно махал из стороны в сторону. - Либо его жизнь, либо жизнь Рейстлина - вот как стоит вопрос, Тас.
Если я убью Фистандантилуса сейчас, в прошлом, то он не сможет проникнуть в будущее и завладеть телом Рейста. Я могу вырвать Рейстлина из этого дряхлого тела и вновь сделать его молодым! Я знаю, что, как только освобожу брата из рук Фистандантилуса, он снова станет прежним - добрым Рейстом, моим маленьким братишкой, которого я так любил.
Голос Карамона слегка дрогнул, а глаза влажно блеснули.
- Он мог бы переехать жить к нам, Тас! - Но что скажет Тика? - спросил кендер, - Каково ей будет узнать, что ты убил кого-то, подкравшись, как тать?
Карие глаза Карамона гневно блеснули.
- Я же просил тебя не вспоминать о ней!
- Но, Карамон...
- Я серьезно, Тас!
В голосе Карамона прозвучала стальная нотка, которая подсказала кендеру, что он зашел слишком далеко. Тассельхоф съежился на лежанке и задумался. Глянув на его сутулую спину, Карамон тяжело вздохнул.
- Послушай, Тас, - примирительно сказал он, - объясняю тебе первый и последний раз. По отношению к Тике я... я повел себя не совсем хорошо. Она правильно сделала, что вышвырнула меня вон, теперь я это понимаю, хотя в первое время мне казалось, что я никогда ей этого не прощу. - Некоторое время Карамон собирался с мыслями, потом вздохнул и продолжил:
- Однажды я сказал ей, что до тех пор, пока Рейстлин жив, он будет занимать в моем сердце первое место. Я предупредил ее, что, возможно, ей следует найти человека, который смог бы отдать ей всю свою любовь без остатка. Сначала, когда Рейстлин настоял на своем и покинул нас, мне казалось, что я сам могу быть таким человеком, однако этого не случилось. - Он покачал головой. - Иными словами, мои надежды не оправдались. Теперь мне придется сделать то, что я задумал, понимаешь? О Тике я не в состоянии думать, во всяком случае сейчас. Она... она просто мешает мне...
- Но Тика так тебя любит! - не выдержал кендер. Это было все, что он мог сказать, но даже этого говорить ему не следовало. Карамон ухмыльнулся и снова принялся размахивать палицей.
- Хорошо, Тас, - сказал он таким глухим голосом, что кендеру показалось, будто голос Карамона доносится из-под земли. - Видимо, пришла пора прощаться.
Попроси Арака, чтобы он переселил тебя в другую комнату. Я твердо намерен сделать то, что решил, и мне бы не хотелось втягивать тебя в беду, если что-то вдруг сорвется.
- Но, Карамон, я вовсе не отказываюсь помогать тебе, - в отчаянии пробормотал Тас. - Я тебе просто необходим!
- Да, пожалуй, - согласился Карамон и, взглянув на Таса, виновато улыбнулся. - Извини... Просто не упоминай больше про Тику, ладно?
- Ладно, - скрепя сердце кивнул кендер и улыбнулся. Карамон отложил палицу и стал готовиться ко сну. Тас тем временем забрался под одеяло и укрылся до самого подбородка. С того дня, как погиб Флинт, на душе у него еще не было так скверно.
"Флинт бы наверняка этого не одобрил, - подумал Тас, вспоминая ворчливого старого гнома. - "Ты не кендер, а бестолковый чурбан - вот как бы он сказал. - Что это тебе вздумалось убивать колдунов? Уж лучше сразу головой в петлю, чтобы не доставлять неприятностей другим!" Кроме того, есть еще Танис..." Вспомнив полуэльфа, кендер совсем расстроился. "Представляю, что сказал бы Танис!"
Перевернувшись на спину, Тас накрылся одеялом с головой. "Как бы мне хотелось, чтобы Танис был здесь! Как бы мне хотелось, чтобы рядом был хоть кто-нибудь из тех, кто смог бы нам помочь. Карамон не прав, я это чувствую, но что я могу сделать? Я должен помочь ему, он мой друг. Без меня он попадет в такую беду, из которой не выпутается до конца своей жизни!"
На следующий день Карамону предстояло впервые участвовать в Играх. С утра пораньше Тас наведался в Храм, но к полудню вернулся, чтобы увидеть поединок Карамона, который должен был начаться после обеда. Сидя на краешке топчана и болтая ногами, кендер рассказывал другу все, что ему удалось разузнать. Карамон же тем временем мерил шагами комнату, в волнении ожидая, когда гном и Перагас принесут ему специально к случаю изготовленный костюм.
- Ты был прав, - неохотно признал Тас. - Фистандантилус, судя по всему, действительно нуждается во сне. Он ложится рано и спит мертвым... я хотел сказать - крепким сном до позднего утра.
Карамон сурово поглядел на него:
- Стража?
- Нет. - Кендер пожал плечами. - Он даже не запирает на ночь дверь. Вообще никто в Храме не запирает дверей. Это священное место, и они там доверяют друг другу. А может быть, им просто нечего запирать. Видишь ли... - Тас задумался. - Я всегда недолюбливал дверные замки, однако теперь мне начинает казаться, что жить без замков было бы много скучнее. Я побывал в нескольких комнатах... - Тас блаженно отметил ужас, промелькнувший во взгляде Карамона. - Поверь мне, там не на чем остановить взгляд. Может быть, ты подумаешь, что в комнате Фистандантилуса все не так, но ты ошибаешься - свои колдовские принадлежности он держит где-то в другом месте. Мне кажется, он использует свою комнату только в те дни, когда ему необходимо появляться при дворе. Кроме того, - воскликнул кендер, осененный блестящей догадкой, - ему нет нужды беспокоиться, поскольку единственным злым обитателем Храма является он сам! Ему не от кого защищаться, кроме как от самого себя!
Карамон, который уже давно не слушал излияний Таса, пробормотал что-то невнятное и продолжил свои расхаживания по комнате. Кендер нахмурился. Ему внезапно пришло в голову, что он и Карамон почти сравнялись во зле с черными магами. Эта мысль помогла ему принять решение.
- Мне очень жаль, Карамон, - сказал он, - но боюсь, я больше не смогу тебе ничем помочь. Кендеры не слишком принципиальны, когда речь идет об их собственных или даже о чужих вещах, но я ни разу не слышал, чтобы кендер замышлял убийство! - Он вздохнул и продолжил дрожащим голосом; - Я думал о Флинте и Стурме... Ты сам знаешь, что они бы этого не одобрили. Особенно Стурм, он был так щепетилен во всем, что касалось чести... То, что ты собираешься сделать, не правильно! Если мы осуществим твой замысел, мы станем такими же, как Фистандантилус, даже еще хуже.
Карамон открыл было рот для ответа, но тут дверь в их комнату распахнулась, и на пороге показался Арак.
- Ну как дела, парень? - ухмыляясь, спросил он. - Ты сильно изменился с тех пор, как попал к нам в школу.
Гном похлопал Карамона по мускулистой руке, а затем с размаху ударил кулаком в живот.
- Твердый как сталь, - довольно хрюкнул он, тряся в воздухе отбитой рукой.
Карамон с отвращением посмотрел на Арака.
- Где мой костюм? - спросил он. - Уже почти полдень.
Гном указал на корзину, которую он принес с собой.
- Здесь твой костюм. Не переживай, тебе не потребуется много времени, чтобы одеться.
Карамон поднял корзину и заглянул внутрь.
- И это все? - обратился он к Перагасу, который как раз появился в дверях.
- Все! - хихикнул гном. - Я же говорил, что тебе потребуется не много времени на переодевание!
Карамон сделался красным, как свекла. - Я... я не могу так... - промямлил он, опустив корзину на пол. - Ты же сказал, что среди публики будут женщины...
- Которым доставляет удовольствие каждый дюйм твоей бронзовой кожи! - насмешливо прогудев Арак. Потом улыбка слетела с его лица, и оно в один миг потемнело от гнева. - Надевай живо, олух! - прикрикнул гном. - Думаешь, за что они платят? За эти ваши кривляния? Не-ет, приятель, они платят за вид обнаженных тел, покрытых потом и кровью. Чем больше крови - настоящей крови, - тем лучше!
- Настоящей крови? - Карамон поднял голову, и глаза его сверкнули. - Что ты хочешь сказать? Прежде ты говорил другое...
- Ба! Ты теленок, Карамон! Подготовь его, Перагас. Объясни ему, что почем в этой жизни. Пора тебе подрасти, Карамон, пора, моя красивая куколка!
Гном гортанно рассмеялся и, громко хлопнув дверью, вышел.
Лицо Перагаса, приветливое и открытое в обычные дни, сегодня казалось ничего не выражающей маской. Он избегал смотреть на Карамона, и глаза его были пусты.
- Что он имел в виду? - спросил Карамон. - Что значит - подрасти? Что такое "настоящая кровь"?
- Вот что, - сказал Перагас, не обратив никакого внимания на вопрос Карамона, - я помогу тебе с этими игрушечными доспехами. К ним надо немного привыкнуть: они красивы, но пробить их ничего не стоит. Публика, как известно, любит вид помятых доспехов.
С этими словами он достал из корзины тонкий наплечник и принялся прилаживать его на Карамоне. При этом он зашел гиганту за спину, по-прежнему стараясь избегать его взгляда.
- Они же золотые, - с удивлением заметил Карамон. Перагас утвердительно кивнул.
- Скорее масло остановит нож, чем эти штуки помогут в нормальном бою. - Карамон ощупывал доспехи. - А нагрудники? Любой меч рассечет их без труда!
- Да. - Перагас неестественно рассмеялся. - Как ты сам видишь, лучше сражаться голым, чем в этих доспехах.
- Стало быть, мне не о чем волноваться, - вытаскивая из корзины кожаную набедренную повязку, хмуро заметил Карамон.
Повязку также богато украшали золотые пластинки, но она была такой узкой, что не скрывала почти ничего из того, что должна была скрывать. Когда Карамон наконец оделся, даже кендер не мог смотреть на него без чувства некоторой неловкости.
Перегас уже собрался уходить, когда Карамон остановил его на пороге.
- Лучше скажи мне все сразу, друг, - попросил он. - Если, конечно, ты все еще мой друг.
Перагас пристально посмотрел на Карамона и пожал плечами:
- Я думал, ты уже догадался. Мы используем заточенные мечи. Конечно; при выпадах они проваливаются в рукоятку, но при рубящих ударах... - Он прищурился.
- Словом, бывает, что кровь течет по-настоящему. Поэтому мы стараемся поменьше рубить.
- Ты хочешь сказать, что на арене можно получить настоящую рану? - переспросил Карамон. - Значит, и я могу кого-нибудь ранить: тебя, Киири, Рольфа, Варвара... Что еще может произойти? О чем еще ты не сказал мне, друг?
От волнения и гнева Карамон почти кричал, но Перагас по-прежнему оставался холоден.
- Как ты считаешь, откуда у меня эти шрамы? - спросил он. - Думаешь, я в детстве выпал из колыбели или меня кошка поцарапала? Ладно, когда-нибудь ты все поймешь. Сейчас у меня нет времени на объяснения. Просто доверяй нам - мне и Киири. Следуй за нами и держись поближе. В первую очередь остерегайся минотавров: они - рабы собственной свирепости. Никакой хозяин и никакой Король-Жрец им не указ. Да, они согласились подчиняться правилам, но лишь из боязни, что их отправят назад, на Митрас. А зрители... зрители их любят.
Трибуны ликуют, когда минотавры устраивают кому-нибудь небольшое кровопускание.
А если кто-то из них почует кровь, он уже не может управлять собой.
- Убирайся! - прорычал Карамон.
Перагас некоторое время молча смотрел на него, потом повернулся и пошел прочь. В коридоре он, однако, остановился и, держась за ручку двери, сурово сказал:
- Послушай, друг, шрамы, которые я получил на арене, - это мои награды, мои знаки отличия. Каждый из них для меня дороже, чем для рыцаря - новая пара шпор, полученная из рук главы Ордена за доблесть! Это единственная награда, которую нам удается получить за свое геройство! На арене свои законы чести, Карамон, и они не имеют ничего общего с законами чести всех этих рыцарей и благородных господ, что сидят на трибунах и смотрят, как мы, рабы, пускаем друг другу кровь ради их удовольствия. У нас особая честь, именно она помогает нам выжить.
Перагас замолчал. Может быть, он сказал бы что-то еще, но Карамон упорно смотрел в пол, отказываясь замечать его присутствие и никак не реагируя на его слова.
- У тебя есть еще пять минут, - сказал в конце концов Перагас и в сердцах хлопнул дверью.
Тасу очень хотелось высказаться, но он только взглянул на лицо Карамона и понял: сейчас не время.

***

Если идешь в бой с мрачным настроением, то обязательно заработаешь дырку, сквозь которую оно улетучится.
Карамон никак не мог вспомнить, кто из старых военачальников сказал это, однако по личному опыту знал, насколько это верно. В бою твоя жизнь во многом зависит от того, насколько надежно прикрывают тебя твои товарищи. Перед боем все ссоры и споры необходимо улаживать. Карамон никогда не относился к тем, кто подолгу лелеет обиду, - как правило, ни к чему хорошему это не приводило.
Поэтому ему было легко перед самым выходом на арену пожать Перагасу руку.
Перагас с готовностью принял его извинения, а Киири, которая наверняка слышала о происшедшем от чернокожего гладиатора, одобрительно улыбнулась. К тому же при виде его нового наряда в зеленых глазах Киири вспыхнуло такое неподдельное восхищение, что Карамон невольно зарделся. Как бы там ни было,' перед боем его настроение значительно улучшилось.
Втроем они стояли в коридоре, проходящем под ареной, и готовились к своему выходу. Вместе с ними дожидались сигнала и остальные гладиаторы, участвующие в сегодняшних Играх: Рольф, Варвар и Рыжий Минотавр. Над головой у них раздавались приглушенные вопли толпы, и Карамон всякий раз вытягивал шею, стараясь рассмотреть, что творится у выхода. Ему хотелось, чтобы все поскорее началось. Насколько он помнил, никогда прежде он не волновался так сильно даже перед настоящей битвой.
Другие гладиаторы тоже изрядно нервничали. Это проявлялось в смехе Киири, звучащем сейчас намного пронзительнее и резче обычного, а также в струйках пота, которые медленно ползли по неподвижному, словно вырезанному из черного дерева, лицу Перагаса, - однако это было нормальное, здоровое волнение, вызванное нетерпеливым ожиданием события. Неожиданно для себя Карамон понял, что и он сам тоже, дожидаясь этой схватки, с азартом предвкушает упоение боя.
- Арак назвал наши имена, - наконец сказала Киири.
Она, Перагас и Карамон шагнули вперед, к выходу - гном решил, что раз эта троица хорошо сработалась на тренировках, значит, и на арену можно выпустить их в этом составе. (К тому же он надеялся, что двое профессионалов сумеют исправить возможные ошибки Карамона.) Первое, что почувствовал Карамон, выйдя из полутемного коридора, была волна оглушительного шума. Она налетала на него громом аплодисментов, градом приветственных криков, и ему показалось сначала, будто весь этот шум обрушивается прямо с ясного солнечного неба. От этого невозможного шума он едва не растерялся. Ставшая к этому времени знакомой арена, на которой он ежедневно тренировался в течение нескольких месяцев, внезапно показалась ему чужой.
Взгляд его испуганно метнулся на трибуны, однако это не принесло ему облегчения:
Карамон привык видеть их пустыми, но сегодня на стадионе собралась многотысячная толпа. Все зрители - во всяком случае, так ему показалось - кричали, топали ногами и били в ладоши.
Перед глазами Карамона поплыли яркие пятна - то были весело трепещущие на ветру стяги, возвещающие начало Игр, вымпелы и шелковые штандарты истарской знати, а также скромные флажки разносчиков, которые торговали с лотков всякой всячиной, начиная от охлажденного фруктового сока и кончая тарбеанским чаем - в зависимости от погоды и времени суток. Все это двигалось, шевелилось и сверкало на солнце, отчего Карамон почувствовал головокружение и подступающую к горлу тошноту. Прохладная рука Киири, опустившаяся на его плечо, привела Карамона в чувство. Обернувшись, он увидел ее улыбку и успокоился. За спиной Киири он разглядел знакомую арену, Перагаса и других гладиаторов, которые вышли на ринг вместе с ними.
Совладав со своей растерянностью, Карамон сосредоточился на предстоящем бое. "Думай о деле! - сурово приказал он себе. - Если ты хоть что-то сделаешь не так, как отрабатывал на тренировках, ты не только сам будешь выглядеть дураком, но и невзначай кого-нибудь поранишь". Карамон помнил, как долго возилась с ним Киири, разучивая технику колющих ударов. Теперь он знал почему.
Взяв себя в руки, Карамон занял отведенное ему место и стал дожидаться начала. Отчего-то арена выглядела полузнакомой, и сначала Карамон никак не мог понять, в чем тут дело. Только потом он сообразил, что гном не только заставил гладиаторов надеть парадные боевые костюмы, но И празднично украсил арену.
Помосты с опилками, на которых Карамон тренировался изо дня в день, были затянуты тканью с символами четырех сторон света, вокруг них пылали и чадили раскаленные угли, кипело и булькало в огромных котлах масло. Четыре помоста соединялись между собой узкими деревянными мостками, которые проходили прямо над Ямами Смерти, как их иногда называли, где вращались и гремели страшные машины - давилки, дробилки и циркулярные пилы. Поначалу Ямы Смерти испугали Карамона, но теперь он узнал, что все это - чистая бутафория. Зрители очень любили, когда бойцу, вытесненному с помоста, приходилось отражать атаки противника, балансируя на узкой доске и каждую секунду рискуя свалиться в механическое чрево. Также зрителям очень нравилось, когда Варвар держал Рольфа за ноги над кипящим маслом. На тренировках Карамон с Киири часто от души смеялись, видя, какое испуганное выражение появляется на лице Рольфа и какие отчаянные усилия он предпринимает, чтобы освободиться. Впрочем, и на тренировках, и перед публикой это кончалось одним и тем же: Рольф бил Варвара кулаком по голове и спасался.
Солнце стояло в зените, и внимание Карамона привлек яркий золотой блеск в центре арены. Там помещался Шпиль Свободы - высокое сооружение из чистого золота, - столь изящный и красивый, что он казался неуместным среди пропитанных потом опилок. На вершине его висел ключ, который мог открыть замок на любом ошейнике. Шпиль Свободы Карамон видел каждый день, но ключ обычно хранился в сундуке в комнате Арака. Одного взгляда на этот ключ оказалось достаточно, чтобы с новой силой ощутить на шее тяжесть стального обруча.
Карамон почувствовал, как глаза его невольно наполнились слезами.
Свобода... Казалось бы, что может быть проще: проснуться утром, отворить дверь и пойти куда вздумается - ведь тебе открыты все пути в этом широком мире.
Раньше Карамон никогда не задумывался об этом и только теперь, лишившись такой возможности, он понял, как много для него значила свобода.
Потом он услышал голос Арака и заметил, что гном указывает на него.
Стиснув в руках оружие, Карамон посмотрел на Киири. Золотой ключ все еще сверкал у него перед глазами. В конце года те из рабов, кто достаточно хорошо показал себя на Играх, получали возможность сразиться за право вскарабкаться на Шпиль и достать ключ. Все это, конечно, тоже было сплошным надувательством - Арак отбирал для этого финального представления тех, кто мог собрать побольше публики, - однако Карамон еще ни разу серьезно не думал о возможности сразиться за ключ. Все его мысли до сих пор были заняты судьбой брата и Фистандантилусом.
Теперь он понял, что у него есть еще одна цель.
Карамон издал громкий воинственный клич и поднял над головой свой складной меч.
Со временем Карамон окончательно избавился от растерянности и неловкости и даже начал получать удовольствие от участия в представлении. Ему нравились громкие аплодисменты и приветственный гул толпы. Чувствуя, что является своего рода центром азартной страсти и неусыпного внимания, он принялся играть на публику, срывая целый шквал оваций, о чем предупреждала его Киири. Несколько ран, полученных им в особо жарких стычках, оказались не более чем царапинами.
Карамон почти не чувствовал боли и с улыбкой вспоминал свои тревоги и сомнения.
Теперь ему стало понятно, почему Перагас даже не удосужился предупредить о такой мелочи во время тренировок, и сейчас Карамон жалел, что час назад принял его слова слишком близко к сердцу.
- Они любят тебя, - сказала ему Киири во время короткого перерыва между двумя схватками и с нескрываемым восхищением окинула взглядом мускулистое, практически обнаженное тело Карамона. - И я понимаю их. Я сама с нетерпением жду, когда мы отбросим свои складные железки и перейдем к борьбе врукопашную.
Карамон вспыхнул, и Киири засмеялась, но по ее глазам гигант понял, что она не шутила. Неожиданно для себя Карамон остро ощутил ее женскую красоту, которую отчего-то не замечал прежде. Возможно, виноват в этом был-костюм Киири - такой же откровенный, как и его, соблазнительно подчеркивающий формы ее тела, но при этом все же скрывающий самые вожделенные его уголки. Кровь Карамона вскипела от страсти и восторга, совсем как во время боя. Но тут мысль о Тике пронеслась в его голове, и Карамон в смущении торопливо отвел глаза, понимая, что взгляд его сказал больше, чем ему хотелось.
Маневр с отводом глаз, однако, лишь отчасти имел успех, так как куда бы Карамон ни посмотрел, всюду натыкался на восхищенные взоры прекрасных женщин, которые тут же спешили привлечь к себе его внимание.
- Нам пора, - напомнила Киири, и Карамон с радостью вернулся на арену.
Навстречу ему шагнул Варвар, и Карамон ухмыльнулся ему со всей возможной свирепостью. Это был их коронный номер, который они отрабатывали бесчисленное число раз. Когда они сошлись лицом к лицу, Варвар подмигнул Карамону, и тот едва не рассмеялся. С огромным трудом ему удалось сохранить на лице выражение свирепой ярости. Словно два диких зверя, оба слегка пригнулись и принялись кружить по арене, зажигая в зрителях напряженное ожидание. Карамону при этом пришлось напомнить себе, что ему надлежит выглядеть воплощением ненависти.
Варвар ему искренне нравился. Он был родом с Равнин и во многих отношениях - высоким ростом и длинными черными волосами - напоминал Речного Ветра, хотя и вполовину не был столь грозным противником, как суровый вождь кочевников.
Стальной ошейник Варвара был побит и исцарапан в многочисленных схватках.
Карамон не сомневался, что в конце года его противник станет одним из тех, кому позволят сражаться за золотой ключ.
Карамон сделал выпад складным мечом, но Варвар ловко уклонился и подставил ему подножку. Карамон с ревом опрокинулся на землю, и над стадионом повис дружный вздох. Однако часть зрителей приветствовала Варвара, своего фаворита, радостными воплями. Тот нацелился в Карамона копьем. Женщины в ужасе застонали, но Карамон в последнее мгновение откатился в сторону и, схватив своего противника за ногу, сильным рывком швырнул его в опилки.
Под гром аплодисментов двое гладиаторов боролись на арене. Киири ринулась на помощь Карамону, но Варвар, к вящему удовольствию части зрителей, успешно отбился от обоих. Именно в этот момент Карамон. галантным жестом велел Киири встать у него за спиной, а сам выхватил из-за пояса кинжал. Зрителям стало ясно, что Непобедимый хочет сам расправиться со своим дерзким противником.
Киири похлопала Карамона по бедру (этого не было в сценарии, и Карамон едва не забыл, что ему делать дальше) и отступила. Кинжал в руке Карамона был условленным сигналом, который означал: "Заканчиваем представление". Варвар ринулся в атаку, и Карамон, поднырнув под него, ткнул складным кинжалом прямо в живот противнику, где под украшенной перьями кирасой был тщательно замаскирован рыбий плавательный пузырь, наполненный кровью цыпленка.
Все вышло как надо! Кровь хлынула на руку и на грудь Карамону, и он заглянул в лицо Варвару, готовясь издать победный клич...
Что-то было не так.
Глаза его противника округлились, как и полагалось по сценарию, однако в них Карамон увидел изумление и неподдельную боль. Варвар качнулся вперед, что тоже было предусмотрено и не раз отрепетировано, однако вырвавшийся из его груди стон был полон истинной муки. Карамон подхватил падающее тело и с ужасом почувствовал, что кровь, продолжавшая течь из раны, горячая!
Поддерживая тяжелое, обмякшее тело товарища, Карамон уставился на кинжал.
Он был настоящим!
- Карамон... - прошептал Варвар и захлебнулся кровью. На губах его выступила розовая пена.
Публика неистовствовала. Подобного представления здесь уже давно не видывали.
- Варвар! Я не знал! - закричал Карамон, завороженный дымящимся от алой крови лезвием. - Клянусь тебе!
Рядом с ним тут же оказались Киири и Перагас. Они помогли опустить умирающего Варвара на опилки, и молодая женщина хрипло прошептала:
- Продолжай действовать по сценарию! В ярости Карамон чуть было не ударил ее, но Перагас перехватил его руку.
- От этого зависит твоя жизнь и наши тоже, - прошипел гладиатор. - И жизнь твоего друга кендера!
Карамон в растерянности уставился на них. Он никак не мог понять, что они имеют в виду. Он только что убил человека - своего друга!.. Со стоном Карамон оттолкнул Перагаса и опустился на колени рядом с умирающим. Краем уха он расслышал рев трибуны и понял: никто ничего не заметил. По их мнению, Непобедимый отдавал последние почести "мертвому".
- Прости, - шепнул Карамон, и Варвар кивнул.
- Ты не виноват, - ответил он едва слышно. - Не вини се... - Голос его прервался, на губах лопнул кровавый пузырь, а глаза закатились.
- Нам необходимо вывести его с арены, - прошептал Перагас на ухо Карамону.
- И сделать это надо аккуратно. Как мы репетировали, помнишь?
Карамон тупо кивнул. Твоя жизнь, наши жизни... жизнь твоего друга... "Но я же воин, мне случалось убивать и прежде. В смерти нет ничего нового, она стара как мир". Жизнь твоего друга кендера...
"Подчиняться приказу... Я привык к этому. Подчиняться приказу, а потом задавать вопросы", - повторяя в уме эти слова, Карамон сумел смирить ту часть своего разума, которая разрывалась от боли и гнева. Словно во сне, он помог Киири и Перагасу поднять "безжизненное" тело Варвара на ноги, как они делали это на репетициях прежде. Карамон даже нашел в себе силы повернуться к трибунам и поклониться, а Перагас, действуя одной рукой, сделал так, что мертвец на мгновение ожил и тоже отвесил поклон. Публике это пришлось весьма по вкусу, и она приветствовала всех четверых оглушительным ревом. Только после нескольких дополнительных поклонов им позволили удалиться прочь, в прохладные коридоры под ареной.
Оказавшись внизу, Карамон помог уложить тело Варвара на холодный каменный пол. Некоторое время он угрюмо смотрел на мертвого товарища, не обращая внимания на присутствие других гладиаторов, которые дожидались сигнала к выходу на арену.

Предыдущая страница 17 Следущая страница


Час близнецов

Затем он медленно выпрямился, повернулся к Перагасу и схватил его за шею.
Изо всех сил толкнув его назад, Карамон припечатал его к стене. Выдернув из-за пояса окровавленный кинжал, он поднес его к самым глазам чернокожего атлета.
- Это был несчастный случай, - прошипел Перагас сквозь стиснутые зубы.
- Режущее оружие! - выкрикнул Карам он И с такой силой тряхнул гладиатора, что тот сильно ударился затылком о камень стены. - Ты говорил, что здесь никого не убивают! Что ты скажешь теперь? Во имя Бездны, объясни мне, что тут происходит!
- Это был несчастный случай, тупица! - донесся сзади насмешливый голос.
Карамон обернулся. Перед ним стоял гном, его квадратное тело отбрасывало на пол коридора уродливую тень.
- Пожалуй, я кое-что расскажу тебе о несчастных случаях, - продолжил Арак тихим голосом, в котором, однако, ясно слышалась угроза. За спиной его появилась в полумраке коридора зловещая фигура великана, который постукивал себя по ладони увесистой дубинкой. - Отпусти Перагаса. Он и Киири должны вернуться на арену я поклониться. Сегодня вы стали победителями.
Карамон посмотрел на Перагаса и опустил руки. Кинжал выскользнул из его онемевших пальцев и упал на пол, а сам он привалился спиной к стене. Киири, следившая за Карамоном с явным сочувствием, положила руку ему на плечо, а Перагас тяжело вздохнул. Затем он и Киири, обогнув тело Варвара, которое так и осталось лежать на полу, вновь ушли на арену.
- Ты сказал мне, что здесь никого не убивают! - пробормотал Карамон, задыхаясь от гнева и боли.
Гном шагнул вперед и остановился прямо перед ним.
- Это был несчастный случай, - с расстановкой повторил он. - Несчастный случай может произойти где угодно. Особенно с теми, кто ведет себя неосторожно.
Если ты будешь неосторожен, то и с тобой может случиться то же самое. С тобой или с твоим маленьким другом. Варвар допустил оплошность. А если быть точнее, то неосторожно повел себя его хозяин.
Карамон посмотрел на гнома расширившимися от ужаса глазами.
- Ага, я вижу, что ты наконец догадался! - кивнул Арак.
- Этот человек умер, потому что его хозяин перешел кому-то дорогу, - словно бы самому себе сказал Карамон.
- Точно! - Гном ухмыльнулся и слегка дернул себя за бороду. - Цивилизованный способ разрешать все споры, не правда ли? Не то что в прежние времена. И никто не догадался, в чем дело, за исключением, разумеется, его хозяина. Я видел, какое у него сделалось лицо, когда ты пронзил Варвара кинжалом. Он-то сразу все понял. С таким же успехом ты мог вонзить кинжал ему в брюхо. Первый звонок для него прозвенел.
- Так это было предупреждение? - глухо спросил Карамон.
Гном кивнул.
- Но кому? Кто был его хозяином? Арак некоторое время колебался, испытующе глядя на Карамона, затем его лицо исказила хищная ухмылка. Карамон ясно видел:
Арак прикидывает, что он может выиграть, открыв правду, и что он выиграет, промолчав. Очевидно, первое оказалось выгоднее, так как гном колебался не долго. Сделав знак Карамону наклониться пониже, он шепнул ему на ухо имя.
Карамону оно ничего не говорило.
- Старший жрец, Посвященный Паладайна, - пояснил гном. - Второй человек после самого Короля-Жреца. Однако он нажил себе злейшего врага. Страшного врага.
На арене раздались приглушенные овации, и гном невольно посмотрел на потолок. Затем снова перевел взгляд на Карамона:
- Ты должен выйти и поклониться. Тебя ждут, ты же у нас сегодня победитель.
- А он? - спросил Карамон, кивнув на Варвара. - Он уже не сможет выйти к публике. Разве о нем не будут спрашивать?
- Мы скажем, что он потянул мышцу - это случается довольно часто - и поэтому не смог выйти на поклон, - пояснил гном небрежно. - А потом распустим слух, что он выкупился, получил свободу и больше не намерен выступать.
Получил свободу! Глаза Карамона наполнились слезами, и он отвернулся.
Сверху донесся еще один взрыв оваций. Ему придется пойти. Твоя жизнь. Наши жизни. Жизнь твоего друга кендера.
- Так вот почему, - глухо сказал Карамон, - вот почему ты подстроил так, что это я убил его! Теперь ты заполучил меня и уверен, что я не буду болтать...
- Я знал это и так, - с ухмылкой перебил его гном. - Его смерть... была, скажем так, небольшим дополнительным штрихом. Зрителям нравятся такие вещи - они валом валят на представления ради таких вот несчастных случаев. Собственно говоря, предупреждение послал твой хозяин, и мне кажется, ему понравится, что его собственный раб и доставил весточку по назначению. Правда, для тебя это небезопасно - за смерть Варвара должны будут отомстить. Зато на выручке это скажется, да еще как! Стоит только распространиться слухам...
- Мой хозяин? - удивился Карамон. - Но ведь это ты купил меня! Твоя школа...
- Я был здесь только посредником, - хихикнул гном. - Вероятно, ты об этом не знал?
- Но кто же мой... - Карамон не договорил. Он понял, что знает ответ на свой вопрос. В голове его зашумело, и он даже не расслышал, что ответил ему гном. Кроваво-красная волна ненависти накатила на Карамона с такой силой, что он едва не задохнулся, - легкие его пылали, в животе появилась холодная тяжесть, колени подгибались.
Карамон даже не понял, когда опустился на пол. Придя в себя, он обнаружил, что сидит на полу, а великан давит ему на затылок своей огромной ручищей, заставляя держать голову чуть не между коленями. Когда слабость прошла, Карамон тряхнул головой и сбросил руку великана со своего затылка.
- Со мной все в порядке, - прошептал он бескровными губами.
Рааг посмотрел на Карамона, потом на гнома.
- Не стоит выпускать его на публику в таком состоянии, - сказал Арак с отвращением. - Он похож на рыбу, всплывшую кверху брюхом. Оттащи этого героя в его конуру.
- Не надо, - раздался совсем рядом тонкий голосок кендера. - Я позабочусь о нем.
Тас вышел из темноты. Лицо его было едва ли не бледнее, чем у Карамона.
Арак подумал несколько секунд, потом пробурчал что-то невразумительное и отвернулся. Махнув рукой Раагу, он начал подниматься по ступеням, ведущим наверх, торопясь вручить награды победителям.
Тассельхоф опустился на колени рядом с Карамоном. взгляд которого был прикован к неподвижному телу на полу. Кендер посмотрел на друга и почувствовал, как у него самого комок подкатил к горлу. Не говоря ни слова, он похлопал воина по плечу.
- Ты все слышал? - спросил Карамон.
- Не все, но достаточно, - пробормотал Тас. - Это Фистандантилус.
- Он все спланировал, - вздохнул Карамон и, устало прикрыв глаза, откинул голову назад. - Таким способом он и избавится от нас. Ему даже не придется ничего делать самому. Теперь этот жрец...
- Кварат, - подсказал кендер.
- Да, теперь Кварат убьет нас. - Карамон сжал кулаки. - А маг останется чист как стекло. Рейсшину не придет в голову его подозревать. Я же буду перед каждой схваткой гадать: вдруг кинжал, который держит Киири, настоящий?
Карамон открыл глаза:
- И ты, Тас... Ты тоже оказался здесь замешан. Гном довольно прозрачно на это намекнул. Я не могу никуда деться, но ты должен исчезнуть. Тебе необходимо убраться отсюда как можно скорее.
- Куда я пойду? - беспомощно спросил Тас. - Он везде найдет меня, Карамон.
Фистандантилус - самый могущественный маг из всех когда-либо живших на свете.
От него не может спрятаться даже кендер.
Некоторое время Карамон и Тас сидели молча, прислушиваясь к реву толпы на трибунах. Затем острые глаза кендера заметили в тени на полу тусклый блеск металла. Поняв, что это такое, Тас встал и поднял с пола окровавленный кинжал.
- Я мог бы провести тебя в Храм, - сказал он, старательно подавляя в голосе дрожь, - хоть сегодняшней ночью.
И кендер протянул кинжал Карамону.

Глава 8

Серебряная луна Солинари ярко засияла на небосводе. Повиснув над центральной башней Храма, она напоминала огонек на вершине колоссальной свечи.
В эту ночь наступило Белое Полнолуние - Солинари была столь ярка и яснолика, что в городе не зажигали фонарей. Даже мальчишки, которые ночами подрабатывали тем, что освещали маленькими светильниками дорогу загулявшим допоздна благородным господам, остались дома, проклиная яркий лунный свет, лишивший их еженощного заработка.
Вторая луна, кроваво-красная Лунитари, еще не поднялась - до ее восхода оставалось примерно два часа, - и зловещий отсвет ее алого диска пока не омрачил выбеленные Солинари стены домов и мостовые священного Истара. Что же касалось третьей, черной луны, то ее видел в звездном небе только один человек, да и тот бросил на нее равнодушный взгляд лишь мельком, пока снимал свою неудобную и тяжелую черную мантию и переодевался в простую, черную же ночную рубашку. Чтобы спрятать глаза от жемчужного света Солинари, человек этот натянул на лицо капюшон рубашки и лег на кровать. Через несколько мгновений он уже погрузился в крепкий, восстанавливающий силы сон, которого требовало его магическое искусство.
Так представлял в своей голове Карамон, шагая вслед за кендером по освещенным и запруженным людьми улицам. Несмотря на поздний час, веселье в городе не утихало. Тас и Карамон все время натыкались то на группки подвыпивших горожан, которые громко пересмеивались или обсуждали Игры, то на стайки женщин, смущенно поглядывавших на Карамона. Их блестящие платья слегка колыхались на ночном ветру, который был по нынешней осенней поре довольно теплым. Один раз Карамона узнали, и он чуть не бросился бежать, опасаясь, что женщины позовут стражу и та водворит его обратно на стадион.
Тас, однако, лучше разбирался в такого рода делах - - он не позволил своему другу обратиться в бегство. Опознавшие Карамона женщины были буквально очарованы его сегодняшними гладиаторскими подвигами, и Тас не сомневался, что их сердца принадлежат исполину. Они засыпали героя вопросами о боях, но ответов не слушали, что оказалось весьма кстати - Карамон так сильно нервничал, что был не в состоянии ответить вразумительно. В конце концов, пожелав ему удачи, поклонницы оставили Карамона в покое.
Когда женщины скрылись из вида, Карамон покосился на кендера, но тот только пожал плечами.
- Как ты думаешь, почему я настоял на том, чтобы ты надел свой лучший наряд? - лукаво спросил он.
Действительно, Карамон поначалу наотрез отказался одеться так, как велел ему кендер. Но Тас настоял, и он был вынужден накинуть на плечи короткий шелковый плащ золотистого цвета, в котором выступал на арене, и сияющий золотой шлем. Карамону этот костюм казался не самым подходящим для сегодняшней вылазки - ему представлялся долгий путь по канализационным колодцам или в лучшем случае по крышам и водосточным трубам. Стоило ему, однако, возразить, как тут же взгляд Таса сделался неумолимым. Он резко заявил Карамону, что либо тот сделает, как ему велят, либо кендер умывает руки.
Вздохнув, Карамон подчинился и набросил плащ поверх своей старой куртки и просторных кожаных штанов. Кинжал, покрытый пятнами засохшей крови, он заткнул за пояс. Сначала Карамон хотел было его почистить, но потом решил, что так будет более символично.
Кендер без труда справился с замком в двери комнаты, которую Рааг всегда запирал на ночь. Без приключений они выбрались и из казармы под ареной, где ночевали гладиаторы: большинство товарищей Карамона уже спали, а что до минотавров, то они перепились и практически не подавали признаков жизни.
По улицам они шли почти не таясь, причем Карамону было от этого слегка не по себе. Кендер, напротив, чувствовал себя уверенно и был разве что против обыкновения молчалив. Как бы там ни было, но цель их похода - Храм - неумолимо приближалась. Эта высокая громада уже маячила перед ними во всей своей красе, когда Карамон внезапно остановился.
- Погоди-ка, Тас, - сказал он и подтолкнул кендера в тень ближайшего дома.
- Как ты проведешь меня внутрь?
- Как? Через дверь, конечно, - ответил кендер с благородным негодованием.
- Через парадную дверь.
- Через парадную дверь? - изумленно повторил Карамон. - Ты с ума сошел!
Там же стража! Нас остановят и...
. - Со мной - не остановят, - сказал Тас легкомысленно. Однако, рассмотрев лицо гиганта, он тяжело вздохнул. - Это же Храм, Карамон. Храм, посвященный богам. Никакое зло не может войти в него.
- Фистандантилус, однако, как-то туда попадает, - возразил Карамон.
- Только потому, что такова воля Короля-Жреца, - терпеливо пояснил кендер.
- Иначе бы боги не позволили ему войти. Во всяком случае, так сказал мне один из жрецов, когда я поинтересовался у него насчет мага.
Карамон нахмурился. Кинжал за поясом показался ему тяжелым и горячим - клинок как будто бы обжег его сквозь ткань куртки. "Воображение разыгралось, - попытался он успокоить себя. - Ведь мне приходилось носить кинжал и раньше".
Запустив руку под плащ, Карамон коснулся черенка. Затем, решительно стиснув зубы, он быстро двинулся к Храму. После небольшого колебания кендер вприпрыжку бросился за ним.
- Карамон, - сказал Тас виновато, - я догадываюсь, о чем ты подумал. Меня самого это тревожит. А вдруг боги не впустят нас?
- Мы пришли сюда, чтобы уничтожить зло, - убежденно произнес Карамон, не отпуская рукояти кинжала. - Боги помогут нам. По крайней мере не станут чинить никаких препятствий. Вот увидишь.
- Но, Карамон...
Карамон мрачно молчал и не обращал на Таса никакого внимания. Так они достигли ступеней великолепной лестницы, которая вела к парадному входу Храма.
Здесь Карамон остановился. Запрокинув голову, он долго рассматривал величественное здание. Храм был огромен - семь его башен устремлялись к небесам, словно благодарственная молитва за чудо своего существования. Но одна, центральная, башня вздымалась много выше остальных. Мерцая в лунном свете, она своей сверхмерностью уже не прославляла богов, а, напротив, бросала им вызов.
Красота Храма, выстроенного из жемчужно-белого и бледно-розового мрамора, золотые и серебряные украшения колонн, неподвижная гладь окружающих его прудов, в которых отражалось звездное небо, ухоженные сады и благоухающие цветники, - все это было столь прекрасно, что у Карамона перехватило дыхание. Околдованный этим чудом, он не мог сдвинуться с места.
Но тут в закоулках его памяти проснулось некое воспоминание, и Карамон ощутил нарастающий безымянный ужас. Где-то когда-то он уже видел нечто подобное. Скорее всего в кошмарном сне. Тогда Храм предстал перед ним угольно-черным, с искалеченными, покосившимися башнями, с кривыми базальтовыми колоннами и поросшими мхом ступенями. Внезапно он вспомнил. Это был Храм в Нераке, где Карамон томился в плену, Храм Владычицы Тьмы! Именно это истарское чудо она взяла за образец, извратив, изуродовав его, превратив при помощи черной магии в страшную пародию на этот Храм, пристанище света и добра. Карамон вздрогнул. Неприятное воспоминание показалось ему дурным предзнаменованием, и на мгновение он малодушно подумал о том, что, пожалуй, сегодня стоит отказаться от своего замысла и бежать.
Но тут он почувствовал, что Тас тянет его за полу золоченой накидки.
- Не останавливайся! - прошипел кендер. - Ты выглядишь подозрительно.
Карамон тряхнул головой, отгоняя непрошеные воспоминания, которые лишь подтачивали его решимость.
- Тас! - шепнул он и так схватил кендера за плечо, что тот едва не вскрикнул. - Я знаю! Это испытание, последняя проверка! Если боги впустят нас, значит, наши намерения верны! Значит, высшие силы благословляют нас!
Тас помолчал.
- Ты уверен? - робко спросил он.
- Конечно! - Глаза Карамона блеснули. - Сам увидишь. Идем.
Решимость вернулась к Карамону. У дверей стояла стража, но он бесстрашно приблизился к воинам. Молодой гладиатор являл собою зрелище весьма внушительное: развевающийся золотой плащ, сияющий шлем с плюмажем из перьев, мощные обнаженные руки. Стражники перестали разговаривать между собой, и один из них сделал рукой быстрый жест, как при ударе кинжалом. Второй воин кивнул и с восхищением воззрился на Карамона.
Карамон немедленно понял, о чем шла речь, так как жест стражника был предельно красноречив. Он едва не повернул вспять, снова почувствовав, как течет по рукам горячая кровь Варвара, однако он зашел уже слишком далеко, чтобы теперь отступать. К тому же, возможно, это был знак, который подавала ему душа Варвара, жаждущая отмщения.
Тас в тревоге посмотрел на друга.
- Я сам поговорю с ними, - прошептал кендер. Карамон кивнул.
- Приветствуем тебя, гладиатор! - окликнул его один из стражников. - Хоть ты и новичок в Играх, но о тебе уже слышал весь город. Я как раз говорил своему приятелю, что сегодня днем он пропустил великолепное зрелище. Кроме того, благодаря тебе я стал богаче ровно на шесть монет. Как твое имя?
- Его зовут Непобедимый, - подал голос Тассельхоф, - и сегодняшняя схватка - это только начало. Он никогда не проигрывал в битве и не собирается делать этого и впредь.
- А ты, потрошитель кошельков, кто такой? Его дело-устроитель?
Это предположение было встречено громогласным хохотом стражников, к которому присоединился и Карамон. К счастью, б этом шуме потонул негодующий голос кендера. Когда же Карамон взглянул на своего друга, то моментально понял, что смех его был неуместен. Лицо Таса было белее мела. "Потрошитель кошельков"
- оскорбления более страшного для кендера не существовало. Этих двух слов было достаточно, чтобы, произнеся их, нажить себе в сердце беспечного народа смертельного врага. После первого нечленораздельного вопля Тас как раз готовился перейти к подробному описанию привычек, родословных и унаследованных пороков стражников, когда широченная ладонь Карамона зажала кендеру рот.
- Ну да, - кивнул Карамон, крепко удерживая извивающегося Таса. - И неплохой, между прочим.
- Тогда приглядывай за ним. Непобедимый! - сказал второй воин и расхохотался пуще прежнего. - Нам любо смотреть, как ты режешь глотки, а не кошельки с поясов.
Уши Таса - единственное, что еще виднелось из-под руки Карамона - побагровели. Несмотря на крепкую хватку исполина, кендер ухитрился издать несколько нечленораздельных звуков.
- Пожалуй, мы пойдем, - пробормотал Карамон, не зная, долго ли еще он сможет удерживать разъяренного друга. - Мы и без того опаздываем.
Стражники понимающе переглянулись.
- Я видел, какими глазами на тебя сегодня смотрели женщины, - сказал один из них, с завистью оценивая широту Карамоновых плеч. - Мне следовало догадаться, что кто-нибудь из них пригласит тебя сегодня на... гм-м-м... на ужин.
Ошарашенный взгляд Карамона заставил воинов снова покатиться со смеху.
- Боги мои!. Только посмотрите на него! Да он действительно новичок!
- Проходи. - Второй страж махнул рукой. - Приятного аппетита!
Последовал еще один взрыв смеха. Карамон покраснел, но не нашелся, что ответить. Кроме того, немало сил уходило у него на борьбу с Тассельхофом. В конце концов ему удалось войти в Храм, но еще долго до него доносились раскаты хохота пополам с солеными шуточками, которыми перебрасывались стражники. Только теперь он понял, что, собственно, они имели в виду. Свернув в первый попавшийся коридор, Карамон как следует встряхнул кендера и огляделся. Он понятия не имел, куда они попали, поэтому ему хотелось, чтобы Тас как можно скорее сориентировался.
Теперь Тас был красен, как помидор, и глаза его сверкали. Стражников уже не было ни видно, ни слышно, но кендер продолжал кипятиться.
- Да как они!.. Да я!.. Да я их?.. Они у меня!!!
- Тас! - Карамон снова тряхнул кендера. - Прекрати. Успокойся. Вспомни лучше, для чего мы здесь.
- Потрошитель кошельков - это же надо! Словно я обыкновенный карманник! - Тас шипел и плевался, как чайник на огне. - Я...
Карамон мрачно сверкнул глазами, и кендер поперхнулся. Справившись с собою, он глубоко вдохнул и медленно выпустил воздух через ноздри.
- Я в порядке, - сообщил он.
Карамон продолжал рассматривать кендера с подозрением.
- Говорю тебе, я в порядке! - возмутился Тас.
- Ну вот, мы проникли внутрь, хотя и не совсем так, как я предполагал, - сказал Карамон. - Ты слышал, что говорили стражники?
- Нет. После пот... потрош... Короче, после этого слова я ничего не слышал. Вы подняли ужасный шум, к тому же твоя рука отчасти зажала мне уши, - гневно заявил кендер. - А что?
- Мне показалось, что они имели в виду... ну, будто здешние дамы приглашают к себе мужчин, чтобы - ну ты знаешь...
- Послушай, Карамон, - все еще волнуясь, заявил Тас, - нас впустили, и ты наконец получил свое благословение. Наверное, стражники просто тебя дразнили.
Ты бываешь иногда до отвращения легковерен и способен поверить в любую ерунду.
Тика все время тебе об этом напоминала, а теперь придется мне...
Карамон вздрогнул. Он вспомнил, как Тика говорила ему об этом теми же Самыми словами. Это было горькое воспоминание, и Карамон отогнал его от себя;
- Да, - сказал он и покраснел, - наверное, ты прав. Они пошутили надо мной. Мне тоже так показалось. Но...
Карамон поднял голову и снова огляделся по сторонам, наконец-то заметив великолепие внутреннего убранства Храма. Он впервые осознал, что находится в святилище, во дворце, возведенном в честь богов и призванном служить им земным обиталищем. Благоговейный трепет и глубокое почтение овладели всем его существом, и он неподвижно застыл в серебристом свете луны, льющемся сквозь высокие окна.
- Ты прав, боги подают нам знак!

***

В лабиринте Храма был один коридор, куда редко кто забредал. Туда заходили не с праздной целью, а сугубо по делу, причем по делу неотложному. В этих случаях жрецы торопились поскорее завершить свои хлопоты и возвратиться в более приветливую часть Храма.
Ничего необычного в самом коридоре не было. Он выглядел столь же просторным и столь же богато украшенным, как и другие коридоры и галереи святилища. Стены его были увешаны неброскими, но дорогими шпалерами, мягкие ковры устилали полированный мраморный пол, а в нишах стен красовались грациозные статуи людей и мифических существ. Деревянные двери, покрытые искусной резьбой, вели в комнаты, обставленные с такой же роскошью и изяществом, как и прочие помещения Храма-дворца. Вот только двери эти никогда не открывались. Все они были заперты, так как комнаты эти не имели жильцов.
Все, кроме одной.
Эта комната располагалась в дальнем конце коридора, где даже в полдень царил зловещий сумрак. Впечатление было такое, словно ее обитатель заколдовал вокруг себя самого стены, пол, по которому ходил, и даже самый воздух, которым дышал. Все, кто ни забредал в этот коридор, жаловались потом на удушье. Словно человеку в горящем доме, им не хватало воздуха, и каждый вздох давался с величайшим усилием.
Эта комната принадлежала Фистандантилусу. Он жил в ней уже несколько лет, с тех самых пор, как Король-Жрец пришел к власти и изгнал магов из Палантасской Башни Высшего Волшебства - из Башни, где Фистандантилус был главою магического Конклава.
Какую сделку они заключили между собой - олицетворение света и добра и верховный служитель злых сил? Каким даром владел Выбравший Тьму, если ему позволили поселиться в самом сердце священной цитадели добра? Никто не знал этого наверняка, но многие пытались догадаться. Принято было считать, что это всего лишь благородный жест со стороны Короля-Жреца, акт милосердия к поверженному врагу.
Однако и сам Король-Жрец не отваживался по доброй воле заходить в этот коридор. Здесь черный маг властвовал безраздельно, повелевая теми темными силами, которые находились у него в услужении.
В дальнем конце коридора прорезано высокое окно. Плотные бархатные шторы на нем всегда были задернуты и не пропускали внутрь ни солнечного света днем, ни лунного света ночью. Редко когда случалось, что свет пробивался сквозь тяжелые складки занавесей. Сегодня, однако, возможно из-за небрежности слуги, который убирался в этой части Храма, шторы были чуть-чуть раздвинуты, и узкий луч лунного света сиял во тьме коридора. Это был серебристый свет Солинари, которую гномы называют еще Ночной Свечой, но Карамону он напомнил блеск стального клинка.
"Или бледный палец трупа", - мрачно подумал Карамон, разглядывая безмолвный коридор. Стелясь по ковровой дорожке, этот белый лунный луч обрывался у самых ног гладиатора.
- Вон его комната, - шепнул кендер так тихо, что Карамон едва расслышал его за стуком собственного сердца. - Последняя дверь налево.
Карамон вновь сунул руку под плащ и вцепился в рукоять кинжала, полагая, что прикосновение к оружию хоть немного успокоит его. Но как только Карамон дотронулся до холодного черенка, его судорожно передернуло, и он поспешно убрал руку.
Казалось бы, что сложного в том, чтобы пройти по коридору до конца, открыть дверь и проникнуть в комнату, но Карамон не мог сдвинуться с места.
Возможно, так подействовали на него воображенные последствия его замысла, буде его удастся осуществить. Возможно, он никак не мог решиться убить врага столь коварным образом: не в битве - спящего! Можно ли представить себе что-то более подлое и гнусное?!
"Боги подали мне знак", - напомнил себе Карамон и намеренно вызвал в памяти воспоминание об умирающем Варваре. Он вспомнил мучения Рейстлина, которым тот подвергся в Башне во время Испытания, и наконец подумал о том, что бодрствующий маг - противник, неизмеримо превосходящий его по силам, противник, которого простому смертному почти невозможно победить. Глубоко вздохнув, Карамон решительно взялся за рукоять кинжала. Вытащив оружие из-за пояса, он двинулся вдоль коридора, неслышно ступая по серебристому лунному лучу.
За спиной он услышал дыхание. Тас следовал за ним почти вплотную, так что, когда Карамон остановился, кендер едва не налетел на него.
- Останься здесь, - велел Карамон.
- Нет, я... - запротестовал было Тас, но гигант сурово шикнул.
- Тебе придется остаться, - сказал Карамон как можно убедительнее. - Кто-то должен караулить в коридоре. Если вдруг кто-нибудь появится, подай сигнал.
- Но...
Карамон в упор посмотрел на кендера. Заметив мрачное выражение его лица, Тас торопливо кивнул.
- Хорошо, хорошо, я встану вот тут, в тени. Он указал пальцем на нишу между колоннами, где, на его взгляд, было темнее всего, и поспешно исчез в ней.
Карамон выждал некоторое время, чтобы увериться - Тас не последует за ним даже "случайно", но кендер с несчастным видом покорно скрылся в тени за громадным каменным горшком, из которого торчало ныне засохшее дерево, и затих.
Только тогда Карамон повернулся и двинулся к заветной двери.
Стоя рядом с высохшим стволом какого-то экзотического растения, немногие уцелевшие листья которого громко шуршали при каждом его движении, Тас наблюдал, как Карамон крадучись движется вдоль стены. Он видел, что его друг наконец добрался до нужной двери и легонько толкнул ее рукой. Дверь поддалась и бесшумно открылась. Карамон скрылся в комнате.
Тассельхофа охватила дрожь. В животе его появилось какое-то мерзкое, болезненное ощущение, и оттуда оно стремительно разлилось по всему его телу. С губ кендера сорвался тоненький всхлип. Зажав рот рукой, чтобы не закричать в голос, кендер изо всех сил вжался спиной в холодную мраморную стену, потому что ему показалось, будто сейчас он умрет - умрет от темноты и одиночества.
Карамон бесшумно проник в комнату. Дверь он приоткрыл едва-едва, опасаясь, что заскрипят петли, но все обошлось. В комнате было темно и тихо. Никакой шум из других помещений Храма не проникал сюда, как будто царивший здесь удушающий мрак поглощал все живые звуки. Самому Карамону удушье сдавило грудь, и он припомнил, как чуть было не утонул в Кровавом Море Истара. Для того чтобы справиться с пылающими легкими и не выдать себя шумным дыханием, ему потребовалось немало усилий.
На пороге он задержался, пытаясь успокоить сердцебиение и стараясь оглядеться. Свет Солинари едва проникал сюда сквозь неплотно задернутые шторы.
Тонкий серебристый луч разрезал тьму пополам, и на полу лежала узкая дорожка, ведшая к кровати у дальней стены комнаты.
Мебели здесь почти не было. Карам он разглядел черную мантию, небрежно брошенную на деревянный стул с высокой спинкой, под которым стояли высокие кожаные башмаки. Огонь в камине не горел - ночь была по-летнему теплой. С кинжалом в руке Карамон легкими шагами пересек комнату.
"Боги подали знак", - подумал Карамон. Сердце его билось в груди с такою силой, что он едва не задохнулся. Он испытывал страх, страх такой мощный, какой прежде ему никогда испытывать не приходилось, - всепоглощающий, жуткий, первобытный. От этого страха внутри у него все похолодело, мышцы задрожали и пересохло во рту, "Надо действовать быстро!" - велел он себе, боясь, что вот-вот потеряет сознание или его стошнит. Толстый ковер на полу заглушал его шаги. Карамон уже видел на кровати фигуру спящего мага - дорожка лунного света взбиралась по одеялу и проходила по его лицу, прикрытому черным капюшоном. Именно так Карамон себе это и представлял.
- Боги благословляют мой путь, - пробормотал Карамон, не заметив того, что произнес эту фразу вслух.
Подойдя к краю постели, он прислушался к спокойному дыханию своей жертвы, ловя настороженным ухом любое изменение в размеренном ритме вдохов и выдохов, которое могло бы предупредить воина о том, что его присутствие обнаружено.
Вдох... Выдох... Дыхание было ровным, спокойным и глубоким. Так дышат молодые" здоровые люди. Карамон вздрогнул, подумав о том, сколько должно быть лет этому магу, и припоминая те мрачные слухи, где описывались способы, какими Фистандантилус продлевал жизнь своей души в новом теле. Карамон не слышал ни храпа, ни старческого горлового хрипа, ни одышки. Определенно, эти легкие и это горло принадлежали молодому человеку или, по крайней мере, молодому телу.
Лунный свет продолжал литься в окно, холодный и равнодушный.
Карамон поднял кинжал. Один удар в сердце - быстрый и точный, - и все будет кончено. Но он колебался. Нет, прежде, чем нанести удар, он должен взглянуть в лицо человека, который мучил и преследовал его брата.
- Не надо! Дурак, не делай этого! - закричал внутри Карамона какой-то голос. - Ударь его, ударь сейчас!
Но рука гиганта дрожала. Он должен был видеть лицо! Двумя пальцами Карамон взялся за край капюшона и быстрым движением отвел его в сторону... Серебристый свет Солинари скользнул по руке Карамона и упал на лицо спящего мага. Перед ним был вовсе не высохший древний старец, с лицом, отмеченным печатью бесчисленных преступлений и грехов. Это лицо не могло также принадлежать ни одной замученной жертве, чью душу злобный старик изгнал из тела с тем, чтобы завладеть новым, крепким и молодым вместилищем для своей собственной души.
Карамон увидел лицо молодого мага, усталое и изможденное после бессонных ночей, проведенных за работой над книгами, однако сейчас оно было расслаблено и спокойно, Это было лицо человека, чья упорная схватка с постоянной и почти невыносимой болью нашла свое отражение в суровых, упрямых морщинках вокруг рта.
Это лицо было знакомо Карамону едва ли не лучше, чем его собственное...
Рука с кинжалом судорожно опустилась, и клинок с сухим шорохом пронзил матрас. Карамон вскрикнул и, рухнув на колени возле кровати, вцепился скрюченными пальцами в одеяло. Его огромное тело содрогнулось от рыданий.
Рейстлин открыл глаза и, сев, заморгал на яркий лунный свет. Затем он снова надвинул на глаза капюшон рубашки, недовольно вздохнул и вынул кинжал из безвольной ладони брата.

Глава 9

- Это было на редкость глупо, братец, - без интереса разглядывая кинжал, сказал Рейстлин. - Мне трудно в это поверить, такого я не ожидал даже от тебя.
Карамон, по-прежнему стоявший возле кровати на коленях, поднял голову и посмотрел на брата. Лицо гладиатора вытянулось, осунулось и казалось смертельно бледным. Он открыл было рот, чтобы что-то сказать, но Рейстлин не дал ему вымолвить слова.
- "Я не понимаю, Рейст!" - хнычущим голосом передразнил он Карамона.
Карамон безмолвно закрыл рот и уставился на Рейстлина. Его лицо мрачно застыло, обратившись в суровую неподвижную маску. Только в глазах Карамона оставалась жизнь, но и они не в силах были оторваться от испачканного высохшей кровью лезвия.
- Пожалуй, - пробормотал он наконец, - лучше было бы не убирать капюшон с твоего лица.
Рейстлин улыбнулся, хотя брат не мог этого видеть.
- У тебя не было выбора. - Он вздохнул и покачал головой. - Брат мой, неужели ты собирался просто войти в комнату и зарезать меня во сне? Ты же знаешь, я с самого детства сплю чутко.
- Нет, не тебя! - горестно воскликнул Карамон, поднимая глаза на брата. - Я думал...
Говорить дальше он не мог. Рейстлин некоторое время недоуменно смотрел на Карамона и вдруг рассмеялся. Это был страшный смех, хриплый, язвительный, и Тассельхоф, все еще стоящий в коридоре в тени сухого дерева, зажал уши руками.
Потом, желая разобраться, что все же происходит, он покинул свое убежище и тихонько двинулся вдоль коридора.
- Так ты пришел, чтобы убить Фистандантилуса! - сказал Рейстлин. Мысль эта настолько ему понравилась, что он повторил ее вслух еще раз и расхохотался. - Дорогой брат, - сказал он сквозь смех, - я уже и забыл, каким ты можешь быть забавным!
Карамон вспыхнул и поднялся на ноги.
- Я хотел сделать это... ради тебя.
Гигант подошел к окну и, отдернув занавески, мрачно посмотрел наружу, где раскинулся, словно залитый серебром и перламутром, внутренний двор Храма.
- Ну конечно, - желчно сказал Рейстлин. - Разве ты что-нибудь делаешь не ради меня?
Маг отдал какую-то резкую команду, и комната озарилась ярким светом, идущим от хрустального шара его магического посоха, что стояла углу. Отбросив одеяло, Рейстлин поднялся с постели и подошел к очагу. Еще одно слово сорвалось с его губ, и в камине, где минуту назад даже не было дров, заплясало пламя.
Оранжевый отблеск огня упал на бледное, тонкое лицо мага и заблестел в его чистых карих глазах.
- Ну что ж, ты опоздал, брат мой. - Рейсшин сжимал и разжимал над огнем тонкие ладони. - Фистандантилус мертв, я сам убил его.
Карамон стремительно обернулся, но не произнес ни слова: в голосе брата ему послышались какие-то странные интонации. Рейстлин тем временем по-прежнему стоял у камина и смотрел в огонь.
- Ты хотел зарезать его спящим, - тихо сказал Рейстлин, и на губах его появилась мрачная улыбка. - Величайшего из магов, когда-либо живших на свете.
До настоящего момента...
Карамон увидел, как Рейстлин оперся вдруг на каминную полку, словно почувствовал внезапную слабость.
- Он был удивлен, увидев меня, - продолжал маг. - Он смеялся надо мной, как некогда смеялся надо мной в Башне. Но он боялся меня, я видел это по его глазам. "Ну что, начинающий маг? - смеялся он. - Как ты сюда попал? Может быть, тебя отправил в прошлое великий Пар-Салиан?". "Нет, - сказал я ему, - я прибыл сюда сам, и теперь я - хозяин Башни, ее Магистр". Этого он не ожидал. "Невероятно, - сказал он со смехом. - Я - тот, чей приход был предсказан пророчеством. Это я - властелин настоящего и будущего. Когда я управлюсь с делами, я вернусь к своей собственности". Он говорил, а страх в его глазах разгорался все сильнее и сильнее. В его взгляде я прочел невысказанный вопрос, и я ответил на него. "Да, - кивнул я ему, - пророчество оказалось не совсем точным или же было неверно истолковано. Ты собирался перенестись из прошлого в настоящее, используя жизненную силу, которую украл у меня и которая поддерживает теперь твое существование. Но ты забыл - а может быть, просто не интересовался этим, - что я могу пользоваться твоей духовной энергией. Ты вынужден был поддерживать мою жизнь, чтобы по-прежнему сосать соки моего тела. А тем временем я научился у тебя пользоваться Глазом Дракона, научился нужным словам. Когда я, умирающий, лежал в ногах у Астинуса, ты вдохнул жизнь в мое искалеченное тело, чтобы продолжить терзать его, ты привел меня пред очи Владычицы Тьмы и упросил ее дать мне ключ к тайнам древних магических текстов, которые я не мог прочитать.
А когда ты наконец почувствовал себя готовым, то вознамерился войти в мое тело и завладеть им".
Рейстлин повернулся к брату, и Карамон невольно отступил, пораженный ненавистью, которая пылала в глазах мага ярче, чем волшебный огонь в камине.
- Так он намеревался поступить со мной - ему нужно было, чтобы я оставался немощен и слаб. Но я стал сражаться! Сражаться с ним! - Взгляд Рейстлина устремился в пространство, мимо Карамона. - Я использовал его! Я использовал его дух, я жил с болью и одолел ее. "Ты - владыка своего настоящего, - сказал я ему, - но тебе не хватает сил, чтобы проникнуть в будущее. Владыка будущего - я, и я вот-вот завладею твоим настоящим!"
Рейстлин вздохнул, его руки опустились, а огонь в глазах погас. Взгляд его стал горестным и пустым.

Предыдущая страница 18 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Я убил его, - сказал он. - Но это была страшная битва.
- Так ты убил его? - растерянно спросил Карамон. - Они... мне сказали, что ты вернулся в прошлое, чтобы учиться у него.
- Я и учился, - вздохнул Рейстлин. - Я провел с ним несколько долгих месяцев, я принял чужое обличье и явился перед ним только тогда, когда у меня было уже достаточно знаний и силы. На сей раз я выжал его досуха!
Карамон покачал головой:
- Это невероятно. Ты же отбыл ненамного раньше нас... Во всяком случае так сказал этот твой темный эльф. Рейстлин раздраженно дернул головой:
- Для тебя время - это путь солнца от восхода до заката. Для тех из нас, кто овладел его тайнами, время - это путешествие за тысячи солнц. Секунды становятся годами, часы - тысячелетиями. Вот уже несколько месяцев, как я, под именем Фистандантилуса, хожу по этим коридорам. В последние несколько недель я нередко бывал в Башнях Высшего Волшебства, в тех, что еще остались, чтобы учиться и постигать новое. Я побывал у Лорака и научил его пользоваться Глазом Дракона - смертельный дар для такого слабого и глупого существа, как он. В скором времени Глаз погубит его. Несколько долгих часов я провел с Астинусом в Большой Библиотеке и учился у него, как учился у великого Фистандантилуса. Я побывал во многих местах и видел вещи столь ужасные и столь чудесные, что ты не сможешь себе их даже представить. А для Даламара, да и для тебя тоже, прошел всего лишь день да ночь.
Рассуждения эти были выше понимания Карамона, и он в отчаянии, как утопающий хватается за соломинку, попытался уцепиться за то, что было ему доступно.
- Значит... - пробормотал он. - Значит, ты теперь... то есть с тобой все в порядке? Я имею в виду - будет в порядке, там, в нашем времени?
Карамон попытался показать куда-то руками, но никакого внятного жеста у него не вышло.
- У тебя не будет больше золотой кожи и этих страшных глаз со зрачками в форме песочных часов? Сейчас ты выглядишь... совсем как тогда, когда мы были молодыми а ехали к Башне... Ты останешься таким, когда мы вернемся?
- Нет, братишка, - терпеливо ответил Рейсшин. - Разве Пар-Салиан не объяснял тебе? Вижу, что нет, Время - как река, и я ничуть не изменил ее течения. Я просто... прошел берегом, поднялся выше по течению и вступил в поток. А вода несет меня своим путем обратно, к той точке, где я уже некогда был. Я...
Рейстлин внезапно замолчал и бросил быстрый взгляд на дверь. Затем он едва уловимо кивнул головой, после чего дверь сама собой распахнулась, и в комнату ввалился совершенно очумелый Тассельхоф Непоседа. Запнувшись на пороге, он шлепнулся ничком, но тут же вскочил на ноги.
- О, добрый вечер! - Кендер принялся отряхиваться как ни в чем не бывало.
- Я как раз собирался постучать. Я все понял! - воскликнул он, обернувшись к Карамону. - Видишь ли, все это был Фистандантилус, но он превратился в Рейсшина, а Рейстлин сумел стать Фистандантилусом. А теперь все наоборот - Фистандантилус оказывается Рейстлином, чтобы потом снова стать Фистандантилусом, но Фистандантилус теперь превратился в Рейстлина! Уяснил?
Но Карамон ничего не уяснил. Тас повернулся к магу и беспечно спросил:
- Разве не так, Рейст?..
Маг не ответил. Он смотрел на кендера столь грозно, что Тассельхоф в беспокойстве и словно ища защиты покосился на Карамона и сделал в его сторону два крошечных шажка. Но тут Рейстлин изобразил рукой манящее движение, и Тас в один миг оказался перед магом, причем тот держал его за шиворот на уровне собственного лица.
- Зачем Пар-Салиан послал тебя? - От голоса Рейстлина у кендера по спине побежали мурашки.
- Ну, он подумал, что Карамону скорее всего понадобится помощь, а тут и...
Пальцы Рейсшина еще сильнее стиснули воротник Тасовой куртки, а глаза превратились в узкие щелочки. Кендер почувствовал себя нехорошо.
- Ну, на самом деле он, пожалуй, и не думал посылать нас вдвоем. - Тас попытался извернуться и взглядом призвать Карамона себе в союзники, однако маг держал его крепко, и ему не удалось совершить этот маневр. - Можно сказать, что тут вышло... гм-м-м... что-то вроде несчастного случая. Наверное, П-пар-Салиан даже не знает, что послал меня. Кстати, если меня отпустить, та я. смогу говорить гораздо свободнее.
- Продолжай, - приказал Рейстлин и как следует встряхнул кендера.
- Рейст, прекрати! - нерешительно вмешался Карамон. - Какая тебе разница...
- Заткнись! - яростно прошипел маг, не отрывая от Таса пылающего взгляда.
- Продолжай!
- У меня было кольцо, которое кто-то потерял... ну, может быть, не потерял... - Тас слегка замялся, встревоженный выражением лица мага. Он решил не скрывать правду, насколько вообще способен на это кендер. - В общем, я случайно зашел в чью-то комнату, и кольцо упало прямо ко мне в кошелек. Скорее всего так оно и было, потому что я не знаю, как еще оно могло очутиться у меня.
Когда маг в красном плаще отправил Бупу домой, я понял, что следом будет мой черед... Я не мог бросить Карамона! И тогда-то я п-помолился Фисбену, то есть Паладайну, надел кольцо и - пуф!!! - Тас выразительно взмахнул руками. - Я превратился в мышь!
В этом месте кендер выдержал паузу в надежде, что его слушатели как-то отреагируют на столь необычное приключение, но оба брата молчали. Глаза Рейсшина нетерпеливо сверкнули, а рука сильнее стиснула воротник куртки. Тас вынужден был продолжить, хотя дышать ему стало еще труднее.
- Мне удалось спрятаться, - пропищал он так тонко, будто вновь обратился в мышь. - Я пробрался в лавара... рабола... лабораторию Пар-Салиана, где он устроил настоящее представление: камни пели, Крисания лежала вся белая, но Карамон почему-то испугался, и я не смог бросить его одного. Поэтому... поэтому... - Тас пожал плечами, насколько это было возможно в его положении. - Теперь я здесь.
Рейстлин еще некоторое время держал кендера за шиворот и сверлил глазами, словно намеревался проделать в нем дыру и заглянуть внутрь, в самую душу.
Затем, удовлетворившись результатами только наружного осмотра, он выпустил Таса и снова повернулся к пылающему камину. Мысли его отлетели куда-то далеко-далеко...
- Что это может значить? - бормотал маг едва слышно. - Кендер... законы магии запрещают это. Неужели ход времени все же может быть изменен? Или он лжет? Может быть, с его помощью они хотят остановить меня?
- Что ты говоришь? - с интересом спросил кендер спину Рейстлина. - Из-за меня может измениться течение времени? То есть я мог бы...
Рейстлин обернулся со столь яростным видом, что Тас прикусил язык и отполз поближе к Карамону.
- Твой брат удивился, увидев меня, - сказал он гиганту. - Странно, ведь я видел его на невольничьем рынке, и он наверняка тоже видел меня...
- Невольничий рынок! - внезапно воскликнул Карамон. С него было довольно этих умных разговоров о реках времени. Что касалось невольничьего рынка, то тут ему все было понятно. - Рейст! - позвал он брата. - Ты сказал, что уже несколько месяцев живешь здесь. Значит, это ты устроил так, чтобы жрецы обвинили меня в нападении на Крисанию! Это ты купил меня! Это ты послал меня на Игры!
Рейстлин, недовольный тем, что его сбили с мысли, сделал нетерпеливый жест, но Карамон проявил настойчивость.
- Почему? - сердито спросил он. - Почему ты отправил меня к этому гному?
- О боги, Карамон! - Рейстлин повернулся и холодно взглянул на брата. - Какая мне может быть польза от пьяницы и разжиревшего увальня? Там, куда я отправлюсь, мне понадобится сильный и умелый воин.
- И ты... ты велел, чтобы я убил Варвара? - сверкнул глазами Карамон. - Ты послал предупреждение этому... как бишь... Кварату?
- Не будь простаком, братец, - перебил его Рейстлин. - Какое мне дело до мелких придворных интрижек? До всей этой глупой возни? Если мне понадобится разделаться с врагом, то я лишу его жизни в мгновение ока. Кварат очень льстит себе, если считает, что я так расстарался из-за его ничтожной, персоны.
- Нотном сказал...
- Гном слышит только звон монет, которые сыплются на его ладонь. Впрочем, думай как знаешь. - Рейстлин пожал плечами. - Мне это безразлично.
Карамон обдумывал слова брата. Тас открыл было рот - на его языке скопилась по меньшей мере тысяча вопросов, которые ему ужасно хотелось задать, - но Карамон сверкнул на него глазами, и кендеру пришлось проглотить свои вопросы. Гигант думал долго, с видимым напряжением, и наконец поднял голову.
- Что ты имел в виду, когда говорил "гам, куда я отправлюсь"?
- Неважно, - отрезал Рейстлин. - Об этом ты узнаешь, когда придет время, если можно так выразиться. Мои дела в этой эпохе почти закончены, но кое-что осталось. Здесь есть еще один человек, которого, как и тебя, нужно сперва подготовить.
- Крисания, - пробормотал Карамон. - Я знаю, она нужна тебе, чтобы сразиться с Владычицей Тьмы, верно? Как там они говорили?.. Тебе нужен жрец, чтобы...
- Я очень устал, брат, - перебил его Рейстлин. Повинуясь жесту его руки, пламя в камине погасло, а магический кристалл в посохе перестал изливать свет.
Комната сразу погрузилась в холодную, зыбкую полутьму. Даже лунный свет померк за окном - Солинари опустилась за высокие городские стены. Рейстлин, негромко шурша по полу подолом рубашки, вернулся к своей кровати.
- Я хотел бы отдохнуть. В любом случае вам нельзя оставаться здесь надолго. Шпионы наверняка уже доложили о вашем присутствии, а Кварат все же опасный противник... по крайней мере для вас. Постарайтесь уцелеть: мне будет нелегко подыскать себе нового телохранителя. Прощай, брат мой, и будь наготове.
Скоро я призову тебя. Помни о дате.
Карамон хотел что-то сказать, но вдруг выяснилось, что он обращается к закрытой двери. Вместе с Тасом они каким-то чудом оказались уже в коридоре Храма.
- Невероятно! - вздохнул кендер завистливо. - Я не почувствовал никакого движения, а ты? Только что мы были там, и вдруг - бац! - уже здесь. А он только едва рукой пошевелил. Наверное, очень здорово быть магом - сигать сквозь пространство, время и закрытые двери! - И он покосился на дверь в комнату Рейсшина.
- Идем. - Карамон стремительно повернулся к выходу.
- Скажи, Карамон, - догоняя друга, спросил кендер, - что Рейстлин хотел сказать этим своим "помни о дате"? Может быть, скоро его день рождения? Может быть. ты должен сделать ему подарок?
- Нет, - проворчал Карамон. - Не говори глупости.
- Вовсе это не глупости, - оскорбление возразил кендер. - В конце концов, не за горами праздник Середины Зимы. Может быть, Рейстлин ждет подарка по этому случаю? Наверняка они тут, в Истаре, празднуют Середину Зимы так же, как и мы.
Может быть, ты...
Карамон вдруг остановился.
- В чем дело? - спросил кендер, испуганный промелькнувшим на лице гиганта выражением ужаса. Торопливо оглядевшись по сторонам, Тас на всякий случай нащупал черенок небольшого ножа, который носил в поясной сумке. - Ты что-то услышал?
- Дата! - воскликнул Карамон. - Дата, Тас! Праздник Середины Зимы в Истаре! - Резко обернувшись, он схватил кендера за плечо. - Год? Какой сейчас год?
Тас попытался собраться с мыслями.
- Кажется... мне кто-то говорил... девятьсот шестьдесят второй.
Карамон застонал и обхватил руками голову.
- Да что случилось-то? - удивился Тас.
- Думай, Тас, думай! - пробормотал Карамон и, не отнимая рук от головы, нетвердым шагом двинулся по темному коридору. - Что я должен был сделать? Что я могу сделать?
Тас медленно пошел следом.
"Подумаем, - размышлял он. - Праздник Середины Зимы девятьсот шестьдесят второго года... Историческая дата... Почему она кажется мне знакомой?"
- Вспомнил! - торжествующе воскликнул Тас. - Это был последний праздник перед... перед... Его бросило в пот.
- Последний праздник перед Катаклизмом! - прошептал он.

Глава 10

Денубис отложил перо и потер глаза. В библиотеке стояла отрадная тишина.
Жрец сидел за столом, прикрыв рукою глаза в надежде, что краткий отдых восстановит ясность его мысли. Однако надежда была напрасной. Когда Денубис открыл глаза и снова взялся за перо, чтобы продолжить перевод священных текстов, зрение опять его подвело. Слова и строчки плавали на странице, наползали друг на друга, и он не мог вникнуть в смысл ни одной фразы.
Денубис насупил брови и попытался сосредоточиться, так что в конце концов ему удалось кое-что разобрать, однако работа по-прежнему давалась ему с огромным трудом. Вдобавок у Денубиса разболелась голова, да так сильно, что он сам уверился, будто виски у него ломит вот уже несколько дней кряду. Эта тупая, пульсирующая боль будет, наверное, преследовать его даже во сне.
- Погода виновата, - в который уже раз сказал себе Денубис. - Странная погода, слишком жаркая для праздника Середины Зимы.
Действительно, стояла необычная жара, из-за высокой влажности воздух казался тяжелым и был совершенно недвижим. Листья на деревьях в саду безвольно обвисли, и даже за тысячу миль от Истара, в Катав, океанские воды стелились неподвижной гладью, отражая, раскаленное небо. Там также был полный штиль, и суда уныло стояли в порту, у причалов, а капитаны бранились и пили, пока в трюмах гнил дорогой груз.
Вытерев со лба испарину, Денубис попытался продолжить работу, но мысли уводили его в сторону. Он переводил Диски Мишакаль на родной язык, и с детства знакомая речь заставила его вспомнить странную сказку, которую прошлой ночью обсуждали два его земляка, два Соламнийских Рыцаря. Это была мрачная повесть - жрец попытался изгнать ее из памяти, однако все его усилия оказались тщетными.
Речь шла о рыцаре по имени Сот, который соблазнил молодую жрицу-эльфийку.
Он даже женился на ней и привел ее хозяйкой в свою Даргаардскую Башню. Однако Сот к тому времени уже был женат, во всяком случае так утверждали оба рыцаря, поэтому у них были веские причины подозревать, что его первая жена умерла насильственной смертью.
Рыцари послали в Даргаардскую Башню отряд, который должен был доставить Сота на рыцарский суд чести, однако к этому времени его убежище превратилось в хорошо укрепленную цитадель, которую защищала верная своему господину дружина.
Но вот что удивительно: эльфийка, обманутая Сотом, осталась с ним в осаде, верная своему брачному обету и своей любви, которая связала ее с хозяином Даргаарда, несмотря на то что его вина была неопровержимо доказана.
Денубис вздрогнул и вновь попытался отогнать от себя невеселые мысли. Ну вот, опять в переводе он сделал ошибку! Нет, это невозможно, ему необходим отдых. Денубис как раз собирался отложить перо, когда за его спиной со скрипом отворилась дверь в библиотеку. Жрец торопливо обмакнул перо в чернильницу и склонился над пергаментом.
- Денубис, - окликнул его неуверенный голос. Жрец поднял голову.
- Крисания, сестра моя, - по всем правилам поприветствовал он вошедшую.
- Я не помешала твоей работе, Денубис? Если да, то я могла бы зайти позже...
- Нет, нисколько, - заверил ее Денубис. - Я очень рад.
И это было правдой. В присутствии Крисании жрец отчего-то чувствовал себя намного лучше и спокойнее. Вот и сейчас, стоило ей приблизиться, как головная боль отпустила то. Денубис встал с высокого стула, предназначенного для письма, и пододвинул Крисании кресло. Сам он уселся в другое кресло, рядом с ней, не переставая гадать про себя, что могло заставить молодую женщину искать его общества.
Словно подслушав его мысли, Крисания огляделась по сторонам и улыбнулась.
- Мне нравится здесь, - сказала она. - Здесь всегда уютно и тихо. - Улыбка на ее лице погасла. - Иногда я... устаю от большого скопления людей, - добавила она и бросила взгляд на дверь, ведшую в главную часть Храма.
- Да, теперь здесь тихо, - кивнул Денубис. - Раньше было не так. Когда я только переселился в Храм, в библиотеке всегда было полно писцов, которые переводили священные книги и речения богов на всевозможные языки, чтобы с ними мог познакомиться всякий. Правда, Король-Жрец считал, что боги разговаривают с каждым на его языке, и постепенно работа угасла, а писцы разошлись, найдя для себя другие, более важные занятия. Вот только я...
Жрец вздохнул.
- Наверное, я слишком стар, - добавил он извиняющимся тоном. - Я пытался придумать себе какое-нибудь иное дело, но не сумел. Вот я и остался здесь. И никто особенно не возражает...
Он нахмурился, припомнив долгие, неприятные разговоры с Кваратом.
Посвященный постоянно поддразнивал его, подталкивая куда-то, пытаясь заставить Денубиса стать тем, кем он хотел его видеть. В конце концов Кварат отступился, решив, видимо, что Денубис безнадежен, в результате чего он получил возможность вернуться к своим свиткам в мирном уединении библиотеки, где он просиживал за работой день за днем. Переведенные тексты Денубис отсылал в Соламнию, где они, непрочитанные, оседали в каком-нибудь книгохранилище.
- Впрочем, что мы все обо мне, - заметив печальное лицо Крисании, сказал Денубис. - Не случилось ли чего? Быть может, тебе нездоровится? Прошу прощения, если я лезу не в свое дело, но я не мог не заметить, что в последнее время ты не слишком весела.
Некоторое время Крисания молчала, рассматривая сложенные на коленях руки, затем посмотрела на жреца.
- Денубис, - спросила она неуверенно, - как ты думаешь, Братство... оно такое, каким и должно быть?
Этого Денубис не ожидал. Крисания больше походила на молодую женщину, которую бросил возлюбленный, нежели на человека, пекущегося о делах вышних.
- Разумеется, - ответил он растерянно. - Как же иначе?
- В самом деле? - Крисания пристально посмотрела ему в глаза, отчего Денубис судорожно сглотнул. - Ты с давних пор предан Братству, ты появился в Храме еще до того, как здесь вошли в силу Король-Жрец и Ква... его подручные.
Только что ты говорил о прежних временах, значит, ты видел, как они менялись.
Скажи, это была перемена у лучшему?
Денубис открыл рот, чтобы сказать "да". Как же может быть иначе, если Братство возглавляет такой безупречный и полный святости человек, как Король-Жрец? Глаза Крисании, однако, заглядывали ему в самую душу, и Денубис почувствовал, как ее пытливый взгляд проникает в самые сокровенные уголки его сознания, в которых - уж он-то знал об этом - годами скапливались свидетельства печальных перемен. Почему-то жрец вспомнил Фистандантилуса, и это воспоминание не было отрадным.
- Я... ну да, конечно, - невразумительно пробормотал он. Ответ прозвучал неубедительно, и Денубис почувствовал это. Он покраснел и счел за лучшее замолчать.
Крисания кивнула, словно такого именно ответа она и ожидала.
- Нет, теперь стало лучше, - твердо сказал Денубис, не желая смущать ее неокрепшую веру, как была смущена вера его собственная. Взяв молодую женщину за руку, он слегка подался вперед. - Я просто старый человек, сестра моя, - сказал он. - В этом все дело. Старики не любят перемен. Для нас все, что было в нашей молодости, представляется лучше теперешнего. Порой мне кажется, что прежде даже вода была вкуснее... - Он невесело усмехнулся. - Я не сумел приспособиться и привыкнуть к тому, что происходит нынче. Мне трудно понять теперешние времена.
Братство строит мир добра, оно несет порядок в самые отдаленные области Кринна и определяет структуру общества...
- Хочет оно того или нет, - пробормотала Крисания, но Денубис пропустил ее замечание мимо ушей.
- Братство уничтожает зло, - продолжил он торжественно, но история Сота снова непрошенно всплыла в его памяти. Он поспешил отогнать ее прочь, однако при этом позабыл то, что собирался сказать. Денубис попробовал начать сначала, но сбился.
- В самом деле? - переспросила Крисания. - Братство борется со злом? А не кажется ли тебе, что мы уподобляемся детям, которых ночью оставили в доме одних и которые пытаются бороться с темнотой, зажигая все новые и новые свечи? Мы не способны понять, что у мрака есть свое предназначение, которое от нас пока скрыто, и мы в ужасе сжигаем дом, после чего остаемся с темнотой один на один.
Денубис растерянно моргал, плохо понимая, о чем идет речь, а Крисания все продолжала говорить. Она возбуждалась все больше и больше, и жрец сообразил, что она высказывает ему все, что скопила за месяцы пребывания в Храме.
- Мы даже не пытаемся помочь тем, кто однажды оступился и сбился с дороги!
Вместо того чтобы наставить их на истинный путь, мы поворачиваемся к ним спиной, называем их недостойными и пытаемся избавиться от них! Известно ли тебе, - напрямик обратилась Крисания к Денубису, - что Кварат принял решение избавить мир от расы великанов?
- Но, сестра моя, великаны, в конце концов, просто жестокие убийцы, и к тому же людоеды! К счастью, от них удалось избавиться... - попытался возразить жрец.
- Они созданы богами, как и мы, - твердо сказала Крисания. - Имеем ли мы право с нашими немощными возможностями и утлым умом считать, что постигли величественный замысел богов? Имеем ли мы право исправлять их ошибки, если это вообще ошибки? Разве можем мы уничтожать то, что создано богами?
- Даже пауков? - не подумав, брякнул Денубис и смутился, заметив на лице Крисании раздраженное недоумениею - Не обращай внимания, все это старческое брюзжание.
- Я пришла сюда с уверенностью, что Братство - это добро и свет, но сейчас я... я... - Крисания стиснула голову руками.
Денубис вдруг почувствовал, что головная боль вернулась к нему, а вместе с ней заныло и сердце. Протянув вперед дрожащую руку, он ласково погладил иссиня-черные волосы молодой женщины, утешая ее так, как он утешал бы свою дочь, которой, впрочем, у него никогда не было.
- Не стыдись своих вопросов, дитя, - сказал он мягко, уже не помня, как сам недавно стыдился своих сомнений. - Я не умею утешать. Ступай поговори лучше с Королем-Жрецом. Он рассеет твои сомнения. Он человек более мудрый, чем я.
Крисания с надеждой подняла на него взгляд:
- Ты так думаешь?
- Да, - улыбнулся Денубис. - Сходи к нему сегодня же вечером, в час приема, и не бойся. Насколько я знаю, такие вопросы никогда не сердили его.
- Хорошо, - кивнула Крисания, и в лице ее появилась решимость. - Наверное, ты прав. С моей стороны было глупо держать свои сомнения в себе. Я спрошу Короля-Жреца. Наверняка он сумеет рассеять мои тревоги.
Денубис еще раз улыбнулся и вслед за Крисанией поднялся из кресла. Молодая женщина благодарно прижалась к нему и нежно поцеловала в щеку.
- Спасибо тебе, друг мой, - сказала она. - Прости, что помешала твоей работе.
Она вышла, и Денубис, оставшись один в залитом солнцем библиотечном зале, долго смотрел ей вслед, чувствуя внутри необъяснимую тревогу и печаль. Ему казалось, что он, оставшись на свету, стоит и смотрит, как Крисания уходит все дальше во тьму. Свет вокруг него сиял все ярче и ярче, а окружавший фигуру Крисании мрак, сгущаясь, становился все более плотным и грозным.
В смятении Денубис закрыл глаза ладонью. Свет, воссиявший вокруг него, оказался вполне реальным, и это не был свет солнца! Он лился в комнату откуда-то с потолка, окатывая жреца волнами сияния столь яркого и чистого, что на него больно было смотреть. Свет проник даже в его мозг, отчего боль в висках стала непереносимой. Отчего-то жрец в отчаянии подумал: "Крисания!.. Я должен предупредить Крисанию, предостеречь, остановить..."
Свет, окружив Денубиса сверкающей стеной, наполнил его душу неземным покоем и вдруг погас. Жрец снова оказался в залитой солнцем библиотеке, однако теперь он был не один. Моргая глазами и старясь привыкнуть к естественному освещению, которое вернулось после излившегося на него ослепительного сияния, Денубис огляделся по сторонам и увидел стоящего перед ним эльфа. Эльф внимательно и спокойно разглядывал жреца. Он был стар, лыс и имел длинную, тщательно ухоженную седую бороду. С плеч его ниспадала белая мантия, а на груди сверкал медальон Паладайна. Лицо эльфа было исполнено такой глубокой печали, что на глазах Денубиса навернулись беспричинные слезы.
- Прошу прощения... - хрипло сказал Денубис и вдруг внезапно осознал, что боль в его голове вновь прошла. - Я не видел, как ты вошел. Могу я чем-нибудь помочь? Может быть, ты кого-то ищешь?
- Нет, я уже нашел того, кто мне нужен, - с тем же печальным выражением на лице ответил эльф, - если ты - Денубис.
- Да, это я, - подтвердил жрец. - Но кто ты такой?
- Лоралон, - просто ответил эльф.
Денубис невольно ахнул. Несколько лет назад Лоралон, величайший из эльфийских жрецов, вступил в борьбу с Кваратом, стремясь помешать ему добиться власти. Но Кварат оказался слишком силен, слишком могучие силы стояли за его спиной. Проповеди Лоралона о мире и покаянии не имели успеха. В конце концов старый жрец вернулся к своему народу, в чудесную страну Сильванести, которую он любил больше всего на свете. Говорили, что он поклялся никогда больше не возвращаться в Истар.
Что же он в таком случае делает в библиотеке Храма?
- Ты, наверное, ищешь Короля-Жреца, - промямлил Денубис. - Я мог бы...
- Нет, - сказал жрец, - в этом Храме я ищу только одного человека - тебя.
Идем со мной, Денубис. Нас ждет долгое путешествие.
- Путешествие! - с глупым видом повторил Денубис, думая, уж не сошел ли он с ума. - Это невозможно. Я не покидал Истар с тех пор, как поселился в Храме, - почти тридцать лет...
- Пойдем со мной, Денубис, - ласково повторив жрец.
- Но куда? Зачем? - вскричал Денубис. - Я не понимаю...
Лоралон по-прежнему стоял посреди залитой солнцем библиотеки и печально смотрел на жреца. Внезапно он поднял руку и прикоснулся к медальону, который висел у него на груди.
Денубис неожиданно догадался: Паладайн послал своему жрецу вещий сон.
Лоралон заглянул в будущее.
- Нет, - побледнев, прошептал он, - это слишком страшно.
- Ничто еще не предрешено. Весы колеблются, но равновесие пока не нарушено окончательно. Это путешествие может быть коротким, а может затянуться на несчетное количество лет. Идем, Денубис, ты здесь больше не нужен.
Великий эльфийский жрец протянул к нему руку, и Денубис почувствовал, как на него снизошло такое проникновенное понимание, какого он ни разу не испытывал даже в присутствии Короля-Жреца. Склонив голову, он взял Лоралона за руку и, не сдержавшись, зарыдал.

***

Крисания, сложив руки на коленях, сидела в уголке величественного тронного зала. Лицо ее было бледным, но спокойным, и при взгляде на нее никто не смог бы догадаться о том, что творилось в ее душе. Никто, кроме одного-единственного человека, который незамеченным проник в зал и теперь, притаясь в тени глубокого алькова, наблюдал за Крисанией.
Прислушиваясь к музыкальному голосу Короля-Жреца, пока он обсуждал важные государственные вопросы с одними своими сподвижниками и решал тайны устройства вселенной с другими, Крисания слегка покраснела. Ей было стыдно, что она вознамерилась обратиться к такому занятому человеку со своими мелочными вопросами.
Потом на память ей пришли слова Элистана: "Никогда не ходи к другим за ответами на свои вопросы - загляни в свое собственное сердце, прислушайся к тому, что говорит тебе твоя вера, и тогда ты либо найдешь ответ, либо поймешь, что помочь тебе вольны лишь боги, а никак не люди".
Так она сидела довольно долго, полностью отдавшись своим печальным мыслям и пытаясь разобрать за ними голос своего сердца. Увы, тревога ее не иссякала, покой никак не давался ей в руки, и она решила, что, возможно, вопрос ее не имеет ответа. Внезапно она почувствовала чье-то прикосновение и вздрогнула.
- Ответ на твой вопрос существует, Посвященная, - послышался странно знакомый голос, и Крисания ощутила, как по ее телу волной пробежала легкая дрожь. - Ответ на твой вопрос существует, просто ты не хочешь его услышать.
Она хорошо помнила этот голос, однако, заглянув в густую тень под капюшоном черной накидки, Крисания, как ни старалась, не смогла увидеть лица.
Тогда она перевела взгляд на тонкую руку, лежавшую на ее плече, и ей показалось, что рука ей также знакома. Человек кутался в черную мантию, но мантия была совсем другая, не та, что носил он, - на ней не было ни серебряных рун, ни иного шитья. Крисания снова вгляделась в лицо под капюшоном, но рассмотрела только блестящие глаза и смутный абрис бледного худого лица. Маг убрал руку с ее плеча, поднес к капюшону и чуть сдвинул его назад.
Крисания едва сдержала вздох разочарования. Глаза молодого человека были не золотистыми, а карими, да и зрачки оказались вполне нормальными, круглыми.
Кожа его также вовсе не была шафраново-золотой, и лицо его ничуть не выглядело больным и изможденным. Правда, оно было бледно тою бледностью, какую даруют бессонные ночи, проведенные за рабочим столом, но Крисании оно тем не менее показалось красивым. Даже полунасмешливая, полугорькая улыбка, притаившаяся в едва наметившихся морщинках в уголках губ, не портила это лицо. Карие глаза были ясными, холодными и чистыми - в них отражалось все, что их окружало, но заглянуть в эти глаза глубже Крисания не смогла. Тело мага, насколько заметила Крисания, было не крупным, но мускулистым, хорошо развитым, совсем не похожим на изнуренное, дряхлеющее на глазах тело Рейсшина - мягкие складки черной безыскусной накидки только подчеркивали ширину его сильных плеч. Неожиданно человек улыбнулся.
- Это ты! - выдохнула Крисания, медленно поднимаясь со стула.
Человек снова положил руку ей на плечо и заставил сесть.
- Прошу тебя, садись, Посвященная, - сказал он. - С твоего позволения, я присоединюсь к тебе. Здесь не так шумно, и мы сможем поговорить без помех.
Повернув голову, он взглядом пододвинул к себе стул, стоявший неподалеку, и уселся на него. Крисания тихонько ахнула и огляделась по сторонам, однако если кто-то из присутствующих и заметил этот фокус, то почел за благо не подать вида. Поглядев на Рейсшина, с довольным видом наблюдавшего за ней, Крисания почувствовала, что краснеет.
- Рада видеть тебя, Рейстлин. - За официальным тоном она пыталась скрыть свое смятение.
- И я также. Посвященная, - сказал маг со знакомой насмешкой в голосе. - Но мое имя не Рейстлин. Крисания покраснела еще сильнее.
- Прошу прощения, - сказала она неуверенно. - Ты напомнил мне одного человека, которого я знаю... когда-то знала.
- Пожалуй, я открою тебе свою тайну. Посвященная, - вполголоса сказал Рейстлин. - Для всех, кто здесь присутствует, я - Фистандантилус.
Крисания невольно вздрогнула. Ей показалось, что при звуке этого имени даже свет в зале слегка померк.
- Нет, не может быть... - пробормотала она. - Ты же вернулся назад, чтобы... учиться у него.
- Я вернулся, чтобы стать им, - поправил ее Рейстлин.
- Но... я слышала про него, что он... нехороший, злой. - Крисания в ужасе смотрела на сидевшего рядом с ней человека.
- Зла больше нет, - ответил Рейстлин. - Фистандантилус мертв.
- Ты?..
Это слово Крисания прошептала так тихо, что сама едва его расслышала.
- Иначе он убил бы меня, - просто сказал Рейстлин, - как убивал уже сотни раз в своей неимоверно долгой жизни. Его жизнь или моя - вот как стоял вопрос.
- Одно зло мы обменяли на другое, - ответила Крисания с печальной безнадежностью в голосе и отвернулась.
"Я теряю ее!" - мгновенно понял Рейстлин. Он видел только ее профиль, холодный и чистый, как свет Солинари.
Пытливо и беспристрастно он рассматривал ее, как рассматривал маленьких зверушек, которых препарировал у себя в лаборатории, изучая строение их тела и пытаясь проникнуть в тайну жизни. Точно так же, как на анатомическом столе он сдирал с них шкуру и слой за слоем удалял мышцы, чтобы обнажить бьющееся сердце, Рейстлин пытался сейчас проникнуть под покров самообладания, с помощью которого Крисания защищалась от него, и заглянуть к ней в душу.
Жрица прислушивалась к чудному голосу Короля-Жреца, сохраняя на лице глубокое, безмятежное спокойствие, но Рейстлин помнил, каким был ее взгляд перед тем, как он тронул ее за плечо. Он давно уже умел читать мысли и чувства людей по выражениям их лиц и поэтому понимал, что означает легкая морщинка тревоги, залегшая между черными бровями жрицы, понимал, отчего потемнели и затуманились ее чистые серые глаза. Руки Крисании, как и прежде, были сложены на коленях, однако Рейстлин видел, что пальцы ее беспокойно теребят и мнут ткань платья. Он знал, какой разговор состоялся между Крисанией и Денубисом в библиотеке, знал, что за сомнения терзают ее. Он знал: вера ее поколеблена, и теперь жрица стоят на краю пропасти. Ему казалось вовсе не сложным взять и столкнуть ее вниз - с его стороны для этого понадобится лишь незначительное усилие, но если он проявит осмотрительность и терпение, то дождется того момента, когда жрица спрыгнет в пропасть сама.
Рейстлин вспомнил, как Крисания вздрогнула от его прикосновения.
Придвинувшись к ней, он осторожно взял ее за запястье. Жрица попыталась вырваться, но Рейстлин крепче сжал ее руку. Тогда она подняла голову, чтобы негодующе взглянуть на него, и... была скована встречным взглядом.
- Ты на самом деле так дурно думаешь обо мне? - спросил Рейстлин голосом человека, который страдал и терпел лишения, а потом обнаружил, что все его муки были напрасны.
Удар попал в цель: он увидел, как горечь его печали' пронзила ее сердце, словно холодная острая сталь. Крисания попыталась что-то сказать, но Рейстлин опередил ее, повернув нож в ране.
- Фистандантилус собирался вернуться в наше время и уничтожить меня. Он хотел захватить мое тело и продолжить то дело, которое не довела до конца Владычица Тьмы. Он собирался стать властелином, повелевающим злыми драконами.
Повелители Драконов - такие, как моя сестрица Китиара, - все встали бы под его знамена. Мир снова оказался бы ввергнутым в войну. - Рейстлин выдержал паузу. - Теперь эта угроза миновала, - тихо закончил он.
Его взгляд удерживал взгляд Крисании точно так же, как рука удерживала ее руку. В глазах Рейстлина, вернее, на их непроницаемой блестящей поверхности Крисания увидела свое отражение, однако оно было совсем иным, нежели она себе представляла. Вместо холодной, надменной и суровой жрицы, какою она считала себя, Крисания увидела лицо заботливой, приветливой и привлекательной женщины.
Этот человек доверчиво пришел к ней с открытой душой, а она подвела его. Боль, наполнявшая голос Рейстлина, стала почти непереносимой, и Крисания опять попыталась заговорить, но маг вновь помешал ей.
- Тебе известно, чего я хочу, - сказал он. - Я открыл перед тобой свое сердце. Разве я хочу новой войны? Разве я стремлюсь завоевать мир? Моя сводная сестра Китиара пришла ко мне именно с этой просьбой, она хотела покорить весь мир и просила моей помощи. Я отказал, представляя возможные последствия. - Рейстлин вздохнул и опустил глаза. - Тебе пришлось заплатить за это. Я рассказал сестре о тебе, Крисания, рассказал о твоей доброте и силе. Китиара пришла в ярость и послала Сота, Рыцаря Смерти, уничтожить тебя, надеясь этим положить конец влиянию, которое ты оказываешь на меня.
- Значит, я действительно как-то повлияла на твои мысли и поступки? - мягко спросила Крисания, прекратив попытки высвободить руку из пальцев Рейстлина. Ее голос слегка дрожал от радости. - Разве могла я надеяться, что влияние Братства окажется столь убедительным и...
- Этого Братства? - с горечью переспросил Рейстлин. Теперь он сам убрал руку и, откинувшись на спинку стула, смотрел на жрицу с легким презрением.
Гнев, смущение и чувство вины одновременно окрасили щеки Крисании в розовый цвет, а серые глаза ее потемнели и сделались темно-голубыми. Румянец расползался по ее щекам, перекочевал на губы... и она вдруг стала по-настоящему прекрасной. Рейсшин невольно был вынужден отметить это, не мог не отметить - красота Крисании и прежде бросалась ему в глаза, мешая сосредоточиться, но теперь... Чтобы отогнать эту мысль, Рейстлину потребовались значительные усилия, и это вызвало в нем раздражение.
- Я знаю 6 твоих сомнениях, - довольно резко сказал он. - Я знаю, что привело тебя в такое смятение: ты обнаружила, что Братство гораздо сильнее озабочено тем, чтобы править миром, вместо того чтобы нести людям божественную волю и свет. Ты увидела, что жрецы ведут двойную жизнь, что они погрязли в политике и стяжательстве, что они тратят огромные деньги на роскошь, вместо того чтобы накормить голодных. В надежде оправдать Братство ты пытаешься доказать, что не из-за прегрешений жрецов боги разгневались и сбросили огненную гору на тех, кто предал и отрекся от них. Ты хотела обвинить в этой каре кого-то другого... возможно даже магов.
Крисания смутилась так сильно, что не осмеливалась больше смотреть на Рейстлина. Она опустила глаза и отвернулась в сторону, однако унижение и боль, которые она переживала, не могли укрыться от мага.
Рейстлин между тем продолжал говорить, и слова его были суровы и беспощадны.
- Катаклизм приближается, госпожа Крисания. Истинные жрецы уже покинули этот проклятый богами край... Да-да, разве ты не знала? Денубис, с которым ты разговаривала, уже исчез, его больше нет в Храме. Ты, Крисания, единственная настоящая жрица, оставшаяся теперь в Истаре. Остальные не в счет.
Крисания в ужасе посмотрела на мага.
- Это... невозможно, - прошептала она, обводя глазами зал.
Впервые она внимательно прислушалась к тому, о чем говорят придворные и старшие жрецы, собравшиеся у трона Короля-Жреца. Она услышала разговоры об Играх, о распределении общественной казны, о том, как подготовить армию и как лучше всего подчинить себе - именем Братства! - мятежные земли и страны.
Неожиданно, заглушая весь этот деловитый гомон, чистый и мелодичный голос Короля-Жреца наполнил ее слух и успокоил растревоженную душу. Король-Жрец все еще пребывал здесь, что бы там ни говорил Рейстлин. Отвернувшись от мрака и тьмы, жрица открыла глаза его божественному свету и почувствовала, как вера снова крепнет в ней, как ограждает она ее надежной стеной, способной защитить от лукавых - теперь она понимала это - речей Рейстлина.
Крисания холодно взглянула на мага.
- В мире еще остались свет и добро, - сказала она строго. Она поднялась и хотела уйти, но задержалась, чтобы сказать последние несколько слов:
- Покуда этот святой человек, получивший благословение Паладайна, правит в Храме, я не поверю, что боги решили покарать наше Братство, явив нам свой гнев. Скорее уж пострадают те, кто до сих пор отворачивался от его света.
Рейстлин тоже поднялся и, пристально глядя на Крисанию, придвинулся к ней вплотную. Увлеченная обличением, жрица не заметила этого.

Предыдущая страница 19 Следущая страница


Час близнецов

- Гнев богов должен пасть в первую очередь на тех, кто не слушал Короля-Жреца! Я не сомневаюсь, что он предвидит кару и делает все, чтобы ее предотвратить! Я уверена: он молит богов явить милосердие!
- Посмотри на него, - прошептал Рейсшин. - Посмотри на этого "пророка", получившего благословение богов!
Обняв Крисанию за плечи сильными руками, Рейстлин заставил ее взглянуть в лицо Королю-Жрецу. Крисания, которую переполняло чувство вины за свои сомнения и раскаяние за то, что она позволила Рейстлину заглянуть себе в душу, попыталась вырваться, но маг держал крепко, и пальцы его жгли ее плечи, словно огонь.
- Посмотри на него! - повторил Рейсшин. Слегка встряхнув жрицу, маг заставил ее поднять голову и посмотреть прямо на сияющий свет, окружавший Короля-Жреца. Рейсшин почувствовал, как тело Крисании затрепетало, и удовлетворенно улыбнулся. Наклонив голову так, что жрица почувствовала его теплое дыхание на своей щеке, он зашептал ей на ухо:
- Что ты видишь, праведная дочь?
В ответ ему раздался тихий мучительный стон.
Улыбка Рейстлина растеклась шире.
- Что ты видишь, Крисания, расскажи мне, - потребовал он.
- Этот человек... - запинаясь, пробормотала Крисания, не в силах оторвать взгляда от Короля-Жреца. - Просто человек. Он выглядит очень усталым и... испуганным. У него мешки под глазами, - должно быть, он не спал несколько ночей. Голубые глаза мечутся туда и сюда...
Неожиданно до Крисании дошло, что она сказала. Остро почувствовав близость горячего тела Рейсшина, она вырвалась из объятий сильных рук и повернулась к магу.
- Что за заклятие ты испробовал на мне? - сердито воскликнула она.
- Никаких заклятий, Посвященная, - тихо ответил Рейстлин. - Наоборот, я разрушил заклятие, при помощи которого Король-Жрец прячет от других свой страх.
Именно этот страх сделал неизбежной его собственную гибель и гибель тысяч и тысяч невинных людей.
Крисания взглянула на мага с недоверием. Ей бы очень хотелось, чтобы он лгал, однако она начинала понимать, что, даже если он сказал не правду, это ничего не изменит. Крисания не могла больше лгать самой себе.
Растерянная, испуганная, сбитая с толку, Крисания развернулась и, ничего не видя от слез, выбежала из тронного зала.
Рейстлин смотрел ей вслед и не чувствовал ни облегчения, ни удовольствия от своей победы. В конце концов, примерно этого он и ожидал. Усевшись в кресло у очага, он выбрал из вазы на столе апельсин и принялся небрежно чистить его, неподвижно глядя на пляшущее пламя.
В тронном зале был еще один человек, который внимательно смотрел вслед Крисании. Потом он наблюдал, как Рейстлин ест апельсин, высасывая сначала из дольки сок и лишь затем пережевывая мякоть.
Кварат вернулся в свои покои с перекошенным от страха и ненависти лицом и до самого рассвета ходил по комнате из угла в угол, яростно топча узоры дорогого ковра.

Глава 11

В истории эта ночь - ночь, когда все истинные жрецы покинули Кринн, - осталась под именем Ночи Судьбы. Куда они отправились и какова была их судьба - об этом умалчивают даже летописи Астинуса. Поговаривали, что некоторых из них видели в самые тяжкие дни Войн Копья, через триста лет после Катаклизма. Многие эльфы готовы поклясться чем угодно, что Лоралон, величайший из эльфийских жрецов, посетил разоренную землю Сильванести и, оплакивая падение королевства, благословлял тех, кто посвятил свою жизнь возрождению некогда цветущего края.
Однако для большинства жителей Кринна исход жрецов прошел незамеченным.
Впрочем, та роковая ночь стала Ночью Судьбы и во многих других отношениях.
Крисания выбежала из тронного зала Короля-Жреца в смятении и страхе.
Смятение ее имело объяснение весьма простое. Она увидела Короля-Жреца, величайшего из священнослужителей, человека, перед которым преклонялись жрецы даже ее времени, таким, каким он был на самом деле: испуганным и растерянным, спрятавшим свой страх за паутиной заклятий и позволившим другим править страной от своего имени. Неудивительно, что все ее сомнения, касавшиеся Братства и целей его существования на Кринне, вернулись к ней с новою силой.
Что до ее страха, то она была просто не в силах размышлять о сто причине.
Сначала она неприкаянно бродила по коридорам Храма, запинаясь о ковры и ступеньки и не представляя, куда бы пойти и что предпринять. Наконец она нашла подходящее убежище в каком-то укромном уголке, вытерла слезы и попыталась взять себя в руки. Стыдясь того, как легко она потеряла контроль над собой, Крисания довольно скоро поняла, что ей надлежит сделать в первую очередь.
Она должна найти Денубиса. Только так она сможет убедиться в том, что Рейстлин ошибается.
Крисания быстро прошла по знакомым коридорам, освещенным бледным светом Солинари, и вскоре остановилась у дверей комнаты Денубиса. К этому времени она уже настолько успокоилась, что не верила ни единому слову Рейсшина об исходе жрецов. Собственно говоря, она всегда с сомнением относилась к древней легенде о Ночи Судьбы, приписывая ее к разряду беспочвенных выдумок. Вот и теперь она считала, что Рейсшин, должно быть... заблуждается.
Она подняла руку и постучала. Ей никто не ответил.
"Он спит", - сказала себе Крисания. Несмотря на уверенность, которую она испытывала, по телу ее пробежала крупная дрожь, отчего жрица в раздражении дернула плечом. "Ну конечно, уже поздно. Вернусь утром", - решила она.
Несмотря на принятое решение, Крисания продолжала стучать в дверь и даже негромко окликнула жреца по имени. Ответа не было.
- Я вернусь утром, - прошептала Крисания. - В конце концов, мы виделись всего несколько часов назад.
Но рука Крисании помимо воли легла на дверную ручку и слегка повернула ее.
- Денубис? - прошептала она, чувствуя, как сердце ее куда-то проваливается.
Комната была погружена во тьму. Окно выходило во внутренний двор Храма, и лунный свет не попадал сюда. На мгновение решимость оставила Крисанию. "Это же смешно!" - упрекнула она себя, представив то положение, в котором окажется, если Денубис проснется и застанет ее тихо крадущейся в его комнате в самый глухой ночной час.
Наконец она набралась смелости и широко отворила дверь, чтобы свет из коридора смог проникнуть в келью Денубиса. В оранжевом, дрожащем свете факелов она увидела комнату такой, какой ее запомнила, - аккуратной и чистой... И пустой.
Конечно, она была не совсем пуста: книги, перья на столе, одежда Денубиса - все это оставалось здесь, словно хозяин вышел на минуту и вот-вот должен вернуться. Но Крисания чувствовала: исчез самый дух жилья, и теперь здесь витает оставленность и сиротство.
Свет факелов поплыл перед глазами Крисании, ноги ее подкосились, и. жрица прислонилась к дверному косяку. Лишь спустя несколько минут ей удалось прийти в себя и начать рассуждать здраво. Крисания решительно захлопнула дверь и пошла к себе в комнату.
Итак, Ночь Судьбы действительно наступила. Истинные жрецы исчезли. На носу были зимние праздники, а через тридцать дней после их начала разразится Катаклизм. Мысль о грозящей катастрофе заставила Крисанию остановиться.
Почувствовав внезапное головокружение, она замерла у окна, оперлась о подоконник и устремила невидящий взгляд в сад, залитый белесым лунным светом.
Значит, конец ее мечтам, чаяниям, надеждам... Придется вернуться назад, в свое время, и сознаться в собственной несостоятельности.
Сад за окном, прекрасный, словно сработанный из тончайших серебряных пластин, поплыл у нее перед глазами. Первые итоги неутешительны; Братство погрязло в роскоши и стяжательстве, Король-Жрец, судя по всему, действительно виновен в несчастье, постигшем мир, и даже первоначальное намерение Крисании вырвать Рейстлина из объятий тьмы окончилось ничем. Он даже не стал ее слушать!
Возможно, сейчас, в этот самый миг, он смеется над ней своим ужасным, издевательским смехом.
- Посвященная?.. - раздался за ее спиной негромкий голос.
Торопливо вытерев глаза, Крисания обернулась.
- Кто здесь? - спросила она и слегка откашлялась, чтобы прочистить горло.
Всмотревшись в темноту, она вздрогнула - из густой тени появилась закутанная в черный плащ фигура. Жрица хотела что-то сказать, но голос не слушался ее.
- Я возвращался к себе и вдруг увидел тебя, - объяснил Рейстлин, и Крисания не уловила в его голосе ни издевательства, ни насмешки. Маг говорил спокойно, однако было в его интонации что-то такое, что одновременно и согрело Крисанию. и заставило ее затрепетать. - Надеюсь, ты здорова. - Рейстлин приблизился и встал рядом. Крисания не видала его лица, скрытого в тени капюшона, и только его глаза, отражая свет Солинари, горели во мраке холодным и чистым огнем.
- Нет, - смущенно пробормотала Крисания и отвернулась, надеясь, что маг не заметил слез на ее лице.
Но это не помогло. Усталость, разочарования последних дней и особенно нескольких последних часов овладели ею с невероятной силой, так что Крисания больше уже не могла совладать с ними. По щекам ее вновь покатились крупные слезы.
- Уходи, прошу тебя, - сказала она, крепко зажмуривая глаза и глотая собственные слезы, словно горькое лекарство.
Маг не ответил, но Крисания почувствовала мягкое прикосновение бархата к своей обнаженной руке, и все ее тело вдруг окутало уютное тепло. Она почувствовала пряный аромат благовоний, розовых лепестков и легкий, тревожащий запах тлена: так, вероятно, могли пахнуть высушенные крылья летучей мыши или череп какого-нибудь грызуна - словом, те таинственные предметы, которые маги используют в своем колдовстве. Потом рука Рейстлина осторожно прикоснулась к ее щеке. Тонкие и чувствительные пальцы показались ей необычайно горячими.
Крисания так и не поняла - то ли Рейстлин утер ей слезы, то ли они высохли сами от жара его рук. В следующее мгновение маг бережно взял ее за подбородок и отвернул ее голову от лунного света. Крисания едва могла вздохнуть - сердце ее билось так сильно, что грудь чуть не разрывалась от сладостной боли. Жрица закрыла глаза, боясь того, что она может увидеть, однако даже сквозь две мантии. черную и белую, она ощутила прижавшееся к ней сильное тело. И это пугающее тепло...
Внезапно Крисании захотелось, чтобы тьма окружила и ее, убаюкала, приласкала, укрыла от всех непогод и разочарований. Ей захотелось, чтобы удивительный жар его тела растопил тот холод, что еще оставался в ее душе. В отчаянном порыве Крисания воздела руки и потянулась к Рейстлину... но его уже не было. Она услышала только шорох его шагов, быстро затухающий в глубине коридора.
Крисания вздрогнула и открыла глаза. Горячие слезы вновь хлынули из глаз, и она прижалась щекой к холодному стеклу окна. Но это были слезы радости.
- Паладайн! - прошептала она. - Благодарю тебя! Мне ясен мой путь, и теперь я не ошибусь!
Черный маг стремительно шел по коридорам Храма. Все, кто встречал на пути его мрачную фигуру, в ужасе шарахались в стороны, не в силах вынести сопровождавшую его волну обжигающего гнева. В конце концов Рейстлин добрался до своей комнаты и чуть не вышиб сердитым ударом дверь. Одного его взгляда оказалось достаточно, чтобы в камине забушевал маленький огненный смерч. Пламя с гудением устремилось вверх по дымоходу, а Рейстлин принялся расхаживать по комнате из стороны в сторону и осыпать себя проклятиями. Он метался так до тех пор, пока не почувствовал усталость. Тогда он бросился в кресло и погрузил яростный взгляд в бушующее пламя.
- Кретин! - повторял он, сжимая кулаки. - Я должен был это предвидеть! У моего тела, несмотря на всю его силу, есть одно слабое место, и слабость эта свойственна всем людям. Не важно, насколько развит и силен твой ум, и не имеет значения, насколько хорошо ты владеешь своими чувствами! Это все равно поджидает тебя, прячется в тени, как готовый напасть в любую минуту хищный зверь!
Рейстлин зарычал от бешенства и с такою силой вонзил ногти в ладони, что из-под них брызнула кровь.
- До сих пор я вижу ее перед собой, вижу ее белую кожу и полуоткрытые губы! Я чувствую запах ее волос и податливую упругость прижавшегося ко мне тела...
- Нет! - едва не крикнул Рейстлин. - Этого не должно быть! Нельзя допустить, чтобы это случилось! Возможно... - Он задумался и продолжил уже спокойнее:
- Что если мне попробовать совратить ее? Разве после этого она не окажется в полной моей власти?
Мысль была соблазнительная, однако она вызвала в Рейстлине такую бурю страстей и желаний, что тело его содрогнулось, будто в агонии. Прошло, однако, немного времени, и холодный разум мага возобладал над стихией чувств.
"Что ты знаешь о любви вообще и о соблазнении в частности? - насмешливо спросил он себя. - В этом искусстве ты - ребенок, еще более неумелый и глупый, чем твой буйволоподобный брат".
Воспоминания детства и юности внезапно нахлынули на Рейстлина. Болезненный и слабый, отличавшийся острым умом и склонностью к едким насмешкам, Рейстлин, в отличие от своего красавца брата, никогда не привлекал к себе внимания представительниц противоположного пола. Погрузившись с головой в изучение магии, сам он от этого почти не страдал. Однажды, правда, он решился на эксперимент. Одна из подружек Карамона, устав от легких побед, обратила на него свое благосклонное внимание, решив, видимо, что близнец богатыря может оказаться для нее в некотором отношении небезынтересным. Рейстлин, которого сообща подзуживали Карамон и несколько его приятелей, уступил ее грубым домогательствам. То, что случилось потом, жестоко разочаровало обоих. Девица униженно вернулась к Карамону. Рейстлин же, худшие опасения которого наконец нашли практическое подтверждение, снова обратился к своей магии, где по-прежнему только и находил высшее наслаждение.
Но теперь его тело - молодое и столь же здоровое, как тело брата - болело и ныло от страсти, какой он никогда еще не испытывал. Однако он не мог позволить ей вырваться на свободу, не мог уступить желаниям своей плоти.
- Это кончится трагедией, - сказал он себе с холодной ясностью, - и не только не поможет мне достичь цели, но, напротив, только помешает. Крисания чиста, чиста телом и душой. В этой чистоте ее сила. Мне нужно поколебать ее добродетель, но так, чтобы не сломать душу.
Придя к этому заключению, Рейстлин, прекрасно владевший собою и умевший подавлять свои эмоции, наконец расслабился и устало откинулся на спинку кресла.
Огонь В камине успокоился, и Рейстлин, закрыв глаза, погрузился в сон, который должен был к утру восстановить его силы.
Но, прежде чем уснуть, он еще раз с беспощадной отчетливостью увидел блестящую слезу, упавшую с ресниц на нежную девичью щеку.

***

Тем временем Ночь Судьбы продолжалась. Послушник, крепко спавший в своей келье, был разбужен посыльным и получил распоряжение немедля явиться к Кварату.
Старшего жреца секретарь застал в кабинете.
- Ты посылал за мной, мой господин? - спросил он, тщетно пытаясь подавить зевоту.
Лицо послушника было помятым и все еще сонным. Торопясь как можно скорее явиться на зов жреца, он впопыхах надел рясу задом наперед и теперь чувствовал себя неловко.
- Что означает этот доклад? - требовательно спросил Кварат и постучал пальцем по расстеленному на столе свитку пергамента.
Секретарь наклонился над столом, чтобы лучше видеть. Ему, однако, пришлось хорошенько протереть кулаками глаза, прежде чем он сумел разобрать написанное.
- Ах это... - сказал он. - Я изложил все, что было мне известно.
- Значит, Фистандантилус не виноват в гибели моего раба, так? - спросил Кварат. - Признаться, мне верится в это с трудом.
- И тем не менее, мой господин, это так. Ты можешь сам допросить гнома. Он признался - правда, убеждать его пришлось при помощи золота, - что на самом деле его нанял господин, имя которого указано в сообщении. Упомянутый господин рассержен тем, что часть его земель в предместьях города была отчуждена в пользу Братства.
- Я знаю, чем он недоволен! - отрезал Кварат. - Убить моего раба - это так похоже на Онигиона. Он слаб, но хитер, как змея. Бросить вызов мне открыто он бы, конечно, не посмел. - Кварат ненадолго задумался, потом спросил; - Но почему моего раба убил именно этот здоровяк, которого мы задержали на улице?
- Гном утверждает, что так они решили с Фистандантилусом. Видимо, маг хотел, чтобы его раб побыстрей освоил "работу" подобного рода. А уж Арак попытался влечь из этого максимум выгоды.
- Этого не было в докладе, - заметил Кварат, сурово глядя на молодого секретаря.
- Это так, мой господин, - признал послушник и покраснел. - Я... стараюсь не доверять бумаге ничего, что касается... магов. Он мог бы прочесть это, и тогда...
- Я нисколько не обвиняю тебя, - покачал головой Кварат. - Я и сам так думаю. Можешь идти.
Секретарь кивнул, поклонился и отправился навстречу прерванному сну.
Кварат в эту ночь еще долго не ложился. Сидя за столом, он снова и снова перечитывал сообщение. Наконец он вздохнул и отложил пергамент.
"Я становлюсь похожим на Короля-Жреца, - подумал Кварат. - Это он вздрагивает и шарахается от каждой тени, которая ему почудится. Если бы Фистандантилус захотел разделаться со мною, он мог бы сделать это одним движением мизинца. Я должен был сразу догадаться, что это не его рук дело".
Вздохнув, старший жрец поднялся из-за стола. "И все же сегодня вечером маг был с ней, - продолжал размышлять эльф. - Я сам видел их в тронном зале. Интересно, что это может означать? Возможно, ничего. Возможно, маг - в большей степени человек, нежели мне казалось, и, стало быть, подвержен людским слабостям.
Очевидно, новое тело, в котором он появился на этот раз, намного живее той рухляди, в которой он прожил неизвестно сколько лет".
Эльф мрачно улыбнулся и, приводя в порядок бумаги на столе, спрятал доклад в потайной ящик. "Приближаются праздники. Пожалуй, я отложу все это до тех пор, пока они не закончатся, - решил он. - В конце концов, скоро Король-Жрец призовет богов на последнюю битву со злом. Быть может, тогда все решится само собой, и Фистандантилус вместе со всеми, кто держит сторону тьмы, провалится в Бездну, из которой он и появился".
Кварат потянулся и зевнул.
"А я пока займусь господином Онигионом".

***

Ночь Судьбы подходила к концу. Небо посветлело, и Карамон, лежа в своей комнатке на топчане, начал различать в серых предрассветных сумерках отдельные предметы. Сегодня должен был состояться еще один бой с его участием, первый после "несчастного случая" с Варваром.
Все это время жизнь для Карамона не была особенно приятной, хотя внешне ничего не изменилось. Остальные гладиаторы попали в школу раньше него и давно уже поняли, что к чему. Арена стала для них чуть ли не родным домом, - во всяком случае, мало кто представлял себя вне ее.
- Это не самый дурной способ выяснять отношения, - пожав плечами, сказал Карамону Перагас на следующее утро после его похода в Храм. - Намного лучше, например, войны, когда тысячи людей убивают друг друга на полях сражений.
Здесь, если уж один благородный господин чувствует, что его оскорбил другой благородный господин, он решает свои проблемы скрытно, так сказать частным порядком. Это никого не касается, и в результате - все довольны.
- Никого, кроме тех несчастных, которые гибнут на арене, сами не зная за что! - перебил Карамон сердито. - Конечно, это не их дело!
- Не будь ребенком, - фыркнула Киири, полируя один из своих фальшивых кинжалов. - Ты же сам говорил, что когда-то служил наемным телохранителем.
Разве тогда ты много рассуждал? Ты сражался и убивал, потому что тебе хорошо платили. Стал бы ты махать мечом, если бы тебе не платили вовсе? Лично я не вижу особенной разницы.
- Разница заключалась в том, что у меня был выбор! - с горячностью возразил Карамон. - Никогда и ни за какие деньги я не стал бы охранять человека или выступать на стороне тех, кто не прав. Мой брат считал точно так же! Он и я...
Карамон вдруг замолчал и низко опустил голову. Киири посмотрела на него странным взглядом и, ухмыльнувшись, тряхнула головой.
- Позволю себе добавить несколько слов к тому, что сказал Перагас. - Она отложила фальшивый кинжал. - Такие случаи привносят остроту, придают схваткам на арене истинность. Теперь ты будешь сражаться еще лучше, вот увидишь!
Сейчас, лежа в сумерках без сна, Карамон снова обдумывал этот разговор. Он пытался разобраться, кто прав. Возможно, Киири и Перагас знают, что говорят, возможно, он вел себя как маленький ребенок, разревевшийся оттого, что яркая игрушка, с которой он играл, вдруг прищемила ему палец. Однако, обдумывая все с самых разных точек зрения, он никак не мог согласиться с существующими правилами. Человек должен иметь право выбора, чтобы самому решать, как ему жить, что делать и за что умирать. И никто не был вправе определять это за других.
Когда Карамон додумался до этого, на него, словно скала, обрушилась тяжкая мысль. Гладиатор приподнялся на лежанке и невидящим взглядом впился в серый прямоугольник окна под потолком. Если все это правда, если каждый человек волен сам выбирать, какой дорогой ему следовать, значит, и Рейстлин имеет на это право! Рейстлин сам определил свой путь, он предпочел свету дня темноту ночи.
Должен ли Карамон мешать ему, требовать отказа от своего выбора в пользу того, что самому ему кажется правильным?
Память унесла гиганта в те дни, о которых он припомнил в разговоре с Перагасом и Киири. Это было как раз накануне Испытания, и Карамон до сих пор считал это время самым счастливым в своей жизни. Тогда они с Рейстлином подрабатывали в качестве наемных воинов.
В паре они сражались очень хорошо, и благородные господа всегда желали видеть их в рядах своих дружин. В те времена безработных воинов было больше, чем листьев на деревьях в лесу, однако магов, которые могли и хотели принять участие в войнах, сыскать было не просто. Поначалу многие с сомнением разглядывали болезненного и не слишком крепкого на вид Рейстлина, однако вскоре мужество и умение прославили его имя. Братьям щедро платили и наперебой приглашали присоединиться к той или иной дружине.
Но близнецы всякий раз тщательно выбирали, за что и за кого они будут сражаться.
- Это всегда было делом Рейсшина, - криво улыбаясь в темноту, прошептал Карамон. - Я готов был сражаться на любой стороне, цель и правота не имели для меня никакого значения. Это Рейст настаивал, чтобы мы сражались на стороне обиженных. Помнится, мы отвергли не одно щедрое предложение просто потому, что Рейст говорил:
"Это сильный человек, который хочет стать еще сильнее, уничтожив своих соперников".
- Но то же самое Рейст делает теперь сам? - прошептал Карамон, в отчаянии глядя в потолок. - Или нет? Маги считают, что это так, но почему я им доверяю?
Рейст попал в беду из-за Пар-Салиана, тот сам признался в этом! Но теперь мой брат избавил мир от зловещего Фистандантилуса. Как ни посмотри, это хороший поступок. И к тому же он говорит, что не виноват в смерти Варвара. Если так, то он не сделал ничего плохого. Может быть, все просто недооценивают Рейсшина?
Может быть, никто не имеет права требовать, чтобы он переменился?
Карамон вздохнул.
- Что мне делать? - пробормотал он и закрыл глаза. Усталость наконец одолела его, и Карамон задремал. Ему приснились ароматные, свежеиспеченные сдобные булочки.
Солнце взошло на небе. Ночь Судьбы истекла. Тассельхоф проснулся и спрыгнул с топчана, радостно приветствуя новый день. Кендер знал, кто может предотвратить Катаклизм. Это был он - он и никто другой.

Глава 12

Изменить ход времени! - с восторгом повторил Тассельхоф, перелезая через стену сада. Оказавшись на священной территории Храма, он немедленно юркнул в самую середину пышной клумбы, так как заметал двух жрецов, которые прогуливались невдалеке и вели между собой оживленную беседу. Они с таким жаром обсуждали предстоящие праздники, что кендер счел невежливым прерывать их разговор. Ему ничего не оставалось, как распластаться на животе среди цветов, хотя Тас прекрасно понимал, что неизбежно испортит этим свои замечательные голубые штаны.
Лежать посреди замечательных алых святочных роз, названных так потому, что они расцветали к началу зимних праздников, оказалось довольно приятно. Погода стояла на редкость теплая, по мнению некоторых - чересчур теплая. Кендер ухмыльнулся. Чего стоит их недовольство! Он был уверен, что если бы нынче стало прохладно, как и положено в эту пору, обязательно нашлись бы ворчуны, которым это бы пришлось не по душе. Лично он всегда выбирал тепло, предпочитая лишний раз вспотеть, нежели дрожать от холода. Правда, из-за жары было трудновато дышать, но ведь нельзя же и на елку влезть, и не уколоться!
К разговору жрецов Тас прислушивался не без интереса. Грядущие праздники были им любимы с детства, так что, естественно, ему хотелось в них поучаствовать. Первый день праздника отмечался как раз сегодняшним вечером.
Предполагалось, что он закончится довольно рано, так как всем хотелось хорошо выспаться перед началом настоящих торжеств, которые начнутся завтра на рассвете и должны будут продолжаться целую неделю, до самой темной зимней поры. По традиции это время называли зимней неделей, однако в действительности гулянья начинались раньше и продолжались значительно дольше официальных праздничных дней.
"Пожалуй, надо будет посмотреть и начато", - подумал кендер. До этого он считал, что празднование первого дня в Храме скорее всего будет помпезным, очень торжественным и невыразимо скучным, особенно с точки зрения кендера, однако жрецы так оживленно обсуждали предстоящую церемонию, что его решимость была поколеблена.
Завтра Карамон должен был вновь выйти на арену - ни одни зимние праздники не обходились без Игр. Завтрашняя схватка решала, кто из гладиаторов получит право сражаться за золотой ключ в финале. Финал был последним состязанием Игр, после чего из-за сезона затяжных дождей арена надолго закрывалась. Победители финала получали свободу. Что касалось победителей завтрашнего боя, то тут все уже было решено. Конечно же, это была тройка Карамона. Впрочем, кендер заметил, что известие об этом повергло его большого друга в уныние.
Тас покачал головой. Наверное, он так и не научится понимать, что у Карамона на уме. Судя по всему, была задета его гордость, - кому понравится, когда тебе поддаются? - но в конце концов гладиаторские бои были всего лишь игрой. Как бы там ни было, завтрашние бои облегчали кендеру его задачу: ему будет намного проще выскользнуть за пределы стадиона и поразвлечься в городе.
Тас тяжело вздохнул. Нет, ничего не выйдет, У него есть дела поважнее праздника - он должен предотвратить Катаклизм. Что ж, он готов пожертвовать своим удовольствием ради всеобщей пользы.
Чувствуя себя безмерно великодушным (правда, настроение его от этого несколько упало), кендер с раздражением покосился на жрецов, мысленно подгоняя их неторопливый шаг. Наконец жрецы вошли в боковую дверь Храма, и сад опустел.
Тас облегченно вздохнул и, поднявшись с клумбы, отряхнул колени и живот. Сорвав святочную розу, он воткнул ее в хохолок волос на макушке и, украсив себя сообразно времени года, смело проник в Храм.
Праздничное великолепие Храма заставило кендера восторженно открыть рот.
Пораженный, он глазел по сторонам, любуясь тысячами роз, выращенных в садах всего Кринна и привезенных сюда, чтобы наполнить Храм сладким ароматом.
Гирлянды остролиста, обвязанные красными бархатными лентами, добавляли в благоухание роз свой острый запах, а яркое солнце играло на их блестящих листьях и вплетенных меж стеблями лебединых перьях. Почти на каждом столе стояли корзины с невиданными фруктами - дары Храму, привезенные со всех концов Кринна и выставленные в коридорах, дабы каждый посетитель мог вкусить их нежную мякоть. Рядом с фруктами стояли блюда со сладким печеньем и холодными мясными закусками, так что кендер, думая, естественно, о Карамоне, тут же до отказа набил снедью свои карманы и кошельки. Он был уверен, что при виде сладкого печенья с глазурью или булочки с медом все уныние Карамона как рукой снимет.
Так, замирая от счастья, Тас бродил по коридорам и в результате едва не забыл, зачем он, собственно, явился сюда в этот ясный, погожий день. Ему предстояла наиважнейшая миссия! Между тем на него никто не обращал внимания.
Все, с кем он ни встречался, были увлечены предстоящими торжествами, государственными или делами Братства, а возможно, и тем, и другим, и третьим.
Редко кто бросал на кендера взгляд вторично, чего Тасу, собственно, и следовало ожидать. Правда, ему пришлось все же пережить несколько неприятных мгновений, когда на него пристально уставился какой-то стражник, однако кендер в ответ приветливо улыбнулся и помахал рукой. Этого оказалось вполне достаточно, чтобы усыпить бдительность охранника. Древняя мудрость народа кендеров гласила: не стоит перекрашиваться в белое, чтобы слиться со стенами; сделай вид, что ты здешний, и стены сами поменяют цвет, чтобы соответствовать твоему костюму.
В конце концов, миновав многочисленные повороты и лестницы (разумеется, он делал остановки, чтобы получше рассмотреть кое-какие безделицы, причем некоторые из них в итоге случайно упали в его кошельки), Тас оказался в коридоре, где не было ни украшений, ни оживленных и смеющихся жрецов или гостей. В этом коридоре было сумрачно и тихо, особенно в сравнении с остальными галереями и переходами Храма.
Тас прокрался к уже знакомой двери. Таиться не было необходимости, просто все вокруг выглядело таким зловещим, что кендер невольно стал ступать осторожнее, стараясь ничем не нарушить царившую здесь тишину. Разумеется, у него и в мыслях не было неслышно подкрасться и застать Рейстлина за каким-нибудь магическим экспериментом.
Остановившись у дверей, Тас, однако, расслышал доносящийся из комнаты голос Рейстлина и по тону понял, что у него посетитель.
"Проклятье! - подумал кендер. - Теперь придется ждать, пока его гость не наговорится всласть и не уйдет. А я, между прочим, не просто так здесь гуляю. Я пришел по наиважнейшему делу. Экое неудачное совпадение! Интересно, как долго они проболтают?"
И Тас приложил ухо к замочной скважине, единственно затем, чтобы попытаться определить, сколько ему придется ждать, однако, услышав женский голос, ответивший магу, кендер вздрогнул и насторожился.
"Этот голос мне знаком, - отметил он про себя. - Ну конечно, Крисания!
Интересно, что она тут делает?"
- Ты прав, Рейстлин, - услышал Тас голос Крисании, - это куда как спокойное место, в сравнении с теми роскошными коридорами, где кишат жрецы.
Хотя, признаться, когда я только попала в Храм, я пугалась этого-закоулка. Ты улыбаешься, а я действительно боялась. И мне не стыдно в этом признаться. Твой коридор казался мне заброшенным, холодным и угрюмым. Но теперь сам воздух Храма - горячий и душный - угнетает меня. Я не в силах радоваться даже тому, как дивно преобразился Храм к праздникам. Вся эта роскошь, цветы, фрукты - сколько денег на это ушло... а вокруг столько нуждающихся...
Крисания замолчала, и Тас услышал легкий шорох. Поскольку разговор не возобновлялся, он рискнул заглянуть в замочную скважину. Плотные шторы на окне были раздвинуты, однако в комнате ко всему еще и горели свечи. Крисания сидела в кресле лицом к двери, а шорох, который услышал Тас, был, по всей видимости, вызван се нетерпеливым движением. Жрица подперла подбородок рукой, и кендеру показалось, что она немного смущена и растерянна.
Но не это удивило Тассельхофа. Крисания изменилась! Куда подевались ее простые скромные одежды и строгая прическа. Теперь она была наряжена так же, как и остальные жрицы Храма, - в белое платье с богатым золотым шитьем и отороченную белым мехом накидку. Руки ее были обнажены, а на правом запястье Тас разглядел тонкий золотой браслет, который удачно подчеркивал белизну ее кожи. Пышные черные волосы Крисании, расчесанные на прямой пробор, свободно ниспадали на плечи, щеки разрумянились, а блестящие глаза были устремлены на Рейстлина, который сидел перед нею спиной к двери.
- Гм-м-м... - прошептал Тас. - Тика была права!
- Я не знаю, зачем я пришла сюда... - вновь заговорила Крисания.
"Зато я знаю!" - не без удовольствия подумал кендер и прислонился ухом к замочной скважине.
- Каждый раз. при встрече с тобой я исполнена больших надежд, - продолжала жрица, - но потом я всегда испытываю разочарование. Я хочу показать тебе, насколько прекрасна истина, и доказать, что только этим путем мы принесем мир обитателям Кринна, но ты всегда переворачиваешь мои слова с ног на голову и выворачиваешь их смысл наизнанку.
- Твои вопросы, Посвященная, - это твои сомнения, - услышал Тас скрипучий голос Рейстлина. Затем раздался еще один шорох - маг подался вперед, к Крисании. - Я просто хотел помочь тебе услышать собственный голос. Несомненно, Элистан предостерегал тебя от слепой веры.
Тас услышал в голосе мага язвительную нотку, но Крисания, по-видимому, этого не заметила. Она ответила Рейсшину быстро, искренне и горячо:
- Конечно. Он поощряет вопросы и часто приводит в пример Золотую Луну, сомнения которой помогли вернуться на Кринн истинным богам. Но вопросы должны помогать человеку лучше понять то, что происходит, я же, слушая твои ответы, запутываюсь еще больше.
- Что ж, это мне знакомо, - сказал Рейстлин так тихо, что Тас едва расслышал его слова.
Кендер рискнул на мгновение оторвать ухо от замочной скважины и заглянуть в комнату. Маг стоял возле жрицы, положив руку ей на плечо. Когда Рейстлин произнес свои слова, Крисания подалась к нему и быстро накрыла рукой его ладонь. Когда она заговорила, в ее голосе было столько радости, любви и надежды, что Тас почувствовал, как у него самого что-то оттаяло в душе.
- Ты тоже чувствовал это? - спросила жрица. - Неужели мои слова затронули в твоей душе какую-то струнку? Нет, не отворачивайся! Я по лицу вижу - ты думал о том, что я тебе сказала. Мы с тобой очень похожи - я поняла это, как только увидела тебя... Ах, ты снова улыбаешься, снова смеешься надо мной? Ну что ж, говори! Я-то знаю правду! Ты сам открылся мне тогда, в Башне! Ты сказал, что я столь же тщеславна, как и ты сам, - и это правильно. Я много думала об этом и поняла, что хотя наши устремления внешне различны, на самом деле они не так сильно разнятся, как я когда-то считала. Мы оба жили одинокой, уединенной жизнью, оба безраздельно посвящали все время служению своим идеалам. Ни перед кем мы не раскрывали того, что таилось в наших сердцах. Даже наши близкие не знали этого. Ты окружил себя тьмой, Рейстлин, но я сумела разглядеть сквозь мрак тебя самого. Твои тепло и свет...
Кендер снова заглянул в замочную скважину. "Сейчас он поцелует ее! - с волнением подумал Тас. - Ну и дела! То-то Карамон удивится!"
"Ну давай же, давай!" - мысленно подстегивал он Рейсшина, который по-прежнему недвижимо стоял над Крисанией. "Чего он медлит?" - размышлял кендер, глядя на сияющие глаза и приоткрывшиеся губы молодой жрицы.
Рейстлин неожиданно убрал руку с плеча Крисании и отошел от ее кресла.
- Тебе лучше уйти, - хрипло пробормотал он. Кендер даже сплюнул с досады и отскочил от двери в сторону. Прижавшись к стене, он покачал головой.
Из-за двери донесся надсадный кашель мага и заботливый голос Крисании, обеспокоенной его здоровьем.
- Это ничего, - открывая дверь, сказал Рейстлин. - Вот уже несколько дней я чувствую себя скверно. И ты, видимо, догадываешься о причинах моего недомогания...
Он остановился на пороге, держа дверь перед Крисанией открытой. Тас, затаив дыхание, прижался спиной к стене - ему очень не хотелось мешать разговору, к тому же он боялся упустить хоть словечко.
- Разве ты ничего не чувствуешь?
- Я что-то почувствовала, но не совсем поняла... - прошептала Крисания почти неслышно. - Что это было?
- Гнев богов, - ответил Рейстлин, и даже Тасу стало ясно, что это не те слова, которые надеялась услышать Крисания. Казалось, она совсем упала духом.
Рейстлин, однако, этого не заметил. - Их ярость сказывается на всех нас, я чувствую, как огненная гора приближается к этой проклятой планете. Возможно, именно из-за этого ты чувствуешь себя подавленной и угнетенной.
- Возможно, - пробормотала Крисания.
- Завтра - первый день праздников, - продолжил маг. - По прошествии тринадцати дней Король-Жрец обратится к богам, чтобы они явили всю свою мощь в битве со злом. Он и его подручные уже готовятся к этому великому дню. Боги знают об этом. Они уже послали знак - половина жрецов исчезла. Но Король-Жрец не обратил на это внимания. Теперь предупреждения богов с каждым днем будут становиться все более внятными и грозными. Тебе случалось читать летопись Астинуса "Хроника последних Тринадцати дней"? Эту хронику и читать-то невозможно без содрогания, а нам предстоит оказаться в самой гуще событий.
Крисания посмотрела на Рейстлина, и лицо ее просияло.
- Тогда давай вернемся в будущее, - предложила она. - Пар-Салиан дал Карамону волшебную вещь, которая вернет нас в наше время. Кендер рассказывал мне о ней...
- Какую волшебную вещь? - требовательно спросил Рейстлин, и глаза его вспыхнули. Даже Крисания вздрогнула от неожиданности, а Тас и вовсе в страхе затрепетал. - Как она выглядит? Как действует?
- Я не знаю, - неуверенно ответила жрица.
- О, я все расскажу, - неожиданно для самого себя вмешался Тас и выступил вперед. - Прошу прощения, я не хотел мешать вам... Просто я проходил мимо и не мог не слышать вашего разговора. Кстати, поздравляю вас с началом праздников!
И кендер протянул свою маленькую руку, которую, однако, никто не пожал.
Рейстлин и Крисания смотрели на него с одинаковым выражением, словно каждый из них вдруг обнаружил паука в тарелке с супом. Тем не менее Тас ни в малейшей степени не был этим обескуражен. Засунув руку в карман, он продолжил как ни в чем не бывало:
- О чем это мы говорили? Ах да, магическое приспособление. Так вот... - Тас заметил, что глаза мага опасно блеснули, а брови сдвинулись к переносице, и заторопился:
- Когда оно не сложено, оно напоминает... скипетр или жезл с шариком на конце, украшенным бриллиантами и самоцветами. Оно - вот такое, это устройство...
Тас раздвинул руки примерно на ширину плеч.
- Оно было таким в самом начале, но потом Пар-Салиан сделал с ним что-то, и...
- Сложил его так, что части вобрались сами в себя, и устройство оказалось как раз такого размера, чтобы поместиться в кармане, - закончил за него Рейстлин.
- Совершенно верно, - машинально подтвердил кендер и вдруг удивленно вытаращил глаза:
- Откуда ты знаешь?
- Это устройство мне знакомо, - ответил Рейстлин, и Тас расслышал в его голосе напряженную дрожь. Был ли это страх или облегчение - кендер не знал.
Крисания тоже обратила внимание на странную интонацию.
- Что это за устройство? - спросила она. Рейстлин ответил не сразу. Его лицо сделалось непроницаемым и бесстрастным.
- Я не могу сказать наверняка, - ответил он с притворной нерешительностью.
- Я должен изучить его.
Потом он бросил на кендера взгляд, который отнюдь не укрепил душевное равновесие последнего.
- Тебе что-нибудь нужно? - спросил маг. - Или ты просто подслушивал под дверью?
- Конечно нет! - оскорбился кендер. - Я пришел поговорить с тобой, так что если вы с госпожой Крисанией закончили...
Отчего-то кендер почувствовал себя неловко и покосился на молодую жрицу.
Крисания смотрела на него крайне недружелюбно, и Тас поспешил отвести взгляд.
- Может быть, нам лучше повидаться завтра? - спросила Крисания Рейстлина.
- Думаю, завтра мы вряд ли встретимся, так как я не собираюсь идти на праздник, - отрезал Рейстлин. - Кроме того, я слишком долго наслаждался твоим обществом, а мне надо еще поработать.
- Понятно, - кивнула Крисания, и в ее голосе, внешне спокойном, прозвучали нотки обиды и разочарования.
- Прощайте, господа, - сказала жрица, поняв, что Рейстлин ничего ей больше не скажет. Слегка поклонившись, она развернулась и пошла вдаль по унылому коридору.
- Я скажу Карамону, что ты передавала ему привет! - крикнул ей вдогонку кендер, но Крисания даже не обернулась, и Тас со вздохом повернулся к Рейстлину. - Боюсь, что Карамон ей не слишком понравился. Правда, когда она видела его в последний раз, он немного перебрал "гномьей водки"...
Рейстлин кашлянул.
- Ты явился сюда, чтобы поговорить со мной .о брате? - холодно перебил он кендера. - Если так, то можешь проваливать - разговора не будет.

Предыдущая страница 20 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- О нет! - воскликнул Тас и ухмыльнулся. - Я пришел, чтобы предотвратить Катаклизм!
Его слова на некоторое время лишили Рейстлина дара речи, отчего Тас немедленно возгордился. Впрочем, его торжество оказалось недолгим. Неподвижное лицо Рейстлина побелело, а непроницаемые, словно зеркало, глаза потемнели, так что кендеру удалось заглянуть в их истекающие мраком глубины, которые маг так умело ото всех прятал. Сильные пальцы Рейстлина, точно когти хищной птицы, вцепились в плечо кендера. В следующую секунду Тас очутился в комнате мага, и тяжелая дверь за его спиной с силой захлопнулась.
- Что это тебе пришло в голову? - грозно спросил маг. Тас на всякий случай отодвинулся от Рейстлина и с беспокойством огляделся по сторонам. Инстинкт подсказывал ему, что лучше заранее приглядеть место, где можно было бы спрятаться.
- Это из-за теб-бя... - неуверенно пробормотал кендер. - Но не совсем...
Ты сказал тогда, что мое п-путешествие во времени может изменить его ход. Вот я и п-подумал, что было бы неплохо предотвратить К-катаклизм.
- Каким образом ты собирался это сделать? - Глаза Рейстлина вспыхнули таким жарким пламенем, что от одного взгляда на мага кендер взмок.
- Видишь ли, я собирался обсудить это с тобой, - сказал он, надеясь, что его маленькая лесть смягчит Рейстлина, как это бывало в прошлом. - Если бы ты сказал, что я поступаю правильно, я бы отправился к Королю-Жрецу и объяснил ему, что он совершает ужасную ошибку - главнейшую ошибку всех времен, если ты понимаешь, что я имею в виду. Мне кажется, что если ему объяснить как следует, то он послушается...
- Ты уверен? - спросил Рейстлин холодно, однако в его голосе кендеру почудилось огромное облегчение. - Но что если он все-таки откажется тебя выслушать? Что тогда?
Тас застыл с открытым ртом.
- Об этом я не подумал. - Он пожал плечами. - Наверное, нам лучше всего вернуться домой.
- Есть еще один путь, - сказал Рейстлин, усаживаясь в свое кресло и не сводя с кендера пронзительного взгляда. - Последовав ему, ты обязательно сумеешь предотвратить Катаклизм.
- Какой путь? - спросил кендер с интересом.
- Магическое устройство Пар-Салиана, - ответил маг. - Оно обладает гораздо большими возможностями, чем те, о которых верховный маг рассказал этому олуху - моему брату. Стоит привести его в действие в день Катаклизма, и его Волшебная сила уничтожит огненную гору высоко в воздухе, так что она никому не повредит.
- Правда? - ахнул Тас. - Это просто чудесно!
Потом он неожиданно нахмурился.
- Но разве можно сказать наверняка? Вдруг в последнюю минуту в нем что-то откажет?
- Но ты-то что теряешь? - перебил Рейстлин. - Что ты теряешь, если оно откажет, в чем я весьма сомневаюсь. Когда-то его сконструировали самые могущественные маги...
- Как Глаза Дракона?
- Как Глаза Дракона, - ответил Рейстлин, недовольный тем, что его прервали. - Если оно и подведет с горой, то ты всегда сможешь воспользоваться им, чтобы в последний момент бежать в будущее.
- С Карамоном и Крисанией, - напомнил кендер. Рейстлин ничего не сказал, однако кендер не заметил его странного молчания.
- А если Карамон решит убраться отсюда до начала Катаклизма? - спросил Тас.
- Не захочет, - ответил маг. - Уж ты мне поверь, - прибавил он, видя, что кендер вот-вот готов заспорить. Тас снова крепко задумался, потом вздохнул.
- Боюсь, Карамон не позволит мне даже дотронуться до этой штуки, - покачал головой кендер. - Пар-Салиан велел ему беречь устройство как зеницу ока. Он не выпускает его из вида ни на секунду, а когда уходит, запирает его в сундучке.
Мне почему-то кажется, что он не поверит, если я попытаюсь объяснить, для чего мне нужна эта штука.
- Не говори ему, - посоветовал маг. - Катаклизм совпадает с днем финального боя. Если ты ненадолго возьмешь это устройство, Карамон ничего не заметит.
- Но это же будет кража! - возмутился кендер.
- Назовем это лучше словом "одолжил", - усмехнувшись, ответил ему маг. - - Тем более что цель твоя в данном случае весьма благородна. Карамон не станет сердиться, или я не знаю своего брата. Подумай только, как он будет гордиться тобой!
- Это верно! - кивнул Тас. Его глаза сияли. - Я прославлюсь и стану великим героем, может быть, я буду знаменитее Кронина Чертополоха. Да, но я же не знаю, как его включать...
- Я тебе все объясню. - Рейстлин поднялся из-за стола, но тут его снова настиг приступ кашля, и он согнулся чуть не пополам. - Приходи... через три дня. А сейчас... мне нужно отдохнуть.
- Конечно, конечно. - Кендер поклонился, - Надеюсь, тебе скоро станет лучше.
Он пошел к двери, но остановился на пороге.
- Ох, я совсем забыл, - сказал он. - Я не успел приготовить для тебя подарок. Мне очень жаль...
- Ты сделал мне бесценный подарок, - заверил его Рейстлин. - Спасибо.
- Да? - удивился кендер. - Какой же это? Может быть, ты имеешь в виду предотвращение Катаклизма? - Тас покраснел от удовольствия. - Право, не стоит благодарности. Так поступил бы каждый. Я...
Совершенно неожиданно Тас снова оказался в прилегающем к Храму саду.
Каким-то чудом он миновал колючий розовый куст и чуть не до икоты напугал проходившего по дорожке жреца, на глазах которого материализовался прямо из пустоты.
- Клянусь бородой великого Реоркса! - воскликнул Тассельхоф. - Хотелось бы и мне выкидывать подобные фокусы?

Глава 13

В первый день зимних праздников произошло событие, которое открывало череду бедствий, впоследствии получивших название Тринадцати Напастей, или, как писал в своей "Хронике" Астинус, Тринадцати Знамений.
В тот день с самого утра было душно и жарко. Это были самые жаркие зимние праздники из всех, какие могли припомнить даже эльфы-долгожители. Святочные розы по всему Храму безжизненно поникли, а остролист источал такой запах, словно его поджарили в духовке. Лед в серебряных ведерках, служивший для охлаждения вина, таял так стремительно, что слуги вынуждены были беспрестанно носиться с корзинами между ледником, помещавшимся в глубоких подвалах Храма, и комнатами, где были накрыты столы для жрецов и гостей.
Рейстлин проснулся еще затемно. Он чувствовал себя настолько разбитым и больным, что предпочел остаться в постели. Он лежал на смятых простынях и обливался потом. в то время как его усталое сознание сделалось легкой добычей странных галлюцинаций, которые заставили его сначала сбросить на пол одеяло, а затем сорвать с себя и ночную рубашку. Маг чувствовал, что боги находятся где-то радом, однако сильнее всего на него повлияла близость Владычицы Тьмы, мрачной Такхизис. С особенной остротой чувствовал Рейстлин ее неистовый гнев, готовый испепелить все живое на Кринне, но чувствовал он и гнев остальных богов, негодующих на Короля-Жреца. В гордыне своей этот жалкий червь готов был нарушить равновесие мира, которое боги всеми силами должны были оберегать.
Рейстлин подумал о своей Владычице, однако она, ослепленная собственным гневом, не откликнулась и не явилась на его зов. Ни во сне, ни наяву маг не видел ее в облике ужасной пятиглавой Драконицы, Всебесцветной Драконицы, которая пыталась поработить весь мир в Войнах Копья. Ни разу не являлась она Рейстлину и как Темная Воительница, ведущая свои легионы в бой, сеющая вокруг смерть и разрушения. Такхизис всегда представала перед ним в облике Темной Искусительницы, прекраснейшей из женщин. Вожделенная и недоступная, она проводила с ним ночи, играя с его страстями и дразня невозможностью физического соединения.
Глаза Рейстлина были закрыты. Несмотря на изнуряющую духоту, его била дрожь. Он снова и снова представлял себе аромат черных волос, ниспадавших ему на лицо, воображал прикосновения горячих ладоней, но когда маг поднимал руки и, поддавшись заклятию Такхизис, разводил в стороны длинные мягкие волосы, то видел перед собой лицо Крисании.
Наконец эта полудрема-полуявь прекратилась, и Рейстлин взял себя в руки.
Он продолжал лежать, наслаждаясь своей победой и прекрасно осознавая, каких усилий она будет ему стоить. Очередной приступ кашля заставил содрогнуться его тело.
- Я не сдамся, - пробормотал Рейстлин, немного отдышавшись. - Тебе меня так легко не победить, Повелительница.
Он спустил ноги с кровати, с трудом оделся и, пошатываясь от слабости, подошел к столу. Проклиная саднящую боль в груди, маг раскрыл на нужной странице толстый фолиант и погрузился в изучение магических формул.

***

Крисании тоже спалось тревожно. Как и Рейстлин, она чувствовала приближение богов, но отчетливее всего ощущала присутствие Светоносного Паладайна. Его гнев был силен, но вместе с тем Крисания чувствовала такую глубокую печаль божества, что ей было очень нелегко перенести ее. Ощущение личной вины переполнило все ее существо, и она бросилась бежать, лишь бы не видеть перед собой чудесного лика Паладайна, искаженного великой скорбью. Она все бежала и бежала, и слезы застилали ей глаза. Внезапно земля ушла из-под ног жрицы, и Крисания упала в пустоту. Сердце ее едва не разорвалось от страха, но в этот момент чьи-то сильные руки подхватили жрицу, и она самозабвенно прижалась к черному бархату накидки, чувствуя под нею сильное, горячее тело.
Чуткие пальцы гладили ее по голове, даря отрадное утешение, а когда она заглянула в лицо своего спасителя...
Раскатистые удары колоколов разорвали сонную тишину Храма, и Крисания, вздрогнув, села на постели. Потом она вспомнила лицо, явившееся ей во сне, вспомнила тепло и спокойствие, которое на краткий миг подарили ей объятия мага, и, закрыв лицо руками, разрыдалась.

***

Тассельхоф, продрав утром глаза, поначалу был изрядно разочарован. Он помнил, как Рейстлин говорил Крисании, что в первый день праздников в Истаре начнут происходить ужасные вещи. Однако, оглядевшись вокруг, он увидел в серых предрассветных сумерках только одну устрашающую картину: Карамон, сопя и отдуваясь, отжимался от пола, совершая утренний комплекс положенных упражнений.
Несмотря на то что дни напролет Карамон и так был занят тренировками, как индивидуальными, так и групповыми, исполин вынужден был вести беспощадную борьбу с собственным весом. Его диета давно закончилась, и Карамону разрешили есть ту же пищу, что и остальным. Однако вскоре острые глаза гнома подметили, что Карамон съедает едва ли не в пять раз больше, чем другие гладиаторы.
Раньше Карамон ел для собственного удовольствия. Теперь он постоянно чувствовал себя несчастным, его одолевали тревоги и забота о Рейстлине, и гигант принялся искать утешения в еде, как некогда искал его в вине. Впрочем, однажды Карамон попробовал взяться за старое, и Тас, после долгих уговоров, достал для него в городе бутылку "гномьей водки". Карамон, однако, успел настолько отвыкнуть от крепких напитков, что его, к огромному облегчению кендера, вырвало.
В результате Арак позволил Карамону есть только при том условии, что он будет по утрам выполнять комплекс дополнительных упражнений. Карамон вынужден был согласиться, и с тех пор каждое утро его можно было застать на полу, где он пыхтел и обливался потом. Правда, Карамон неоднократно пытался увильнуть оттяжкой обязанности, но гном, обладавший редкой проницательностью, всякий раз догадывался об этом. Гигант недоумевал - ведь он обычно делал упражнения еще до восхода солнца, пока все спали, - однако Арак неизменно уличал Карамона в халатности, и тогда у дверей столовой, поигрывая увесистой дубиной, его поджидал ухмыляющийся Рааг. Пару раз лишившись обеда, Карамон смирился со своей участью.
Устав слушать пыхтение Карамона, Тас вскарабкался на табурет и выглянул в зарешеченное окно под потолком. Ему хотелось посмотреть, не происходит ли что-нибудь ужасное снаружи. И кендер не обманулся в своих ожиданиях.
- Карамон, погляди! - воскликнул он радостно. - Тебе когда-нибудь приходилось видеть небо такого любопытного оттенка?
- ...Девяносто девять, сто, - пробормотал гигант у него за спиной. Потом последовал глубокий вдох и удар тяжелого тела, от которого вздрогнули стены. - это Карамон упал своим твердым, как скала, животом на пол комнаты, чтобы немного передохнуть. Затем он легко поднялся с каменного пола и, вытирая пот ветхим полотенцем, приблизился к окну.
Бросив наружу скучающий взгляд, Карамон, ожидавший, должно быть, увидеть самый обыкновенный восход, вздрогнул, заморгал и протер глаза кулаком.
- Нет, - пробормотал он, вешая полотенце себе на шею, - никогда не видел ничего подобного. Хотя в свое время мне довелось повидать немало любопытного.
- Рейсшин был прав! - воскликнул Тас. - Он так и сказал...
. - Рейсшин? Тас поперхнулся. Этой темы он касаться не хотел.
- Где ты видел Рейстлина? - жестко спросил Карамон.
- В Храме, где же еще! - ответил Тас с таким видом, словно для него это было самое обычное дело. - Разве я не сказал, что был там вчера?
- Да, но...
- Где еще я мог бы с ним встретиться?
- Ты никогда...
- Я видел госпожу Крисанию и Рейстлина. Не может быть, чтобы я не упомянул об этом. Просто ты никогда меня не слушаешь! - изобразил обиду кендер. - Ты каждый вечер сидишь на своей лежанке и думаешь не пойми о чем. Я мог бы сказать тебе, что крыша рушится нам на головы, а ты бы ответил: "Все отлично, Тас".
- Послушай, кендер, я знаю, что не пропустил бы такую новость мимо ушей и не забыл...
- Госпожа Крисания, я и Рейстлин - мы замечательно поболтали, - заторопился Тас. - Мы говорили о праздниках. Кстати, тебе бы обязательно надо взглянуть, как здорово они украсили Храм изнутри! Там полно роз, остролиста и прочих, разностей... Ах да, как я мог забыть?.. - Тас хлопнул себя по лбу. - Я припас для тебя печенья и булочек! Погоди, они у меня тут, в кошельке. Одну минуточку...
Кендер попытался соскочить с табурета, однако Карамон с ухмылкой загородил ему дорогу.
- Пожалуй, ты прав, - тут же согласился кендер, - это подождет. На чем я остановился? Ах да, Рейстлин, Крисания и я - мы втроем беседовали. Знаешь, что я тебе скажу? Тика была права, она действительно влюблена в твоего брата!
Карамон моргнул. Он потерял нить повествования, а Тас не спешил прийти ему на помощь.
- Нет, я вовсе не хотел сказать, что Тика влюблена в Рейсшина, - поправился он, заметив наконец недоумение гиганта. - Это госпожа Крисания влюблена в него. Я был потрясен, когда узнал об этом. Видишь ли, я случайно прислонился к двери комнаты Рейстлина, чтобы передохнуть и дождаться, пока они кончат разговаривать. А когда я случайно заглянул в замочную скважину, то увидел, что он чуть было не поцеловал ее! Твой брат! Ты можешь себе представить? Но он не решился... - Кендер вздохнул. - А потом Рейстлин чуть было не вытолкал Крисанию из комнаты. Она ушла, но ей очень не хотелось - я это видел. И вообще, госпожа приоделась к этому случаю, как на парад...
Заметив, что на лице Карамона появилось озабоченное выражение, Тас вздохнул спокойнее.
- Мы говорили о Катаклизме, и Рейстлин упомянул, что с сегодняшнего дня начнутся разные ужасы - это боги посылают людям весть, дабы они изменились к лучшему.
- Влюблена, говоришь? - хмуро пробормотал Карамон, и кендер, пользуясь его задумчивостью, соскочил с табурета на пол.
- Точно, - подтвердил он. - Никаких сомнений быть не может.
С этими словами Тас пробрался в угол, где лежал его пояс с кошельками, и, порывшись в одном из них, извлек целую пригоршню сладостей. Конфеты и глазурь на печенье растаяли от жары, сладости слиплись в один неаппетитный комок, к тому же к ним приметались всякие мелкие предметы, которые Тас хранил в кошельке прежде. Но кендер был уверен, что Карамон не обратит на это внимания. Так и вышло. Гигант взял гостинец из рук кендера и принялся задумчиво его грызть, даже не посмотрев, что это такое.
- Помнишь, маги сказали, что ему нужен жрец добра? - пробормотал, пережевывая гостинец, Карамон. - А вдруг они были правы? Неужели Рейст все же решился идти до конца? Если да, то должен ли я попытаться помешать ему? Имею ли я на это право? Если Крисания решит помочь ему, разве это не будет ее собственным выбором? Для Рейсшина такой поворот весьма кстати - если она любит его достаточно сильно...
Карамон, не договорив, принялся облизывать липкие пальцы.
Тассельхоф облегченно вздохнул и в ожидании сигнала к завтраку присел на краешек своей лежанки. Гиганту так и не пришло в голову спросить, зачем, собственно, кендеру понадобилось увидеться с Рейстлином. Теперь Тас был уверен, что Карамон уже не вспомнит об этом. Его секрет остался при нем...

***

Небо в этот жаркий день было настолько чистым и ясным, что казалось: стоит вглядеться повнимательнее, и за хрустальным куполом, накрывшим Истар, удастся разглядеть другие миры и даже райские сады Паладайн. Однако среди людей, бросавших взгляды вверх, охотников подолгу изучать небесный свод не находилось.
Все дело было в цвете неба, которое, как справедливо заметил Тассельхоф Непоседа, приобрело сегодня "довольно любопытный оттенок". Небо было зеленым, и от этого у многих на душе становилось беспокойно.
Странный цвет неба, которое, словно "мертвая" бирюза, из лазурного вдруг стало ядовито-зеленым, сочетался с невиданной жарой. Раскаленным воздухом было трудно дышать, и это в значительной степени повлияло на праздничное настроение жителей города. Те, кто вынужден был все же выбраться из дома и отправиться на праздник, торопливо шагали по пыльным, раскаленным мостовым, опасливо косясь на небо и обмениваясь раздраженными замечаниями. По их словам выходило, что жару они расценивают как личное оскорбление, однако, каким бы сильным ни было их возмущение, никто не осмеливался говорить в полный голос, ибо в душе у каждого поселился страх.
В Храме люди чувствовали себя веселее, так как празднество проходило в обширных палатах Короля-Жреца, огражденных от внешнего мира. Отсюда не видно было зеленых небес, и каждый, кто оказывался поблизости от Короля-Жреца, забывал о своем недовольстве и страхе. Разлученная с Рейстлином, Крисания тоже попала под влияние Короля-Жреца и просидела вблизи трона довольно долго, наслаждаясь миром и покоем, которые снизошли на нее благодаря обаянию этой святой личности. Она не разговаривала с ним, не задавала никаких вопросов, она просто позволила его волшебным чарам рассеять тревогу и изгнать из мыслей мрачные образы, которые посетили ее сегодня ночью. Правда, она тоже видела зеленое небо и теперь пыталась вспомнить все, что ей было известно о Тринадцати днях.
Однако вскоре она пришла к выводу, что все это, вероятно, было страшными детскими сказками. Король-Жрец наверняка принял меры, чтобы предотвратить такую страшную катастрофу! Он-то не оставит без внимания эти знамения, потому что с кем, как не с ним, говорят боги?
Иными словами, Крисании очень хотелось изменить ход истории, или в крайнем случае ей хотелось, чтобы Король-Жрец оказался непричастен к тому, в чем его обвиняли легенды и предания. Свет, исходивший от Короля-Жреца, слепил глаза Крисании, и за этим светом она не видела его истинного лица, которое показал ей Рейстлин: испуганного и усталого, с бегающим взглядом. Король-Жрец снова предстал перед ней уверенным и сильным, готовым расстаться с коварными и лживыми приспешниками, которые обманывали его и чьей невольной жертвой он стал...

***

Зрителей на трибунах было немного, мало кому хотелось сидеть на открытом воздухе под зеленым небом, цвет которого становился все гуще по мере того, как солнце перевалило зенит и клонилось к закату.
Гладиаторы и те чувствовали себя не в своей тарелке - нервничали и с тревогой поглядывали на небо. От этого они работали неискренне, вполсилы, и малочисленные зрители, выражая свое недовольство свистом и грубыми выкриками, отказывались приветствовать даже своих любимцев.
- А что, у вас тут часто бывает такое небо? - спросила Киири и поглядела в потолок. Она, Перагас и Карамон стояли в каменном коридоре под ареной, дожидаясь своего выхода. - Если да, то я понимаю, почему мой народ предпочел жить под водой!
- Мой отец был моряком, - сказал Перагас, - он плавал в далекие страны, так же как мои деды и прадеды. Я тоже ходил на большом корабле, покуда не попытался научить уму-разуму первого помощника капитана при помощи гандшпуга.
За это меня высадили в первом же порту и продали в рабство. Но я никогда не видел такого неба и не слышал об этом от других, хотя моряки - народ болтливый.
Готов поклясться, что это не к добру...
- Несомненно, - кивнул Карамон и поежился. Наконец-то он начал понимать, что до Катаклизма осталось меньше двух недель. Через тринадцать дней... погибнут двое его друзей, которые стали ему так же дороги, как Стурм и Танис!
Остальные жители Истара мало волновали Карам она. Он не часто с ними сталкивался, однако уже понял, что это эгоистичный и скупой народ, живущий в основном ради собственного удовольствия и ради добывания денег (впрочем, на маленьких детей он смотрел не без сожаления). Только эти двое, Перагас и Киири, были ему близки. Карамон чувствовал, что должен их предупредить. Если они покинут город, то, возможно, избегнут общей печальной участи.
Погрузившись в свои невеселые мысли, Карамон почти не обращал внимания на схватку. На арене сошлись Рыжий Минотавр, прозванный так за цвет волос, покрывавших его звериное лицо, и молодой гладиатор-новичок, прибывший в школу несколько недель тому назад. Только вчера Карамон снисходительно, с чувством собственного превосходства следил за его тренировками.
Внезапно он почувствовал, как напрягся стоявший рядом с ним Перагас, и взгляд Карамона немедленно устремился на арену.
- Что случилось? - спросил он.
- Этот трезубец... - тихо сказал Перагас. - Ты видел его в оружейной комнате?
Карамон, прищурившись на яркий солнечный свет, стал всматриваться в оружие, которым потрясал Рыжий Минотавр, Нет, прежде он не видел такого трезубца. Карамона захлестнула удушливая волна гнева. Минотавр, который был значительно опытнее своего соперника, сильно теснил молодого гладиатора.
Карамон уже знал, что именно минотавры будут противниками их троицы в финальном поединке - они слыли упорными и свирепыми бойцами. Сегодня единственной причиной, по которой новичок продержался так долго, послужило артистическое "искусство" Рыжего. Минотавр носился вокруг своего соперника в таком показном раже, что на трибуне уже не раз раздавался смех.
- Это боевой трезубец, - уверенно определил Карамон. - Арак собирается по-настоящему пустить парню кровь. Смотри...
Он указал на три глубокие кровоточащие раны, которые появились на груди молодого воина. Перагас ничего не ответил. Он взглянул на Киири, но она в ответ лишь пожала плечами.
- Что ты делаешь?! - закричал Карамон, перекрывая рев трибун.
Рыжий Минотавр как раз закончил бой: сбив своего противника на землю, он ловко пришпилил его к опилкам трезубцем, острия которого чудом не пронзили горло молодого гладиатора.
Поверженный боец с трудом поднялся на ноги, изображая стыд и досаду, как его учил Арак. Прежде чем уйти с арены, он даже погрозил кулаком победителю, однако, вместо того чтобы ухмыльнуться Карамону и его товарищам, которые стояли в коридоре у самого входа (принятый среди гладиаторов знак - мол, публику снова удалось поводить за нос), боец прошел мимо, даже не взглянув на них. Карамон успел заметить, что его лицо бледно, а на лбу выступили крупные капли пота.
Руку новичок прижимал к груди, к тому месту, где кровоточили три глубокие раны.
- Это раб Онигиона, - сказал Перагас и положил руку на плечо Карамону. - Считай, что тебе повезло, дружище. Можешь больше не волноваться.
- Что? - переспросил Карамон, растерянно глядя на своих товарищей.
В этот момент из глубины коридора донесся пронзительный крик и глухой звук упавшего тела. Обернувшись, Карамон увидел, что молодой гладиатор лежит на полу, корчась в агонии.
- Не сметь! - Киири вцепилась в Карамона, который хотел броситься к упавшему. - Сейчас наш черед выходить на арену. Смотри, минотавр уже пошел.
Рыжий Минотавр прошествовал мимо, всем своим видом выказывая троице презрение. Минотавры вообще не замечали никого, кто, по их мнению, принадлежал к низшим расам. На умирающего новичка он даже не взглянул. Между тем в коридоре, словно из-под земли, появился гном, за спиной которого маячила гигантская туша Раага. Небрежным жестом Арак приказал великану убрать безжизненное тело.
Карамон колебался, но Киири вонзила ногти ему в руку и потащила за собой, на арену, под палящие лучи солнца.
- Варвар отомщен, - быстро шепнула она. - Твой хозяин на самом деле не имел к этому никакого отношения.
Все это подстроил господин Онигион, а теперь Кварат расквитался с ним.
Немногочисленная публика приветствовала их на удивление громкими криками, так что шум даже заглушил последние слова Киири. Очевидно, при виде своих любимцев самые азартные зрители позабыли о тревогах, но Карамону было не до приветствий. Рейстлин не обманул его! Он действительно не виноват в смерти Варвара. Все, что произошло, было простым совпадением или, что еще более вероятно, дурацкой шуткой Арака.
При мысли об этом гигант почувствовал несказанное облегчение. Он мог теперь вернуться домой! Наконец-то он понял, что пытался сказать ему Рейстлин: у них разные пути, и его брат имеет право идти той дорогой, которая ему больше по нраву. Карамон ошибался точно так же, как ошибались маги Конклава и как ошибалась госпожа Крисания, но теперь он вернется домой и сумеет все объяснить.
Рейстлин не чинит никому вреда. Единственное, что хочет его брат, - это чтобы его оставили в покое и дали возможность без помех заниматься своим любимым искусством.
Выйдя на арену, Карамон приветственно помахал зрителям рукой. Схватка была спланирована заранее, и ее исход был предрешен. Сегодня они выиграют, чтобы в финале схватиться с Рыжим Минотавром. И это произойдет в день Катаклизма...
Но Карамон не думал о каре богов. К этому времени он будет уже дома, с Тикой. Конечно, сначала он должен предупредить своих друзей, должен убедить их покинуть этот обреченный город. Затем он извинится перед братом и заберет Крисанию и Тассельхофа обратно, в их собственное время, и там начнет жизнь заново. Но убираться отсюда надо уже завтра, в крайнем случае - послезавтра.
Как раз в тот момент, когда Карамон и его товарищи раскланивались перед публикой после блестяще разыгранного сражения, на Истарский Храм обрушился смерч.
Зеленое небо потемнело и приобрело зловещий оттенок гнилой стоячей воды.
Над Храмом появились первые бешено взвихренные тучи - они ринулись вниз, словно хищные птицы на добычу. Обернувшись вокруг одной из башен, смерч без труда сорвал ее с основания; фундамента и, подняв в воздух, раздробил мрамор в мелкое крошево. В следующее мгновение каменный град обрушился на город.
Никто не был серьезно ранен, каменные осколки жалили больно, но не причиняли увечий. Погибшая башня Храма служила для обучения молодых жрецов отправлению служб, и, к счастью, по случаю праздников в ней никого не было. Тем не менее обитателей Храма и жителей города обуяла паника.
Опасаясь, что за этим смерчем последуют новые, публика ринулась прочь с трибун и заполнила все прилегающие улицы. Каждый стремился как можно скорее добраться до своего дома. В Храме умолк мелодичный голос Короля-Жреца, а его богоравное сияние померкло. Оценив причиненный Храму ущерб, Король-Жрец и его помощники - праведные сыновья и дочери Паладайна - собрались во внутреннем святилище, чтобы обсудить положение. Остальные жрецы сновали по коридорам, пытаясь навести в них хоть какой-то порядок, так как ураган, проникший внутрь Храма, опрокинул мебель, посрывал со стен шпалеры и поднял тучи мельчайшей пыли, которая скрипела на зубах и щипала глаза.
"Это начало", - пытаясь совладать со страхом, подумала Крисания. Руки у нее тряслись, и жрице никак не удавалось собрать с пола осколки тонкого фарфора. "Это только начало... дальше будет еще страшней".

Глава 14

Это силы зла пытаются сокрушить меня! - вскричал Король-Жрец, и его пронзительный, как звук трубы, голос вернул мужество тем, кто его слышал. - Но я не сдамся и не отступлю! Вы тоже должны держаться стойко и отважно! Перед лицом страшной угрозы мы должны объединить наши усилия и смело встретить беду!..
- Нет... - в отчаянии прошептала Крисания. - Нет, все не так! Даже Король-Жрец не понимает! Но почему он так слеп?
Это был утренний молебен по прошествии двенадцати дней после смерча, пронесшегося над Храмом, - первого предвестника катастрофы, первой из Тринадцати Напастей, предшествовавших Катаклизму. С тех пор из разных областей континента что ни день поступали все новые тревожные сообщения. Повсюду происходило что-то странное, небывалое прежде.
- Король Лорак сообщил, что деревья в Сильванести целый день плакали кровью, - продолжал Король-Жрец, и голос его слегка вздрагивал от священного трепета. - Город Палантас укрылся белым туманом, столь плотным, что нельзя было увидеть собственной вытянутой руки. В Соламнии не горит огонь - очаги холодны, кузни закрыты, а уголь, как и лед, не способен отдавать тепло. Зато на равнинах Абанасинии пожар охватил степи, и кочевники вынуждены были покинуть свои зимние стойбища. Только сегодня утром грифоны принесли весть, что эльфийский город Квалиност подвергся нашествию лесных зверей, которые отчего-то взбесились и перестали испытывать страх...
Крисания больше не могла этого выносить. Она встала и, не обращая внимания на осуждающие взгляды окружавших ее жриц, ушла со службы и принялась бесцельно бродить по коридорам Храма.
Кривой зигзаг молнии, полыхнувший за окном, на мгновение ослепил ее, а оглушительный гром заставил закрыть уши ладонями.
- Это должно прекратиться, иначе я сойду с ума! - растерянно пробормотала Крисания и толкнула плечом дверь своей комнаты.
Вот уже двенадцать дней над Истаром бушевала неистовая гроза, обрушивающая на землю водопады дождя пополам с градом. Вспышки молний и раскаты грома следовали друг за другом почти непрерывно; они сотрясали стены Храма, мешали сну и спутывали мысли. Подавленная усталостью и постоянным ужасом, Крисания опустилась в кресло и закрыла лицо руками.
Осторожное прикосновение заставило ее вздрогнуть. Перед жрицей стоял красивый мускулистый человек, закутанный в насквозь промокший плащ.
- Прошу прощения, Посвященная, я не хотел пугать тебя, - сказал гость глубоким приятным голосом, который показался Крисании смутно знакомым, впрочем, как и черты его мужественного лица.
- Карамон! - Жрица наконец-то узнала брата Рейстлина.
Она радостно обняла его за широченные плечи и прижалась к его груди - в эти безумные дни, похожие на кошмарный сон, ей так не хватало чего-то надежного, реального. За окном снова сверкнула молния, и Крисания крепко зажмурилась.
- Я ходила на утренний молебен, - сказала жрица, дождавшись паузы между двумя раскатами грома. - Снаружи, должно быть, творится что-то ужасное - ты промок до нитки!
- Я уже несколько дней пытаюсь увидеться с тобой... - начал Карамон.
- Я знаю. - Крисания нерешительно замялась. - Извини, я была очень занята...
- Госпожа Крисания, - перебил ее Карамон, - речь идет не о приглашении на праздничную пирушку. Завтра этого города не станет!
- Тише! - воскликнула Крисания и нервно оглянулась по сторонам. - Здесь нельзя говорить о таких вещах. Вспышка молнии и удар грома заставили ее вжать голову в плечи, однако она тут же овладела собой.
- Идем.
Немного помедлив, Карамон покорно последовал за Крисанией. Она вывела его из своей комнаты и повела в другую - расположенную в одном из самых дальних внутренних коридоров. После исхода истинных жрецов эта келья пустовала. Окно выходило во внутренний двор и было занавешено плотными шторами, сквозь которые не проникали мертвенные вспышки молний. Даже гром звучал здесь глуше, чем в других помещениях. Крисания пропустила Карамона вперед и, плотно закрыв за собою дверь, опустилась в мягкое кресло, знаком повелев воину сесть напротив.
Карамон нерешительно сел на краешек стула. Он чувствовал себя крайне неловко, так как его смущали воспоминания об обстоятельствах их последней встречи. Тогда он был пьян, и это едва не погубило весь их небольшой отряд.
Должно быть, Крисания тоже подумала об этом. Ее глаза сделались серыми, как рассвет, и холодными, как лед. Под внимательным взглядом жрицы Карамон стыдливо вспыхнул.
- Я рада, что ты чувствуешь себя лучше. - Крисания старалась, чтобы ее голос был не слишком суров, но, видимо, это ей не совсем удалось, так как Карамон покраснел еще сильнее и уперся взглядом в пол.
- Прости, - повинилась Крисания. - Прости меня, пожалуйста. Я... не спала несколько ночей. Эта ужасная гроза не дает мне уснуть. - Она приложила дрожащие пальцы к вискам. - Я даже не могу думать, - хрипло прибавила она. - Этот непрерывный грохот, эти молнии...
- Я понимаю. - Карамон бросил на нее исподлобья быстрый взгляд. - У тебя было полное право презирать меня. Я сам презираю себя за то, каким недавно был.
Но сейчас это не столь важно. Нам нужно выбираться отсюда, госпожа Крисания!
- Ты прав, - жрица судорожно вздохнула. - Надо выбираться. У нас остались считанные часы. Можешь не сомневаться, я прекрасно это понимаю. - Крисания опустила глаза и посмотрела на свои руки. - Я потерпела поражение, - сказала она устало. - До последней минуты я надеялась, что все может измениться. Но Король-Жрец слеп! Слеп!
- Однако ты не поэтому избегала меня, верно? - спокойно спросил Карамон. - Ты хотела помешать мне бежать отсюда?
Теперь настал черед Крисании покраснеть.
- Нет, - сказала она так тихо, что Карамон едва расслышал. - Я не хотела, чтобы мы отправились обратно без... без...
- Без Рейсшина, - закончил за нее Карамон. - Но, госпожа Крисания, он весьма сильный маг, он сумел сам перенестись в прошлое. Он сделал свой выбор, и я наконец-то понял это. Нам нужно немедля возвращаться...
- Твой брат тяжко болен, - неожиданно сказала Крисания.
Лицо Карамона вытянулось.
- Я пыталась увидеться с ним с первого дня праздников, однако он отказывался от встречи. И вот сегодня Рейстлин сам послал за мной, - продолжила Крисания, чувствуя, как вновь начинает краснеть под внимательным взглядом Карамона. - Я хочу поговорить с ним, хочу постараться убедить его отправиться с нами. Ведь если его здоровье пошатнулось, то у него может не хватить сил для заклинания.
- Да, - пробормотал воин. Он вспомнил, что даже Пар-Салиану потребовалось для подготовки заклинания несколько дней. А ведь Пар-Салиан был здоров! - Что с ним случилось? - спросил Карамон.
- Близость богов влияет на него, - сказала Крисания. - Она влияет на всех, в том числе и на жрецов, но они не хотят признавать этого. - Некоторое время Крисания горестно молчала, затем заговорила вновь:
- Мы должны быть готовы к возвращению. Если Рейстлин согласится отправиться с нами...
- А если нет? - перебил Карамон. Крисания задумалась.
- Я думаю... он согласится, - сказала она в смущении, так как в этот момент мысленно вернулась к их последней встрече, когда Рейстлин стоял подле нее, и она видела в его глазах восторг, смятение и... любовь. - Я говорила с ним... о том, что его путь никуда не ведет. Кажется, мне удалось убедить его в том, что зло способно только разрушать и что в конце концов оно обратится против того, кто выпустил его на свободу. Рейстлин признал мои доводы вполне разумными и обещал подумать о них.
- Кроме того, он тебя любит, - тихо добавил Карамон.
Крисания не посмела встретиться с ним взглядом и не нашла, что ответить.
Ее сердце билось так громко, что некоторое время она не слышала ничего, кроме шума крови в ушах. Жрице казалось, что стены храма сотрясаются не от ударов грома, а от ударов пульса в ее висках.
Карамон неожиданно встал.
- Моя госпожа, - торжественно сказал он, - если ты права и твоя любовь и доброта смогут отвратить Рейстлина от того пути, который он для себя выбрал, если они выведут его к свету, тогда я... я...
Карамон замолчал и поспешно отвернулся. Увидев, как неумело прячет гигант от нее свои слезы, Крисания почувствовала глубокое раскаяние. Она подумала, что прежде явно недооценивала Карамона. Поднявшись следом за ним, она нежно прикоснулась пальцами к мускулистой, влажной от дождя руке воина. Карамон пытался совладать с собой.
- Ты хочешь уйти? Может быть, тебе лучше остаться здесь?
- Нет. - Карамон покрутил головой. - Мне нужно еще забрать из школы кендера и то устройство, которое я получил от Пар-Салиана. Оно спрятано у меня в сундучке. Кроме того, у меня здесь появились двое друзей... Я пытался убедить их оставить город. Возможно, уже слишком поздно, но мне думается, я должен поговорить с ними еще раз.
- Конечно, - кивнула Крисания, - я понимаю. Только возвращайся скорее. Я буду... в комнате Рейстлина.
- Обязательно, моя госпожа, - сказал Карамон. - А теперь я пойду, иначе мои друзья уйдут на тренировку.
Он крепко пожал руку жрицы и решительно вышел, Крисания последовала за ним. В коридоре горели факелы, и в их желтом свете Карамон уверенно двинулся к выходу. Он не вздрогнул даже тогда, когда из окна в конце коридора на него плеснул ослепительный свет вспыхнувшей молнии. Крисания внезапно подумала, что его дух теперь поддерживает та же надежда, что питает и ее саму.
Между тем фигура Карамона растворилась в полумраке, и Крисания, подобрав подол своей белоснежной мантии, пошла в другую сторону - в ту часть Храма, где ждал ее черный маг.
Когда Крисания вступила в коридор Рейстлина, ее уверенность несколько поколебалась, а хорошее настроение как-то само собой улетучилось. Казалось, что в этом коридоре гроза неистовствует ничуть не меньше, чем на улице: тяжелые шторы на окнах не могли скрыть ослепительного блеска молний, толстые стены дрожали от раскатов грома, словно бумажные, а по полу, проникнув внутрь сквозь неплотно закрытое окно, гулял самый настоящий ветер. Здесь. не горел ни один факел, в них не было нужды - молнии сверкали так часто, что коридор был все время озарен их мигающим светом.
Мантия Крисании затрепетала на сквозняке. По стеклам яростно барабанил дождь. Зябко обхватив плечи, Крисания пробралась в конец коридора. Воздух здесь был влажным и довольно прохладным, поэтому жрица облегченно вздохнула, достигнув наконец знакомой двери. Она уже подняла руку, чтобы постучать, как вдруг коридор осветила ярчайшая голубая вспышка. Миг спустя сильнейший удар грома бросил Крисанию на дверь. Дверь распахнулась, и жрица очутилась в объятиях Рейстлина.
Ей показалось, что сон ее повторяется наяву. Едва живая от страха, Крисания сжалась в комок и прильнула к бархату черной мантии мага. Жар его тела согрел ее в одно мгновение.
- Ну, ну, не надо, - словно обращаясь к испуганному ребенку, прошептал Рейстлин. - Не бойся бури, праведная дочь, наслаждайся ею! Испробуй - какова она, сила богов! Так они карают глупцов! Но они не смогут причинить нам вреда... если ты сама этого не пожелаешь.
Постепенно слезы на глазах Крисании высохли, а дыхание успокоилось. Только тогда жрица сумела вникнуть в смысл услышанных слов. Ноги ее подкосились, и она испуганно поглядела на мага.
- Что ты... хочешь этим сказать? - запинаясь, спросила она.
Ее вопрос, должно быть, застал Рейстлина врасплох: в его глазах снова обнажились глубины его бурлящей, мятущейся души.
Но это зрелище только сильнее напугало Крисанию. Она попыталась было отстраниться от него, но Рейстлин протянул руку и дрожащими пальцами отвел с ее лица прядь спутанных влажных волос.
- Идем со мной, Крисания! - позвал он. - Мы перенесемся в то время, где ты будешь единственной в мире жрицей. Мы вместе сможем отворить Врата и бросить вызов богам! Подумай об этом, Крисания! Мы будем править миром, мы будем обладать невиданной мощью! Сегодняшняя гроза - ничто по сравнению с теми силами, которыми мы будем повелевать!
Отпустив Крисанию, Рейстлин воздел руки. Полы плаща взлетели за его спиной, словно иссиня-черные крылья. Гром вторил его оглушительному смеху.
Крисания в ужасе увидела лихорадочный блеск его глаз и болезненный румянец на бледных щеках. Лицо Рейстлина показалось ей очень худым, осунувшимся, совсем не таким, каким она видела его в прошлый раз.
- Ты нездоров, - сказала жрица и попятилась назад, к двери. - Я пойду позову кого-нибудь на помощь...
- Нет! - крик Рейстлина перекрыл раскат грома. Глаза его снова стали непроницаемыми, а лицо - холодным и строгим. Крепко схватив Крисанию за запястье, он вывел ее на середину комнаты, после чего захлопнул входную дверь.
- Да, я болен, - сказал он уже гораздо спокойнее, - но от моей болезни нет иного лекарства, кроме бегства. Я должен вырваться из этого безумия. Почти все мои дела закончены. Завтра наступит Катаклизм, и все внимание богов будет поглощено тем, чтобы преподать жестокий урок этому нечестивому городу. Даже Владычица Тьмы не сумеет разрушить мое заклятие, которое перенесет меня в тот день и час, когда она сама будет уязвима и не сможет противостоять власти истинного жреца!
- Дай мне уйти! - воскликнула Крисания. Страх ее улетучился, вытесненный гневом и яростью. Выдернув свою руку из пальцев Рейстлина, Крисания шагнула к двери, но остановилась. Она все еще чувствовала на себе тепло его объятия...
- Тебе придется творить свои черные дела без меня, - сказала она и отвернулась. В голосе ее зазвенели слезы. - Я не пойду с тобой.
- Тогда ты умрешь, - мрачно возразил Рейстлин.
- Ты смеешь мне угрожать?! - Крисания гневно вскинула голову - ярость мгновенно осушила ее слезы.
- О нет, не от моей руки, - ответил Рейстлин со странной улыбкой. - Ты погибнешь от рук тех, кто послал тебя сюда.

Предыдущая страница 21 Следущая страница


Час близнецов

Крисания недоуменно взглянула на мага, но быстро справилась со своим удивлением.
- Очередной коварный ход? - спросила она почти спокойно и отступила на шаг назад.
При мысли о том, что Рейстлин обманул ее, использовал в своих целях, сердце Крисании заныло так сильно, что она едва не застонала. Ей хотелось только одного - уйти прежде, чем маг заметит, как сильно он ранил ее чувства.
- Никакого коварства, Посвященная, - с внезапной усталостью сказан Рейстлин и указал на книгу в красном кожаном переплете, которая раскрытой лежала у него на рабочем столе. - Ты можешь сама посмотреть. Я изучал этот вопрос довольно долго... - Он взмахнул рукой, указывая на ряды книг на полках, и Крисания невольно ахнула. Когда она была здесь в последний раз, книг было намного меньше. Проследив за ее взглядом, Рейстлин кивнул:
- Да, я доставил их из самых отдаленных - во времени и в пространстве - мест. Вот эту, красную, я обнаружил совсем недавно в Вайретской Башне Высшего Волшебства, впрочем, я подозревал, что найду ее именно там. Загляни в нее.
- Что это? - Крисания так посмотрела на фолиант, словно это была ядовитая змея.
- Книга, только и всего. - Рейстлин улыбнулся. - Уверяю, она не превратится в дракона и не унесет тебя по моему велению прочь. Повторяю, это просто книга. Если угодно - своего рода справочник. Она очень старая - написана в Век Мечтаний.
- Зачем мне заглядывать в нее? Что мне это даст? - подозрительно допытывалась Крисания. Между тем уравновешенность Рейстлина успокоила ее.
- Это справочник магических устройств и приспособлений, созданных в Век Мечтаний, - пояснил Рейстлин как ни в чем не бывало. При этом он не сводил глаз с лица молодой женщины, словно бы маня ее взглядом. - Прочти...
- Я не умею читать руны. - Крисания нахмурилась. - Язык магии не для меня.
- Ее лоб внезапно разгладился. - Или ты собираешься "перевести" этот текст для меня? - насмешливо поинтересовалась она.
В глазах Рейстлина полыхнул гнев, но это была краткая вспышка, которая тут же погасла. Взгляд мага наполнился бесконечной усталостью и печалью, которые поразили Крисанию в самое сердце.
- Она написана не на языке магии, - тихо сказал он. - Иначе я не позвал бы тебя.
Поглядев на свою черную мантию, маг скривился в горькой усмешке:
- Не знаю, откуда во мне взялась надежда, что ты поверишь мне.
Посвященная.
Крисания прикусила губу. Ей стало отчего-то стыдно, хотя она никак не могла взять в толк, за что ей стыдиться. Не зная, куда девать глаза, она нерешительно подошла к столу. Рейстлин опустился в кресло и поманив ее рукой.
Жрица сделала шаг вперед и оказалась совсем рядом с ним. Маг произнес какое-то слово, и его посох, стоявший у стены, ярко засиял знакомым желтым светом.
Впрочем, Крисания все равно вздрогнула от неожиданности.
- Читай. - Рейстлин указал на раскрытую страницу. Крисания попыталась сосредоточиться на книге. Она внимательно проглядела всю страницу, хотя понятия не имела, что именно она ищет. Наконец внимание ее привлекла одна строчка, и жрица впилась глазами в поблекшие чернила. "Устройство для путешествий во времени" - гласил подзаголовок, а ниже описывался загадочный скипетр, очень похожий на тот, о котором рассказывал кендер.
- Это оно? - спросила Крисания. - То самое устройство, которое Пар-Салиан дал Карамону, чтобы вернуться назад?
Маг кивнул, и в его глазах блеснул желтый отсвет волшебного посоха.
- Читай дальше.
Крисания стала с любопытством просматривать текст. Собственно текста было совсем немного: один или два абзаца, в которых говорилось о самом устройстве, сконструированном в незапамятные времена великим магом, чье имя давно стерлось из людской памяти. Вкратце перечислялись необходимые условия и требования при пользовании этим магическим приспособлением. Несмотря на то что текст был написан на Общем Языке, большая часть подробностей, касающихся магических принципов, все равно была непонятна Крисании, и она просто пробежала их глазами, останавливаясь лишь на тех фрагментах, которые казались ей более или менее членораздельными.
...Устройство способно перемещать путешественника, уже находящегося под воздействием заклинания, вперед и назад во времени... оно должно быть собрано правильно, а все его части развернуты надлежащим образом... устройство способно перемещать только одно лицо - то, которому оно вручено в момент приведения заклинания в действие... произнесение магической формулы не требуется... устройством могут пользоваться только эльфы, люди и великаны...
Крисания добралась до конца параграфа и неуверенно взглянула на Рейстлина.
Маг выжидательно смотрел на нее. Возможно, он рассчитывал, что жрица найдет в книге нечто такое, что сразу расставит все по местам, но Крисания понятия не имела, что бы это могло быть. Вместе с тем в ней пробудилось какое-то смутное беспокойство, переходящая в страх тревога, словно смысл прочитанного дошел до ее сердца гораздо скорее, чем до разума.
- Читай, - сказал Рейсшин.
Крисания сосредоточилась и снова опустила взгляд в книгу: Снаружи раздавались неистовый стон ветра и оглушительные раскаты грома. Ей показалось, что буря усилилась, хотя минуту назад она не представляла себе, что это возможно.
Взгляд жрицы сам собою упал на нужную строчку, и она едва не задохнулась.
Устройство способно перемещать только одно лицо... Только одно лицо!
Такой удар Крисания уже не могла выдержать. Ноги ее подкосились, и она непременно упала бы, но Рейстлин, к счастью, успел придвинуть кресло, и жрица без сил рухнула в него.
Довольно долго оба молчали: маг стоял над креслом, а Крисания невидящими глазами смотрела прямо перед собой.
- Он знает? - Крисания наконец с трудом разлепила пересохшие губы.
- Карамон? - Рейстлин фыркнул. - Конечно нет. Если бы маги признались ему в этом, он давно бы уже - и совершенно напрасно - передал устройство тебе, Посвященная. Он бы на коленях умолял позволить ему погибнуть вместо тебя. Это, пожалуй, могло бы сделать его счастливейшим из смертных. Нет, госпожа Крисания, им хотелось, чтобы Карамон воспользовался устройством с уверенностью, что он спасает кендера и тебя. Разумеется, он вернулся бы один, хотя я не представляю, что будет, когда Пар-Салиан объяснит ему, отчего все произошло так, а не иначе.
Любопытно, как магистру удалось бы справиться с моим братцем... Карамон вполне способен натянуть им их Башню на самые уши, - закончил Рейстлин с мрачной улыбкой, Взгляд мага встретился со взглядом Крисании, хотя жрица старательно избегала этого. Неизвестно как Рейстлин заставил ее посмотреть себе в глаза, и Крисания снова увидела в них свое отражение. Ей было одиноко и страшно, и жрица поняла, что сейчас по ней это заметно как никогда.
- Они послали тебя на верную гибель, Крисания, - сказал Рейстлин голосом тихим, как дыхание, однако сказанные слова прогремели в ее голове оглушительнее грома. - Это ли то добро, о котором ты говорила? Маги живут в страхе, в страхе таком же сильном, какой испытывает сейчас Король-Жрец. Они боятся тебя ничуть не меньше, чем меня. Единственный путь к добру - это мой путь. Помоги мне победить зло. Ты нужна мне...
Крисания закрыла глаза и снова увидела перед собой строки, написанные Пар-Салианом: "...тебе придется выбирать между жизнью и душой, причем, выбрав одно, ты навсегда потеряешь другое... ты можешь покинуть то время разными путями, в том числе и через Карамона..."
Верховный маг обманул ее! Как еще она может спастись, если не прибегнет к помощи Рейстлина? Или Пар-Салиан именно это и хотел ей сказать? Кто даст ей ответы на все эти вопросы? Есть ли хоть кто-нибудь в этом проклятом мире, кому она могла бы довериться?
Крисания с трудом поднялась из кресла. Ее взгляд был устремлен вперед, но она никого и ничего не видела.
- Я должна идти, - пробормотала она. - Я должна подумать...
Рейстлин не пытался остановить ее. Он не произнес ни единого слова до тех пор, пока Крисания не достигла дверей. А на пороге, как удар молнии, ее настиг и обжег его голос.
- Завтра, - прошептал маг. - Завтра...

Глава 15

Карамону понадобилась вся его сила плюс помощь двух стражников, чтобы отворить гигантские ворота Храма и выбраться наружу. Ветер со свирепой яростью тут же едва не бросил его на каменную стену, но Карамон удержался на ногах.
Некоторое время он стоял неподвижно, бессильный перед мощью стихии, однако в конце концов он одолел упругое сопротивление ветра и дождя. Медленно и осторожно, приноравливаясь к шквалистым порывам, он начал спускаться по великолепной лестнице Храма, превратившейся в каскад небольших, но бурных водопадов.
Когда Карамон оказался на улице, между высокими каменными домами, неистовая ярость штормового ветра немного стихла, однако идти здесь было еще труднее. В некоторых местах стремительно несущаяся по мостовым вода доходила ему едва не до колена, норовя сбить его с ног и опрокинуть на землю. Молнии продолжали слепить Карамона с завидной частотой, а гром гремел оглушительно и страшно.
Улицы были пусты. Горожане отсиживались по домам, отчаянно молясь или отчаянно проклиная немилосердных богов. Редкие прохожие, которых выгнала в непогоду какая-то крайняя нужда, пробираясь по улицам, цеплялись за стены домов или нерешительно перебегали от крыльца к крыльцу.
Карамон спешил - он хотел вернуться на стадион как можно скорее. Несмотря на бурю, на сердце у него было легко и радостно. Гигант надеялся, что теперь-то Киири и Перагас послушаются его и оставят наконец свою непонятную холодную враждебность, которую он заметил в их взглядах, когда обиняками завел разговор о предстоящей катастрофе. Карамон пытался убедить их бежать из Истара, но друзья гладиаторы не слушали его.
- Я не могу сказать, откуда я знаю! Просто знаю, и все! - умолял он. - Грядет страшная беда, я чувствую!
- По-твоему, мы должны пропустить финал? - подозрительно спросила Киири.
- В такую погоду не будет никакого финала! - возразил Карамон.
- Такой шторм не может продолжаться долго! - поддержал Киири Перагас. - Скоро ветер утихнет, тучи разойдутся, и наступят прекрасные денечки. Кроме того, - прищурился он, - что ты будешь делать на арене без нас?
- Буду сражаться один, если понадобится, - растерянно откликнулся Карамон.
На самом деле он планировал, что к этому времени они с Тасом будут уже далеко. С Тасом, Крисанией и, может быть... может быть...
- Если понадобится... - повторила Киири незнакомым голосом, и они с Перагасом переглянулись. - Спасибо, что позаботился о нас. - Она скользнула взглядом по железному ошейнику Карамона, точно такому же, как и у нее. - Но мы, я думаю, не воспользуемся твоим советом. Что стоит наша жизнь - жизнь беглых рабов? Как долго мы протянем, даже если вырвемся из города?
- Все это не будет иметь никакого значения после... после... - Карамон вздохнул и горестно покачал головой. Что он мог им сказать кроме того, что сказал? Как заставить их поверить? Вероятно, какой-то способ существовал, но Киири и Перагас не дали ему возможности найти его - оба ушли, оставив Карамона одного на скамье в обеденном зале.
Но теперь Карамон не сомневался, что на этот раз они прислушаются к его словам. Они должны понять, что это не обычная гроза! Хватит ли только у них времени, чтобы добраться до безопасного места? Нахмурившись, Карамон впервые в жизни пожалел, что в свое время был непростительно глух к учению. Он понятия не имел, насколько велика была территория, ушедшая под воду в результате падения огненной горы. Возможно, бежать было уже поздно.
Карамон вздохнул. Как бы там ни было, он пытался спасти друзей и попробует сделать это еще раз. Придя к такому мнению, он отбросил в сторону тревожные мысли и принялся думать о вещах более приятных. Он был уверен, что вскоре выберется из этого обреченного города и вернется домой. Тогда все происшедшее покажется ему дурным сном.
Он вернется домой, к Тике. Возможно, даже вместе с Рейстлином.
- Я закончу строить дом! - сказал сам себе Карамон, с сожалением вспоминая о времени, потраченном впустую.
Потом перед его внутренним взором встала такая картина: они с Тикой сидят у очага в своем новом доме, ее голова покоится у него на коленях, а в рыжих волосах пляшут оранжевые отблески пламени. Он будет рассказывать Тике о своих приключениях, и она ему, конечно, не поверит. И еще: по вечерам с ними будет Рейстлин. Он будет спокойно сидеть за столом и, кутаясь в белую мантию, листать страницы толстой книги...
- Да, Тика не поверит ни единому моему слову, - пробормотал гигант. - Но это и не важно. К ней вернется прежний Карамон, которого она когда-то полюбила.
На это раз я ее не покину, никогда и ни за что!
Карамон печально вздохнул, вспомнив, как нравилось ему играть с ее непокорными рыжими кудрями - накручивать на палец и любоваться их медным блеском при свете очага.
За этими мечтаниями Карамон сам не заметил, как добрел до стадиона.
Вытащив из стены массивный каменный блок, он протиснулся в образовавшееся отверстие, которым пользовались все гладиаторы для своих небольших романтических похождений. (Арак знал о потайном лазе, но, по молчаливому соглашению с гладиаторами, закрывал глаза на отлучки своих подопечных, - разумеется, до первого злоупотребления.) На арене, естественно, никого не было.
Все учебно-тренировочные занятия были отменены, и бойцы сидели по своим комнатам, проклинали непогоду и со скуки бились об заклад - будет завтра буря или ведро и состоятся ли финальные Игры.
Под стать погоде, настроение Арака было мрачным, но тем не менее оно не имело никакого отношения к разыгравшейся стихии. Гном снова и снова подсчитывал количество золотых монет, которые не попадут в его карман, если придется отменить финальные Игры, - главное зрелище года в Истаре. Арак утешался лишь обещанием Фистандантилуса. Тот сказал, что завтра буря успокоится, и Арак не имел оснований сомневаться в его словах, - если кто-то и может знать события наперед, так это таинственный черный маг. И все же настроение его было препаршивым.
Из окна своей комнаты, откуда он смотрел на бушующую грозу, Арак увидел Карамона, протискивавшегося в потайной лаз.
- Рааг! - рявкнул гном.
Великан подскочил к окну и глянув, вниз, с пониманием кивнул головой.
Затем он схватил свою суковатую дубинку и направился к двери, однако некоторое время ему пришлось ждать, пока Арак спрячет свои бухгалтерские книги.

***

Карамон торопился в свою комнату, сгорая от желания рассказать кендеру все, что он узнал о Рейстлине и Крисании. Однако комната оказалась пуста.
- Тас? - окликнул кендера Карамон, оглядываясь по сторонам в надежде, что просто не заметил его в полутьме.
Вспышка молнии весьма кстати осветила комнату, и гигант убедился, что кендера здесь нет.
- Тас, выходи! Теперь не время для игр! - сурово позвал Карамон.
Он помнил, как кендер однажды едва не напугал его, спрятавшись под лежанкой и прыгнув ему на спину, когда Карамон отвернулся. Запалив факел, воин опустился на четвереньки и посветил сначала под свою лежанку, потом под топчан кендера. Таса не было.
- Надеюсь, он не поперся на улицу в такую погоду! - проворчал Карамон, чье раздражение сменилось заботливым беспокойством. - Этот ветер способен унести его за несколько миль, а то и до самой Утехи. Может быть, он в столовой, ждет моего возвращения? Или болтает с Киири и Перагасом. Ладно, сейчас я возьму устройство и пойду искать его...
Так, разговаривая с самим собой, Карамон подошел к небольшому деревянному сундуку, в котором держал свои доспехи. Откинув крышку, он с улыбкой оглядел нарядный костюм, состоявший из плаща, набедренной повязки и нескольких золотых пластин.
- Надеюсь, мне больше не придется появляться на людях в таком виде, - пробормотал он с удовольствием. - Хотя... - Карамон смущенно улыбнулся. - Интересно было бы знать, что сказала бы Тика? Рассмеялась бы или нет? Пожалуй, ей бы это понравилось...
Беззаботно насвистывая, Карамон выгрузил из сундука все пожитки и при помощи одного из своих складывающихся кинжалов осторожно вынул собственноручно изготовленное двойное дно.
И тут его веселый свист оборвался.
Потайное отделение сундука было пусто.
Карамон в панике принялся шарить рукой под сундуком, хотя прекрасно понимал: магическое устройство слишком большое, чтобы провалиться в щель между досками. Так и есть - ничего. С громко бьющимся сердцем Карамон выпрямился и начал обыскивать комнату, заглядывая в каждый угол'" забираясь с факелом под лежанки. Он даже распорол свой соломенный матрас и принялся за тюфяк кендера, когда внезапно ему бросилось в глаза одно обстоятельство, на которое он сначала не обратил внимания.
Исчез не только кендер, исчезли его многочисленные кошельки и все любимые вещички, которые он обычно притаскивал после своих вылазок в город. На крюке за дверью Карамон не увидел и плаща Таса.
Наконец Карамон понял - это Тас взял устройство.
Но зачем?! Некоторое время Карамон чувствовал себя так, словно молния попала прямиком в него. Исполина парализовала страшная мысль, которая внезапно промелькнула у него в голове.
Тас виделся с Рейстлином - он сам сказал об этом Карамону. Но что ему понадобилось от мага? Зачем он встречался с ним? Карамон вспомнил, как во время их разговора Тас искусно обошел молчанием этот щекотливый вопрос, а он этого не заметил.
Гигант застонал. Любопытный кендер не раз расспрашивал его о магическом устройстве, и Карамону казалось, что Тас вполне удовлетворен его ответами.
Разумеется, ему не разрешалось даже ненадолго брать устройство; на всякий случай Карамон время от времени проверял тайник - на месте ли магическое приспособление Пар-Салиана. Впрочем, живя с кендером в одной комнате, поневоле приходилось ежедневно следить за своими вещами. Любопытство кендера могло заставить его вытащить устройство и отнести к Рейстлину... Прежде, когда они сражались вместе, Тас частенько так поступал, если в руки ему попадалось что-нибудь явно волшебное.
А может быть, Рейстлин сам исхитрился и заставил кендера принести устройство ему! Заполучив эту штуку, Рейстлин может принудить их отбыть вместе с ним, куда бы он ни пожелал. Неужели он продумал это с самого начала? Если да, то он обманул не только кендера, он обманул еще и Крисанию. Карамон поник головой.
- Тас! - Внезапно он решил перейти от размышлений к действиям. - Мне нужно найти кендера! Я должен его остановить!
Подхватив свой мокрый плащ, Карамон отпер дверь, но в коридоре, загораживая проход, мрачно возвышалась фигура великана.
- Прочь с дороги, Рааг! - прорычал Карамон, на мгновение позабыв, кто он такой и где находится. Рааг немедленно напомнил ему об этом.
- Куда спешишь, раб? - спросил он и схватил Карамона за плечо.
Гладиатор попытался стряхнуть огромную руку великана, но Рааг только чуть-чуть сжал пальцы, и в плече Карамона что-то хрустнуло. Гладиатор задохнулся от боли.
- Не повреди его, Рааг, - донесся из-за спины великана голос гнома. - Завтра он должен драться. Мало того - он должен победить!
Рааг толкнул Карамона обратно в комнату, словно взрослый, который шутя отталкивает от себя ребенка. Карамон тем не менее отлетел на несколько шагов и упадка каменный пол.
- Ты, как я погляжу, очень занят сегодня, - почти приветливо сказал Арак, входя следом в комнату и усаживаясь на кровать.
Карамон поднялся с пола и потер плечо. Рааг остановился на пороге, загораживая выход.
- Сегодня ты уже надышался свежим воздухом под эдакой грозой, - сочувственно покачал головой гном. - И что же - опять собираешься на прогулку?
Нет, я не могу этого позволить. Вдруг ты схватишь простуду?
- Послушай, гном, - Карамон слабо улыбнулся и облизал свои пересохшие губы, - я собирался выйти в столовую, поискать кендера...
Снаружи сверкнула молния, загрохотал гром, и Карамон невольно вздрогнул.
Сквозь окошко в комнату потянуло дымом.
- Забудь о нем, - перебил Арак. - Кендер сбежал, и, по-моему, это к лучшему. Упаковал вещички и смылся. Карамон откашлялся.
- Отпустите меня, - попросил он. - Я найду его. Арак свирепо ухмыльнулся.
- Мне задаром не нужен этот маленький негодяй! - прорычал он. - Деньги, которые я за него заплатил, пожалуй, уже вернулись ко мне. Но ты - совсем другое дело! В тебя я вложил гораздо больше. Твоя жалкая затея не удалась, раб!
Ведь ты хотел бежать, не так ли?
- Бежать? - Карамон гулко расхохотался. - Ни в коем случае! Ты не понимаешь, гном...
- Не понимаю, значит?! - прошипел гном. - Думаешь, я не знаю, что ты подбивал сбежать двух моих лучших бойцов? Хочешь меня разорить, да?! - Голос гнома поднялся до пронзительного визга, перекрывшего стенания и вой ветра за окном. - Кто подучил тебя сделать это? - Сморщенное лицо гнома внезапно сделалось хитрым. - Твой хозяин тут ни при чем, так что не лги. Я сам разговаривал с ним.
- Рейст... то есть этот, как его... Фистандантилус? - пробормотал Карамон, у которого от удивления отвисла челюсть.
Гном самодовольно ухмыльнулся:
- Он самый. Именно Фистандантилус предупредил меня о том, что ты можешь улизнуть или попытаешься предпринять нечто в этом роде. Он сказал, чтобы я повнимательнее следил за тобой. Маг даже придумал дня тебя подходящее наказание: завтрашняя схватка будет происходить не между твоей командой и минотаврами - ты выйдешь против Киири, Перагаса и Рыжего. - Гном наклонился совсем близко к Карамону и добавил:
- Их оружие будет настоящим.
Карамон некоторое время смотрел на гнома в полном недоумении.
- Почему? - пробормотал он неуверенно. - За что он хочет убить меня?
- Убить тебя? - фыркнул гном. - Он не собирается тебя убивать. Напротив, он уверен, что ты победишь! "Это будет испытанием" - так он сказал мне. Ему не нужен раб, который будет хуже других. Стало быть, тебе придется доказать, что ты лучше. "Карамон уже показал, на что он способен, когда сражался с Варваром, - сказал про тебя Фистандантилус. - То была первая часть испытания". Пусть, говорит, вторая его часть будет еще суровее!
Гном захихикал, в восторге хлопая себя по коленям. Глядя на него, даже Рааг пару раз глухо хрюкнул.
- Я не стану сражаться, - сказал Карамон решительно. - Я не хочу драться против своих друзей, и они тоже не захотят!
- Фистандантилус предвидел, что ты именно так и ответишь, слово в слово! - взревел гном. - Рааг тоже слышал. Клянусь чем угодно, этот маг неплохо тебя изучил. Можно подумать, что вы - родные братья. Так вот что он сказал: "Если эта дубина откажется - а я знаю, что так и будет, - то пусть тогда его друзья сражаются с Рыжим Минотавром и пусть у минотавра будет настоящее оружие!"
Карамон живо вспомнил молодого гладиатора, скончавшегося у него на глазах от яда, которым был напитан трезубец Рыжего Минотавра.
- Что касается твоих друзей, - продолжил гном, - то и об этом Фистандантилус позаботился. После того, что он рассказал им, они ждут не дождутся минуты, когда вы встретитесь на арене!
Карамон поник головой. Его бил озноб: плечи гиганта вздрагивали, словно от рыданий, а в животе образовался тугой тяжелый комок. Коварство Рейстлина наполнило его душу отчаянием и мраком.
"Рейстлин обманул всех - Крисанию, Таса, меня! - размышлял Карамон. - Это он заставил меня убить Варвара. Он лгал мне! И Крисании тоже! Он не способен любить ее, как черная луна не способна осветить ночное небо! Он просто использует жрицу в своих целях! А Тас? Тас!.." Карамон закрыл глаза. Он помнил взгляд Рейстлина, когда тот впервые увидел кендера в Храме. "Кендер может изменить ход времени, - сказал он тогда. - Так вот как они хотят меня остановить!" Да, теперь Карамон знал, куда отправился Тас...
Ветер за окном стонал и выл, гоня по небу черные тучи, но в душе Карамона было еще темнее и ненастнее. Чувствуя головокружение и тошноту, он едва ли понимал то, что происходило с ним и вокруг него. Карамон не видел жеста гнома и не чувствовал, как огромные руки великана подхватили его под мышки. Не почувствовал он и сыромятных ремней, стянувших его запястья.
Лишь некоторое время спустя, когда тошнота и беспросветный ужас отступили, Карамон пришел в себя настолько, что смог оглядеться по сторонам и понять, что происходит. Он находился в крошечном карцере без окон. Рааг уже прикрепил к его ошейнику тяжелую цепь и теперь, продев свободный конец цепи во вбитое в стену железное кольцо, запирал ее на огромный висячий замок. Затем великан швырнул Карамона на пол и проверил кожаные ремни на запястьях пленника.
- Не стягивай туго, - сказал Арак, - ему завтра выступать...
Отдаленный удар грома проник даже в это глухое подземелье, и Карамон с надеждой посмотрел в потолок. "В такую погоду мы не сможем выступать..." - подумалось ему.
Гном ухмыльнулся на прощание и вышел из карцера вслед за Раагом. Он уже почти закрыл за собою дверь, но вдруг снова открыл ее и заглянул внутрь. Глаза его блеснули от удовольствия, когда он разглядел выражение лица Карамона.
- Между прочим, Фистандантилус пообещал на завтра отличную погоду. По его мнению, завтра будет чудесный день, который надолго запомнят все жители Кринна!
Дверь захлопнулась, и снаружи загремели тяжелые засовы.
Карамон сидел в тесном сыром карцере и думал. Его сознание было холодным и безупречно ясным: приступ жестокого страха убил в нем все чувства. Карамон остался совершенно один, даже Таса не было рядом, - не было никого, к кому он мог бы обратиться за советом и помощью. Впрочем, довольно скоро Карамон осознал, что для принятия решения ему не нужны советчики и помощники.
Теперь он наконец понял все до конца. Понял, зачем маги послали его в прошлое. Они-то знали правду, но хотели, чтобы Карамон дошел до нее своим умом.
Его брат погиб безвозвратно, и никакими усилиями его не вернуть.
Рейстлин должен умереть.

Глава 16

В эту ночь мало кому из жителей Истара удалось заснуть.
Буря бушевала с такою силой, что казалось, она способна смести город с лица земли. Завывания ветра напоминали пронзительные крики ведьм и порой даже заглушали непрерывный рев грома в небесах. Ветвистые молнии разбивали в щепки могучие дубы. Град барабанил по крышам домов и по окнам, раскалывая черепицу и разбивая самые толстые стекла. Ветер раскрывал крыши, и ледяной дождь врывался в людские жилища, словно безжалостный завоеватель, заливая очаги и теплые постели. По мостовым неслись потоки мутной воды, обрушивая торговые ряды на рыночной площади, смывая лачуги рабов, переворачивая телеги и повозки.
Но никто из людей не пострадал. Казалось, в эти последние часы великого города сами боги укрыли его жителей от яростной стихии, лелея последнюю надежду, что они наконец одумаются и сумеют внять грозным знамениям.
На рассвете буря внезапно улеглась, и на город опустилась полная тишина.
Боги не осмеливались даже вздохнуть, боясь пропустить обращенный к ним голос, который еще бы мог спасти мир.
В начисто отмытом, водянисто-голубом небе поднялось солнце. Но ни одна птица не приветствовала утро своей песней, ни один листок не шелохнулся на деревьях от дуновения свежего ветерка. Дым от сожженных молниями деревьев поднимался к небу прямыми неторопливыми столбами. Вода с улиц схлынула, словно в одночасье ушла в гигантскую сточную канаву, и люди осторожно выбрались из своих убежищ, чтобы в тревоге оглядеться по сторонам. Всем с трудом верилось, что неистовый разгул стихии действительно прекратился, но, похоже, это было именно так, и большинство жителей, немного успокоившись, отправились спать.
Был, правда, в Истаре один кендер, который мирно проспал всю ночь и на рассвете был разбужен внезапно установившейся тишиной.
Тассельхоф Непоседа очень любил вспоминать, как он разговаривал с призраками в Омраченном Лесу, как встречался с драконами и даже летал на двух из них, как близко подошел к Шойкановой Роще (количество шагов, отделявших кендера от страшной Рощи, от рассказа к рассказу неизменно уменьшалось), а также о том, как поверг саму Владычицу Тьмы (правда, не без небольшой посторонней помощи). Простая гроза, даже такая сильная и продолжительная, как эта, вряд ли могла напугать отважного кендера и помешать ему выспаться всласть.
Добыть из Карамонова сундука магическое устройство было легче легкого. Тас уже не раз мысленно качал головой, удивляясь наивности Карамона - его тайник без труда обнаружил бы любой кендер, достигший трехлетнего возраста, - однако он всякий раз воздерживался от желания указать гиганту на то, что двойное дно не слишком надежный способ прятать драгоценности.
Тас вытащил магическое устройство Пар-Салиана из сундука, и сердце его забилось от восторга и любопытства. Кендер уже успел позабыть, как на самом деле выглядит эта чудесная вещица, напоминающая по форме и размеру яйцо. Тасу казалось невероятным, что именно его руки смогут развернуть эту штуку и превратить ее в скипетр, который держал в руках верховный маг Вайретской Башни!
Тас торопливо повторил инструкции, которые дал ему Рейстлин. Маг объяснил кендеру, как пользоваться волшебным приспособлением, всего несколько дней назад и настоял, чтобы тот заучил наставление наизусть, не без яда заметив при этом, что бумажку с записями Тас непременно потеряет.
Инструкция оказалась несложной, и Тас запомнил ее со второго раза.
Бег времен беспрерывный замедлить нельзя,
Но можно их обогнать,
А если захочешь вернуться назад,
То надо застыть, переждать.
Для этого крепко возьмись за концы -
Зацепятся верно детали -
И в разные стороны их разведи,
И вскроются времени дали...
Устройство было таким красивым, что Тас еще долго мог бы любоваться им.
Однако этого он как раз и не мог себе позволить. Торопливо засунув штуковину в один из своих кошельков, кендер перепоясался ремнем. К нему он привесил еще несколько кошельков (на случай, если по пути Тасу попадется что-нибудь стоящее), затем надел плащ и торопливо выскользнул из комнаты. Он вспоминал свою последнюю беседу с Рейстлином, которая состоялась несколько дней назад.
- Лучше "одолжить" устройство накануне назначенного дня, - посоветовал ему маг. - Тогда буря будет особенно неистовствовать, и Карамону может взбрести в голову отправиться обратно, не дожидаясь Катаклизма. Кроме того, за день до катастрофы, пока внимание жрецов отвлечено грозой, тебе будет намного проще пробраться в Священную Келью Храма - комнату, где Король-Жрец разговаривает с богами. В утро последнего дня буря прекратится, и тогда Король-Жрец со своими ближайшими соратниками явится в эту комнату, чтобы востребовать у богов могущества для окончательной победы. В это время ты уже должен быть на месте, а устройство Пар-Салиана следует привести в действие, как только Король-Жрец закончит молитву...
- А как оно действует? - с любопытством перебил кендер. - Я думаю, оно выбросит в небо луч синего огня или что-нибудь в этом роде. Король-жрец, конечно, падет ниц...
- Нет, - кашлянув, сказал Рейстлин, - никто не падет - что касается голубого света, то тут ты абсолютно прав.
- В самом деле? - восхитился Тас. - Вот здорово! Выходит, я угадал правильно! Возможно, займись я магией, из меня вскоре вышел бы толк.
- Несомненно, - сухо заверил Рейстлин. - А теперь позволь я продолжу с того места, на котором ты...
- О, прошу прощения. Этого больше не повторится, - извинился Тас. Он хотел добавить что-то еще, но Рейстлин сурово на него посмотрел, и кендер заткнулся.
- Ты должен пробраться в Священную Келью и спрятаться в нише за портьерами. Она расположена сразу за алтарем, так что там тебя никто не найдет.
- Потом я предотврати... предотвращу Катаклизм, вернусь к Карамону и расскажу ему обо всем! Я стану настоящим героем и прославлюсь в веках... - Тас внезапно замолчал. - А как я прославлюсь, если остановлю то, что еще не начиналось? Как люди узнают, что я совершил, если они не верят в угрозу?..
- Они узнают, - пообещал Рейстлин.
- Правда? Но я все же не понимаю... Ах да, ты, наверное, очень занят, - спохватился Тас, заметив нетерпеливый взгляд мага. - Должно быть, мне тоже пора. Ну хорошо, скажи только, ты куда-нибудь отправляешься после того, как все закончится?
Все это Тас проговорил стремительной скороговоркой, так как крепкая рука мага неумолимо подталкивала его к двери.
- Туда, куда я решил отправиться, - ответил Рейстлин.
- А нельзя ли и мне с тобой? - с замиранием сердца осведомился кендер.
- Нет. Ты будешь нужен в своем собственном времени, - объяснил Рейстлин и странно посмотрел на кендера. Во всяком случае, Тасу его взгляд показался странным. - Тебе придется приглядывать за Карамоном.
- Да, ты прав, конечно. - Кендер важно кивнул головой. - За ним приходится очень много приглядывать.
Тем временем они достигли двери, и Рейстлин был настолько любезен, что распахнул ее перед кендером. Тас искоса посмотрел сначала на дверь, потом на мага.
- А не мог бы ты... "в-вжикнуть" меня куда-нибудь, как в прошлый раз? Мне очень понравилось...
Подавив вздох, Рейстлин покорно "вжикнул" кендера из Храма прямо в пруд, где плавали лебеди. Кендер остался весьма доволен, чего нельзя было сказать о птицах. Откровенно говоря, Тас даже не помнил, когда Рейстлин в последний раз был с ним так добр.
"Должно быть, это из-за того, что я остановлю Катаклизм, - решил кендер. - Он, наверное, очень мне благодарен, но не знает, как выразить признательность.
А может, ему просто запрещено выражать свою признательность, коль скоро он черный маг..."
Это была очень интересная мысль, и Тас посвятил ее обдумыванию весь путь от пруда до стадиона.
И вот теперь он снова вспомнил об этом, когда до Катаклизма оставалась всего одна ночь. Он был не прочь предаться приятным воспоминаниям, но ход его мыслей был прерван самым неожиданным и досадным образом. Кендер, оказывается, довольно плохо представлял себе, на что способна разбушевавшаяся стихия, поэтому был неприятно удивлен, когда налетевший шквал приподнял его над землей и сильно саданул спиной о каменную стену стадиона. Слегка отдышавшись, а заодно убедившись, что у него ничего не сломано, Тас повторил попытку. На сей раз все сошло удачно, и он заторопился к Храму, сжимая в руке кошелек с магическим устройством.
Ему хватило сообразительности держаться поближе к домам, где ветер дул не так свирепо, и постепенно буря начала ему даже нравиться. Один раз молния ударила в дерево в двух шагах от него и разбила старый ствол вдребезги. (Тас с большим интересом изучил, какие они, эти дребезги.) В другой раз он не правильно оценил глубину потока, несущегося по улице, и клокочущая вода тащила его с огромной скоростью один или два квартала. Это было восхитительно, но кендеру показалось, что купание понравилось бы ему гораздо больше, умей он дышать под водой. В конце концов вода прибила его к неглубокому месту, где Тасу удалось встать на ноги.
Когда он наконец достиг Храма, ему было почти жаль, что все эти увлекательные приключения закончились. Кендер вынужден был напомнить самому себе о той важнейшей миссии, которая ему предстояла. Только после этого он пробрался в сад, а из сада проскользнул в Храм. Как и предсказывал Рейстлин, в суматохе и всеобщем смятении затеряться оказалось очень легко. Жрецы носились по коридорам с ведрами и тряпками, собирали воду, попавшую внутрь сквозь разбитые окна, сметали осколки стекол, зажигали погасшие факелы и утешали тех, кто не мог больше выносить ужаса бури.
Тас понятия не имел, где находится Священная Келья - комната, о которой говорил Рейстлин, - однако кендер, пожалуй, ничего не любил так сильно, как прогуливаться по незнакомым местам. Часа два или три спустя (нет нужды говорить, что предусмотрительно захваченные им запасные кошельки за это время весьма потяжелели) он наткнулся на помещение, которое довольно точно соответствовало описанию Рейстлина.
Факелы в комнате не горели, так как для молений не требовался яркий свет, однако вспышки молний освещали ее столь хорошо, что Тас не только разглядел искомые занавески, но и смог довольно подробно исследовать все помещение (оно оказалось пустым и, следовательно, скучным), включая алтарь (он был не лучше).
Когда кендер наконец нырнул за занавески, он уже настолько устал, что был рад отдыху. За занавесками он, правда, надеялся найти потайное помещение, где Король-Жрец отправляет религиозные обряды, на которые не дозволено глядеть простым смертным, однако ничего подобного за алтарем не оказалось. Это действительно была простая ниша в стене, скрытая тяжелыми пыльными портьерами.
Тяжело вздохнув, Тас принялся устраиваться. Он расстелил свой плащ, надеясь его слегка просушить, и тщательно отжал хохолок волос на макушке.
Затем, слегка раздвинув портьеры, он принялся любоваться содержимым своих кошельков, освещенных вспышками молний, которые метались за витражными стеклами окон.
Вскоре веки его отяжелели настолько, что Тасу с трудом удавалось удерживать глаза открытыми, а от напавшей зевоты он едва не вывихнул челюсть.
Свернувшись клубочком на полу, Тас задремал, не обращая внимания на раскаты грома. Последняя его мысль была о Карамоне: заметил ли гигант его отсутствие и очень ли на него рассердился?..
Проснулся Тас от тишины. Почему она заставила его воспрять от крепкого сна, кендер так и не понял. В первые минуты он не мог сообразить даже, где он находится, однако довольно быстро все вспомнил.
Разумеется, он находился в Священной Келье Храма Короля-Жреца в Истаре.
Сегодняшний день был днем наступления Катаклизма, страшной катастрофы, которая смела город с лица земли. Или, вернее, он мог бы стать днем Катаклизма. А может быть, правильнее говорить, что сегодняшний день некогда был днем наступления Катаклизма? Запутавшись вконец, - ведь изменять ход истории такая морока! - Тас решил пока не думать об этом, а разобраться с другой, более важной проблемой: почему так тихо?
И сразу же понял, в чем дело: гроза прекратилась! Как и предсказывал Рейстлин. Кендер осторожно выглянул в щелку между двумя портьерами и увидел за окнами яркий солнечный свет. От неожиданности он даже растерялся, но быстро справился с собой.
Он не мог знать, который теперь час, однако, судя по тому, как ярко сверкало солнце, половина утра уже прошла. Тас вспомнил, что Король-Жрец должен воззвать к богам в полдень, когда солнце окажется в зените, и подумал, что жрецы, наверное, уже направляются к Священной Келье, ибо, чтобы попасть сюда, им надо было пройти немало извилистых коридоров Храма.
Он почти угадал, так как именно в этот момент в Храме ударили колокола.
Казалось, они раскачиваются над самой его головой - таким громким показался Тасу их медный рев, напугавший его сильнее раскатов грома. Однако колокола быстро смолкли, после чего Тас облегченно вздохнул и осторожно выглянул из своего укрытия. В этот момент в комнату проскользнула закутанная в темный плащ фигура.

Предыдущая страница 22 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Тас поспешно отпрянул за портьеру. Пришелец двигался неуверенно, мелкими шажками, низко наклонив голову. Сперва он облокотился на низкую каменную скамью, затем опустился на колени перед алтарем. Под плащом сверкнула белая мантия, и, хотя в белое одевалось большинство жрецов, кендеру показалось, что он уловил в этой фигуре что-то знакомое. Именно по этой причине, когда он уверился, что пришелец не смотрит в его сторону, Тас вновь рискнул выглянуть в щелочку между портьерами.
"Да это же Крисания! - сказал кендер самому себе. - Интересно, для чего она явилась сюда так рано?" Внезапно горькое разочарование охватило его - Тас решил, что жрица пришла в Келью для того, чтобы помочь ему предотвратить наступление катастрофы. "Проклятье! - подумал Тас. - Рейстлин же ясно сказал, что я и один справлюсь!"
Потом он услышал негромкий шепот и понял, что Крисания либо разговаривает сама с собой, либо молится, - он не мог расслышать, что это было на самом деле, но он склонялся к последней версии. Действительно, что еще делать жрице перед алтарем? Тас порядком извелся от любопытства, но в конце концов осмелел и придвинулся к портьерам как можно ближе.
- О Паладайн Дарующий Свет, мудрейший бог извечного добра, внемли моему голосу в этот горестный день! Я знаю, что не смогу предотвратить неизбежную кару. Должно быть, вера моя поколеблена, коль скоро я осмеливаюсь подвергать сомнению справедливость того, что происходит по воле твоей. Я прошу немногого, Паладайн! Помоги мне понять, что происходит. Если я должна умереть, то позволь мне знать - за что. Дай мне увидеть в собственной смерти твой промысл, открой мне ее смысл, покажи, что я не зря вернулась в этот век и в этот час. Даруй мне возможность остаться незримой в твоей Священной Келье, позволь мне увидеть собственными глазами и услышать собственными ушами все, что произойдет дальше!
Ведь ты знаешь - этого не видел и не слышал никто из смертных, способных поведать что-либо потомкам. Я хочу знать, с какой просьбой обратился к тебе, всемогущему, Король-Жрец. Он хороший человек, может быть даже слишком хороший...
Крисания спрятала лицо в ладонях, и голос ее сделался почти неслышным.
- Моя вера висит на волоске, - прошептала жрица. - Дай мне знак, Паладайн, что посланная тобою кара не случайный каприз! Если это лишь прихоть, то я умру, как и было для меня уготовано, умру вместе с теми, кто верил в тебя до конца, как в истинного бога.
- Не говори о них так, Посвященная! - послышался в ответ печальный голос.
От неожиданности кендер чуть не вывалился из ниши. - Они давно уже не верят в истинных богов. Эту веру в них заменили алчность, корысть, честолюбие...
Крисания ахнула и подняла голову. Лицо жрицы поразило Таса сильнее, чем белая полупрозрачная фигура, которая возникла из пустоты рядом с алтарем.
Крисания, должно быть, не спала несколько ночей кряду - под глазами ее залегли глубокие тени, щеки ввалились, губы потрескались и пересохли.
- К-кто ты такой? - запинаясь, обратилась она к мерцающей, призрачной фигуре.
- Лоралон. Я пришел, чтобы забрать тебя с собой. Ты не должна умереть, Крисания. Ты - последняя из истинных жрецов Кринна и должна присоединиться к нам, к тем, кто покинул проклятые богами края две недели назад.
- Лоралон, великий жрец Сильванести?.. - пробормотала Крисания.
Она долго смотрела на старого эльфа, затем опустила голову и обратила взгляд к алтарю.
- Я не могу сейчас уйти, - твердо сказала она. - Пока не могу. Я должна слышать, что скажет Король-Жрец. Я должна понять...
- Разве того, что ты поняла, не достаточно? - Голос Лоралона сделался суров. - Вспомни, что творилось в твоей душе сегодня ночью. Вспомни, что чувствовала ты, Посвященная, и ответь мне.
Крисания судорожно вздохнула и откинула волосы с лица. Пальцы ее сильно дрожали.
- Благоговение и собственное ничтожество... - прошептала жрица. - Что еще может чувствовать смертный пред гневом богов...
- И ничего больше? - настаивал Лоралон. - Может быть, зависть? Желание сравняться с ними в могуществе? Не хотела ли ты стать такой же, как боги?
- Нет! - воскликнула Крисания, и лицо ее вспыхнуло.
- Идем со мной, Посвященная, - сказал Лоралон. - Истинная вера не нуждается ни в знамениях, ни в оправданиях, ни в доказательствах. Твое сердце должно подсказать тебе путь к истине.
- Я слышу шепот своего сердца, - ответила Крисания. - Но слова - не более чем тени. Я должна узреть правду, увидеть, как свет ее соперничает с ясным светом дня! Я не могу пойти с тобой. Я должна остаться и услышать, что скажет Король-Жрец! Только тогда я смогу решить, правы ли боги в своем гневе!
Лоралон посмотрел на жрицу взглядом, в котором жалости было намного больше, чем негодования.
- Ты не видишь света, потому что стоишь к нему спиной, а тень под твоими ногами - твоя собственная. Ты прозреешь, когда тьма окружит тебя, Крисания... бесконечная тьма. Прощай же, праведная дочь Паладайна!
Тассельхоф моргнул и протер глаза. Старый эльф исчез, будто его и не было!
"Может, померещилось?" - с беспокойством подумал кендер, но сразу же отмел эту мысль. Он отчетливо помнил его слова, но никак не мог взять в толк, что они означают. Все это выглядело так странно. А что имела в виду Крисания, когда сказала, что здесь ей была уготована верная смерть?
Но вскоре кендер приободрился. Никто ведь еще не знал, что Катаклизм на самом деле не произойдет. Поэтому неудивительно, что Крисания подавлена и полна мрачных предчувствий.
"То-то она удивится, когда мир вовсе не узнает, что такое Катаклизм!" - подумал Тас с гордостью.
Внезапно до его слуха донесся далекий хор голосов, славящих в гимне Паладайна. "Процессия Короля-Жреца! - понял кендер. - Начинается!.."
Он вынужден был зажать рот рукой, чтобы не выдать себя невольным радостным вскриком. В последний раз он глянул сквозь щелочку на Крисанию. Жрица с отрешенным видом стояла на коленях у алтаря, однако при звуках пения она поморщилась. Искаженный причудливым эхом хор звучал пронзительно и хрипло.
Лицо Крисании внезапно посерело, губы решительно сжались, а глаза потемнели. Невидящим взглядом она уставилась на свои молитвенно сложенные у груди руки. Тас не на шутку испугался за жрицу.
- Ничего, скоро тебе станет легче, - прошептал кендер, обращаясь к Крисании, которая, к счастью, не могла его услышать.
Пора было действовать. Тас отошел от занавески и вынул из кошелька магическое устройство. Опустившись на пол, он ловко развернул яйцеобразный предмет, превратив его в скипетр, и стал ждать.
Процессия все тащилась по коридорам и переходам Храма, и кендер, утомленный ожиданием, зевнул. Он всегда подозревал, что наиважнейшие миссии - довольно скучное дело. Оставалось только надеяться, что благодарный мир по достоинству оценит его заслуги после того, как все благополучно закончится. Тас с удовольствием поиграл бы с магическим устройством - уж больно ловко оно раскладывалось и снова собиралось, - однако Рейстлин строго предупредил его, чтобы он оставил жезл в покое до тех пор, пока не настанет пора пустить его в ход, а при работе строго следовал инструкциям. Взгляд мага при этом был настолько пронзительным, а в голосе слышалось столько металла, что даже свойственная кендеру беспечность была поколеблена.
Ожидание было непереносимым (к тому же левая нога кендера затекла и почти ничего не чувствовала). Однако, когда Тас уже готов был пошевелиться, хор прекрасных голосов зазвучал у самой двери в Священную Келью. В щель под портьерами хлынул ослепительно яркий свет, и кендер, как ни пытался смирить свое любопытство, все же не утерпел и выглянул одним глазком наружу.
Свет едва не ослепил его.
- Великий Реоркс! - пробормотал кендер, закрывая глаза рукой.
Он вспомнил, как однажды, в далеком детстве, смотрел на солнце и пытался понять, действительно ли это большая золотая монета сверкает в высоком небе, и если да, то нельзя ли ее оттуда как-нибудь достать. После этого опыта ему пришлось в течение трех дней лежать с завязанными мокрой тряпкой глазами.
- Интересно, как он это делает? - задал себе вопрос кендер и снова выглянул за портьеру.
Он смотрел прямо на свет, как когда-то смотрел на солнце, и сумел разглядеть правду. Солнце не было Золотой монетой. Король-Жрец не был божественным.
При виде этого обычного человека Тас не Испытал потрясения, подобного тому, какое пережила Крисания, разглядевшая Короля-Жреца сквозь чары, которыми он себя окружил. Возможно, так вышло лишь потому, что кендер не знал заранее, как следовало тому выглядеть. Кендеры вообще не склонны к благоговейному трепету ни перед чем и ни перед кем, хотя Тас вынужден был признаться себе, что при виде Сота, Рыцаря Смерти, что-то у него в груди екнуло. Словом, он был только слегка удивлен тем, что Король-Жрец оказался всего-навсего лысеющим мужчиной средних лет, с бледно-голубыми глазами. Он выглядел испуганным, словно олень, запутавшийся рогами в кустарнике, и Тас почувствовал Легкое разочарование.
"Я зря ввязался в это дело, - с досадой отметил он. - Катаклизма и так не будет. Вряд ли этому человечку удалось бы рассердить меня настолько, чтобы я бросил в него даже вчерашним пирогом, не говоря уже о целой огненной горе".
Однако кендеру ничего не оставалось, кроме как доводить начатое дело до конца (ему очень хотелось испробовать магическое устройство), поэтому он остался за портьерой и прислушался. В конце концов что-то должно было случиться. Тас попытался рассмотреть Крисанию, но сияние, окружавшее Короля-Жреца, было таким ярким, что кендер не сумел рассмотреть никого из присутствовавших в Келье - ни молодую жрицу, ни свиту правителя.
Король-Жрец тем временем встал напротив алтаря. Он двигался не спеша, но его голубые блеклые глазки метались из стороны в сторону. Тасу стало интересно, видит ли Король-Жрец Крисанию, однако тот, судя по всему, был изрядно ослеплен собственным светом, так что взгляд его даже не задержался на том месте, где, насколько Тас помнил, замерла коленопреклоненная жрица.
Из своего убежища кендер ясно видел, как Король-Жрец хотел сначала опуститься на колени, но потом, передумав, остался стоять и даже сердито тряхнул головой. Лицо правителя странным образом переменилось: выражение ужаса И растерянности сменилось выражением дерзкой самоуверенности.
- Паладайн! - трубным голосом воззвал Король-Жрец, и кендер подумал, что таким же голосом он, вероятно, распекает своих писцов. - Взгляни, Паладайн, на окружившее меня зло! Ты свидетель бедствий, обрушившихся на Кринн в последние дни. Ты знаешь, что все они направлены против меня, потому что я единственный, кто борется со злом в этом мире! Надеюсь, теперь ты понял, что твое учение о равновесии не оправдало себя?!
Голос правителя надломился и зазвучал мягче, однако в нем по-прежнему не было и намека на покорность или смирение.
- Я все понимаю. Ты вынужден был прибегнуть к этому учению, когда был слаб и уязвим. Но теперь у тебя есть я, твоя правая рука, твой посланник на Кринне!
Ты и я - мы вместе сумеем истребить все зло в этом мире. Помоги уничтожить людоедов-великанов! Наставь на путь истинный заблудшие людские души! Отыщи глухие уголки для гномов, гоблинов, кендеров и других рас, которые не были созданы твоею волей...
"Какое оскорбление! - подумал за портьерой уязвленный Тассельхоф. - Если он будет продолжать в том же духе, то я, пожалуй, не стану предотвращать Катаклизм. Пусть его придавит этой огненной горой!"
- Я буду править миром к вящей славе добра! - Голос Короля-Жреца поднялся до пронзительного крещендо. - На Кринне наступит век благоденствия, способный соперничать с прославленным Веком Мечтаний!
Правитель широко развел руки в стороны.
- То же, и даже больше, ты дал Хуме, Паладайн. Хуме, низкородному рыцарю!
Я требую, чтобы ты ниспослал мне могущество и власть изгнать тени зла, которые нависли над моим миром!
Король-Жрец воздел руки вверх и замолчал в ожидании ответа.
Тас, задержав дыхание, стиснул в руках волшебный скипетр.
И ответ пришел.
Ужас охватил кендера. Это был парализующий, леденящий душу ужас, какого он не испытывал ни тогда, когда стоял перед Сотом, ни тогда, когда подошел совсем близко к страшной Шойкановой Роще. Дрожа, как от лютого холода, Тас упал на колени и низко склонил голову, жалобно всхлипывая и умоляя о милосердии и прощении могучую невидимую силу. Из-за занавески доносился какой-то невнятный шепот, но кендер знал, что это губы Крисании повторяют его мольбы, ибо и она тоже почувствовала на себе жестокую тяжесть гнева богов.
Один лишь Король-Жрец не издал ни звука. Он стоял совершенно неподвижно и смотрел в небо, которого не мог видеть сквозь потолок и крышу Храма... Не мог видеть, потому что был ослеплен собственной гордыней.

Глава 17

Продумав дальнейший план действий, Карамон наконец поддался усталости и забылся глубоким живительным сном. Спал он крепко и проснулся лишь тогда, когда Рааг, звеня ключами, уже снимал с ошейника цепь.
- А как насчет этого? - спросил Карамон, протягивая вперед связанные сыромятным ремнем руки.
Рааг покачал головой. Гном не считал Карамона настолько глупым, чтобы тот решился безоружным напасть на великана, однако вчера вечером в глазах воина было столько отчаяния и безумной решимости, что Арак решил перестраховаться.
Карамон вздохнул. Он подозревал, что дело может обернуться похожим образом, но в конце концов отверг такую возможность. Однако главное, что ему было необходимо, - это оставаться в живых до тех пор, пока он не уверится в том, что Рейстлин мертв. Ну а потом вряд ли что-нибудь будет иметь для него значение...
Бедная Тика... Она будет ждать его, ждать долго, пока однажды утром не поймет вдруг с пронзительной ясностью, что Карамона больше нет в живых. - Пошел! - приказал Рааг.
Карамон послушно двинулся вслед за великаном - вверх по извилистой и сырой лестнице, ведшей в коридор под ареной из нижнего горизонта естественных пещер, где размещался карцер и кладовые. По пути он старался избавиться от мыслей о Тике. Воспоминания могли ослабить его решимость, а этого Карамон позволить себе не мог. Рейстлин должен был умереть.
Гиганту казалось, что вспышки молний вчерашней грозы осветили наконец ту часть его разума, которая вот уже много лет была скрыта тьмой. Наконец-то Карамон увидел подлинные масштабы честолюбивых притязаний своего брата, осознал, насколько сильна в нем неукротимая жажда власти. Теперь он уже не мог найти, да и не хотел искать для Рейстлина никаких оправданий. Как ни досадно это было, однако Карамон вынужден был признать, что даже Даламар, темный эльф, изучил Рейстлина гораздо лучше, чем сам он знал своего брата-близнеца.
Прежде его ослепляла любовь, точно так же, как теперь она ослепила Крисанию. Карамон фыркнул и вспомнил слова Таниса, которые часто повторял про себя: "Я никогда не видел, чтобы что-то сделанное из любви привело ко злу". Что же, когда-нибудь все случается в первый раз... Кстати, это было любимым присловьем старины Флинта. Вот он, этот первый раз... первый и последний.
Карамон пока не знал, каким именно образом убьет своего брата. Но технические подробности не очень его беспокоили. Им овладел какой-то странный покой, который позволял ему думать рассудочно и удивительно ясно. Карамон знал, что теперь он сможет убить Рейстлина. Брату не удастся его остановить, на этот раз - уже нет. А раз Рейстлин не сможет ему помешать, то и никто не сможет, разве сама смерть.
"Я должен дожить", - мрачно сказал себе Карамон.
Не говоря ни слова, он позволил гному и Раагу надеть на себя доспехи.
- Не нравится он мне, - бормотал Арак себе под нос.
Спокойное, бесстрастное лицо могучего гладиатора испугало гнома куда сильнее, чем могла бы испугать вспышка понятного гнева. Единственная искорка промелькнула в глазах Карамона тогда, когда Арак прикрепил к его поясу короткий меч. Воин посмотрел на оружие и с горечью улыбнулся, узнав бесполезную складную игрушку.
- Приглядывай за ним. И держи отдельно от остальных, пока не придет время выпускать их на арену, - шепнул гном Раагу.
Великан кивнул и вывел Карамона, руки которого все еще были связаны, в хорошо знакомый коридор под аре-ной, где уже ждали остальные бойцы. Завидев Карамона, Киири и Перагас бросили на него быстрый взгляд. Женщина презрительно оттопырила нижнюю губу и отвернулась. Перагас продолжал смотреть на друга в упор, и Карамон, не дрогнув, выдержал этот взгляд. В его лице не было ни мольбы о прощении, ни сознания собственной вины, которые Перагас, видимо, ожидал увидеть, поэтому чернокожий атлет несколько смутился. Пошептавшись с Киири, он, однако, тоже отвернулся, но Карамон заметил, как плечи Перагаса поникли и как он с сомнением покачал головой.
Сверху донесся рев трибун, и Карамон отвлекся на то, что происходило на арене. Полуденное солнце сияло в небе по-праздничному щедро. Толпы зрителей, успевших немного поспать перед началом Игр, находились в приподнятом настроении, что весьма обрадовало Арака. Гном, как заправский режиссер, спланировал несколько предварительных схваток, чтобы расшевелить зрителей и подогреть их азарт, однако главным зрелищем сегодня был все же финальный бой, который должен был определить победителя сезона. Гладиатор-раб в случае победы получал свободу, а Рыжий Минотавр - столько денег, сколько хватило бы ему для безбедного существования в течение нескольких лет.
Арак поступил довольно умно, устроив предварительные схватки едва ли не комическими. Для этой цели он специально привез нескольких овражных гномов и дал им в руки настоящее оружие, которым они, естественно, не умели пользоваться. Публика хохотала до слез, глядя, как потешно овражные гномы спотыкаются о собственные алебарды, тыкают друг в Друга рукоятками кинжалов и мечей, после чего с визгом разбегаются в разные стороны. Восторг публики, однако, не шел ни в какое сравнение с удовольствием, которое получили от этого сами овражные гномы. Под конец представления они до того вошли в раж, что побросали оружие и принялись забрасывать друг друга грязью и мокрыми опилками.
В результате Раагу пришлось выйти на арену и пинками загонять овражных гномов в коридор.
Зрители громко аплодировали, однако вскоре многие из них принялись в добродушном нетерпении топать ногами. Публика требовала перейти к настоящим развлечениям, но Арак - недаром он был Мастером истарских Игр, - выдержав необходимую паузу, давал страстям накалиться в полную силу. И он был прав. Вскоре трибуны ревели, топали, рукоплескали и скандировали имена своих любимцев.
Именно поэтому никто на стадионе не заметил первый толчок.
Пожалуй, только Карамон почувствовал, как земля под ногами заходила ходуном. От внезапного страха он похолодел, а желудок его поднялся куда-то к самому горлу. Но это не был страх смерти - Карамон боялся, что погибнет, не успев довершить задуманное. Он попытался припомнить все, что когда-либо слышал о Катаклизме. Насколько ему было известно, огненная гора упала на город ближе к вечеру, однако самому падению предшествовали поколебавшие многие земли землетрясения, извержения вулканов и прочий разгул стихий, отчего население Кринна изрядно проредилось. Сама же огненная гора рухнула вниз с такою силой, что на месте Истара образовалась глубокая впадина, в которую хлынули морские волны.
Когда-то Карамон видел развалины этого города. Это случилось, когда гигантский водоворот всосал в себя корабль, на котором он путешествовал по Кровавому Морю Истара. Тогда морские эльфы спасли его, вытащив на поверхность буквально со дна, однако для тех, кто собрался сегодня на стадионе, никакого спасения не будет.
Воспоминание вновь оживило давнее видение - обросшие буро-зелеными и красными водорослями подводные руины Истара. Душа Карамона содрогнулась от ужаса, и он вдруг понял, что все это время старательно избегал думать о реальности катастрофы, "Я никогда не верил, что это может случиться... - осознал Карамон, содрогаясь вместе со вздрагивающей землей. - У меня есть всего несколько часов, а может, итого меньше! Нужно срочно найти Рейстлина!"
Потом он немного успокоился. Рейстлин ждал его. Рейсшин нуждался в нем, вернее, он нуждался в "опытном, закаленном бойце". Наверняка он позаботится о том, чтобы Карамону хватило времени победить в сегодняшней схватке и добраться до того места, где дожидается маг. Или проиграть... Что ж, тогда маг найдет ему достойную замену.
Тем не менее Карамон испытал огромное облегчение, когда толчки прекратились. Трибуны чуть стихли, и до слуха воина донесся голос Арака, который объявлял о начале финального боя.
- Некогда они сражались в одной команде, дамы и господа, и, как вы знаете, это была лучшая команда за многие годы. Не раз вы видели, как кто-то из них подвергал свою жизнь опасности, чтобы спасти партнера. Они сроднились между собой, они стали как братья... - Карамон поморщился, словно от боли. - Но теперь они стали лютыми врагами. Это произошло потому, дамы и господа, что, когда речь заходит о свободе, о богатстве, о победе в этих величайших Играх, в конце концов любовь и дружба отступают на второй план. Вы можете быть уверены, что за победу они согласны на все и уже не пощадят друг друга. Эта битва - битва не на жизнь, а на смерть между морской женщиной Киири, Перагасом с Эргота, Карамоном Непобедимым и Рыжим Минотавром. Для каждого из них есть только два пути - или победить, или погибнуть!
Публика отозвалась радостными воплями. Несмотря на то что мало кто верил в реальность смертей на Играх, всем нравилось, когда их убеждали в противном. Тут на арену вышел Рыжий Минотавр с презрительной гримасой на заросшем шерстью лице, и восторженный гул стал еще громче. Киири с Перагасом проводили противника взглядами, затем оглядели его трезубец и многозначительно кивнули друг другу. Рука Киири стиснула рукоять кинжала.
Карамон почувствовал, как под его ногами снова вздрогнула земля, и в это время Арак выкрикнул его имя. Финальные Игры начались.

***

Тассельхоф тоже почувствовал толчки и вначале решил, что это не на шутку разыгралось его воображение, ибо насколько он себе представлял гнев богов, тот обязательно должен был сопровождаться чем-то подобным. Затем он увидел, как перед ним раскачиваются тяжелые портьеры, и понял, что земля дрожит на самом деле.
- Запускай магическое устройство! - прозвучал в его голове чей-то голос, и кендер нащупал на полу оброненный жезл.
Бормоча себе под нос инструкции, он принялся за работу.
- Бег времен беспрерывный замедлить нельзя... Надо повернуть устройство вот так. Потом что? Вот: Но можно их обогнать...
Кендер сдвинул вдоль рукоятки жезла обернутую вокруг нее золотую цепочку, так что она плотными кольцами собралась у шарообразного украшения на его конце.
Увидев, что все получается как надо, Тас продолжил работу.
- А если захочешь вернуться назад, - надо убедиться, что цепочка свободно навита на черенке. Я хочу изменить время, и что я для этого делаю? Для этого крепко возьмись за концы... и в разные стороны их разведи...
Кендер крепко взялся за концы жезла и, подняв устройство над головой, повернул их, как показывал Рейстлин. Поскольку все шло в соответствии со словами мага, Тас вправе был ожидать, что "зацепятся верно детали", однако что-то было явно не так.
Крупный сверкающий бриллиант вывалился из навершия жезла и ударил кендера по носу. За ним посыпались более мелкие самоцветы, так что вскоре Тас очутился под настоящим дождем из драгоценных камней.
- Что такое? - В полутьме Тас попытался рассмотреть скипетр и понять, что же с ним случилось. В отчаянии он повернул концы жезла в обратном направлении, и дождь драгоценностей превратился в град. Алмазы и сапфиры, изумруды и сердолики сыпались и сыпались на пол, разнося вокруг хрустальный мелодичный звон.
Тассельхофу почему-то казалось, что волшебное устройство Пар-Салиана должно работать как-то иначе, а не рассыпаться у него в руках, хотя, когда имеешь дело с магическими игрушками, ни в чем нельзя быль уверенным полностью.
Некоторое время он тупо глядел на россыпи драгоценных камней у себя под ногами и ожидал обещанного голубого луча.
Каменный пол внезапно подпрыгнул, и Тас, не удержавшись на ногах, вывалился из своего убежища в Священную Келью. Он упал у самых ног Короля-Жреца, но тот не заметил кендера.
Правитель смотрел поверх него, с удивительной беспечностью любуясь раскачивающимися портьерами и крошечными трещинами, которые, словно змеиный выводок, разбежались по мраморному алтарю. Наконец он улыбнулся с таким видом, словно увидел долгожданный знак богов, и быстро пошел к выходу, прочь из Священной Кельи.
- Нет! - простонал Тас, сжимая в руках остатки магического жезла, которые на глазах продолжали разваливаться на части. Рукоять рассоединилась, золотая цепь скользнула между пальцев и со звоном упала на пол. Тассельхоф, с трудом удерживая равновесие на вздрагивающем полу, медленно поднялся на ноги. В руке он держал несколько алмазов - все, что осталось от жезла Пар-Салиана.
- Что я наделал! - ужаснулся он. - Но я же следовал инструкциям Рейстлина!
Я все сделал правильно!..
Внезапно кендера осенила страшная догадка. На глазах у него выступили слезы, и блестящие камни на полу смазались и поплыли.
- Он был так добр со мною, так терпелив, - пробормотал Тас. - Он заставил меня повторить инструкции несколько раз - он хотел увериться, что я ничего не перепутаю. Я и не перепутал...
Кендер в отчаянии зажмурил глаза, страстно желая, чтобы, когда он откроет их, все происшедшее оказалось просто дурным сном.
Однако это был не сон.
- Он специально сделал так, чтобы я сломал устройство! - всхлипнул Тас. - Но зачем? Чтобы навсегда оставить нас в прошлом? Чтобы мы умерли? Но я же сам слышал, что ему нужна Крисания! Маги в Башне так и говорили... - Тас быстро обернулся. - Крисания!
Жрица была здесь, но она не видела и не слышала кендера. Неподвижно глядя перед собой, она по-прежнему стояла на коленях, хотя пол Кельи ходил ходуном, а алтарь грозил вот-вот рассыпаться. Серые глаза Крисании грозно мерцали, а руки, молитвенно сложенные у груди, были крепко стиснуты.
Губы ее беззвучно шевелились. Неужели она молилась? Тас юркнул за портьеры и принялся собирать драгоценные остатки магического жезла в кошелек. Потом он подобрал золотую цепь, которая едва не провалилась в расколовшую пол трещину, и складную трубку, служившую рукоятью скипетра. Надежно затянув горловину кошелька, кендер в последний раз оглядел пол и вернулся к жрице.
- Госпожа Крисания! - остановившись прямо перед ней, негромко позвал он.
Тас не хотел мешать ее молитвам, однако инстинкт подсказывал ему, что нужно торопиться.
- Госпожа Крисания! - повторил он громче, так как жрица по-прежнему не замечала его.
Глядя на ее губы, Тас прочел по ним невысказанные мольбы.
- Я знаю, - говорили губы Крисании, - я знаю, в чем его ошибка! Пусть боги дадут мне то, в чем отказали ему! Судорожно вздохнув, Крисания опустила голову.
- Благодарю тебя, Паладайн! - услышал Тас ее шепот. - Благодарю!
С этими словами Крисания поднялась с колен. Оглядевшись с некоторым удивлением по сторонам, она наконец заметила зловещую пляску стен и пола.
- Крисания! - воскликнул Тас и потянул жрицу за рукав ее белой мантии (темный плащ она давно сбросила). - Я сломал его, Крисания! Устройство Пар-Салиана, наш единственный шанс вернуться домой!.. Но я не хотел, это было подстроено! Бедный Карамон! Ты должна помочь мне, Крисания! Идем к Рейстлину, поговорим с ним! Заставь его починить жезл!
Жрица удостоила кендера невидящим взглядом, словно он был незнакомцем, приставшим к ней на улице.
- Рейстлин? - пробормотала она, осторожно, но решительно высвобождая рукав из пальцев Таса. - Ну конечно же, Рейстлин! Он пытался объяснить мне, а я не стала слушать. Но теперь я знаю, знаю правду!
Оттолкнув кендера, Крисания подобрала подол мантии и стремительно выбежала из Кельи. И в тот же миг весь Храм вновь вздрогнул до самого основания.
Перед тем как выпустить Карамона на арену, Рааг наконец развязал ему руки.
Карамон пошевелил затекшими пальцами и сморщился от боли. Продолжая разминать запястья, он вышел на арену вслед за Рыжим Минотавром, Киири и Перагасом.
Трибуны взорвались аплодисментами. Карамон занял свое место между Киири и чернокожим атлетом и с опаской посмотрел на небо. Полдень уже миновал, и солнце, перевалив через зенит, начало медленно клониться к закату.
К закату, которого в Истаре никто не увидит.
Он подумал, что, возможно, и сам не доживет до следующего рассвета и никогда больше не увидит, как алые лучи восходящего солнца румянят высокие каменные бастионы, как превращается в море огня вода в океане, как розовеют на восходе вершины гигантских валлинов... Глаза Карамона защипало от слез. Однако воин плакал не по себе, а по тем, кто стоял рядом с ним и обречен был погибнуть, так и не узнав, за что боги послали им такую страшную участь.
Плакал он и по брату, которого любил сильно и нежно, но того Рейстлина больше не было, тот Рейстлин умер много лет назад.
- Киири, Перагас, - позвал Карамон товарищей, когда Минотавр выступил вперед для поклона, - я не знаю, что сказал вам маг, но я не предавал вас.
Киири даже не взглянула на гиганта, однако Карамон заметил, как ее губы презрительно скривились. Перагас искоса посмотрел в его сторону и, заметив на щеках Карамона следы слез, некоторое время колебался, но потом тоже отвернулся.
- На самом деле не имеет значения, поверите вы мне или нет, - сказал Карамон. - Если хотите, можете убить друг друга за золотой ключ, но я пойду к свободе своим путем.
Киири обернулась, и в глазах ее промелькнула искра недоверия. Трибуны ревели, приветствуя Минотавра, который обходил арену по кругу и размахивал над головой трезубцем.
- Ты спятил! - прошептала Киири и многозначительно покосилась на Гаага.
Огромная туша великана, как обычно, загораживала единственный выход.
Карамон безмятежно посмотрел в том же направлении. На лице его не дрогнул ни один мускул.
- Наше оружие - настоящее, - хрипло шепнул Перагас, - а твое нет!
Карамон кивнул, но ничего не ответил.
- Не делай этого! - сказала Киири и придвинулась ближе к гиганту. - Мы поможем тебе разыграть все как по нотам. Ни один из нас, я думаю, не поверил до конца этому черному магу, однако согласись - твои попытки подбить нас на побег выглядели подозрительно. Маг сказал, что ты хочешь в одиночку завладеть призом.
Вот что мы сделаем: притворись, будто ты серьезно ранен, и пусть тебя унесут.
Ночью мы поможем тебе бежать...
- Никто из нас не доживет до ночи, - прервал ее Карамон. - Ни я и никто другой. У меня мало времени, да и объяснять сейчас - дело пустое. Я все равно не могу рассказать всего. Прошу у вас только одного - не пытайтесь остановить меня.
Перагас хотел что-то сказать, но слова замерли у него на языке. Новый толчок, еще более сильный, чем предыдущие, сотряс землю.
На этот раз его почувствовали все. Арена закачалась, деревянные мостки, переброшенные через Ямы Смерти, сухо затрещали, а дополнительные трибуны, выстроенные из бревен и досок, подпрыгнули. Помосты опасно покачнулись, едва не сбив Рыжего Минотавра с ног. Киири в страхе схватилась за Карамона, а Перагас широко расставил ноги, словно моряк на палубе попавшего в шторм корабля.
Зрители, подброшенные в воздух мощным толчком, испуганно замерли. Часть публики повскакала со своих мест, однако подземные колебания прекратились так же внезапно, как и начались.
Вокруг стало удивительно тихо. Карамон почувствовал, как на голове его зашевелились волосы, а по спине побежали мурашки. Молчали даже собаки и птицы, а из города не доносилось обычного шума. Зрители застыли в ожидании чего-то страшного. "Я должен немедленно выбраться отсюда", - решил Карамон. Ни друзья, ни что-то иное больше не имело значения. У него была только одна цель - остановить Рейстлина.
Действовать нужно было немедленно, пока публика не оправилась от потрясения или пока не тряхнуло снова. Карамон быстро огляделся. Рааг по-прежнему стоял у выхода, однако на его бородавчатом лице застыло выражение растерянности и страха. Великан не понимал, что происходит, и Карамон решил воспользоваться этим. Правда, рядом с великаном откуда-то взялся Арак, но он был озабочен соображениями иного порядка: придется или не придется возвращать зрителям деньги.
Между там трибуны начали приходить в себя, хотя в глазах у публики все еще была заметна тревога.
Карамон набрал в грудь побольше воздуха и, легко подняв Киири в воздух, швырнул ее на Перагаса, отчего оба повалились на землю. Увидев, что они упали, Карамон повернулся и, с разбега бросившись на великана, ударил его плечом в брюхо всею массой своего хорошо натренированного тела. Человека такой удар непременно бы убил или покалечил, однако Рааг лишь с шумом выдохнул воздух и, отлетев назад, ударился спиной о каменную стену.
Пока великан, точно рыба, жадно разевал рот, Карамон попытался завладеть его дубинкой, однако не успел он за нее взяться, как Рааг пришел в себя.
Взревев от ярости, великан ударил Карамона в челюсть с такою силой, что гигант отлетел обратно на арену и распластался на опилках.
Тяжело рухнув на спину, первое время Карамон не видел ничего, кроме неба и бешено вращавшихся трибун. Тем не менее воинский навык заставил его машинально откатиться в сторону, как только он заметил слева от себя какое-то движение. И вовремя! Трезубец Минотавра вонзился в опилки как раз в том месте, где мгновение назад была его рука. Промахнувшись, Рыжий Минотавр зарычал от ярости и попытался повторить выпад, но Карамон уже вскочил на ноги.
Встряхнув головой, чтобы избавиться от плавающего перед глазами тумана, он едва не пропустил третий удар Минотавра. Тут бы ему и конец, однако в последний момент его заслонило черное тело Перагаса. Сверкнула сталь - это могучий атлет отбил трезубец, который непременно прикончил бы Карамона. Гигант тем временем немного отступил назад и почувствовал прохладные руки Киири, поддержавшие его под локоть.
- Ты в порядке? - не тратя лишних слов, быстро спросила она.
- Оружие! - прохрипел Карамон, у которого от удара великана все еще гудела голова.
- Возьми мое. - Киири сунула ему в руку свой короткий меч. - Переведи дух, а я займусь Раагом.
Великан, распалившись от ярости, грозно надвигался на них, оскалив крупные острые зубы.
- Нет! Не надо!.. - воскликнул Карамон, но Киири только ухмыльнулась в ответ.
- Смотри! - сказала она почти весело, затем произнесла несколько слов на незнакомом Карамону языке, которые звучали как заклинание.
И внезапно Киири исчезла. Вместо нее на арене появился огромный медведь, тут же поднявшийся на задние лапы. Карамон ахнул - сначала он никак не мог взять в толк, куда девалась женщина и откуда свалилось это чудовище. Только потом он вспомнил, что Киири была сайринкой и обладала способностью изменять свой вид и превращаться в разных животных.
Огромный медведь был выше великана! Рааг остановился и выпучил глаза.
Медведь грозно взревел, и Карамон увидел в его пасти страшные, влажно блестевшие клыки. Толстая, как бревно, лапа метнулась к бородавчатому лицу Раага, и яркое солнце вспыхнуло на длинных черных когтях зверя.
Великан взвыл от боли - из ран его хлынула странная желтоватая кровь, а один глаз вытек из глазницы. Медведь бросился на великана, и некоторое время Карамон не видел ничего, кроме горы бурого меха и отчаянно дергающихся под медвежьей тушей желтых ног Раага с широкими расплющенными ступнями.
Зрители, поначалу разразившиеся бурными приветствиями и одобрительными возгласами, наконец сообразили, что перед ними разыгрывается вовсе не очередной акт из пьесы Арака. Здесь все было взаправду, и кто-то взаправду должен был умереть. После непродолжительного молчания, сначала в одном месте, потом в другом раздались одинокие хлопки. Очень скоро вся публика пришла в настоящее неистовство, и на трибунах поднялся оглушительный рев.
Карамон, однако, не обращал на зрителей никакого внимания. Выход ему преграждал теперь только Арак, и Карамон не сомневался, что сумеет без труда отшвырнуть его со своего пути...
И в этот момент он услышал победный клич Минотавра. Обернувшись, Карамон увидел, как Перагас согнулся от боли, потому что тупой конец трезубца угодил ему в солнечное сплетение. Рыжий уже занес оружие для последнего, смертельного удара, но Карамон громким криком отвлек на себя его внимание.
Рыжий Минотавр развернулся к новому противнику, и на его волосатой роже появилась кровожадная ухмылка. Увидев, что Карамон вооружен только коротким мечом, он сразу же ринулся в атаку. Очевидно, он рассчитывал покончить с врагом одним ударом, однако Карамон легко уклонился, да еще успел коварно двинуть Рыжего ногой в коленную чашечку. Это был жестокий и весьма болезненный удар, от которого Минотавр с громким ревом покатился по земле.
Карамон, понимая, что его противник на время выведен из строя, кинулся к Перагасу. Его чернокожий друг стоял на коленях и прижимал руки к животу.
- Ну же, вставай, - сказал Карамон, обхватывая Перагаса за плечи. - Я помню, как ты после подобных ударов вставал и съедал своего врага без хлеба.
Вставай. Да что с тобой?!
Последнее восклицание вырвалось у Карамона непроизвольно. Перагас не отвечал, тело его сотрясали конвульсии. Черная кожа посерела, и на ней выступили крупные капли пота. И тут Карамон заметил на руке Перагаса три параллельные царапины...
Гладиатор с трудом поднял голову и взглянул на своего друга. Увидев ужас в глазах Карамона, он понял, что слова уже ни х чему. Перагас вздрогнул от боли - яд разъедал ему рану - и повалился на бок.
- Возьми... мой меч, - прошептал чернокожий атлет. - Быстрее, глупец!
Минотавр был уже на ногах, и Карамон, не колеблясь более ни секунды, вынул из слабеющей руки друга длинный тяжелый меч.
Перагас выгнулся в предсмертной судороге.
Первый выпад Рыжего Карамон парировал почти вслепую - слезы застилали ему глаза. Даже с поврежденной ногой Минотавр был очень опасен, так как, потеряв в подвижности, он сохранил свою невероятную сипу. Кроме того, Рыжему было известно, что для победы ему достаточно только царапнуть Карамона острием отравленного трезубца, в то время как противнику для решительного удара необходимо было подойти почти вплотную.
Соперники осторожно кружили по арене и зорко следили за движениями друг друга. Карамон больше не слышал топота ног, свиста и бешеных оваций на трибунах, вызванных зрелищем настоящей крови. Он даже не думал уже о том, чтобы бежать: перед Карамоном был враг, и он знал теперь только одну вещь - он должен убить, иначе убьют его.
Карамон выжидал, Перагас не раз рассказывал ему, что у минотавров есть один недостаток, одно слабое место: считая себя высшей расой, они, как правило, недооценивали своих противников и совершали ошибки, на которые их можно было спровоцировать. Рыжий ничем не отличался от прочих. Карамон без труда читал по глазам его мысли - вне себя от боли и ярости, минотавр желал поскорее разделаться сосвоим тупоголовым,неповоротливым ихлипким противником-человеком.
Карамон и его соперник подбирались все ближе м ближе к тому месту, где Киири сражалась с Раагом. Карамон определил это по грозному рычанию зверя и пронзительным воплям великана. Он даже обернулся через плечо, чтобы посмотреть, кто берет верх, когда нога сто поскользнулась в луже желтой крови. Рыжий Минотавр, взревев от восторга, ринулся вперед, надеясь насадить покачнувшегося Карамона на трезубец еще до того, как он сумеет обрести равновесие. Но Карамон рассчитал все точно и поскользнулся он не случайно.
Его длинный меч грозно сверкнул на солнце, и Рыжий, в последний момент догадавшись, что его провели, попытался остановиться. Но он забыл о своем раненом колене. Поврежденная нога не выдержала его веса, подломилась, и Минотавр рухнул на арену. В следующий миг меч Карамона раскроил его звериную голову.
Выдернув меч из раны, Карамон услышал за спиной грозный рев и, обернувшись, увидел, как медведь вонзил свои страшные зубы в толстую шею Раага.
Свирепо тряхнув головой, Киири разорвала яремную вену на горле великана. Рааг широко раскрыл рот, но его предсмертного крика так никто и не услышал.
Краем глаза Карамон заметил справа от себя какое-то движение. Защищаясь, он стремительно повернулся и поднял меч, но Арак - а это был он - с выражением отчаяния и горя на изуродованном шрамами лице стремглав пронесся мимо. В руке Арака сверкнул кинжал. Карамон, пытаясь помешать ему, прыгнул вперед, но было слишком поздно. Стальной клинок вонзился в грудь медведя по самую рукоятку.
Руки Арака мгновенно окрасились алой кровью, а медведь страшно взревел. Схватив гнома могучей лапой, Киири швырнула его через всю арену. Тело Арака ударилось о Шпиль Свободы, чуть ниже золотого ключа, и повисло на нем, пронзенное многочисленными украшениями, больше похожими на шипы розы.
Гном пронзительно завопил. Тотчас шпиль покачнулся и, разваливаясь на части, на глазах Карамона рухнул в одну из Ям Смерти, где помещался чан с кипящей смолой.
Киири вытянулась на опилках. Из раны на груди вялыми толчками выплескивалась горячая алая кровь. Публика неистовствовала, но воин не слышал ничего вокруг. Наклонившись, он приподнял тело Киири и прижал его к груди.
Магическое заклинание к этому времени уже потеряло сипу, и Киири снова приняла свой прежний облик.
- Ты победила, Киири, - прошептал Карамон. - Ты свободна...
Женщина слабо улыбнулась. Карамон увидел, как расширяются ее зрачки, - жизнь покидала это красивое сильное тело. В каком-то странном ожидании взгляд ее неподвижно уставился в небо, словно в эти последние мгновения жизни Киири смогла увидеть в вышине стремительно приближающуюся к Истару огненную гору.
Бережно опустив мертвое тело на окровавленные опилки, Карамон выпрямился и оглядел арену. Он увидел неестественно выгнутый труп Перагаса и стеклянный взгляд мертвых глаз Киири.
- Ты ответишь за это, брат... - прошептал Карамон.
За спиной послышался глухой ропот множества голосов, похожий на шум ветра перед бурей, и воин обернулся, готовый встретить любого врага. Но никакого врага там не было - сзади толпились другие гладиаторы. При виде лица Карамона, перепачканного слезами и кровью, они опустили головы и отступили, давая ему дорогу.
И тут Карамон понял, что он наконец свободен. Свободен и теперь должен найти своего брата, чтобы навсегда положить конец его злым деяниям. Душа воина была опалена - ни смерть, ни страх не имели сейчас над ним никакой власти.
Запах крови все еще щекотал его ноздри, а сладостное безумие битвы переполняло сердце.
Думая только о мести, Карамон устремился к выходу. Он уже спускался по ступеням лестницы стадиона, когда первый по-настоящему мощный толчок сотряс обреченный Истар.

Глава 18

Крисания не видела и не слышала Тассельхофа. Ее сознание было ослеплено немыслимой полнотой красок, которые взблескивали и переливались в ее голове, словно драгоценные камни. Все естество ее онемело перед одной мыслью: теперь она знала, для чего Паладайн позволил ей вернуться в прошлое. Вовсе не затем, чтобы восстановить репутацию Короля-Жреца, а затем, чтобы постичь божественный промысл на примере его ошибок. И Крисания знала: она постигла. Она имела власть призвать богов, и они откликнулись бы на ее голос, пришли на ее зов, но не с гневом, а с величием своей помощи! Крисания почувствовала, как раскалывается сковавший ее душу лед тьмы и как освобожденная душа рвется из разбитой скорлупы навстречу солнечному свету.

Предыдущая страница 23 Следущая страница


Час близнецов

На мгновение Крисания представила себе саму себя - в одной руке она держит платиновый медальон Паладайна, сияющий, как самая яркая звезда, а другой призывает толпы верующих, которые собираются вокруг нее и с обожанием и трепетом на просветленных лицах внемлют ее бесконечно мудрым словам. Крисания уже знала, куда поведет своих последователей - в тот дивный край, вообразить красоту которого не в состоянии ни один смертный.
Правда, у нее пока не было ключа от заветной двери. Да она и не смогла бы отпереть ее здесь, в Истаре, где гнев богов был так силен, что преодолеть его в этом проклятом месте не удалось бы никому. Где найти ключ, где найти Врата?
Пляска разноцветных искр заставила ее покачнуться от внезапного приступа головокружения. Крисания, казалось, не могла ни видеть, ни слышать, ни сюда из своих келий и других коридоров Храма в надежде выяснить, что означают эти странные толчки и чего им ожидать в ближайшем будущем.
Тас видел, как Крисанию несколько раз останавливали, но она всякий раз вырывалась и продолжала проталкиваться вперед. Она как раз добралась до поворота, когда из-за угла появился Кварат, громко призывавший Короля-Жреца.
Крисания налетела прямо на него, и старший жрец схватил ее за руку.
- Остановись! - воскликнул Кварат и встряхнул жрицу, думая, что с ней случилась истерика. - Успокойся!
- Пусти! - Крисания отчаянно рванулась в сторону.
- Она сошла с ума от страха! Помогите мне удержать ее! - крикнул Кварат ближайшим жрецам.
Тасу внезапно пришло в голову, что Крисания и в самом деле похожа на сумасшедшую. Теперь, когда он сумел изрядно сократить разделявшее их расстояние, Тас смог рассмотреть ее лицо. Волосы Крисании растрепались и спутались, большие серые глаза казались почти черными из-за непомерно расширившихся зрачков, щеки жарко пылали. Она не слышала обращенных к ней голосов, кроме одного-единственного, который не слышали остальные.
Несколько жрецов, повинуясь приказу Кварата, помогли ему удержать женщину, Крисания яростно вскрикнула и рванулась так отчаянно, что едва не освободилась, - кендеру даже показалось, что он видит клочья белой ткани в руках жрецов.
Подбежав к месту схватки, Тас уже был готов прыгнуть на спину ближайшему участнику свары и как следует треснуть его до лысой голове, но тут вспышка яркого света ослепила его. Свет заставил замереть на месте не только жрецов, но даже Крисанию.
Все неподвижно застыли. Некоторое время кендер слышал лишь судорожные всхлипы Крисании да тяжелое дыхание жрецов, пытавшихся остановить ее. Затем в коридоре раздался голос Короля-Жреца.
- Боги грядут, - сказал правитель, - я повелел им прийти... Пол под ногами Таса подпрыгнул и швырнул его в воздух, словно перышко. Потом пол быстро опустился и вновь поднялся навстречу падающему кендеру. Тас ударился о мрамор с такою силой, что некоторое время не мог вздохнуть и только раскрывал рот, как выброшенная на берег рыба.
Воздух вокруг заполнился пылью, каменным крошевом, треском и испуганными воплями. Тас все еще беспомощно лежал на дрожащем мраморном полу, когда поддерживающие потолок колонны начали с грохотом рассыпаться. Сверху полетели массивные каменные глыбы, стены треснули и разъехались, и коридор огласился пронзительными предсмертными криками, от которых кровь стыла в жилах.
Истарский Храм рушился.
Тасу наконец удалось встать на четвереньки, и он пополз вперед, стараясь не спускать глаз с Крисании. Та, казалось, не видит или не понимает того, что происходит вокруг. Державшие ее жрецы разбежались, и Крисания, слыша сквозь грохот и треск лопающихся перекрытий зовущий голос Рейстлина, продолжила свой путь. Вдруг Тас заметил, как стоявший невдалеке Кварат бросился на Крисанию. Но тут огромная мраморная колонна, мимо которой проходила жрица, обрушилась прямо на Кварата.
Тас затаил дыхание. Сначала он ничего не видел, но потом, когда мраморная пыль осела, он разглядел на полу кровавое месиво. Крисания ничуть не пострадала. Она равнодушно оглянулась на эльфа, чья кровь забрызгала подол ее белого платья, и пошла дальше.
- Крисания! - хрипло крикнул кендер, но жрица не замечала его. Она по-прежнему слышала только далекий голос Рейстлина, который заставлял ее идти вперед сквозь груды щебня и каменных глыб.
Шатаясь, кендер поднялся в полный рост. Избитое тело болело, но Тас знал, что сейчас не время обращать на это внимание. Бросившись вслед за Крисанией, он успел заметить, как она повернула направо и начала спускаться вниз по каким-то ступеням, однако, прежде чем повернуть за угол, кендер, движимый неодолимым любопытством, посмотрел назад.
Ослепительный свет все еще заполнял коридор, озаряя тела мертвых и раненых. Потолок прогнулся и местами провалился, стены раскололись и держались на честном слове, все кругом заполняла мелкая белесая пыль. И над этим разорением пронзительно и хрипло, утратив свое сладкозвучие, раздавался голос Короля-Жреца:
- Боги грядут!..

***

Выбравшись со стадиона, Карамон поспешил к Храму. Кругом царили разрушение и смерть, однако ничто не могло задержать его. Как и Крисания, он тоже слышал голос Рейсшина, но маг не звал его: Карамон слышал его иначе - это был взывающий голос родной крови.
Именно поэтому он оставался глух к стонам умирающих и мольбам о помощи. Он не замечал ничего, что происходило вокруг. Здания обрушивались в двух шагах от Карамона, огромные камни сыпались на мостовые, чудом не задевая его. Руки и ноги воина были в кровь иссечены острыми осколками гранита и разлетающегося стекла.
Но Карамон ни на миг не останавливался. Не чувствуя боли от порезов и ушибов, он карабкался по грудам щебня, отбрасывал в сторону гигантские балки стропил и так, преодолевая преграду за преградой, медленно, но верно продвигался к Храму по улицам гибнущего города. Храм все еще сверкал над Истаром своей единственной уцелевшей башней, а в руке Карамона, словно соперничая с башней, сверкал окровавленный меч.

***

Тассельхоф спускался за Крисанией все ниже и ниже. Ему казалось, что они достигли уже самого чрева земли. Кендер даже не подозревал, что в Храме существуют эти подземные коридоры, закоулки, крутые винтовые лестницы, и досадовал на себя за то, что в свое время не сумел их обнаружить. Одновременно он удивлялся, откуда знает о них Крисания, ибо не раз она открывала потайные двери, невидимые даже наметанному глазу кендера.
Землетрясение стихло - Храм вздрогнул в последний раз и замер. Снаружи царили хаос и смерть, но здесь, в подземелье, было удивительно тихо и покойно.
Тасу показалось, что сами недра в ожидании затаили дыхание...
Внизу не было заметно никаких особых разрушений, возможно потому, что коридоры подземелий были высечены в скальном монолите. Правда, здесь тоже висела в воздухе мелкая пыль, и кендеру то тут, то там бросались в глаза тоненькие извилистые трещины на стене или выпавшие из держателя факелы, однако большинство из них продолжали крепко держаться в гнездах.
Крисания, словно она всю жизнь прожила в этом подземелье, быстро шла вперед, хотя Тас уже давно перестал ориентироваться в гигантском лабиринте коридоров и лестниц. Он старался не упустить жрицу из вида, однако начинал уставать и поэтому от души надеялся, что куда бы они ни шли, они скоро туда доберутся. От быстрой ходьбы в боку у кендера закололо, а ноги потяжелели так, словно они принадлежали не шустрому Тассельхофу, ж кривоногому гному в башмаках с железными подметками.
Напрягая последние силы, Тас спустился за Крисанией по длинной лестнице и огляделся. На этот раз сердце у него подпрыгнуло едва ли не до горла: они очутились в длинном узком коридоре, который заканчивался тупиком!
Здесь, над почерневшей дверью, горел в ржавом гнезде один-единственный чадящий факел.
Крисания с радостным криком бросилась к этой двери, распахнула ее и исчезла, в темной утробе комнаты.
"Ну конечно! - догадался Тас. - Секретная лаборатория Рейстлина. Она и должна быть где-то здесь, подальше от света и солнца".
Приободрившись, он поспешил к двери и уже подходил к ней, когда огромная черная тень налетела на него сзади, опрокинула и промчалась вперед.
Тас покатился по полу и застонал от боли в ушибленном плече. В свете факела он рассмотрел маслянистый блеск золотых доспехов и холодно сверкнувший меч. Кендер сразу узнал это бронзовокожее, мускулистое тело, однако лицо, которое было до боли ему знакомо, показалось Тасу чужим, никогда не виданным раньше.
- Карамон? - глядя на своего старого друга, шепотом спросил кендер.
Но Карамон, если это был он, не заметил и не расслышал Таса. Кендер попытался вскарабкаться на ноги... И тут земля снова вздрогнула, и пол ушел из-под ног. Тас невольно оперся спиной о стену, однако услышал грозный хруст камня и взглянул вверх. Потолок на его глазах покрылся трещинами и начал проваливаться.
- Карамон! - отчаянно закричал кендер, но его голос был заглушен грохотом камней и деревянных балок, обрушившихся прямо на него.
Тас попытался отскочить в сторону, но удар короткого бревна пришелся ему прямо по голове, и сознание кендера отказалось иметь дело со всем этим безобразием. Неистово мечущийся свет факела померк перед глазами Таса, и все провалилось во тьму.

Глава 19

Следуя звучащему внутри нее голосу Рейстлина, Крисания без колебаний ворвалась в комнату, высеченную в скале глубоко под фундаментом Храма. Однако стоило ее глазам привыкнуть к полутьме, как сознание вновь к ней вернулось.
Жрица неуверенно огляделась по сторонам и почувствовала, что кровь стынет у нее в жилах.
Она не видела ужасов рушащегося на ее глазах Храма и не смогла бы объяснить, почему подол ее платья забрызган кровью, но стоило ей оказаться в лаборатории, как она вновь стала воспринимать окружающее отчетливо и ярко.
Помещение, в котором очутилась жрица, было озарено светом магического посоха.
Ощущение безмерного, первозданного зла окружило Крисанию, и она едва нашла в себе силы сделать за порогом лаборатории несколько шагов.
Жрица в испуге огляделась по сторонам и вздрогнула, потому что услышала шорох и почувствовала легкое прикосновение к своему плечу. Обернувшись, она увидела множество жутких тварей, запертых в крепких клетках. Разбуженные светом посоха, чувствующие запах живой крови, они зашевелились в своих тесных узилищах, потянулись к жрице жадными скрюченными полуруками-полущупальцами.
Прикосновение одной из этих чудовищных тварей Крисания и почувствовала на своем плече. Передернувшись от страха и омерзения, она шарахнулась в сторону и наткнулась на что-то твердое.
Это был открытый каменный саркофаг, в котором лежало нечто похожее на тело молодого человека, однако старческая кожа, напоминающая пергамент, натянулась на его выступающих костях, а открытый рот был оскален в страшном немом крике.
Пол под ногами Крисании закачался, высохшие мощи подскочили в своем каменном гробу и уставились на нее пустыми черными глазницами. Жрица пронзительно вскрикнула и, обливаясь холодным потом, отшатнулась. Сжав голову трясущимися руками, она зажмурила глаза, лишь бы не видеть этого страшного оскаленного лица. У нее появилось ощущение, что весь мир проваливается в тар-тарары... И вдруг Крисания поняла, что вот уже некоторое время слышит голос, позвавший ее сюда, слышит наяву, а не внутри себя.
- Иди ко мне, Крисания, - сказал голос. - Не бойся. Это создания Фистандантилуса. Они не тронут тебя, пока я здесь.
Жрица почувствовала, как к ней возвращается жизнь. Голос Рейстлина немного успокоил ее. Головокружение прошло, к тому же пол под ногами перестал колебаться. пыль улеглась, и весь мир погрузился в молчание. Крисания открыла глаза. Рейстлин стоял в нескольких шагах от нее и смотрел на жрицу из-под низко надвинутого капюшона. Крисания видела, как блестят его глаза, но видела она и корчащиеся в свете посоха черные тени за толстыми прутьями клеток.
- Фистандантилус? - спросила она непослушными губами. - Это он создал их?
- Да, это его лаборатория, - кивнул Рейстлин. - Он построил ее много лет назад при помощи магии, без ведома жрецов прорыв эти ходы и тоннели, словно могильный червь. Он закрыл свои владения секретными дверьми, спрятав их от посторонних глаз самыми сильными своими заклятиями.
Рейстлин повернулся к свету, и Крисания увидела на его губах насмешливую улыбку.
- За все эти годы он мало кому показывал свои владения, - продолжил маг. - Только несколько избранных учеников знали его тайну, но никто из них не смог рассказать о вей, так как все они умерли. - Рейстлин слегка откашлялся и заговорив совсем тихо:
- Но однажды Фистандантилус совершал ошибку. Он показал свою лабораторию одному молодому ученику. Это был очень способный ученик, обладающий живым умом и цепкой памятью. Он запомнил все повороты и лестницы, все потайные ходы и ловушки, он запомнил все заклинания, которыми были защищены секретные двери, а потом ночь за ночью, ложась спать, повторял их наизусть, так что магические формулы въелись в его память. Именно поэтому мы стоим здесь, ты и я, целые и невредимые, неуязвимые даже для гнева богов, во всяком случае пока.
Взмахнув черным рукавом, Рейстлин пригласил Крисанию пройти в дальнюю часть лаборатории, где стоял огромный, покрытый затейливой резьбой деревянный стол. На крышке стола покоилась толстая книга в переплете с серебряным окладом, которую маг, видимо, читал перед самым приходом Крисании. Вокруг стола на полу был нарисован при помощи серебристого порошка большой белый круг. Маг остановился у самого стола и сказал:
- Вот так. Смотри на меня, Крисания. Теперь темнота не так страшна, верно?
Крисания прикусила губу и не ответила. Она поняла, что в минуту слабости позволила магу прочесть в своем взгляде больше, чем бы ей хотелось. Вспыхнув, жрица отвернулась.
- Я просто немного испугалась, вот и все. - Взгляд ее снова упал на саркофаг, и Крисания не смогла подавить дрожи. - Кто это... был?
- Без сомнения, один из учеников Фистандантилуса, - сказал Рейстлин. - Маг высосал из него жизненные силы, чтобы продлить собственную жизнь. Он проделывал это... частенько.
Маг закашлялся, глаза его затуманились и потемнели от какого-то ужасного воспоминания. Крисания увидела, как его обычно бесстрастное лицо свела судорога, и на нем застыло выражение страха и боли. Прежде чем она успела задать следующий вопрос, дверь за ее спиной с треском распахнулась, и Рейстлин мгновенно взял себя в руки.
- А-а, входи, братишка! Я как раз вспоминал свое Испытание, а заодно вспомнил и о тебе.
Карамон! Крисания почувствовала, как от радости у чуть не подогнулись колени. Она повернулась, чтобы поприветствовать этого гиганта с добродушным и в то же время мужественным лицом, но слова вдруг замерли у нее на губах. Жрице показалось, что с появлением отважного воина тьма в этой комнате стала еще гуще.
- Что касается испытаний, - продолжил Рейстлин, - то я рад, что ты благополучно пережил свое. Эта молодая госпожа, - он посмотрел на Крисанию, и на его лице снова появилась насмешливая улыбка, - будет нуждаться в надежном телохранителе, ибо там, куда мы отправимся, не слишком безопасно. Я безмерно рад, что рядом с нами будет человек, которого я знаю и которому могу доверять.
В голосе мага было столько язвительности, что Крисания втянула голову в плечи и в испуге посмотрела на Карамона. Тот вздрогнул - слова Рейстлина вонзались в него, словно отравленные иглы. Магу же, судя по всему, это было безразлично. Он отвернулся и принялся читать свою колдовскую книгу, негромко бормоча себе под нос странные слова и вычерчивая в воздухе тонкими пальцами непонятные символы.
- Да, я прошел свое испытание, - спокойно ответил Карамон, вступая в круг света магического посоха. Крисания увидела его лицо и вздрогнула.
- Рейстлин! - воскликнула она в ужасе и попятилась от Карамона, державшего в руке окровавленный меч. - Рейстлин, берегись! - Крисания натолкнулась на стол и замерла; при этом она, сама того не заметив, очутилась внутри магического круга. Крупицы серебристого порошка налипли на подол ее мантии и замерцали, подобно алмазной пыли.
Маг, недовольный тем, что его отрывают от дела, раздраженно поднял голову.
- Я прошел испытание, - повторил Карамон, - точно так же, как ты прошел Испытание в Башне. Там погибло твое тело, а здесь - мое сердце. На его месте в моей груди зияет теперь черная пустота, черная, как твоя мантия. Твоя мантия испачкана кровью моих друзей, Рейстлин. Посмотри на этот меч. Им я убил минотавра, который был вообще ни при чем. Один друг отдал за меня жизнь, второй умер у меня на руках. И кендера ты послал навстречу его гибели, разве нет?
Сколько еще потребуется смертей ради исполнения твоих гнусных планов?.. - Голос Карамона упал до свистящего шепота. - Но теперь все кончено, брат мой. Больше никто не погибнет из-за тебя, никто, кроме одного человека - Карамона. Это будет справедливо, не правда ли, Рейст? Мы вместе пришли в этот мир и теперь вместе умрем.
Гигант сделал еще один шаг вперед. Рейстлин хотел что-то сказать, но Карамон перебил его:
- Ты не посмеешь воспользоваться магией, чтобы остановить меня, братец.
Сейчас ты не можешь этого сделать. Я знаю, заклинание, которое ты готовишься применить, потребует всех твоих сил. Если ты истратишь на меня хоть каплю, то не сможешь перенестись в будущее или куда там ты задумал бежать. В любом случае моя цель будет достигнута: если ты не погибнешь от моей руки, то на тебя обрушится гнев богов.
Некоторое время Рейстлин молча смотрел на Карамона, потом пожал плечами и как ни в чем не бывало вновь углубился в свою книгу. Гигант сделал еще шаг, потом другой. Заслышав лязг золотых доспехов, маг глубоко вздохнул и опять поглядел на близнеца.
- Ты ошибаешься, брат, - тихо сказал Рейстлин, - погибнет еще один человек.
Он бросил взгляд на Крисанию. Карамон тоже посмотрел на жрицу, и она увидела в его глазах искреннюю жалость, однако решительное выражение не исчезло с его лица.
- Боги возьмут ее к себе, - сказал Карамон. - Она принадлежит к истинным жрецам. Никто из них не погиб при Катаклизме, и именно поэтому Пар-Салиан послал ее в прошлое. Взгляни, ее ждут.
Он протянул руку, указывая на что-то позади Крисании, но ей не нужно было оборачиваться - она и без того уже некоторое время чувствовала в лаборатории присутствие Лоралона.
- Ступай с ним, Посвященная, - сказал Карамон. - Твое место там, где свет, а не в этой тьме.
Рейстлин молчал. Он по-прежнему неподвижно стоял у стола, прижимая пальцами страницы колдовской книги.
Крисания боялась пошевелиться. Слова Карамона гремели в ее мозгу, она хорошо их расслышала, но они ничего не значили для нее. Крисания видела только одно: с сияющим медальоном в руке она ведет за собой тысячи людей. Ключ...
Врата... Ей нужен ключ, чтобы открыть эти таинственные Врата! И тут же она увидела перед собой Рейстлина, который Держал заветный ключ в руках. Рейстлин мания ее, звал, и Крисания снова почувствовала не своем челе обжигающее прикосновение его губ.
Белый свет за се плечом замерцал и погас. Лоралон исчез.
"Я не могу..." - хотела сказать Крисания, но голос не повиновался ей.
Впрочем, слова были не нужны - Карамон понял и так. Некоторое время он с жалостью смотрел на жрицу, потом тяжело вздохнул.
- Да будет так, - решительно сказал он и вступил в начерченный на полу круг. - Что для нас еще одна смерть, не так ли, брат?
Крисания с благоговейным ужасом смотрела на сверкающий в свете магического кристалла окровавленный меч. Она живо представила себе, как клинок пронзает ее тело, а заглянув в глаза Карамона, поняла, что и он подумал о том же. Но жрица знала, что теперь ее смерть не остановит Карамона. Она была просто препятствием на его пути, которое не давало ему приблизиться к истинной цели - к брату.
"Какая жуткая ненависть!" - подумала Крисания, но, вглядевшись в глаза Карамона, вдруг поняла, что она не права. "Какая страшная любовь!"
Крисания отступила к Рейсшину и закрыла его своим телом. Карамон придвинулся ближе и занес сверкающий меч. Жрица поняла, что сейчас умрет.
В отчаянии Крисания стиснула в кулаке медальон Паладайна.
- Остановись! - закричала она и зажмурилась от страха.
Тело Крисании непроизвольно напряглось в ожидании страшной боли, но ее вое не было. Потом она услышала звон упавшего на пол меча и мучительный стон. От внезапной слабости ноги Крисании подогнулись, и она почувствовала, что падает.
Но тут сильные руки подхватили ее, обняли за плечи, и мягкий голос торжествующе произнес ее имя. Теплая тьма закружила Крисанию, и она стала медленно тонуть, захлебываясь бархатистым, ласковым мраком. В это время над ухом ее зазвучали странные слова, произносимые на языке магии.
Голос Рейстлина, читающего заклинания, окреп, набрал силу, и заклятие зазвенело под каменными сводами пещеры-лаборатории. Вспыхнул и погас серебристый свет. Руки мага стиснули Крисанию так крепко, что она едва могла вздохнуть, однако возбуждение, овладевшее Рейстлином, передалось и ей. Крисания прильнула всем телом к черной мантии мага, обняла его руками за шею, положила голову ему на грудь, и они закружились в темноте. Слова, которые произносил Рейстлин, слились с шумом крови в ее ушах и с песней камней Истарского Храма...
Единственное, что нарушало гармонию волшебной музыки - это хриплый, мучительный стон.

***

Тассельхоф Непоседа тоже услышал песню камней и безмятежно улыбнулся. Ему грезилось, что он снова стал маленькой мышкой, притаившейся под шкафом в лаборатории Пар-Салиана. Под эту песню он пересек магический круг, нарисованный на полу серебряной пудрой, и очутился...
Внезапно кендер очнулся. Он лежал в полутемном коридоре, на холодном каменном полу, придавленный кучей мусора и гнилого дерева. Земля под ним снова начинала дрожать, и по быстро нарастающему внутри него, неведомому прежде страху Тас понял, что на этот раз боги не намерены шутить, - это землетрясение не закончится до тех пор, пока не свершится их воля.
- Крисания! Карамон! - крикнул Тас, но услышал в ответ лишь эхо собственного голоса, вернувшееся к нему из дальнего конца коридора.
Тас с трудом поднялся на ноги и, не обращая внимания на боль в голове, подошел к двери, за которой исчезла Крисания. Факел на стене чудом не погас, и кендер вынул его из гнезда, хотя для этого ему понадобилось вскарабкаться на вывалившийся из стены камень.
В комнате было темно и пусто. Казалось, это единственное место на земле, в котором не ходит ходуном пол и не сыплется с потолка мелкий мусор. "Магия!" - понял Тас, узнав магические принадлежности, в беспорядке разбросанные по лаборатории. Высоко подняв над головой факел, он попытался обнаружить следы Крисании, но в огромной комнате-пещере не было ни одной живой души, кроме запертых в клетках кошмарных тварей. Порождения тьмы, предчувствуя свой скорый конец, яростно кидались на прутья решеток и грызли железо, не желая расставаться с жизнью, какой бы мучительной она ни была.
Тас в отчаянии огляделся. Куда они подевались?
- Карамон? - жалобно позвал кендер, но в ответ услышал лишь далекий нарастающий гул. Даже каменный пол лаборатории чуть дрогнул у него под ногами, и на полках тихонько задребезжало стекло.
Тас снова приподнял факел и увидел на полу возле массивного стола холодный блеск металла. Поминутно обо что-то спотыкаясь, кендер опасливо приблизился.
Вскоре его маленькая ладонь сомкнулась на рукояти гладиаторского меча.
Глядя на покрытое засохшей кровью лезвие, Тас пошатнулся и оперся о стол. Затем он увидел на полу кусок белой ткани, который был придавлен широким клинком. В свете факела тускло блеснул вышитый золотыми нитями Дракон - символ Паладайна.
Стол был окружен широким кругом, начерченным магическим порошком, который совсем недавно был серебристым, а теперь на глазах темнел и таял.
- Никого нет, - обращаясь к плененным чудищам в клетках, тихо сказал кендер. - Все ушли... Я совсем один...
Яростное содрогание земли заставило Таса шлепнуться на четвереньки. Факел выпал из его руки и погас. Над головой кендера раздался громовой гул, едва не оглушивший его. Тас посмотрел вверх и обомлел - потолок пещеры треснул и разошелся: это, не выдержав напряжения, раскололось скальное основание и фундамент Храма.
Храм стремительно разрушался. Крошился мрамор, рассыпались стены, лопались перекрытия этажей, и наконец гигантское здание раскрылось, как раскрывается на рассвете бутон розы. Кендер следил за этой величественной картиной до тех пор, пока не раскололась и не рухнула на землю, сокрушая стены и превращая в руины ближайшие городские постройки, последняя из уцелевших башен Храма.
Не в силах сдвинуться с места, защищенный могущественными заклятиями уже умершего черного мага, Тас стоял глубоко под землей в лаборатории Фистандантилуса и смотрел в раскаленное небо.
И он увидел, как с небес пролился на Проклятый Город огненный дождь.

Предыдущая страница 24 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ВСТРЕЧА (Страница 1)
  • (Вместо пролога) (Страница 1)
    Окутанный мраком и тишиной, человек спешил к отдаленной полоске света.
  • КНИГА ПЕРВАЯ (Страница 1)
    Окутанный мраком и тишиной, человек спешил к отдаленной полоске света.
    • Глава 1 (Страница 1)
      За своей спиной она слышала поступь тяжелых когтистых лап, расшвыривающих в стороны палую листву.
    • *** (Страница 2)
      Таверна "Последний Приют" была переполнена.
    • Глава 2 (Страница 2)
      Пожалуй, больше всего Танис боялся увидеть таверну "Последний Приют".
    • Глава 3 (Страница 3)
      Боги мои! - повторил Танис и опустился на колени рядом с бесчувственным воином.
    • Глава 4 (Страница 3)
      Армия гномов, печатая шаг, маршировала вокруг его кровати, и их подбитые железом башмаки немилосердно грохотали по полу: БУХ-БУХ-БУХ! При этом каждый гном вооружился молотом и, проходя мимо изголовья, изо всей силы бил им Карамона по темечку.
    • *** (Страница 4)
      - О, прошу извинить меня, - обратился кендер к человеку, который без дела слонялся по обочине дороги в пригороде Утехи.
    • Глава 5 (Страница 4)
      Палантас - город дивный, о красоте его сложены легенды.
    • Глава 6 (Страница 5)
      Вот тут и остановимся, - сказал Карамон, направляясь к покосившемуся строению, которое, нахохлившись, словно больное животное, виднелось под деревьями в стороне от дороги.
    • Глава 7 (Страница 6)
      Пой, если дух твой весел, Пой, коль двоится в глазах, Пей за простушку Дженни И за шесть лун в небесах.
    • *** (Страница 6)
      - Надеюсь, вы простите меня за то, что я не выказываю чрезмерной благодарности, - сказала Крисания Тассельхофу, когда они наконец уселись у огня.
    • Глава 8 (Страница 7)
      Нервно ощупывая пальцами охранительные руны, вышитые на его черной накидке, Даламар с трепетом приблизился к двери в лабораторию мага.
    • Глава 9 (Страница 7)
      Даламар сидел в кабинете мага в том же самом кресле, в котором седела недавно Китиара, но, в отличие от нее, он чувствовал себя далеко не так спокойно.
    • Глава 10 (Страница 8)
      Карамон! Вставай! Да проснись же ты! "Нет, я лежу в могиле.
    • Глава 11 (Страница 9)
      Жуткий призрак подходил все ближе, и Крисанией овладел безмерный ужас, какого она никогда прежде не испытывала.
    • Глава 12 (Страница 10)
      Башня Высшего Волшебства в Вайретском Лесу на протяжении нескольких столетий служила последним пристанищем магии на Ансалонском континенте.
    • Глава 13 (Страница 11)
      Ожидает? - едва не задохнувшись от смеха, переспросил Даламар.
    • Глава 14 (Страница 11)
      Старый маг в белой накидке сидел в своем кабинете, внешне очень похожем на кабинет Рейстлина в Палантасской Башне Высшего Волшебства.
    • Глава 15 (Страница 12)
      Тассельхоф Непоседа отчаянно скучал.
    • Глава 16 (Страница 12)
      Приживала! Тассельхоф отчаянно пытался вспомнить, что значит это слово.
    • *** (Страница 13)
      Пар-Салиан так и не услышал постороннего шороха и писка.
  • КНИГА ВТОРАЯ (Страница 13)
    Пар-Салиан так и не услышал постороннего шороха и писка.
    • Глава 1 (Страница 13)
      Денубис неспешно шел через просторные и светлые залы Храма Всех Богов в Истаре.
    • *** (Страница 13)
      - Тассельхоф! Кендер открыл глаза.
    • Глава 2 (Страница 14)
      Чудные голоса эльфийских певиц звучали все громче и все выше, без труда переходя от одной октавы к другой, словно они хотели донести молитву до небес, просто скользя по восходящему голосовому регистру.
    • Глава 3 (Страница 14)
      В дверях тюремной камеры загремел ключ.
    • *** (Страница 15)
      С хозяином одного из таких заведений, выходцем из племени гномов, как раз и беседовал господин в плаще из медвежьей шкуры.
    • Глава 4 (Страница 15)
      Когда Крисания очнулась от заклятия Паладайна, она была настолько смущена и растерянна, что жрецы весьма обеспокоились, решив, что странная болезнь повлияла на ее разум.
    • *** (Страница 15)
      Крисания опустилась на кровать - ноги не держали ее.
    • Глава 5 (Страница 16)
      Кварату не понадобилось много времени, чтобы отыскать письмо Пар-Салиана.
    • *** (Страница 16)
      Никто не знал толком, кем был раньше Арак Камнеед и откуда он взялся.
    • Глава 6 (Страница 16)
      Великан привел Карамона и Тассельхофа в просторную комнату.
    • Глава 7 (Страница 17)
      Суровые слова Карамона заставили кендера немедленно проснуться.
    • *** (Страница 17)
      Если идешь в бой с мрачным настроением, то обязательно заработаешь дырку, сквозь которую оно улетучится.
    • Глава 8 (Страница 18)
      Серебряная луна Солинари ярко засияла на небосводе.
    • *** (Страница 18)
      В лабиринте Храма был один коридор, куда редко кто забредал.
    • Глава 9 (Страница 18)
      - Это было на редкость глупо, братец, - без интереса разглядывая кинжал, сказал Рейстлин.
    • Глава 10 (Страница 19)
      Денубис отложил перо и потер глаза.
    • *** (Страница 19)
      Крисания, сложив руки на коленях, сидела в уголке величественного тронного зала.
    • Глава 11 (Страница 20)
      В истории эта ночь - ночь, когда все истинные жрецы покинули Кринн, - осталась под именем Ночи Судьбы.
    • *** (Страница 20)
      Тем временем Ночь Судьбы продолжалась.
    • *** (Страница 20)
      Ночь Судьбы подходила к концу.
    • Глава 12 (Страница 20)
      Изменить ход времени! - с восторгом повторил Тассельхоф, перелезая через стену сада.
    • Глава 13 (Страница 21)
      В первый день зимних праздников произошло событие, которое открывало череду бедствий, впоследствии получивших название Тринадцати Напастей, или, как писал в своей "Хронике" Астинус, Тринадцати Знамений.
    • *** (Страница 21)
      Крисании тоже спалось тревожно.
    • *** (Страница 21)
      Тассельхоф, продрав утром глаза, поначалу был изрядно разочарован.
    • *** (Страница 21)
      Небо в этот жаркий день было настолько чистым и ясным, что казалось: стоит вглядеться повнимательнее, и за хрустальным куполом, накрывшим Истар, удастся разглядеть другие миры и даже райские сады Паладайн.
    • *** (Страница 21)
      Зрителей на трибунах было немного, мало кому хотелось сидеть на открытом воздухе под зеленым небом, цвет которого становился все гуще по мере того, как солнце перевалило зенит и клонилось к закату.
    • Глава 14 (Страница 21)
      Это силы зла пытаются сокрушить меня! - вскричал Король-Жрец, и его пронзительный, как звук трубы, голос вернул мужество тем, кто его слышал.
    • Глава 15 (Страница 22)
      Карамону понадобилась вся его сила плюс помощь двух стражников, чтобы отворить гигантские ворота Храма и выбраться наружу.
    • *** (Страница 22)
      Карамон торопился в свою комнату, сгорая от желания рассказать кендеру все, что он узнал о Рейстлине и Крисании.
    • Глава 16 (Страница 22)
      В эту ночь мало кому из жителей Истара удалось заснуть.
    • Глава 17 (Страница 23)
      Продумав дальнейший план действий, Карамон наконец поддался усталости и забылся глубоким живительным сном.
    • *** (Страница 23)
      Тассельхоф тоже почувствовал толчки и вначале решил, что это не на шутку разыгралось его воображение, ибо насколько он себе представлял гнев богов, тот обязательно должен был сопровождаться чем-то подобным.
    • Глава 18 (Страница 23)
      Крисания не видела и не слышала Тассельхофа.
    • *** (Страница 24)
      Выбравшись со стадиона, Карамон поспешил к Храму.
    • *** (Страница 24)
      Тассельхоф спускался за Крисанией все ниже и ниже.
    • Глава 19 (Страница 24)
      Следуя звучащему внутри нее голосу Рейстлина, Крисания без колебаний ворвалась в комнату, высеченную в скале глубоко под фундаментом Храма.
    • *** (Страница 24)
      Тассельхоф Непоседа тоже услышал песню камней и безмятежно улыбнулся.


Маргарет Уэйс и Трейси Хикмэн

Час близнецов

Цикл: "Dragonlance"

Читать книгу

Анонс

Опять в мирные селения Кринна пришла смута. Кто виновник ужасных злодеяний, кто прячется за хребта-тыми спинами бойцов-драконидов? Лишь могучий воин Карамон и его брат, чародей Рейстлин, могут разгадать эту тайну. Судьба Кринна зависит только от них, потому что пробил час Близнецов.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Маргарет УЭЙС и Трейси ХИКМЭН

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.

Трэйси Хикмэн родился в 1955 году в Солт-Лейк-Сити. В 1975-1977 годах работал миссионером Мормонской церкви в Индонезии. После возвращения в Штаты работал грузчиком в универмаге, киномехаником, театральным менеджером, стекольщиком, ассистентом режиссера на телевидении. В 1981 годупредложил фирме TSR два разработанных им игровых модуля и немедленно получил предложение поступить в TSR на постоянную работу. В соавторстве с Маргарет Уэйс написал более 30 романов, объединенных в циклы "DragonLance", "Darksword", "Rose of the Prophet" и "Deathgate". Первые сольные романы "Requiem of Stars" и "The Immortals" выпустил в 1996 году.

Стоит ли говорить о том, сколько Маргарет Уэйс и Трэйси Хикмэн сделали для фэнтези? Наверное да...
Прекрасные миры, интересные книги, игры...
Первым был Кринн, мир трех лун. Он оказался настолько притягательным, что вслед за Маргарет Уэйс и Трейси Хикманом о нем стали писать и другие...
Сага Dragonlance уже сейчас насчитывает более 60 романов. И они продолжают выходить и сейчас...
В россии сейчас вышло два сериала написанных этими авторами.
Первый - Dragonlance многим хорошо известен. Второй - DeathGate появился совсем недавно...

Оглавление