Маргарет Уэйс и Трейси Хикмэн - Битва близнецов

Маргарет Уэйс и Трейси Хикмэн

КНИГА ПЕРВАЯ

А РЕКА ТЕЧЕТ ДАЛЬШЕ

Темный поток величавой реки времени закружился вокруг, слился с черной накидкой мага и повлек его вместе с теми, кто был рядом с ним, вперед, сквозь столетия.
С неба хлынул огненный дождь, и огромная глыба, подобная горе, рухнула на град Истар, повергнув его помпезное величие. Столь тяжким был удар, что земная твердь прогнулась, и морские воды, милосердно гася жар огненной катастрофы, ринулись в образовавшуюся на месте проклятого города впадину. Величественный Храм, в котором Король-Жрец до последнего мига ждал, что боги наконец одарят его своей властью и могуществом, исчез с лица земли, и теперь уже морские эльфы, устремившиеся в новое море - Кровавое Море Истара, - с удивлением и страхом взирали на глубокую черную дыру в морском дне. Бездонную эту яму укрывал кромешный мрак, а вода в ней была столь холодна, что даже морским эльфам, рожденным в зеленоватой прохладе океанов, недоставало отваги приблизиться к этой угрюмой пропасти.
Однако были в Ансалоне и те, кто завидовал мертвецам Истара, - ведь к ним смерть была сердобольна, ибо пришла быстро.
К тем же, кто пережил катастрофу на Ансалонском континенте, смерть не торопилась - она подбиралась медленно и была неотвратима, мучительна и страшна.
Голод, болезни, убийства - вот что ждало уцелевших... Их ждала война.

Глава 1

Хриплый, протяжный вопль заставил Крисанию очнуться ото сна. Воистину крик этот был страшен, но жрица спала столь глубоко, что в первые секунды никак не могла сообразить, что же разбудило ее. В тревоге Крисания принялась озираться по сторонам, пытаясь понять, где она, и стараясь отыскать причину своего испуга, от которого в груди у нее перехватило дыхание.
Жрица лежала на сыром каменном полу. Кости ее ныли от холода, зубы громко стучали, а все тело дрожало, как у мыши. Крисания еще раз оглянулась вокруг, но тщетно: темнота со всех сторон была такой плотной, что, казалось, не пропускала не только свет, но и звук.
Крисания попыталась вздохнуть, однако ей вдруг показалось, что вокруг больше нет воздуха, - она снова услышала отчаянный вопль и наконец осознала причину своего пробуждения. Узнав голос человеческого существа, Крисания немного успокоилась, хотя звеневший в этом крике ужас эхом отозвался и в ее собственной душе.
В отчаянной попытке преодолеть тьму, пронзить ее если не зрением, то хотя бы разумом, Крисания принялась лихорадочно вспоминать...
Она вспомнила поющие камни стен, вспомнила бормочущий заклинания голос - голос Рейстлина, - вспомнила его руки, обхватившие ее за плечи... Затем пришло ощущение, словно она вступила в стремительно несущийся поток, который вдруг сбил ее с ног и быстро понес куда-то во тьму...
Рейстлин! Крисания протянула руку в темноту, но не почувствовала ничего, кроме сырого и холодного камня. Внезапно память вернулась к ней, вернулась разом, как ужасное озарение. Карамон со сверкающим мечом в руке... Ее собственный торопливый голос, произносящий слова жреческого заклинания, призванного защитить мага... Звон упавшего на пол меча...
Но этот крик... это же голос Карамона! Что, если он...
- Рейстлин! - в страхе окликнула мага Крисания и попыталась встать.
Ее голос, неуверенный и слабый, канул во мрак, будто проглоченный первозданной тьмою. Ощущение было настолько жуткое, что Крисания не осмелилась заговорить вновь. Прижав руки к груди, дрожа от сырости и холода, жрица невольно стиснула в ладони медальон Паладайна. В следующее мгновение благословение могущественного бога теплой волной разлилось по ее телу.
- Свет, - прошептала Крисания и, крепко сжимая в руке медальон, обратилась к Паладайну с мольбой рассеять мрак.
Мягкий свет от медальона просочился меж ее пальцев, раздернул черный занавес окружавшей жрицу темноты, и она с облегчением вздохнула. Подняв медальон над головой, Крисания позволила ему свободно повиснуть на цепочке.
Осветив окружающее пространство, она попыталась определить, откуда донесся до нее крик.
Крисания окинула взглядом разбитую, почерневшую мебель, затянутую густой паутиной, разбросанные книги, криво висящие на покрытых разводами зеленоватой плесени стенах книжные полки, однако все это не показалось ей таким страшным, как окутывавшая их тьма. Тем не менее Крисания понимала, что все эти предметы имеют гораздо больше прав находиться здесь, чем она.
В этот миг крик раздался вновь.
Чувствуя, как дрожат ее руки, Крисания повернулась на звук. Свет, дарованный ей богом, рассеял тьму, и жрица вздрогнула, разглядев наконец две темные фигуры. Одна из них, в черном плаще с капюшоном, неподвижно лежала на полу. Над ней возвышался некто исполинского размера, одетый в испачканные черной кровью золотые доспехи. На шее у гиганта тускло поблескивал железный ошейник раба. Исполин, выставив перед собой руки, точно слепой, всматривался в темноту. Рот его был широко раскрыт, а лицо побледнело от страха.
Медальон Паладайна выскользнул из онемевших пальцев Крисании, когда она опознала лежащее на полу тело.
- Рейстлин! - прошептала она.
Почувствовав, что цепочка вот-вот сорвется с ее пальцев, Крисания опомнилась и подхватила медальон. Она бросилась вперед, и свет судорожно заплясал на полу и стенах. Неясные тени врассыпную бросились из-под самых ее ног, но Крисания уже не замечала их. Охваченная удушливым страхом, победившим даже страх темноты, жрица опустилась на колени рядом с фигурой в черном плаще.
Маг лежал лицом вниз, и голова его была прикрыта капюшоном. Крисания бережно откинула капюшон и перевернула Рейстлина на спину. Подняв медальон повыше - так, чтобы свет падал на лицо мага, - она посмотрела на него и содрогнулась.
Лицо Рейстлина было пепельно-серым, губы посинели, а плотно закрытые глаза безжизненно запали.
- Что ты наделал?! - воскликнула Крисания, взглянув на гладиатора, возвышающегося над неподвижным телом. - Что ты наделал?! - повторила она, и голос ее сорвался от отчаяния.
- Крисания? - хрипло прошептал Карамон. Он протянул руки перед собой и посмотрел куда-то сквозь жрицу. - Крисания? - вновь прошептал он и всхлипнул.
Сделав шаг вперед, он споткнулся о ноги Рейстлина и упал лицом вниз.
Через миг он неуклюже поднялся на четвереньки. Дыхание Карамона было прерывистым, а широко открытые глаза метались по сторонам. Вытянув руку в сторону жрицы, Карамон глухо зашептал:
- Крисания? Где твой свет? Скорее призови свой свет!
- Вот он, разве ты не... Всемогущий Паладайн, да ты ослеп!
Крисания подала гиганту руку и стиснула его дрожащие пальцы. Почувствовав ее прикосновение, Карамон облегченно вздохнул. Его рука сжала ладонь Крисании со страшной силой - жрица прикусила губу, чтобы не вскрикнуть от боли, однако руки не отняла. Другой рукой она продолжала удерживать на весу медальон Паладайна.
Поднявшись на ноги, Крисания помогла Карамону встать. Огромное тело воина дрожало как в лихорадке, гигант цеплялся за жрицу в отчаянии и ужасе. Дикий, невидящий взгляд его был по-прежнему устремлен в пространство. Крисания огляделась, пытаясь отыскать во мраке кресло, диван... хоть что-нибудь.
И вдруг она ощутила, что тьма сама смотрит на нее сотней невидимых глаз.
Крисания спешно потупила взгляд, стараясь удерживать его в пределах пятна света, который отбрасывал на пол ее медальон. Затем она помогла Карамону добраться до единственного предмета мебели, который сумела разглядеть поблизости.
- Сядь здесь, - сказала она. - Обопрись спиной и сиди.
Она усадила гиганта на пол, и тот привалился спиной к огромному деревянному столу, покрытому затейливой резьбой. Стол показался Крисании смутно знакомым; одного вида этого стола оказалось достаточно, чтобы пробудить в ней мучительные воспоминания. Где-то она его видела... Впрочем, она была сейчас слишком встревожена и занята, чтобы задумываться об этом.
- Карамон, - спросила она неуверенно, - скажи, Рейстлин... он мертв? Ты убил... - Ее голос сорвался.
- Рейстлин? - Гладиатор обратил к жрице свой незрячий взгляд, и лицо его сделалось тревожным. Судорожно всхлипнув, он попытался подняться. - Рейст?
Где...
- Нет! Сиди! - велела Крисания. В голосе ее одновременно слышались страх и гнев. Решительно опустив руку на плечо Карамона, она заставила его сесть на пол.
Карамон закрыл глаза, и рот его скривился в усмешке. На мгновение он вдруг стал разительно похож на своего брата-близнеца.
- Нет, я не убивал его, - сказал он с горечью. - Да и как я мог?
Последнее, что я слышал, была твоя молитва Паладайну, а потом все вокруг потемнело. Мой меч выпал из руки - я не мог даже пошевелиться.
- Потом... сказала она. - Он жив, но что с ним случилось?
- Он жив! - эхом повторил Карамон. - Я не... - вижу...
Но Крисания не слушала его. Она поспешила к тому месту, где неподвижно лежал Рейстлин, и снова опустилась рядом с ним на колени. Удерживая медальон над его лицом, она попыталась нащупать на шее мага пульс. Вена слабо вздрагивала, и Крисания, молитвенно закрыв глаза, вознесла беззвучную благодарность Паладайну.
- Что с ним?
Крисания, запинаясь, как могла, описала состояние, в котором пребывал маг.
В ответ Карамон только пожал плечами.
- Он истратил все свои силы на заклинание, - сказал гигант. - К тому же он был не в форме, когда начинал... Ты сама говорила мне, будто он чувствует слабость из-за близости богов. Я уже видел его таким однажды: когда Рейст впервые использовал Глаз Дракона, он едва мог пошевелиться. Я держал его на руках... - Карамон неожиданно замолчал, устремив невидящий взгляд в темноту.
Его лицо было неподвижным и угрюмым. - Мы ничего не можем для него сделать. Ему нужен отдых.
- Госпожа Крисания, - спросил Карамон после паузы, - нельзя ли излечить меня, чтобы я снова смог видеть?
Крисания почувствовала, как щеки ее вспыхнули от стыда.
- Б-боюсь, что нет, - запинаясь, пробормотала она. - М-мне кажется, тебя ослепило именно мое заклятие.
При этих словах в ее памяти возникло яркое видение: Карамон с окровавленным мечом в руке, исполненный твердой решимости убить своего брата-близнеца, а если она осмелится помешать, то и ее саму.
- Мне жаль, - пробормотала Крисания, сама не своя от усталости и холода. - Я была в отчаянии и... испугалась. Но ты не беспокойся, заклятие было временным. Когда волшебство рассеется, ты снова сможешь видеть.
Карамон вздохнул:
- Понятно. Скажи, здесь есть свет? Ты, кажется, говорила, что есть.
- Да, - ответила Крисания. - У меня есть медальон Паладайна...
- Оглянись по сторонам. Расскажи, что ты видишь. Опиши это место.
- Но Рейстлин...
- С ним все будет в порядке! - отрезал Карамон едва ли не приказным тоном.
- Подойди ближе ко мне и встань рядом. Делай, как я сказал! Наши жизни и жизнь Рейстлина зависят от этого! Расскажи, что ты видишь вокруг. Где мы?
Крисания всмотрелась в темноту и почувствовала, что страх снова возвращается к ней. Оставив мага лежать на полу, она нехотя подошла к Карамону и села рядом.
- Я... я не знаю, - неуверенно начала она, снова поднимая медальон над головой. - За пределами круга света от медальона я почти ничего не вижу. Мне кажется, правда, что я когда-то уже бывала здесь, но я никак не могу вспомнить - когда и при каких обстоятельствах. Вокруг разбросана какая-то мебель, но она вся изломана и обожжена, словно побывала в пожаре. Повсюду валяются книги. Ты сейчас опираешься спиной о большой деревянный стол - наверное, это единственный предмет обстановки, который остался невредимым. Стол этот я тоже уже где-то видела... Он довольно красив - на нем вырезаны разные фантастические существа.
Последнюю фразу Крисания произнесла несколько задумчиво.
Карамон ощупал пол рядом с собой.
- Ковер, - сказал он. - Ковер на каменном полу.
- Да, пол покрыт ковром. Был покрыт. Теперь он разодран и выглядит так, словно его кто-то... погрыз.
Крисания осеклась, заметив темную тень, которая порскнула во мрак от света медальона.
- Кто там? - быстро спросил Карамон.
- Те, кто погрыз ковер, - ответила Крисания с нервным смешком. - Крысы.
Отчасти совладав с испугом, она продолжила описание комнаты:
- Здесь есть камин, однако им не пользовались, должно быть, лет сто. Он весь затянут паутиной, как, впрочем, и все остальное...
И снова голос подвел ее. Подумав о падающих с потолка пауках и о крысах, снующих возле самых ног, Крисания вздрогнула и плотнее завернулась в свою изорванную белую накидку. Вид закопченного и пустого очага заставил ее снова ощутить царивший в комнате холод.
Почувствовав, что жрица вся дрожит, Карамон слабо улыбнулся и, взяв ее за руку, сказал с ужаснувшим Крисанию спокойствием:
- Поверь, госпожа Крисания, если нас ожидает встреча лишь с крысами и пауками, то мы можем считать, что нам крупно повезло.
Крисания тут же вспомнила разбудивший ее жуткий крик Карамона. А ведь гигант ничего не видел. Может быть, он что-нибудь услышал? Жрица с опаской огляделась по сторонам.
- Что такое? - в тревоге осведомилась она. - Ты что-нибудь почувствовал?
- Почувствовал... - тихо повторил Карамон. - Да, я почувствовал. Здесь, в темноте, есть нечто... нечто страшное. Я чувствую, что какие-то твари смотрят на нас. Я ощущаю их жгучую ненависть. Где бы мы сейчас ни находились, мы вторглись в их царство. Разве ты не чувствуешь этого сама?
Крисания вгляделась в темноту. Значит, ей не померещилось, темнота и в самом деле смотрела на нее. Или, как выразился Карамон, из темноты смотрело нечто!
Странное дело: чем пристальнее всматривалась Крисания во тьму, чем большие усилия прилагала она, чтобы сосредоточиться и рассмотреть хоть что-нибудь в непроглядном чернильном мраке, - тем реальнее и явственней становились окружившие их черные тени. Они сгрудились в напряженном ожидании за пределами освещенного пространства. Ненависть их была велика, но, в отличие от Карамона, Крисании она показалась леденящей - от такой ненависти немели члены и кровь стыла в жилах. Ощущение это было очень похоже на... на...
Крисания затаила дыхание.
- Что? - встревожился Карамон и попытался встать.
- Тсс! - прошипела Крисания и крепко схватила его за руку. - Ничего, просто... просто я знаю, где мы! - закончила она неожиданно.
Карамон молча повернул к ней свои незрячие глаза.
- В Палантасской Башне Высшего Волшебства! - прошептала Крисания.
- Там, где живет Рейстлин? - с облегчением уточнил Карамон.
- Да... то есть нет. - Крисания беспомощно пожала плечами. - В этой комнате я уже однажды была - это его кабинет. Однако он выглядит совсем не так, как в тот раз. Он выглядит, словно... словно вот уже сто с лишним лет в него никто не заходил. И еще, Карамон, Рейстлин сказал, что возьмет меня с собою в то место и в то время, где нет никаких жрецов! А это время наступило после Катаклизма - перед войной. Перед...
- Перед тем, как он вернулся и заявил на Башню свои права, - мрачно перебил Карамон. - Это означает, госпожа Крисания, что над Башней все еще тяготеет проклятие. Мы оказались именно в том месте Кринна, где зло властвует безраздельно. К этому страшному месту не смеет приблизиться ни один смертный.
Башню стережет Шойканова Роща и одним богам ведомо что еще! Это Рейст перенес нас сюда! Мы оказались в черном сердце мира!
В темноте, за пределами освещенного пространства Крисания неожиданно разглядела бледные вытянутые лица, явившиеся словно по зову Карамона. Лишенные тел головы взирали на нее мертвыми глазницами. Они медленно плыли в холодном воздухе и, словно предвкушая прелесть горячей алой крови, разевали пустые черные рты.
- Карамон, я вижу их! - Крисания задохнулась от страха и невольно прижалась к гиганту.
- Они напали на меня в темноте, - сказал Карамон и обнял Крисанию за плечи. Сам он, впрочем, тоже дрожал. - Я чувствовал их холодные пальцы на своей коже. Именно поэтому я закричал.
- Но почему я не видела их раньше? Что мешает им напасть вновь?
- Ты, госпожа Крисания, - тихо ответил Карамон. - Ты - жрица Паладайна.
Эти твари - порождения зла. Они не смеют причинить вред тебе.
Крисания поглядела на медальон, который крепко держала в руке. Он все еще источал из себя неяркий теплый свет, однако буквально у нее на глазах сияние стало меркнуть. Во всяком случае, так ей показалось. С раскаянием Крисания вспомнила величайшего жреца эльфов Лоралона и свой отказ последовать за ним.
Как он ей тогда сказал? Ты прозреешъ, когда бесконечная тьма окружит тебя...
- Я жрица, это так, - сказала Крисания, прилагая немалые усилия к тому, чтобы не выдать голосом своего отчаяния. - Но моя вера далека от совершенства.
Эти твари чувствуют мои сомнения, чувствуют мою слабость. Возможно, какой-нибудь великий жрец, такой как Элистан, и мог бы сразиться с этими порождениями могил, но я... я не думаю, что у меня что-то получится.
Свет медальона продолжал тускнеть, и Крисания печально покачала головой.
- Мой свет гаснет, Карамон, - сказала она. Подняв голову, Крисания разглядела, что мертвенно-бледные лица придвинулись ближе. В испуге она прижалась к Карамону еще теснее. - Что нам делать?
- Ничего, - пожал плечами Карамон. - У меня нет оружия, и я ничего не вижу!
Он сжал кулаки и подался вперед, но Крисания схватила его за руку и удержала. Глаза ее не отрываясь смотрели на мерцающие в темноте лица.
- Тише! - властно сказала она. - Не говори так! От этого они становятся только сильнее! Возможно, они питаются страхом. Во всяком случае те, что обитают в Шойкановой Роще, делают именно так, - Даламар говорил мне!
Карамон судорожно вздохнул. Несмотря на холод, его полуобнаженное тело блестело от пота.
- Надо попытаться разбудить Рейстлина, - предложила Крисания.
- Ничего не выйдет! - сквозь зубы возразил Карамон. - Я знаю...
- Нужно попробовать! - решительно заявила Крисания, хотя при одной мысли о том, чтобы сделать хотя бы несколько шагов под взглядами этих страшных лиц, у нее кружилась голова, а к горлу подступал плотный комок.
- Будь осторожна, не делай резких движений, - посоветовал Карамон, выпуская ее руку.
Держа медальон высоко над головой и не опуская глаз под взглядом мертвых лиц, Крисания добралась до Рейстлина и тронула его за худое плечо.
- Рейстлин! - окликнула она мага так громко, как только осмелилась, и слегка потрясла его за плечо. - Рейстлин!
Ответа не было. С тем же успехом жрица могла попытаться разбудить труп. Во всяком случае, именно такая мысль пришла ей в голову, когда она увидела, что ее старания напрасны. Опасливо покосившись через плечо, Крисания подумала: посмеют ли они убить его! В конце концов, Рейстлин не принадлежал к этому времени.
"Властелин настоящего и будущего" еще не вернулся, чтобы вступить во владение своей собственностью - Башней.
Или вернулся?
Крисания продолжала звать мага, не забывая при этом следить за поведением нежити, которая подступала все ближе по мере того, как свет медальона слабел.
- Фистандантилус! - в последний раз позвала она Рейстлина.
- Да! - немедленно откликнулся Карамон. - Это имя они знают! Что случилось? Я чувствую, что-то изменилось...
- Они остановились! - едва дыша, откликнулась Крисания. - Теперь они смотрят на него.
- Вернись ко мне! - Карамон вскочил на ноги и низко пригнулся к полу. - Держись от него подальше! Пусть твари увидят, что он принадлежит к их миру!
- Нет! - гневно возразила Крисания. - Ты с ума сошел! Как только свет погаснет, они бросятся на него и растерзают...
- В этом наше спасение!
Карамон бросился к Крисании, и, хотя он по-прежнему ничего не видел, его движение застало жрицу врасплох.
Карамон обхватил ее за плечи и, рывком оттащив в сторону, швырнул на пол, словно тюк белья. Сам он упал на нее сверху и едва не вышиб из молодой женщины дух.
- Карамон! - Крисания жадно ловила ртом воздух и изо всех сил старалась освободиться, но Карамон по-прежнему крепко прижимал ее к полу.
Жрица все еще сжимала медальон в руке, но свет его становился все слабее и слабее. Повернув голову, Крисания обнаружила, что неподвижное тело мага осталось за пределами тусклого пятна света.
- Рейстлин! - воскликнула она. - Нет! Пусти меня, Карамон! Они идут к нему...
Но Карамон не выпустил ее - напротив, он еще сильнее прижал Крисанию к холодному каменному полу. На лице исполина застыло выражение мрачной решимости, невидящие глаза его неотрывно смотрели на жрицу. Крисания едва выносила неумолимую тяжесть его тела.
Ей снова придется использовать против него заклинание! Нужные слова уже готовы были сорваться с языка Крисании, когда темноту вспорол пронзительный крик боли.
- Паладайн, помоги мне!.. - начала молиться Крисания.
Но ничего не случилось.
Крисания еще раз попыталась освободиться от Карамона, хотя и понимала, что это бесполезно, - Паладайн, очевидно, оставил Крисанию. Жрица заплакала от бессилия и, проклиная Карамона, стала смотреть, что будет дальше. Ничего другого ей просто не оставалось.
Бледные мерцающие лица и неясные фигуры окружили Рейстлина. Крисания могла различить закутанное в черный плащ тело мага лишь благодаря их мертвенному голубоватому свечению. Одна из фигур возложила полуразложившуюся руку на плечо Рейстлина, и из горла молодой женщины вырвался протяжный хриплый стон.
Рейстлин вновь закричал. Крисания увидела, как под плащом корчится в судороге его тело.
Карамон тоже слышал крики брата. Крисания поняла это по его побледневшему лицу.
- Отпусти меня! - взмолилась она, однако гигант, несмотря на крупные капли пота, выступившие у него на лбу, решительно замотал головой.
Рейстлин завопил в третий раз. Карамон содрогнулся, и Крисания почувствовала вдруг, что руки его ослабли. Выпустив из пальцев медальон, жрица взмахнула кулачком, чтобы ударить гиганта по лицу, однако в этот момент слабый свет священного амулета погас, и вокруг сгустился кромешный мрак. Тело Карамона внезапно приподнялось вверх, и хриплый крик воина эхом ответил воплям брата.
Преодолевая головокружение, с неистово колотящимся сердцем, Крисания села и принялась шарить, рукой по полу, разыскивая медальон. Рядом повисло в воздухе чье-то лицо, и Крисания быстро подняла голову, полагая, что это Карамон...
Но это был вовсе не он. Лишенная тела голова медленно приближалась к жрице.
- Нет!.. - прошептала Крисания, не в силах сдвинуться с места.
Она чувствовала, как жизнь покидает ее, как холодеют руки и сердце.
Невидимые бесплотные пальцы схватили ее за плечи и стали подтягивать к черному провалу рта, бескровные губы которого вздрагивали от неутолимого голода.
- Пала... - Крисания попробовала молиться, но прикосновение рук мертвеца парализовало не только ее тело, но и душу.
Затем, невнятно и словно бы издалека, она услышала чей-то голос, бубнящий магические формулы. Внезапно ослепительный свет вспыхнул вокруг, и чудовищная голова, которая была уже совсем рядом, пронзительно взвизгнув, исчезла. В воздухе едко запахло серой.
- Ширак!
Яркая вспышка погасла, и комнату осветило мягкое сияние.
- Рейстлин! - благодарно прошептала Крисания и, встав на четвереньки, поползла по черному от копоти полу к тому месту, где лежал маг.
Рейстлин лежал на спине и тяжело дышал. В правой руке он сжимал магический посох. Из хрустального шара, служившего посоху навершием, струился мягкий волшебный свет.
- Рейстлин! Как ты?
Встав на колени рядом с магом, Крисания заглянула в его тонкое бледное лицо. Глаза Рейстлина медленно открылись. Затем он поднял руку и притянул жрицу к себе. Обнимая Крисанию, он гладил ее по мягким черным волосам, и она чувствовала удары его сердца. Тело мага источало странное тепло, которое заставило жрицу позабыть о могильном холоде Башни.
- Не бойся! - успокоил Рейстлин трепещущую жрицу. - Никто больше не причинит нам вреда. Твари видели меня и признали своего хозяина. Ты не пострадала?
Крисания, не в силах произнести хоть слово, лишь улыбнулась в ответ.
Рейстлин вздохнул. Жрица закрыла глаза и, успокоенная, прильнула к его груди, наслаждаясь теплом объятий мага.
Внезапно рука Рейстлина снова легла на волосы Крисании, и та почувствовала, как напряглось его тело. Едва ли не грубо Рейстлин взял жрицу за плечи и отстранил от себя.
- Расскажи, что произошло, - попросил он слабым, но требовательным голосом.
- Когда я очнулась... - Крисания замолчала. Кошмар, который она только что пережила, и последовавшие за ним теплые объятия Рейстлина сбили ее с толку и смутили душу. Заметив, что в глазах мага появилось нетерпение, Крисания поспешно продолжила, стараясь унять дрожь в голосе:
- Я услышала крик Карамона...
Рейстлин широко открыл глаза.
- Брат? - Маг вздрогнул. - Значит, заклинание подействовало и на него.
Удивительно, что я еще жив. Но где же он?
Рейстлин слабо пошевелился и, приподнявшись на локте, увидел Карамона, который невдалеке без чувств лежал на полу.
- Что с ним случилось?
- Я... я прочла заклинание. Он ослеп, - объяснила Крисания и покраснела. - Я не собиралась причинять ему увечье, так вышло... когда он ворвался в лабораторию и хотел убить тебя... Помнишь, в Истаре, перед самым Катаклизмом?
- Ты ослепила его! Паладайн... ослепил его! - Рейстлин рассмеялся.
Каменные стены комнаты эхом повторили его хриплый смех, и Крисания невольно поежилась. Однако хохот застрял в горле Рейстлина. Маг закашлялся и, жадно ловя ртом воздух, схватился за грудь.
Крисания беспомощно смотрела на него, однако вскоре приступ прошел, и тело Рейстлина расслабленно вытянулось на каменном полу.
- Продолжай, - нетерпеливо прошептал маг.
- Я услышала его крик, но в темноте ничего не было видно. Мой медальон дал мне немного света, я отыскала Карамона и только тогда поняла, что он... ничего не видит. Потом я увидела на полу тебя. Ты был без сознания, и мне не удалось привести тебя в чувство. Карамон попросил меня описать то место, куда мы попали, и я вдруг разглядела... - Крисания вздрогнула. - Разглядела эти жуткие... жуткие...
- Продолжай, - властно сказал Рейстлин. Крисания набрала в грудь побольше воздуха.
- Потом свет медальона стал меркнуть... Рейстлин кивнул.
- ...и эти... твари начали приближаться к нам. Тогда я позвала тебя снова, но не твоим именем, а именем Фистандантилуса. Тут твари замешкались, и твой брат... - Страх отпустил Крисанию, и в голосе ее послышались гневные нотки. - Твой брат бросил меня на пол и навалился всею своею тушей, крича, что пусть, мол, они увидят, что ты тоже принадлежишь к их миру.
- Мой брат это сказал? - спросил Рейстлин после небольшой паузы.
Крисания вздрогнула и, озадаченная удивлением и восхищением, которые неожиданно прозвучали в голосе мага, посмотрела ему в лицо.
- Да, - ответила она довольно холодно. - А что?
- Карамон спас нам жизнь, - снизошел до объяснения Рейстлин - теперь голос его был полон сарказма. - На сей раз этому остолопу пришла в голову действительно неплохая мысль. Возможно, стоило бы навсегда оставить его слепым - это помогает ему думать.
Рейстлин попытался было снова засмеяться, но его опять сотряс приступ удушающего кашля. Крисания инстинктивно подалась к нему, чтобы хоть чем-то помочь, но маг, корчась от боли, остановил ее свирепым взглядом. Затем он перекатился на бок, и его вырвало.
Когда Рейстлин снова лег на спину, губы его были испачканы кровью, а пальцы рук сведены судорогой. Дышал он часто и прерывисто, а тело его время от времени вздрагивало от новых позывов к рвоте.
Крисания беспомощно разглядывала мага.
- Помнишь, когда-то ты сказал мне, что боги не в силах излечить тебя от этой болезни? Но ведь ты умираешь! Неужели я ничего не могу для тебя сделать? - спросила она Рейстлина, не осмеливаясь прикоснуться к нему.
Некоторое время Рейстлин лежал молча, не в силах произнести ни слова.
Наконец он с трудом поднял руку и сделал знак жрице наклониться поближе.
Крисания послушалась, и Рейстлин, нежно прикоснувшись к ее щеке, приблизил к ней свое лицо. Жрица почувствовала кожей его теплое дыхание.
- Воды... - едва слышно прошептал маг. Крисания не расслышала, но прочла просьбу по его губам, покрытым коркой запекшейся крови. - Настой... поможет...
- Его рука с трудом скользнула к карману бархатного плаща. - И тепло... нужно разжечь огонь! У меня нет сил...
Крисания кивком головы показала, что все поняла.
- Карамон? - снова беззвучно прошептали губы Рейстлина.
- Эти... твари напали на него. - Крисания посмотрела через плечо на недвижимого воина. - Я даже не знаю, жив ли он...
- Он нам нужен! Ты должна... вылечить его... - Обессилев, Рейстлин умолк.
Глухо стукнувшись затылком, он уронил голову на каменный пол и смежил глаза.
Крисания судорожно сглотнула.
- Ты... уверен? - нерешительно переспросила она. - Он хотел убить тебя...
Рейстлин улыбнулся одними губами и, не открывая глаз, отрицательно покачал головой. Черный капюшон его плаща слегка зашуршал о камень пола. Затем глаза мага приоткрылись, и Крисания на мгновение сумела заглянуть в их мглистые глубины. Свет в зрачках Рейстлина едва теплился, и от этого взгляд мага приобрел выражение мягкое и теплое, почти нежное, нисколько не похожее на то, которое Крисания видела в них прежде. Раньше в карих глазах мага бушевало неистовое пламя, но теперь...
- Крисания... - выдохнул Рейстлин. - Сейчас я, наверное, потеряю сознание... Ты... останешься одна... в этом царстве тьмы. Мой брат... может помочь... тепло...
Глаза его снова закрылись, но пальцы, сжимавшие руку жрицы, крепко стиснули ее запястье, словно маг призывал Крисанию собрать все свои силы и вернуться к реальности. После непродолжительной борьбы с собственной слабостью Рейстлин снова ненадолго открыл глаза и посмотрел прямо в лицо жрице.

Оглавление 1 Следующая страница


Битва близнецов

- Только не выходи из комнаты! - прошептал он и потерял сознание.
"Ты останешься одна!" Крисания в ужасе огляделась по сторонам, чувствуя, как страх ледяной рукой вцепился ей в горло. Вода! Тепло! Откуда она возьмет их? Никакая молитва ей не поможет! Где угодно, но только не в этой обители зла!
- Рейстлин! - Жрица жалобным голосом окликнула мага и, стиснув в ладонях его тонкие пальцы, прижалась к ним щекой. - Рейстлин, пожалуйста, не оставляй меня! - прошептала Крисания, вздрогнув от прикосновения к его холодеющей коже.
- Я не могу сделать то, что ты просишь, у меня тоже нет сил! Я не могу превратить в воду пыль и пепел!
Рейстлин открыл глаза. Радужины их были темны, как самая темная ночь, в которую он вот-вот готов был погрузиться снова. Чуть шевельнув пальцами в ладонях Крисании, он освободил их и провел рукой по ее щеке от уголка глаз до подбородка. Затем его рука обмякла, а голова безвольно откинулась набок.
Крисания прикоснулась к своему лицу, недоумевая, что именно хотел сказать ей Рейстлин своим странным жестом. Это не было лаской - маг пытался что-то объяснить ей, что-то подсказать. Она поняла это по его настойчивому взгляду. Но что?
От прикосновения пальцев Рейстлина ее кожа запылала, и Крисания вспомнила...
Я не могу превратить в воду пепел и пыль...
- Мои слезы! - пробормотала жрица.

Глава 2

Оставшись в холодной и пустой комнате наедине с бесчувственными телами близнецов, Крисания внезапно остро позавидовала им. "Куда как легче, - размышляла она, - потерять сознание, соскользнуть в бездонную пропасть и, ничего не видя и не слыша, позволить тьме поглотить себя!" Между тем злые силы, бежавшие при звуке голоса Рейстлина, стали вновь ощутимы. Крисания спиной чувствовала их присутствие, словно чье-то холодное дыхание. Злобные взгляды пронзали ее из темных углов. Единственное, что удерживало тварей от нападения, - это свет магического посоха, который продолжал источать ровное сияние. Даже потеряв сознание, Рейстлин не выпустил его из руки.
- Его жизнь зависит только от меня, - стараясь заглушить неумолчный шепот, доносящийся со всех сторон, громко сказала самой себе Крисания. - В слабости своей Рейстлин положился на мою силу. Я всегда, - Крисания отерла слезы и посмотрела, как блестит в волшебном свете посоха соленая влага на ее пальцах, - всегда гордилась своей силой и могуществом, однако до сегодняшнего дня не знала, что есть настоящая сила.
Взгляд жрицы остановился на лице мага:
- Но теперь я увидела настоящую силу в нем! Я не могу подвести его!
- Тепло. - Крисания встала с колен. - Ему нужно тепло. Мы с Карамоном обойдемся... - Она тяжело вздохнула. - Но как мне сделать это? Если бы мы были в Замке Ледяной Стены, то одной моей молитвы было бы достаточно, чтобы согреть нас всех. Паладайн помог бы нам. Но ведь здешний холод - это не тот холод, который приносит с собой снег и лед. Нет, этот холод совсем иной, от него стынет душа, а не тело и кровь. Здесь, в этой обители мрака и зла, моя вера сможет поддержать лишь меня одну и не согреет никого больше!
Оглядевшись по сторонам, Крисания заметила в свете посоха, который худо-бедно освещал почти всю комнату, пыльные портьеры, закрывавшие окно.
Сделанные из тяжелого бархата, слегка потраченного молью, они были достаточно велики, чтобы укрыть трех человек. В первый момент жрица приободрилась, но настроение ее тотчас же упало, как только она сообразила, что, прежде чем она доберется до окна, ей придется пересечь почти весь кабинет. Едва видные в полутьме, заветные портьеры находились на порядочном расстоянии от пределов круга яркого света, который отбрасывал сияющий хрустальный шар на вершине магического посоха.
- Я должна добраться туда, - сказала себе Крисания. - Правда, для этого мне придется войти во мрак...
При мысли об этом сердце жрицы болезненно сжалось, а ее решимость поколебалась.
- Попрошу Паладайна помочь мне... - попыталась успокоить себя Крисания, но взгляд ее против воли упал на платиновый медальон, который - потускневший и холодный - лежал на полу у ее ног.
Наклонившись за ним, Крисания на мгновение заколебалась, не решаясь дотронуться до своего спасительного амулета. Она вдруг вспомнила, как померк его свет, не в силах противостоять наступающим силам зла.
Потом она с сожалением подумала о Лоралоне - великом эльфийском жреце, который явился, чтобы забрать ее с собой и уберечь от неизбежного Катаклизма.
Крисания отказалась, предпочтя подвергнуть свою жизнь опасности ради того, чтобы услышать слова Короля-Жреца, - слова, которые послужили причиной обрушившейся на Истар и весь Ансалонский континент жестокой кары. Быть может, Паладайн гневается? Быть может, в своем гневе он отвернулся и от Крисании, ибо неспроста же в ее время многие верили, что боги отвернулись от Кринна, позволив разразиться самой страшной катастрофе за всю засвидетельствованную историю? Или божественная воля Паладайна не в состоянии проникнуть сюда, сквозь мрачные стены проклятой Башни, защищенные могущественными заклятьями злых сил?
Испуганная и растерянная, Крисания наконец решилась и подняла медальон.
Платиновый Дракон не дал света и вообще никак не отозвался на ее прикосновение.
Металл остался холоден и мертв. Стоя в центре страшной комнаты, Крисания сжимала медальон в руке, и зубы ее мелко стучали от страха.
- Если я не решусь подойти к окну, - убеждала себя жрица, - я умру от холода. Мы все умрем... - Она оглянулась на братьев. Несмотря на то что на Рейстлине была длинная бархатная мантия, руки его оставались холодны, а Карамон и вовсе был в своем гладиаторском наряде - набедренной повязке и символических золотых доспехах.
Вздернув подбородок, Крисания бросила дерзкий взгляд туда, где, притаившись во тьме, тревожно шепталась жуткая нежить. Она должна быть сильнее их!
С этой мыслью Крисания решительно шагнула вперед.
Как только она вышла из круга света магического посоха, темнота ожила.
Шепот стал громче, и Крисания, к своему ужасу, расслышала слова!
Как грозно стучит в твое сердце любовь,
Как мрак к тебе радостно льнет,
Как рвется и пенится крови поток,
Что в жилах проворно течет.
Ответь же, любимая, чистый огонь
Кого из ночи призовет?
Молчат небеса, лишь во мраке луна
Кровавою каплей плывет.
Затем Крисания ощутила на своей коже ледяное прикосновение мертвых пальцев и, вздрогнув, отпрянула в сторону. Однако вблизи нее никого не было. Чувствуя, что ее начинает мутить от ужаса перед мрачной любовной песней мертвецов, она никак не могла заставить себя сдвинуться с места.
- Нет! - решительно сказала Крисания самой себе. - Я пойду вперед! Эти порождения тьмы не остановят меня! Я - жрица светлого Паладайна! Даже если мой бог отвернулся от меня, я все равно не отрекусь от своей веры!
Гордо подняв голову, Крисания взмахнула руками, как будто раздвигала перед собой тьму, точно занавесь, и, преодолев страх, двинулась к окну. Шипящий шепот и свист раздались вокруг с новой силой. Жрица слышала загробный хохот, звучащий над самым ее ухом, но никто и ничто не осмелилось ни напасть, ни даже прикоснуться к ней. Тем не менее путь к окну показался ей длиною в несколько миль.
Вцепившись в портьеры обеими руками и едва держась на ослабевших ногах, Крисания раздвинула тяжелый пыльный бархат и выглянула наружу в надежде, что огни большого города успокоят ее. "Там живут люди, - прижимаясь лицом к стеклу, говорила она себе. - Я увижу свет..."
Однако древнее пророчество еще не сбылось, и Рейстлин пока не вступил в Башню Властелином настоящего и будущего, - это случится только в грядущем, а ныне Башня все еще была укрыта непроницаемой тьмой, словно неподвижным черным туманом. Возможно, огни прекрасного Палантаса действительно сияли где-то там, за мрачной пеленой, но Крисания ровным счетом ничего не увидела.
Жрица подавленно вздохнула и, поудобней перехватив портьеры, с силой рванула их вниз. Ветхая ткань поддалась ее усилиям, и портьеры обрушились на Крисанию. Выпростав голову из-под пыльной ткани, жрица с удовольствием закуталась в тяжелый бархат и почувствовала, как долгожданное тепло наконец-то вливается в ее жилы.
Кое-как расправив вторую портьеру, Крисания потащила ее за собой через комнату, с тревогой прислушиваясь к скребущему звуку, с которым ткань собирала по пути разбросанный повсюду мусор и обломки мебели.
Свет магического посоха направлял ее сквозь мрак. Когда Крисания очутилась наконец вблизи него, в относительной, как ей казалось, безопасности, она упала на пол совершенно без сил, вся дрожа от пережитого волнения.
До сих пор Крисания не осознавала, насколько она в действительности выдохлась и устала. Много ночей кряду - с тех самых пор, как на Истар обрушилась затяжная буря, - она недосыпала, и теперь, лежа на полу под бархатом занавески, ей не удавалось думать ни о чем ином, кроме сна. Соблазн закрыть глаза и забыться в дреме хоть на несколько минут был непреодолимым...
- Ну-ка, прекрати! - сердито приказала себе Крисания.
С трудом заставив себя подняться на ноги, она подтащила ставшую вдруг невероятно тяжелой портьеру к тому месту, где лежал Карамон, и заботливо накрыла его. Грудь Карамона была неподвижна. Крисания коснулась его шеи пальцами, надеясь уловить в артерии биение жизни. Пульс был медленным и неровным. Совсем рядом со своими пальцами Крисания вдруг с ужасом обнаружила какие-то белые отметины, похожие на следы холодных губ.
Лишенная тела голова всплыла в памяти жрицы. Вздрогнув, Крисания попыталась отогнать от себя зловещий образ и, поплотнее завернувшись в бархат, сосредоточилась на Карамоне. Коснувшись руками его лба, она принялась негромко молиться.
- Паладайн! - прошептала Крисания. - Если в гневе своем ты не отвернулся от своей жрицы, если знаешь ты, что все свои дела она вершит к вящей славе твоей, если в силах ты раздвинуть эту страшную тьму и откликнуться на мою молитву, то... вылечи этого человека! Если предначертанный ему твоею волей жизненный путь еще не завершен, если осталось хоть что-то, что он должен совершить в этом мире, - даруй ему жизнь и здоровье. Ну а если такова его судьба, то возьми к себе его душу, чтобы пребывала она...
Крисания не смогла закончить. Последние силы покинули ее, и она, опустошенная, оставленная во тьме, почувствовала, что не способна выносить более постоянную внутреннюю борьбу с собой. Опустив голову на руки, жрица горько заплакала. Гулкое эхо тотчас подхватило ее рыдания - отчаянные рыдания человека, утратившего последнюю надежду.
Внезапно Крисания почувствовала, как ее коснулась чья-то рука. Жрица вздрогнула от ужаса, однако рука эта была сильной и теплой.
- Ну-ну, Тика, - сказал совсем рядом сонный голос. - Все будет хорошо, ты только не плачь.
Приподняв заплаканное лицо, Крисания увидела, как вздымается и опускается грудь Карамона. Гигант дышал ровно и глубоко, мертвенная бледность постепенно сходила с его чела. Белые отметины на шее тоже поблекли. Похлопав Крисанию по руке, Карамон улыбнулся.
- Это просто дурной сон, Тика, - пробормотал он. - Все пройдет... к утру все пройдет...
Подтянув к подбородку пыльный бархат занавески, Карамон завозился на полу, громко зевнул и, перевернувшись на бок, погрузился в глубокий и спокойный сон.
Не находя сил даже для благодарности Паладайну, Крисания неподвижно сидела и смотрела, как спит исцеленный ею воин. Затем какой-то звук донесся до ее слуха - это был звук капающей воды! Повернувшись, жрица заметила на столе стеклянную реторту. Носик ее был отбит, а сама реторта лежала на боку, у самого края столешницы. Ее содержимое разлилось сотни лет назад, и с тех пор реторта валялась здесь, пустая и пыльная, однако теперь внутри сосуда сверкала чистая прозрачная жидкость, которая медленно стекала на пол. В свете магического посоха каждая капелька блистала словно настоящий бриллиант.
Крисания нерешительно протянула руку и, поймав несколько капель на ладонь, поднесла руку к губам.
- Вода! - выдохнула она.
Вода немного горчила и имела солоноватый привкус, однако Крисании она показалась удивительно вкусной, вкуснее всех вин, которые она когда-либо пробовала. Заставив себя подняться, Крисания набрала в ладонь воды и жадно припала к ней ртом. Напившись, она поставила реторту вертикально и с удивлением заметила, что уровень жидкости внутри немедленно восстановился.
Теперь Крисания смогла поблагодарить Паладайна, обратившись к нему со словами, которые поднялись из самых глубин ее сердца. Страх перед темнотой и населяющими ее тварями пропал, - ее бог не отвернулся от нее, он все еще помогал своей жрице, хотя она, возможно, успела разочаровать его.
Справившись со страхом, Крисания вновь посмотрела на Карамона. Исполин спал спокойно и безмятежно, словно ребенок. Поняв, что за него она может теперь не бояться, жрица направилась к тому месту, где, закутанный в плащ, с синими от холода губами, лежал брат-близнец воина.
Крисания легла на пол рядом с Рейстлином и накрылась вместе с ним сорванной занавеской, надеясь, что жар ее тела, согреет обоих. Положив голову на плечо мага, жрица смежила глаза и позволила себе погрузиться в забытье.

Глава 3

- Она назвала его "Рейстлин"!
- А потом - "Фистандантилус"!
- Как нам узнать, кто он .в действительности? Ведь он пришел не через Рощу, как было предсказано. Он пришел без власти! А эти двое? Кто они? Владыка должен был прийти один!
- И все же его магические силы огромны! Я не посмею бросить ему вызов...
- Даже за такую награду, которая нам обещана?
- Запах крови заставил тебя совершенно потерять разум! Если это он и если он узнает, что ты пожрал его избранных, ты вновь окажешься в извечной тьме, где беспрестанно будешь алкать свежей крови, но никогда не сможешь ее попробовать!
- А если это не он, то окажется, что мы не сумели сохранить Башню от вторжения, и тогда уже Она обрушит на нас свой гнев, который будет столь ужасным, что даже та судьба, о которой ты только что говорил, покажется желанной, но - увы - недостижимой!
Последовала непродолжительная тишина.
- Существует один способ проверить.
- Это опасно. Он очень слаб. Мы можем ненароком убить его.
- Но мы должны быть уверены! Пусть лучше он умрет - страшнее не выполнить своего долга перед Ее Темным Величеством.
- Да... его смерть можно будет объяснить. А его жизнь... возможно, и нет.
Холодная, резкая боль проникла сквозь пелену бесчувствия и, подобно ледяным осколкам, пронзила мозг Рейстлина. Маг напрягся, стараясь пробиться сквозь туман собственного бессилия и хоть на краткий миг вернуться в сознание.
Открыв глаза, он чуть было не задохнулся от ужаса: в воздухе над ним плавали две кошмарные головы, лишенные тел, и разглядывали его своими пустыми глазницами. Невидимые холодные руки трогали его грудь - прикосновение ледяных пальцев и заставило его прийти в себя.
Заглянув в черноту пустых глаз, маг мгновенно понял, что нужно от него этим тварям, и парализующий страх охватил его с неодолимой силой;
- Нет! - прошептал он едва слышно. - Я не переживу этого во второй раз!
- Переживешь. Мы должны быть уверены наверняка! - пришел ответ.
Дерзкие слова заставили Рейстлина вскипеть от гнева. Прошипев проклятие, он попробовал приподняться и оторвать от своей груди невидимые холодные руки, но все было тщетно. Тело его отказывалось повиноваться. Только пальцы Рейстлина дрогнули я скрючились - и это было все, чего он достиг.
Ярость, боль, бессильное отчаяние - все это разом смешалось в пронзительном крике, исторгнутом Рейстлином, однако никто его не услышал - даже он сам. Руки ужасных тварей стиснули его грудь с новой силой, острая боль вонзилась под ребра, и Рейстлин провалился... в воспоминания.
В комнате, где тем утром работали семеро учеников мага, не было ни одного окна. Солнцу и лунам, как серебряной, так и красной, не позволялось заглядывать в эту просторную келью. Что же касалось третьей - черной - луны, то ее присутствие ощущалось здесь точно так же, как и в открытом небе над Кринном, где она постоянно, но незримо парила.
Комната была освещена толстыми восковыми свечами, которые стояли на столах в серебряных подсвечниках. Благодаря этому любой из учеников мог осветить свое рабочее место так, как ему было удобно.
Это было единственное помещение в огромном замке Фистандантилуса, которое освещалось свечами. Во всех остальных комнатах свисали с потолков стеклянные шары, которые источали магический свет, рассеивающий сумрак этого оплота тьмы.
В комнате же, где работали ученики, стеклянные шары не применялись по одной простой причине: там они непременно погасли бы, так как келью постоянно охраняло заклятие, рассеивающее колдовство. Только таким образом удавалось избежать постороннего влияния, в том числе влияния солнца и двух дающих свет лун.
Шестеро учеников сидели за столом подле друг друга, негромко переговариваясь или занимаясь своими изысканиями молча. Седьмой ученик расположился отдельно от остальных на дальнем конце стола. Время от времени то один, то другой из скучившейся шестерки поднимал голову и с беспокойством поглядывал на седьмого, однако всякий раз быстро отводил глаза, смущенный встречным взглядом.
Это осторожное любопытство забавляло седьмого ученика, и на губах его время от времени появлялась холодная улыбка. За те несколько месяцев, что Рейстлин прожил в замке Фистандантилуса, он почти не находил поводов даже для подобного развлечения. Откровенно говоря, пребывание здесь далось ему нелегко, и дело было вовсе не в том, что он вынужден был постоянно скрывать свое истинное могущество, чтобы не дать Фистандантилусу возможности догадаться, кто его ученик на самом деле. Рейстлин довольно удачно притворился одним из тех простаков, которые работали на Фистандантилуса в надежде заслужить его благосклонность и стать настоящими учениками, с которыми маг хоть отчасти поделился бы своим великим знанием.
Обман и хитрость давались Рейстлину легко. Ему, пожалуй, даже нравилось, прикидываясь наивным деревенщиной, выполнять задания мага чуть лучше и чуть быстрее остальных учеников, чем он неизменно приводил последних в замешательство. Он азартно играл в эту игру и с самим Фистандантилусом, неизменно одерживая верх над проницательным магом. Рейстлин часто ощущал на себе взгляд Фистандантилуса и в эти минуты мог даже прочесть его мысли. "Кто такой, этот мой ученик? - думал маг. - Откуда у него такая сила? Ведь я чувствую ее, но мне ни разу не удалось увидеть ее в действии".
Иногда Рейстлин замечал, что Фистандантилус рассматривает его так, словно пытается вспомнить, где и когда он мог видеть своего ученика прежде...
Нет, эти игры определенно были Рейстлину по душе, однако в его ученичестве была и другая сторона, которая ему не нравилась. Дело заключалось в том, что каждый день, проведенный им в замке Фистандантилуса, напоминал ему о самой горькой поре в его жизни - о тех годах, когда он учился в школе магов.
"Хитрец" - так прозвали его товарищи в классе у первого наставника Рейстлина. Они не любили болезненного юношу и не доверяли ему; даже учитель и тот побаивался молодого мага. Юность Рейстлина прошла в холодном одиночестве; единственным человеком, кто любил его по-настоящему, был брат-близнец Карамон, однако любовь его оказалась столь снисходительно-покровительственной и навязчивой, что Рейстлину легче было выносить ненависть однокашников, нежели опеку брата.
И вот теперь, презирая этих шестерых тупиц, из кожи вон лезших от желания угодить учителю, который дразнит их и дурачит и в конце концов просто убьет одного из них, чтобы завладеть его жизненной силой, Рейстлин подчас, лежа в темноте ночи, нет-нет да и вздрагивал, когда до него доносился их дружный смех...
Сердито тряхнув годовой, Рейстлин напомнил себе, что все это не должно его беспокоить. Перед ним стоит великая цель, достичь которой он обязан любыми средствами. Ему необходимо сосредоточиться только на этом и беречь силы, потому что сегодняшний день будет решающим: сегодня Фистандантилус выберет из семерых одного, чтобы сделать его своим учеником.
"Вы, шестеро, уйдете отсюда, ненавидя меня и завидуя мне, - думал Рейстлин. - Вы уйдете отсюда, так и не догадавшись, что один из вас обязан мне жизнью!"
Дверь в комнату со скрипом отворилась, и ученики за столом тревожно вздрогнули. Рейстлин, с кривой усмешкой наблюдавший за ними, заметил точно такое же выражение и на морщинистом, сером лице человека, появившегося в дверном проеме.
Мерцающий взгляд мага неспешно скользил от одного послушника к другому, заставляя их бледнеть и опускать головы. От волнения кто-то нервно теребил края своей одежды, а кто-то судорожно перебирал в кармане заранее припасенные компоненты для заклинаний.
Наконец Фистандантилус перевел взгляд черных глаз на седьмого ученика, сидевшего отдельно от остальных. Рейстлин смело встретил его взгляд - не сморгнул и не потупился. Улыбка, скривившая его губы, стала откровенно насмешливой, и Фистандантилус грозно нахмурил брови. В гневе он захлопнул за собою дверь, и грохот ее заставил шестерых учеников вздрогнуть.
Медленным шагом Фистандантилус прошел на середину комнаты и, тяжело опираясь на свой посох, опустился в кресло. Было слышно, как в тишине скрипят его окостеневшие суставы. Снова поглядев на послушников, на их молодые, сильные тела, Фистандантилус непроизвольно коснулся высохшей, обтянутой старческой кожей рукой амулета, который висел у него на груди на длинной тяжелой цепи. Это был довольно странный амулет - овальный камень красного цвета в простой серебряной оправе.
Ученики довольно часто обсуждали между собой предназначение этого загадочного камня. Иных украшений Фистандантилус никогда не носил, поэтому ни у кого не было сомнений, что вещь эта - очень ценная. К тому же даже начинающий маг в состоянии был почувствовать, сколь мощные охраняющие и отваживающие заклятия наложены на этот красный камень и насколько он защищен от любых колдовских посягательств. "Что же может этот амулет?" - шептали друг другу ученики и обменивались самыми невероятными догадками, начиная от вызова с его помощью тварей из других планов бытия и заканчивая общением с самой Темной Владычицей.
Рейстлин мог бы растолковать им, что делает этот камень, - он-то знал это наверняка, но предпочитал хранить свое знание при себе.
Скрюченные пальцы Фистандантилуса хищно вцепились в камень, в то время как его алчущий взгляд перебегал с одного ученика на другого. Рейстлин мог поклясться, что видел, как Фистандантилус облизнулся, и от этого почувствовал внезапный приступ страха. "Что, если я потерплю поражение? - спросил он сам себя и содрогнулся. - Фистандантилус очень силен. Он - самый могущественный маг из всех, кто когда-либо жил в этом мире. Смогу ли я справиться с ним? Что, если..."
- Начнем испытания, - надтреснутым голосом сказал Фистандантилус, остановив свой взгляд на одном из послушников.
Рейстлин решительно изгнал все сомнения из своего сердца. Он истратил жизнь, чтобы воплотить задуманное. Если он потерпит поражение, то умрет. Не раз уже он глядел в лицо смерти и знал, что ничего страшного в этом нет. Если придется, он встретит ее, словно старого друга...
Один за другим ученики вставали со своих мест и, открыв колдовские книги, зачитывали свои заклинания. Если бы на эту комнату не было наложено рассеивающего магию заклятия, в ней сейчас творилось бы невообразимое: плясали бы огненные шары, призрачные драконы дышали бы иллюзорным пламенем, жуткие чудовища с визгом выскакивали бы из-под стола, вырванные магической силой из других планов бытия. Но, как бы там ни было, комнату по-прежнему освещало спокойное пламя свечей и вокруг стояла тишина, нарушаемая лишь бормотанием учеников и шуршанием страниц колдовских книг.
Один за другим молодые соискатели сдавали свой экзамен и опускались на место. Они превосходно справились со своей задачей, и в этом не было ничего неожиданного: Фистандантилус выбрал себе в ученики семерых самых способных магов, уже успевших закончить полный курс волшебной науки и прошедших страшное Испытание в Башне Высшего Волшебства. Теперь из этих семерых Фистандантилус выберет одного - того, кто станет его помощником.
Так думали шестеро из семерых.
Рука величайшего из магов снова стиснула на груди алый камень, и взгляд его устремился на Рейстлина.
- Твой черед, маг, - сказал он, и в его глазах сверкнул огонь. Морщины на старческом лбу сделались глубже, словно он вновь Попытался припомнить, где он мог прежде видеть это лицо.
Рейстлин медленно поднялся со стула и, насмешливо улыбнувшись, словно присутствующие в комнате не годились ему в подметки, пожал плечами и с вызовом захлопнул колдовскую книгу. Остальные ученики мрачно переглянулись.
Фистандантилус нахмурился, однако огонь в его угольно-черных глазах вспыхнул ярче.
С прежней кривою улыбкой Рейстлин принялся на память читать сложное заклинание. Такая демонстрация силы заставила шестерых неудачников насупиться и поглядеть на Рейстлина со злобной завистью. Суровое выражение на лице Фистандантилуса сменилась гримасой столь алчного нетерпения, что Рейстлин едва не запнулся в середине очередной магической формулы, которую вплетал в свое заклинание.
Усилием воли он заставил себя отрешиться от всего постороннего и продолжить колдовство. В считанные минуты Рейстлин закончил заклинание, и - неожиданно для всех - комната озарилась радужными сполохами ослепительного света, а тишину разорвал трескучий гром.
Фистандантилус вздрогнул, и хищная ухмылка вмиг исчезла с его лица.
Остальные ученики дружно ахнули.
- Как тебе удалось разрушить охраняющее заклятие? - хрипло спросил Фистандантилус. - Что это за странное колдовство?
Вместо ответа Рейстлин слегка приоткрыл ладони. В руках у него оказался небольшой сгусток голубовато-зеленого огня, от которого и исходил этот слепящий свет. Никто из присутствующих, в том числе и сам Фистандантилус, не мог смотреть на него прямо, не щуря при этом глаз.
Насладившись произведенным эффектом, Рейстлин вновь ухмыльнулся и хлопнул в ладоши. Сияние погасло, и учебная комната снова погрузилась в тишину.
Фистандантилус медленно встал, и ученики в страхе замерли. Ярость клубилась вокруг древнего мага, словно огненная корона при солнечном затмении.
Он шагнул к дерзкому послушнику.
Рейстлин не дрогнул. Он стоял совершенно неподвижно и с отрешенным спокойствием на лице наблюдал, как приближается к нему Фистандантилус.
- Как ты... - прохрипел маг, но тут его взгляд упал на тонкие руки Рейстлина. С яростным воплем Фистандантилус схватил ученика за запястье.
Рейстлин едва не вскрикнул от боли, ибо пальцы старого мага были холодны, как дыхание смерти, однако он заставил себя спокойно улыбнуться, хотя и предполагал, что его улыбка напоминает, скорее, оскал покойника.
- Слепящий порошок! - Фистандантилус дернул Рейстлина за руку, держа его ладонь в свете свечей так, чтобы ее было видно всем. - Обыкновенная ловкость рук - этот трюк под силу любому балаганному шарлатану!
- Так я некогда зарабатывал себе на жизнь, - превозмогая боль, сквозь стиснутые зубы сказал Рейстлин. - Мне показалось, что этот фокус будет уместен в компании недоучек, которых ты собрал здесь, Величайший.
Фистандантилус еще сильнее сжал запястье Рейстлина, и тот невольно ахнул от боли, однако руку не выдернул и взгляда от лица учителя не отвел.
Фистандантилус сжимал запястье Рейстлина изо всей силы, но на лице его при этом явственно читалось любопытство.
- Стало быть, ты считаешь себя лучше их? - не обращая внимания на сердитые перешептывания шестерых неудачников, почти ласковым голосом спросил старый маг.
Рейстлину пришлось чуть помедлить с ответом, чтобы сперва превозмочь ужасную боль.
- Ты сам знаешь, что это так!
Фистандантилус, по-прежнему не ослабляя хватки, пристально вгляделся в его лицо. Рейстлин успел заметить промелькнувший в глазах старика страх, который, впрочем, тут же исчез, загнанный вглубь сменившим его выражением ненасытного голода.
Внезапно Фистандантилус выпустил руку Рейстлина, так что молодой маг не сумел скрыть вздоха облегчения. Потирая запястье, он бросил взгляд на свою руку, где оставались ясно видны следы пальцев Фистандантилуса, - кожа в этих местах совершенно побелела.
- Убирайтесь! - резко приказал Фистандантилус. Шестеро учеников, шурша черными мантиями, молча поднимались со своих мест. Рейстлин тоже пошевелился, но старый маг задержал его:
- Останься!
Рейстлин, потирая онемевшее запястье, опустился на свое место. Кровь медленно приливала в потерявшую чувствительность руку. Шестеро учеников гуськом потянулись к двери и вскоре исчезли за ней. Фистандантилус, проследив, чтобы дверь за ними плотно затворилась, повернулся к своему избраннику:
- Эти шестеро скоро уйдут, и в замке останемся только мы двое. В полночь, когда взойдет Темная Стражница, жди меня в нижней потайной лаборатории. Я провожу там один эксперимент, и мне понадобится твоя... помощь.
Рейстлин с чувством, похожим на какой-то мрачный восторг, смотрел, как скрюченная рука Фистандантилуса теребит и любовно поглаживает красный камень.
Вначале он даже не смог ничего ответить. Наконец Рейстлин насмешливо улыбнулся - на этот раз смеясь над собой и своими собственными страхами.
- Я буду там, учитель, - сказал он.
Рейстлин лежал на холодной каменной плите в тайной лаборатории Фистандантилуса, расположенной в глубоком подземелье замка. Даже толстая бархатная мантия не спасала его от леденящего холода монолитной глыбы. С другой стороны, Рейстлин и сам не смог бы сказать наверняка, отчего он дрожит - от холода, от страха или от предвкушения величайшего события в своей жизни.
Он не видел Фистандантилуса - присутствие старого мага выдавали лишь шелест черной накидки, шарканье теплых войлочных туфель и глухой стук магического посоха по каменному полу. Время от времени слышался негромкий хруст - это переворачивалась пергаментная страница колдовской книги. С каждой перевернутой страницей Рейстлин чувствовал нарастающее напряжение: ему стоило немалого труда лежать на каменном алтаре и притворяться беспомощным в ожидании решительного момента.
Словно подслушав тревожные мысли Рейстлина, старый маг подошел к плите. Он наклонился над учеником, уже не скрывая алчного блеска в глазах. Алый рубин, точно капля крови, свисал с его шеи на длинной цепи.
- Что ж, - сказал Фистандантилус, - ты действительно опытен и прилично обучен. Гораздо лучше любого из прежних учеников, что встречались мне за мою долгую жизнь.
- Что ты хочешь сделать со мною, учитель? - хрипло спросил Рейстлин; ему не пришлось прилагать много усилий, чтобы отчаяние в его голосе прозвучало правдоподобно. Он обязательно должен узнать, как действует амулет Фистандантилуса.
- Какая тебе разница? - холодно ответил маг и опустил руку на грудь ученика.
- Я... пришел к тебе учиться, - сказал Рейстлин, едва сдерживаясь, чтобы не заскрежетать зубами и не скорчиться от этого омерзительного прикосновения. - Я буду учиться до последнего вздоха!
- Что ж, похвальное желание. - Фистандантилус, рассеянно обшаривая взглядом темноту, думал о чем-то другом. Рейстлин решил, что маг, вероятно, повторяет в уме сложное заклинание. - Я рад буду переселиться в тело и завладеть разумом, столь пытливым и жадным до знаний, - продолжил маг. - Хорошо, что при этом ты весьма сведущ в нашем искусстве. Так и быть, кое-что я тебе объясню. Это будет моим последним уроком, ученик;. Постарайся хорошенько его усвоить.
Фистандантилус усмехнулся.
- Ты еще молод и не можешь представить, как ужасна старость. Я хорошо помню свою первую жизнь, и я помню то жуткое ощущение, тот гнев и разочарование, которые испытал, поняв, что я - один из величайших магов всех времен - оказался заперт в немощном, дряхлом теле, которое вскоре неизбежно превратится в тлен. Мой разум был еще ясен и крепок, в своем искусстве я был силен как никогда, однако мое могущество, мои силы и обширные знания - все-все готово было в скором времени обратиться в ничто! Мой мозг стал бы пищей червей!
Тогда я еще принадлежал к ложе Красных Мантий... Ты вздрогнул?
Тебя это удивило? Между тем красную мантию я выбрал для себя сознательно - обдуманно и хладнокровно. Я понял, что в одежде красного мага сумею достичь большего. Можно научиться очень многому, держась золотой середины и черпая знания сразу из двух источников. Я обратился с молитвой к Гилеану, богу Равновесия, чтобы он позволил мне задержаться в этом мире и продолжить совершенствовать свое искусство. Но бог Книги не смог помочь мне в этом. Люди были его творениями, а меня тяготила именно моя человеческая натура и сознание краткости собственной жизни. Бог Равновесия посоветовал мне смириться со своей судьбой...
Фистандантилус пожал плечами.
- Я вижу в твоих глазах понимание, ученик. Право, мне жаль расставаться с тобой. Почему-то мне кажется, что мы прекрасно бы поняли друг друга. Но я отвлекся. Короче говоря, я проклял красную луну и обратился ликом ко тьме.
Владычица Тьмы услышала мою молитву и исполнила мою просьбу. Я облачился в черную мантию и посвятил себя служению Такхизис. За это она взяла меня в свое царство, откуда я обозрел будущее и где узнал тайны прошлого; Именно великая Такхизис одарила меня этим красным камнем, чтобы, существуя в своем времени, я мог переходить из одного тела в другое. Когда же мне захочется перенестись в будущее, новое молодое тело уже будет ждать меня там, готовое вместить мою душу...
От этих слов Рейстлина охватила дрожь. Ненависть исказила его черты - ведь это о его теле говорил сейчас маг, это его тело было готовым вместилищем для души и разума этого мерзкого старика!..
Но Фистандантилус не заметил смятения ученика. Взявшись за полыхнувший кровавым огнем камень, он поднял его над грудью Рейстлина и приготовился произнести заклинание.
Глядя на алый камень, мерцавший в свете магического шара, что висел в центре лаборатории, Рейстлин почувствовал, как сердце его учащенно забилось, а пальцы непроизвольно сжались в кулаки. С восторженной дрожью в голосе, которую, как он надеялся, Фистандантилус примет за трепет страха, Рейстлин прошептал:
- Расскажи мне, как он действует, учитель! Расскажи, что со мной произойдет!
Фистандантилус удовлетворенно улыбнулся. Его пальцы чуть шевельнулись, и рубин завертелся вокруг своей оси над самой грудью Рейстлина.
- Я положу камень тебе на грудь, прямо на сердце, и ты почувствуешь, как жизненная сила схлынет из твоего тела. Думаю, боль при этом будет почти непереносимой. Но мучения не продлятся долго, ученик, особенно если ты не станешь сопротивляться. Уступи, и ты быстро потеряешь сознание. Поверь мне, борьба только продлевает агонию.
- И что, при этом не нужно говорить никаких слов? - слабо удивился Рейстлин.
- Конечно нужно, - откликнулся Фистандантилус и наклонился над плитой так, что его глаза очутились напротив глаз ученика. Аккуратно поместив свой рубин на грудь Рейстлина, он ухмыльнулся. - Сейчас ты их узнаешь... Это будут последние слова, которые ты услышишь в своей жизни.
Рейстлин почувствовал, как по телу его пробежали мурашки, и с трудом подавил желание немедленно вскочить с каменной плиты и броситься наутек. "Нет, - сказал он решительно и с силой сжал кулаки, вонзив ногти в кожу ладоней, чтобы боль помогла ему отвлечься от тревожных предчувствий, - я должен услышать слова заклинания!"
Победив внутреннюю дрожь, он заставил себя лежать почти спокойно.
Единственной слабостью, которую позволил себе Рейстлин, были плотно закрытые глаза - он не мог видеть склоненное над ним сморщенное лицо Фистандантилуса, не мог чувствовать на своих щеках его зловонное дыхание...
- Вот и хорошо, - сказал надтреснутый голос, - расслабься...
И Фистандантилус начал читать заклинание.
Сосредоточившись на сложном заклятии, старый маг тоже закрыл глаза и принялся раскачиваться из стороны в сторону, не забывая при этом прижимать оправленный в серебро рубин к груди Рейстлина. Потому Фистандантилус и не заметил, что каждое его слово беззвучно повторяется, потому и не расслышал лихорадочного шепота своей мнимой жертвы. А когда он наконец сообразил, что в тайной лаборатории происходит не совсем то, что предполагалось, магическое заклинание было уже закончено, и старый маг ждал, когда в его дряхлое тело хлынет чужая жизнь, чтобы согреть своим теплом его древние кости.
Но ничего не случилось.
Опешив, Фистандантилус открыл глаза. Не в силах скрыть удивления, он уставился на молодого мага в черном плаще, который лежал перед ним на холодной каменной глыбе. И вдруг Фистандантилус, издав какое-то невнятное восклицание, в ужасе отшатнулся.
- Я вижу, ты наконец-то узнал меня, - сказал Рейстлин и сел. Одной рукой он оперся о каменную плиту, а вторая скользнула в потайной кармашек черной мантии. - Телу надоело ждать тебя в будущем.
Фистандантилус ничего не ответил. Взгляд его, метнувшись из-под насупленных бровей к карману на мантии Рейстлина, словно пытался проникнуть сквозь плотную ткань. Впрочем, старый маг довольно скоро справился со своим волнением.
- Неужели тебя послал сюда Пар-Салиан, юный волшебник? - спросил он с издевкой, однако не отвел взгляда от кармана Рейстлина.
Рейстлин проворно соскочил на пол. Свободной рукой он откинул на спину черный капюшон плаща, давая Фистандантилусу возможность увидеть свое подлинное лицо, а не ту простодушную маску, которую он старательно носил на протяжении нескольких месяцев.
- Я сам перенесся сюда. Теперь я - хозяин Башни Высшего Волшебства.
- Этого не может быть! - прорычал старик.
Рейстлин улыбнулся одними губами, однако глаза его остались холодны.
Блестящие, словно стекло, они отражали старого мага, не позволяя ему проникнуть в глубь его души.
- Ты так думал, Фистандантилус, но ты ошибся. Ты недооценил меня. Во время Испытания, в обмен на спасение от огненного шара, ты отнял у меня часть жизненной силы. Ты заставил меня жить в разбитом и жалком теле, испытывая постоянные мучения, и обрек меня на зависимость от моего брата. Ты научил меня пользоваться Глазом Дракона и сохранил мне жизнь, когда я чуть было не скончался на пороге Большой Палантасской библиотеки. Во время Войн Копья ты помог мне низвергнуть Владычицу Тьмы обратно в Бездну, где она больше не представляла опасности ни для мира, ни для тебя самого. Затем, пожив в своем времени и набравшись сил, ты вознамерился перенестись в будущее и завладеть моим телом! Ты хотел стать мной!
Рейстлин заметил, что Фистандантилус прищурился, и на всякий случай крепче сжал в руке предмет, который прятал в кармане. Старый маг, однако, довольно мягко произнес:
- Все это верно, но как ты собираешься исправить дело? Убить меня?
- Нет, - тихо ответил Рейстлин, - я собираюсь стать тобой!
- Глупец! - Фистандантилус сухо рассмеялся и поднес скрюченные пальцы к рубиновому амулету. - Для этого тебе придется испробовать красный камень на мне. А он защищен от любой магии такими могущественными заклятьями, что ты даже не можешь вообразить их подлинной силы, ничтожный колдун...
Его голос осекся, когда Рейстлин наконец вынул из кармана то, что прятал там от глаз Фистандантилуса. В руке его лежал точно такой же рубиновый амулет.
- Защищен от любой магии, но не от ловких рук уличного фокусника, - сказал молодой маг и осклабился. - Он не защищен от хитростей балаганного трюкача...
Рейстлин увидел, как соперник его побледнел. Взгляд Фистандантилуса метнулся к толстой золотой цепи, которую он сжимал в руке. Теперь, когда наваждение рассеялось, старик понял, что ладонь его пуста.
Оглушительный треск расколол тишину. Каменный пол под Рейстлином качнулся, и молодой маг, не удержавшись на ногах, упал на колени. Фундамент лаборатории треснул, и сквозь хаос звуков прорвался голос Фистандантилуса, призывавшего в мир какое-то чудовище.
Узнав заклинание, Рейстлин быстро оградился защитным заговором, чтобы оттянуть время и дать себе возможность воспользоваться собственной магией.
Повернув голову, он увидел, как из широкой трещины в полу вырвалось огромное, мощное тело. Жуткий облик чудовища был знаком ему по кошмарным видениям.
- Хватай его, ну же! - завизжал Фистандантилус и указал на Рейстлина скрюченным, точно птичий коготь, пальцем.
Вызванное им чудовище ринулось к Рейстлину с намерением обвить его своим могучим гибким телом и утащить в расколовшую пол трещину. Страх охватил Рейстлина, как только он понял, что чудовище из иного мира пробует на нем свою магическую силу. Поле защитного заклинания трещало под его яростной атакой. Еще немного, и тварь сожрет его душу, а вслед за тем проглотит и тело.
Полное самообладание! Годы упорного учения, построенного на суровой аскезе и самодисциплине, не пропали даром. Рейстлин почти мгновенно вспомнил нужное ему заклинание. Как только он приступил к чтению магической формулы, к нему сразу же вернулась уверенность.
Призрачная тварь заколебалась.
Фистандантилус в ярости вновь велел чудовищу напасть на противника.
Рейстлин приказал твари остановиться.

Предыдущая страница 2 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Призрак смерил обоих магов мрачным взглядом налитых кровью глаз. Его тело свивалось в тугие кольца и распускалось вновь, да и весь его облик то и дело зыбко менялся. Оба соперника удерживали надежный контроль над тварью и при этом не спускали друг с друга глаз, дожидаясь, кто первым моргнет, у кого первого дрогнут губы или шевельнется палец. Сейчас любое проявление слабости могло оказаться гибельным.
Но ни один из магов не шелохнулся, словно они вовсе потеряли способность двигаться. Рейстлин был выносливее, зато Фистандантилус черпал свою силу из тайных источников: он мог призвать и призывал себе на помощь незримые силы, которые поддерживали его в решительный момент.
Первым не выдержало чудовище. Очутившись меж двух огней, между двух сил, толкавших его в разные стороны, оно не могло больше противостоять раздиравшему его напряжению. С пронзительным воем тварь разлетелась в клочья и растаяла в ослепительной вспышке.
Сила взрыва была такова, что оба мага отлетели к противоположным стенам лаборатории. Отвратительное зловоние наполнило помещение, и сверху, словно алмазный дождь хлынули осколки стекла. Стены и мебель почернели от копоти. То тут, то там вспыхивали маленькие разноцветные огоньки, освещая разгромленную лабораторию призрачным колеблющимся светом.
Рейстлин первым поднялся на ноги и отер рукавом сочившуюся из пореза на лбу кровь. Его противник не был так проворен, хотя оба знали: поражение чревато скорой и страшной гибелью. В неверном свете огней оба мага мрачно уставились друг на друга.
- Вот до чего у нас дошло! - прохрипел Фистандантилус. - А ведь ты мог позволить мне довести дело до конца, и сам бы тогда зажил спокойной, беспечной жизнью. Я готов был избавить тебя от медленного дряхления, слабости и прочих неудобств, которые несет с собой преклонный возраст. Почему ты так спешишь навстречу собственной гибели?
- Ты сам знаешь ответ, - тяжело выдохнул Рейстлин. Его силы были почти на исходе.
Фистандантилус, не сводя с Рейстлина пылающих глаз, медленно кивнул.
- Я уже говорил, - пробормотал он, - мне жаль, что тебе уготовано небытие.
Вместе - ты да я - мы могли бы сделать очень многое. Теперь же...
- Жизнь - для одного, смерть - для другого, - закончил за него Рейстлин.
Вытянув вперед руку, молодой маг бережно положил рубиновый амулет на каменную плиту и, услышав, как Фистандантилус бормочет заклинание, поспешил ответить ему собственным заклятием.
Битва длилась очень долго, и двое хранителей Башни, извлекших это видение из памяти распростертого перед ними черного мага, пребывали теперь в глубокой растерянности. До сих пор действие представало перед ними в мысленных образах Рейстлина, однако внезапно соперники стали настолько близки, что стражи Башни видели схватку глазами сразу обоих магов.
Фиолетовые молнии с сухим треском срывались у противников с кончиков пальцев, тела под прожженными черными мантиями корчились от боли, вопли ярости заглушали хруст расщепленного дерева и крошащегося камня. Жар волшебного пламени плавил каменные стены, обжигающие ветры терзали соперников с неистовой яростью, огненные шквалы заливали коридоры, а сквозь зияющие провалы в полу являлись из Бездны по зову своих повелителей чудовищные призраки. Могучие стихии до основания сотрясали мрачный замок Фистандантилуса, так что его крепкие стены начали трескаться и осыпаться.
Внезапно один из магов с криком, исполненным ужаса и муки, рухнул на пол, и изо рта его хлынула кровь.
Но кто есть кто? Кто пал в этой схватке, а кто уцелел? Как ни старались стражи Башни найти ответ, все было тщетно.
Между тем победитель сам едва держался на ногах. Некоторое время он собирался с силами, а затем медленно двинулся вперед по изуродованному полу.
Его дрожащая рука протянулась к каменной плите и зашарила по ее выщербленной поверхности. Наконец обожженные пальцы нащупали и крепко схватили оправленный в серебро рубин. Затем маг медленно побрел туда, где лежал его поверженный враг.
Там, у распростертого тела, он опустился на колени и положил амулет на грудь своей жертвы.
Побежденный маг едва дышал и уже не мог говорить, но взгляд его, устремленный на врага из-под черного капюшона, был яснее всяких слов и грозил проклятием, столь страшным, что даже стражи Башни - сами будучи порождениями преисподней - почувствовали дуновение такого леденящего холода, что их собственное мучительное существование в сравнении с ним было подобно купанию в теплых струях южного моря.
Победитель некоторое время колебался. Разумеется, он без труда прочел и понял невысказанное проклятие в блестящих черных глазах, и душа его в страхе смутилась увиденным. Наконец он решился. Тонкие губы упрямо сжались, и маг с силой прижал красный камень к груди побежденного.
Тело на полу скорчилось и забилось в мучительной агонии. Пронзительный крик сорвался с губ поверженного мага и захлебнулся в кровавой пене. Кожа жертвы ссыхалась и трескалась, как древний пергамент, в то время как широко раскрытые глаза бессмысленно смотрели в темноту. Понемногу тело на полу превращалось в высохшую мумию.
Победитель судорожно вздохнул и повалился рядом со своей жертвой. Он сам был ранен и чрезвычайно слаб, но в руке его сверкал красным огнем волшебный амулет, через который вливалась в него новая жизнь, обещавшая вскоре вернуть ему силы и принести полное выздоровление. В голове мага теснились воспоминания о веках безраздельной власти и необоримого могущества, тысячи заклинаний и магических формул, чудесные и жуткие видения, явленные ему сотни лет назад. Но к этому великому знанию примешивались болезненные воспоминания о брате-близнеце, о слабом, изнуренном недугами теле, о годах жизни, проведенных наедине с тяжкой болью.
Две жизни слились в одном теле, и несметное количество странных, несовместимых друг с другом воспоминаний то и дело сшибались в мозгу с такою силой, что маг непрерывно вздрагивал, словно бился в предсмертных конвульсиях, как бился недавно поверженный им враг. Некоторое время победитель пристально разглядывал зажатый в своей руке кроваво-красный камень, после чего прошептал в ужасе:
- Кто я?

Глава 4

Стражи, мерцая пустыми глазницами, скользнули от Рейстлина прочь, Рейстлин был еще слаб и не мог двигаться, но взгляд его следил за ними неотступно.
- Вот что я скажу вам, - маг обратился к ним беззвучно, но хранители прекрасно поняли его, - если вы осмелитесь еще раз прикоснуться ко мне, я обращу вас в прах, как обратил в прах его!
- Да, Хозяин! - прошептали в ответ два голоса, и бледные лики стражей растаяли во мраке.
- Что... - сонно пробормотала Крисания. - Ты что-то сказал?
Осознав, что она спала, положив голову на плечо мага, жрица смущенно вспыхнула.
- Могу я... чем-нибудь помочь тебе? - спросила она.
- Нужна горячая вода, - Рейстлин без сил откинулся навзничь, - для моего настоя.
Отбросив с лица густые волосы, Крисания огляделась по сторонам. Сквозь окна сочился серенький свет. Блеклый, словно пропущенный сквозь космы тумана, он показался ей безрадостным и ненадежным. Волшебный посох Рейстлина продолжал светиться ровным желтоватым светом, освещая середину комнаты и отгоняя обитающих во мраке существ. Несмотря на то что свет посоха был довольно ярким, тепла он не давал, и Крисания потерла озябшую шею. Все тело у нее затекло и одеревенело - должно быть, они проспали несколько часов кряду. В комнате по-прежнему было холодно и сыро, как в погребе.
Крисания неуверенно покосилась на закопченный, холодный очаг.
- Чем растопить - найдется, - пробормотала она закосневшим языком, - но у меня нет ни кремня, ни трута. Я не смогу...
- Разбуди моего брата! - перебил Рейстлин и тут же принялся жадно хватать ртом воздух.
Должно быть, он хотел сказать что-то еще, но лишь бессильно махнул рукой.
Глаза его сверкали, лицо перекосилось от ярости.
Затем маг успокоился, устало закрыл глаза и прижал ладонь к груди.
- Пожалуйста, - прошептал он, - больно...
- Конечно. - Крисания устыдилась своей нерасторопности. Стянув с себя занавеску, она укрыла ею Рейстлина и заботливо подоткнула края. Маг благодарно кивнул, но сил на большее у него уже не было, так что жрица, дрожа от холода, поспешила к спящему Карамону.
Крисания уже протянула руку, чтобы тряхнуть гиганта за плечо, но в последний миг внезапно заколебалась. Что, если гигант все еще слеп? А если он прозрел, то не вознамерится ли снова убить Рейстлина?
Но сомнения ее были недолгими. "Если он попытается напасть, - решила Крисания, тряся Карамона за плечо, - я остановлю его. Я сделаю то, что однажды уже совершила".
- Карамон, - позвала она негромко, - Карамон, проснись! Надо...
- Что?! - Карамон стремительно сел, и его рука непроизвольно дернулась к рукоятке меча, которого у него не было. Карие глаза воина остановились на Крисании, и та, с облегчением и тревогой одновременно, поняла, что гигант видит. Впрочем, взгляд его оставался бесстрастным и пустым, словно Карамон не узнал жрицу. В следующее мгновение исполин быстро оглядел комнату.
Взгляд его вдруг помрачнел, на скулах шевельнулись желваки, и Крисания поняла, что гигант все вспомнил. Карамон холодно смерил ее взглядом. Жрица попыталась было что-то сказать - извиниться или объясниться, - но не успела.
- Госпожа Крисания, - с внезапной заботой в голосе воскликнул Карамон и, сняв с себя штору, протянул ее жрице, - здесь холодно. Набрось это на себя.
Прежде чем Крисания успела возразить, Карамон набросил пыльную, но теплую ткань ей на плечи. Жрица успела заметить, что взгляд его скользнул по телу Рейстлина, равнодушно и без малейшей задержки, словно того и вовсе не существовало.
Крисания схватила Карамона за руку:
- Карамон, он спас нам жизнь. Он прочел заклинание, и те ужасные твари, что обитают здесь, оставили нас в покое!
- Просто они признали в нем своего! - Карамон опустил глаза и попытался высвободить руку, но Крисания держала его крепко.
- Можешь убить его, - сказала она гневно, - пока он беззащитен и слаб.
Правда, если ты сделаешь это, мы тоже погибнем, но ведь ты собирался расправиться с ним, чего бы это ни стоило!
- Я не могу убить его. - Карие глаза Карамона были спокойны и чисты, и Крисания отметила про себя, насколько они с братом все же похожи. - Давай будем честны друг с другом, Посвященная, - если я попытаюсь убить его, ты снова ослепишь меня.
Он рывком освободил руку.
- По крайней мере, хоть один из нас должен видеть...
Крисания почувствовала, что щеки ее запылали от стыда и гнева, ибо в горьких речах Карамона ей послышалось эхо слов Лоралона. Гигант тем временем быстро поднялся на ноги.
- Я разожгу огонь, - сказал он сурово, - если только, - он махнул рукой, - друзья моего братца позволят мне это.
- Надеюсь, позволят, - ответила Крисания не менее сурово и тоже встала. - Они... они не тронули меня, когда я ходила за шторами.
Карамон внимательно поглядел на нее, и Крисания впервые подумала о том, как она выглядит после всех этих передряг - с ветхой бархатной портьерой на плечах, в изорванном белом платье, испачканном кровью, сажей и пылью. Рука жрицы непроизвольно поднялась, чтобы поправить волосы. Некогда гладко причесанные и уложенные вокруг головы, теперь они, грязные и спутанные, висели как попало, закрывая ей глаза. На щеках Крисания чувствовала грязные разводы от недавних слез и сухую коросту запекшейся крови.
Стараясь сохранить достоинство, жрица провела ладонью по лицу и попыталась сделать что-нибудь с волосами, но все было тщетно. Осознав, как глупо она, должно быть, выглядит, и рассердившись пуще прежнего из-за сочувственного взгляда Карамона, Крисания судорожно вздохнула и попыталась взять себя в руки.
- Итак, я уже не та холодная мраморная дева, которую ты когда-то встретил, - твердо сказала она. - Так же, как и ты больше не тот забулдыга, который не мог ступить по прямой и двух шагов. Похоже, за время путешествия мы кое-чему научились и кое-что поняли.
- Уж я - точно, - мрачно откликнулся Карамон.
- Вот как? - Крисания приняла вызов. - Любопытно! А понял ли ты, как поняла это я, что маги, послав меня в прошлое, позаботились о том, чтобы я никогда не вернулась обратно?
Карамон недоуменно уставился на Крисанию, и та ответила ему мрачной улыбкой.
- Нет, ты не знал, пожалуй, об этой незначительной детали. Во веяном случае, твой брат уверял меня в этом. Устройством перемещения во времени мог воспользоваться только один человек - тот, кому его дали, - ты! Маги из Вайретской Башни послали меня в прошлое навстречу смерти, потому что боялись меня!
Карамон нахмурился. Минуту или больше оба молчали, потом Карамон сказал:
- Ты могла бы покинуть Истар с тем эльфом, что приходил за тобой. С Лоралоном.
- А ты отправился бы с ним? - с горечью спросила Крисания. - Смог бы ты отказаться от жизни в своем времени, если бы оставалась хоть какая-то надежда туда вернуться? Нет! Почему же ты думаешь, что я смогла бы?
Карамон нахмурился еще сильнее и уже собирался что-то ответить, но тут Рейстлин громко закашлялся. Бросив взгляд на мага, Крисания прервала спор:
- Разведи-ка лучше огонь, иначе мы можем погибнуть.
Отвернувшись от Карамона, Крисания направилась к Рейстлину.
Всматриваясь в бледное лицо мага, жрица задумалась, слышал ли он хоть что-нибудь. Однако поначалу она даже не поняла, в сознании ли он.
Рейстлин был в сознании, но выглядел настолько ослабевшим, что едва ли содержание разговора между Крисанией и Карамоном могло его заинтересовать.
Жрица налила немного воды из реторты в треснувшую глиняную миску и опустилась на колени рядом с магом. Оторвав кусок ткани от своей белой накидки - в том месте, где она была чище всего, - Крисания обтерла ему лицо, горевшее точно в огне.
Карамон за ее спиной собирал обломки мебели и складывал их на решетку очага.
- Надо бы что-то на растопку, - услышала Крисания бормотание исполина. - А-а, книга...
При этих словах Карамона глаза мага открылись, голова дернулась, и Рейстлин попытался встать.
- Не надо, Карамон, не делай этого! - испуганно крикнула жрица, и гигант замер с увесистым томом в руках.
- Опасно, брат! - выдохнул Рейстлин. - Колдовские книги... лучше вовсе к ним не прикасаться...
Голос отказывался ему повиноваться, и маг замолчал, однако взгляд его был так выразителен, что Карамон подчинился. Промямлив что-то маловразумительное, он выронил фолиант и принялся шарить под столом. Рейстлин с облегчением закрыл глаза.
- Здесь... как будто письма. - Карамон перестал шуршать разбросанной под столом бумагой. - Может быть, они сгодятся? - спросил он, отдуваясь.
Рейстлин кивнул, и уже через полминуты до слуха Крисании донеслось веселое потрескивание пламени. Покрытая горючим лаком старая мебель охотно занялась, и вскоре в очаге приветливо заплясал жаркий огонь. Бледные тени, маячившие в темноте, отступили, спасаясь от оранжевых отсветов пламени, однако не исчезли вовсе.
- Нужно перенести Рейстлина ближе к огню, - сказала Крисания. - Он говорил про какой-то настой...
- Да, - без выражения откликнулся Карамон. Подойдя к брату, он поглядел на него сверху вниз и пожал плечами. - Пусть он сам перенесет себя туда при помощи магии, если ему это так нужно.
Глаза жрицы вспыхнули от гнева. Она резко повернулась к Карамону, однако Рейстлин сделал слабый жест рукой, и Крисания прикусила губу.
- Ты вздумал взрослеть не в самое подходящее время, братишка, - прошептал маг.
- Возможно. - Лицо Карамона заметно опечалилось. Тряхнув головой, он отступил к очагу и замер у огня. - Возможно, это уже не имеет значения.
Увидев, что взгляд Рейстлина последовал за Карамоном, Крисания с удивлением отметила промелькнувшую на лице мага быструю, сдержанную улыбку.
Потом взгляд его вернулся к Крисании, и улыбка сразу погасла. С трудом приподняв руку, Рейстлин сделал ей знак приблизиться.
- С твоей помощью, - хрипло сказал он, - я, пожалуй, смогу встать.
- Тебе понадобится посох... - Крисания потянулась за магическим посохом Рейстлина.
- Не прикасайся! - резко воскликнул Рейстлин и тут же закашлялся. - Нет, - повторил он чуть мягче и едва не задохнулся от нового приступа кашля. - Чужие руки... не должны... свет погаснет...
Невольно вздрогнув, Крисания быстро оглянулась через плечо на дальний темный конец комнаты. Рейстлин проследил ее взгляд и заметил бледные тени, колышущиеся во мраке за пределами круга света, исходящего от хрустального шара на конце посоха.
- Нет... они не нападут на нас, - тихо сказал он, когда Крисания обняла его за плечи и помогла подняться с пола. - Они знают, кто я такой... - Губы мага скривились в усмешке. - Они знают, кто я такой, - повторил он уверенней, - и не посмеют гневить меня. Однако... - Рейстлин снова закашлялся и тяжело навалился на Крисанию, - мы будем в большей безопасности, если кристалл не погаснет.
Маг пошатнулся и чуть не упал. Крисания вовремя поддержала его. Дыхание жрицы участилось, выдавая охватившее ее смятение. Слыша хрипы и бульканье в горле Рейстлина, Крисания чувствовала к больному магу острую жалость, и в то же время близость его жаркого тела заставляла жрицу краснеть и прятать глаза. От Рейстлина исходил дурманящий аромат используемых в заклинаниях компонентов - розовых лепестков, бергамота, пачулей, еще чего-то сладковатого, а черный бархат его плаща казался на ощупь очень мягким - много мягче бархатной портьеры на ее плечах. Взгляды их встретились, и невозмутимая зеркальная поверхность глаз Рейстлина на мгновение растаяла, позволив Крисании заглянуть вглубь, где полыхала страсть. Рука, которой маг опирался на ее плечо, непроизвольно, словно помимо его воли, притянула Крисанию, ближе.
Жрица зарделась, одновременно желая немедленно броситься прочь и навсегда остаться в нежных объятиях мага. Как ни спешила она отвести взгляд, было уже слишком поздно. Тело Рейстлина напряглось. Он резко и едва ли не грубо убрал руку с ее плеча. Отстранившись от Крисании, маг всей тяжестью налег на свой посох.
Но у него не было сил, чтобы передвигаться самостоятельно. Покачнувшись, Рейстлин начал оседать на пол. Крисания поспешила ему на помощь, но внезапно между нею и магом возник Карамон. Сильные руки подхватили мага с такой легкостью, словно тот весил не больше ребенка. Без видимых усилий Карамон перенес брата к огню и опустил в разболтанное, черное от копоти кресло.
- Садись, госпожа Крисания. - Карамон подтянул к огню еще одно кресло, прежде стряхнув с него широкими ладонями пыль и золу.
- Спасибо, - пробормотала Крисания, старательно отводя взгляд в сторону.
Она опустилась на продавленное сиденье, подалась вперед и неподвижно уставилась на огонь. Самообладание понемногу возвращалось к ней.
Когда жрица вновь нашла в себе мужество оглядеться по сторонам, она увидела, что Рейстлин, закрыв глаз, полулежит в своем кресле, а Карамон кипятит воду в побитом жестяном котелке, который, судя по виду посудины, он выкопал откуда-то из-под горы углей в очаге. Чтобы вода грелась быстрее, он подложил в огонь покрытую затейливой резьбой деревянную ножку от разломанного стула.
Отсветы пламени блестели на его золотых доспехах и гладкой загорелой коже, а мышцы на спине всякий раз ходили ходуном, стоило озябшему гиганту слегка повести плечами.
"Он и в самом деле прекрасно сложен", - подумала Крисания и вздрогнула. Ей вспомнилось, как с мечом в руках Карамон ворвался в подземную лабораторию Фистандантилуса в обреченном Храме. Тогда в его глазах она увидела смерть - смерть Рейстлина и свою собственную...
- Вода закипела, - возвращая Крисанию к действительности, громко сказал Карамон.
- Давай я приготовлю ему отвар, - предложила жрица, радуясь, что тоже может что-нибудь сделать для мага.
Когда она подошла к Рейстлину, тот открыл глаза. Заглянув в них, Крисания увидела только свое отражение - бледное, растерянное лицо. Рейстлин молча протянул жрице маленький шелковый мешочек, завязанный тесемкой, и в изнеможении откинулся на спинку кресла. Крисания взяла мешочек и повернулась к Карамону.
- Положи несколько листьев в чашку и залей кипятком, - сказал исполин.
- Что это за листья? - полюбопытствовала Крисания, открывая мешочек и морщась от незнакомого острого запаха. Карамон помог ей налить в чашку кипяток.
- Не знаю. - Гигант пожал плечами. - Рейст всегда сам собирает травы.
Рецепт этого снадобья Пар-Салиан дал ему сразу после... после Испытания, когда ему было совсем плохо. Да, - Карамон улыбнулся, - пахнут они отвратительно, а на вкус, должно быть, это и вовсе жуткая отрава... Но настой поможет ему.
Карамон посмотрел на брата едва ли не с нежностью, но тут же отвернулся.
Крисания подала дымящийся настой Рейстлину. Тот немедленно вцепился в чашку дрожащими пальцами и поднес ее к губам. Сделав первый глоток, маг облегченно вздохнул и снова вытянулся в кресле.
Наступила неловкая тишина. Карамон, не отрываясь, смотрел на огонь.
Рейстлин тоже погрузил взгляд в языки пламени и молча пил свое снадобье.
Крисания вернулась в кресло и занялась тем же, чем, как она полагала, занимаются сейчас оба близнеца, - попыталась привести в порядок свои мысли и хоть немного разобраться в том, что с ними произошло.
Считанные часы назад она стояла в центре обреченного города, осужденного разгневанными богами на гибель. Уже тогда она была на грани срыва. Сейчас Крисания признавала это, как и то, что тогда она этого не понимала. С какой слепой самонадеянностью она воображала, будто душа ее надежно защищена крепчайшими стальными стенами веры. Увы - теперь она с сожалением и стыдом осознавала это, - вера ее оказалась отнюдь не из стали, а всего лишь изо льда.
В горниле правды сталь закаляется, а лед тает, превращаясь в текучую воду. Ее вера растаяла, оставив ее беззащитной и ранимой. Если бы не Рейстлин, она, наверное, погибла бы в Истаре.
Рейстлин... При мысли о нем щеки жрицы снова зарделись. Ей еще никогда не приходилось сталкиваться с любовной страстью. Когда-то, много лет назад, Крисания была помолвлена с молодым человеком, в которого, как ей казалось, была влюблена. Но она не любила его, нет, и теперь могла признаться себе не только в этом; но и в том, что никогда по-настоящему не верила в любовь - во всяком случае, в ту любовь, которая воспевалась в легендах и сказках. Зависимость от другого человека всегда казалась ей слабостью, а раз так - то ее следовало сторониться. Крисания вспомнила, как Танис Полуэльф рассказывал ей о своей жене Лоране. "Когда ее нет рядом, - сказал он, - мне кажется, будто я лишился руки..."
"Что за романтические бредни", - подумала она тогда, но теперь жрица все чаще задавала себе один и тот же вопрос: чувствует ли она нечто подобное по отношению к Рейстлину? Мысленно возвращаясь к последним дням в Истаре, к бушующей над городом буре, к вспышкам молний и треску грома, Крисания с неизменным постоянством вспоминала только одно - жаркие объятия Рейстлина. При этом жрица испытывала уколы сладкой боли, и ей безумно хотелось, чтобы миг этот повторился. Однако что-то внутри нее по-прежнему сопротивлялось, вызывая невнятные, смутные страхи. Помимо своей воли Крисания припомнила лихорадочный блеск в глазах мага - восторг, охватывавший Рейстлина при каждом новом порыве бури. Он радовался надвигающейся катастрофе так, словно сам ее вызвал.
Воспоминания Крисании были сродни запаху, который она, приблизившись к Рейстлину, недавно ощутила. Маг благоухал розовыми лепестками и экзотическими ароматами, и вместе с тем от него тянуло тленом, плесенью и едкой серой.
Словом, насколько тело Крисании жаждало его прикосновений, настолько ее душа в ужасе отшатывалась прочь...
В животе Карамона громко заурчало, и Крисания, вздрогнув, возвратилась в реальность. Подняв голову, она увидела, как исполин тут же смущенно покраснел.
Несмотря на то что Крисания вспомнила теперь и о собственном голоде, она невольно рассмеялась.
Карамон с сомнением посмотрел на жрицу, подозревая, очевидно, что у нее началась истерика; однако, заметив выражение его лица, Крисания рассмеялась еще громче. Смех ее был приятен и звонок - казалось, сама тьма немного отступила перед ним, а от сердца отлегла тяжесть. В конце концов Карамон, захваченный ее весельем, тоже рассмеялся.
- Так боги напоминают нам, что мы люди, - смахнув выступившие на глазах слезы, сказала Крисания. - Подумать только, мы находимся в самом жутком месте, какое можно себе вообразить, нас окружают чудовища, готовые пожрать нас и наши души, а я думаю только об одном: как сильно мне хочется есть.
- Нам потребуется еда. - Отсмеявшись, Карамон сразу же посерьезнел. - И какая-нибудь приличная одежда, если, конечно, мы намерены здесь задержаться. - Он посмотрел на брата. - Сколько времени мы здесь пробудем?
- Не долго, - отозвался Рейстлин. Кружка с настоем в его руках почти опустела, и голос мага звучал теперь намного увереннее. - Мне нужно время, чтобы восстановить силы и закончить кое-какие исследования. Эта госпожа... - Он посмотрел на Крисанию, и жрица невольно поежилась - таким холодным вдруг показался ей его голос. - Эта госпожа должна обратиться к своему богу и укрепиться в вере. Только после этого мы будем готовы пройти через Врата. Ну а потом, брат мой, ты сможешь пойти куда пожелаешь.
Крисания почувствовала на себе вопросительный взгляд Карамона и с трудом сохранила внешнее спокойствие, хотя упоминание о страшных Вратах - проходе, сквозь который они должны были проникнуть в Бездну и предстать пред Владычицей Тьмы, - заставило ее сердце в страхе замереть. Именно поэтому она предпочла смотреть на пламя в очаге, нежели отвечать на взгляд Карамона.
Гигант вздохнул и слегка откашлялся.
- Ты отправишь меня домой? - поинтересовался он.
- Куда пожелаешь.
- Да, - резко сказал Карамон и посмотрел на брата, - я хочу вернуться назад, к Тике, хочу... поговорить с Танисом. - Его голос дрогнул. - Я должен буду объяснить... как получилось, что Тассельхоф погиб в Истаре...
- О боги, Карамон! - Рейстлин раздраженно махнул рукой. - Мне казалось, что в тебе наконец-то созрел взрослый мужчина! Вернувшись домой, ты застанешь кендера на кухне у Тики, где он будет потчевать ее лихими историями и одновременно сгребать в свои кошельки все, что плохо лежит!
- Что?! - Карамон побледнел, и глаза его вылезли из орбит.
- Выслушай меня, братец, выслушай хоть раз в жизни! - прошипел Рейстлин, наставив на Карамона длинный тонкий палец. - Кендер сам навлек на себя все эти беды, воровски пристроившись к заклинанию Пар-Салиана. Тому, что кендерам, гоблинам и гномам запрещены перемещения во времени, есть причина, и причина очень веская! Эти расы появились случайно, не по воле богов, но по капризу судьбы, по небрежности великого Реоркса. Эти расы, в отличие от эльфов, великанов и людей, находятся вне потока времени, поэтому кендер мог изменить ход истории, что он и сам быстро понял, стоило мне об этом проговориться. Я не мог допустить, чтобы такое случилось! Предотврати он Катаклизм, что он, собственно, и собирался сделать, и кто знает, что могло бы произойти?!
Возможно, вернувшись в собственное время, мы обнаружили бы, что нашим миром безраздельно правит Владычица Тьмы, ибо Катаклизм отчасти был ниспослан богами и для того, чтобы подготовить обитателей Кринна к грядущему, к будущему отпору силам зла...
- И ты его убил! - перебил мага Карамон.
- Я велел ему забрать твое магическое устройство, - сухо заявил Рейстлин, - я научил его пользоваться им и отправил его домой!
Карамон моргнул.
- Точно? - с сомнением спросил он. Рейстлин вздохнул и запрокинул голову на спинку кресла.
- Да, - сказал он. - Но я не надеюсь, что ты мне поверишь. Почему, собственно, ты должен мне верить?
Руки мага слабо шевельнулись и запахнули полы черного плаща.
- Знаешь, - тихо сказала Крисания, - кажется, я припоминаю... В последние минуты перед землетрясением я видела Тассельхофа. Он... тоже был в Священной Келье...
Рейстлин чуть приоткрыл глаза и сквозь узкие щелочки век посмотрел на жрицу. Его горящий взгляд, пронзив сердце Крисании, заставил ее вздрогнуть и смешал все ее мысли.
- Продолжай! - потребовал Карамон.
- Я помню... у него в руках было какое-то устройство. Во всяком случае, мне так показалось. Он еще что-то говорил... - Крисания приложила руку ко лбу.
- Но я не могу вспомнить - что. Там было страшно и стоял такой грохот... Да, я уверена - у него было с собой магическое устройство!
Рейстлин улыбнулся:
- Ну, уж госпоже Крисании-то ты, надеюсь, поверишь? - Маг пожал плечами. - Жрице Паладайна ни к чему лгать.
- Значит, Тассельхоф дома? Уже? - Карамон никак не мог осмыслить новость.
- И когда я вернусь, я застану его...
- ...живым и здоровым, с полными карманами вещиц, которые ты не считал в своем доме лишними, - закончил Рейстлин с легкой брезгливостью. - Однако сейчас нам следует обратить внимание на вопросы более важные. Ты прав, братец, нам нужна еда и теплая одежда. Здесь мы не найдем ни того ни другого. Уже прошла примерно сотня лет после Катаклизма. Эта Башня, - маг взмахнул рукой, - все эти годы оставалась покинутой. Ее охраняют существа из другого мира, порождения тьмы, вызванные к жизни проклятием мага, чьи останки все еще украшают собой шипы ворот, расположенных как раз под нами. Шойканова Роща, однако, уже поднялась из земли, и на всем Кринне не найдется ни одного смертного, кто отважился бы войти в нее. Ни одного, кроме меня. Никто не может войти в Башню, но стражи не станут мешать кому-то из нас - например, тебе, братец, - выйти отсюда. Ты пойдешь в Палантас и купишь там еду и одежду. Я мог бы, конечно, создать все это силой своей магии, но я не смею без нужды тратить свои силы до тех пор, пока мы - то есть Крисания и я - не войдем во Врата.
Карамон широко распахнул глаза. Устремив свой взгляд на испачканное сажей окно, гигант подумал об ужасах Шойкановой Рощи.
- Я дам тебе амулет, который охранит тебя, - заметив испуганный взгляд Карамона, заверил Рейстлин брата, - но опасность поджидает тебя не только в Роще - здесь, в Башне, ты рискуешь ничуть не меньше. Хранители слушаются меня, но твоя горячая кровь не дает им покоя. Поэтому будь любезен, не выходи из этой комнаты без меня. И ты тоже, госпожа Крисания.
- А где находятся эти... Врата? - неожиданно спросил Карамон.
- В лаборатории над нами, на самом верхнем этаже Башни, - объяснил Рейстлин. - Маги старались спрятать Врата в самые надежные места, какие только могли придумать, ибо, как ты, должно быть, уже догадался, Врата эти чрезвычайно опасны!
- Мне кажется, твои маги занимались тем, чем им лучше бы вовсе не заниматься! - проворчал Карамон. - С чего это им вздумалось проложить прямую дорожку в Бездну?
Рейстлин замком сплел пальцы и перевел взгляд на огонь, словно только пляшущее пламя могло постичь смысл его слов.
- В своей тяге к знаниям человек породил множество двуликих вещей.
Некоторые из них до сих пор служат нам. Например, меч в твоих руках, Карамон, служит орудием справедливости, он защищает невинных и карает виновных. Однако тот же меч в руках, скажем, нашей с тобой сестрицы Китиары будет рубить все головы подряд без разбору, если ей того захочется. Виноват ли в этом кузнец, который выковал меч?
- Нет, но... - начал было Карамон, но Рейстлин не обратил на его возражение никакого внимания.
- Давным-давно, в Век Мечтаний, когда практикующие маги пользовались уважением и магическое искусство процветало на Кринне, пять Башен Высшего Волшебства стояли подобно маякам в том безбрежном океане невежества, каким являлся тогда весь этот мир. В них жила и действовала великая магия, приносившая пользу всем. Маги трудились не покладая рук, вынашивая грандиозные и величественные планы. Кто знает, обернись все иначе, и мы бы сейчас летали на ветрах, одолевая воздушные просторы с той же легкостью, что и драконы.
Возможно, мы покинули бы этот несовершенный мир и переселились бы в новые, очень далекие миры...
Голос Рейстлина был тих и ровен. Завороженные его словами Карамон и Крисания боялись шелохнуться. Маг тем временем продолжал:
- Но этому не суждено было случиться. Стремясь ускорить свою работу, маги решили, что им необходимо связываться друг с другом прямо из Башен, не тратя ни сил, ни времени на сложные заклятия перемещения. И маги создали Врата.
- И у них получилось? - перебила Крисания, глаза которой, как у маленькой девочки, сверкали от любопытства.
- Еще как! - фыркнул Рейстлин. - Успех был таким, какого они и представить себе не могли... - Голос его стал еще тише. - Даже в кошмарном сне им не могло привидеться ничего подобного. Врата не только позволили за один шаг преодолеть пространства, разделяющие пять Башен и другие центры магии на Кринне, они оказались дверьми, ведущими в царства богов, что, к своему несчастью, случайно обнаружил один неумелый маг из нашего братства.
Рейстлин поежился, как от озноба, и, наклонясь к огню, плотнее завернулся в свой черный плащ.
- Соблазненный Владычицей Тьмы, искушениям которой не в силах противостоять ни один смертный, - сказав это, Рейстлин побледнел, - он вошел через Врата в ее царство и получил то, что сулила она ему ночами во сне...
Рейстлин громко и неестественно расхохотался, но ту же захлебнулся в приступе кашля.
- Глупец! - продолжил он, отдышавшись. - Никто не знает, что с ним случилось дальше, - известно только, что он не вышел ни через те Врата, через которые вошел, ни через какие другие. Зато из Врат явилась Владычица Тьмы. А за ней пришли в наш мир легионы ее драконов...
- Первые Войны Драконов! - ахнула Крисания.
- Да, - кивнул Рейстлин, - и причиной их был один из нас - маг, лишенный воли и уже не владеющий собой. Тот, кто позволил соблазнить себя... - Рейстлин замолчал и задумчиво посмотрел на огонь.
- Но я никогда не слышал этого предания! - возразил Карамон. - В легендах говорится, что драконы явились вместе...
- Твои познания в истории, братец, ограничиваются детскими сказками, рассказанными тебе на ночь! - нетерпеливо перебил его Рейстлин. - Слова твои показывают, сколь мало ты знаешь о драконах. В действительности это независимые, очень гордые, погруженные в самих себя создания. Собравшись вместе, они не способны приготовить даже обед, не говоря о том, чтобы согласовать совместные действия такого масштаба, какого требует серьезная война. Нет, Владычица Тьмы вошла в наш мир полностью, во плоти, а не просто тенью, какою она была во время нашей последней войны. Она навязала миру страшную битву, и только великая жертва Хумы позволила изгнать ее прочь.
Рейстлин замолчал и, прижав ладонь к губам, некоторое время сидел в глубокой задумчивости.
- Утверждают, что Хума не уничтожил ее физически, когда взял в руки Копье, хотя легенда гласит об обратном. Но тот факт, что он все же изгнал ее из нашего мира, доказывает, что здесь, на Кринне, Такхизис уязвима. - Рейстлин неподвижно глядел на пламя. - Будь в это время кто-то, кто обладал бы истинной властью, возле Врат, сквозь которые она вошла, он смог бы уничтожить ее полностью, а не просто низвергнуть назад - тогда история нашего мира была бы совсем иной.
Никто не проронил ни звука. Крисания смотрела на огонь и, возможно, видела в нем нечто исполненное истинного величия, подобного тому, какое грезилось и магу. Карамон молча вглядывался в лицо брата.
Неожиданно Рейстлин поднял голову, и лицо его порозовело.
- Завтра, когда у меня прибавится сил, я поднимусь наверх, в лабораторию, и начну приготовления. - Он угрюмо посмотрел на Карамона и жрицу. - Тебе, госпожа, следует обратиться к своему божеству.
Крисания нервно сглотнула. Неуверенно придвинув кресло поближе к огню, она наклонилась к очагу. Внезапно Карамон очутился перед нею и, схватив ее за руки, заглянул ей в глаза.
- Это безумие, госпожа, - сказал он с отчаянием. - Позволь мне увести тебя из этого ужасного места! Ты испугана, и у тебя есть причины бояться! Возможно, не все, что сказал о Рейстлине Пар-Салиан, правда. Возможно, я тоже ошибался, когда оценивал его поступки. Пусть я неверно истолковал его побуждения и мотивы, однако то, о чем он сейчас говорит, я представляю достаточно ясно и не могу обвинять тебя за то, что ты боишься! Пусть Рейст один осуществляет то, что задумал! Пусть бросает вызов богиням и богам, если ему так этого хочется! Но тебе-то зачем идти с ним до конца! Вернемся домой! Позволь мне забрать тебя в наше время, подальше от этого "сейчас", в котором мы очутились.
Рейстлин ничего не сказал, но Крисания слышала его мысли так ясно, как будто он произнес их вслух.
- Ты слышала Короля-Жреца! Ты сама сказала, что знаешь, в чем его ошибка!
Паладайн благоволит к тебе - даже в этом оплоте тьмы он отвечает на твои молитвы. Ты - его избранница! Ты добьешься успеха там, где оступился Король-Жрец! Идем со мной, Крисания, - это наша судьба!
- Да, я боюсь, - сказала Крисания, осторожно освобождаясь из сильных рук Карамона. - И я очень тронута твоей заботой. Однако этот страх - моя слабость, с которой я должна сразиться. С помощью Паладайна я одолею его еще до того, как вместе с твоим братом войду во Врата.
- Да будет так, - хмуро сказал Карамон и отвернулся.
На губах Рейстлина заиграла сдержанная улыбка, не отразившаяся ни в его глазах, ни в голосе.
- А теперь, Карамон, - сказал он едко, - если ты закончил и не собираешься больше вмешиваться в дела, в которых все равно ничего не понимаешь, изволь приготовиться к походу в город. За окном уже утро, и рынки, должно быть, открылись. - Рейстлин порылся в кармане плаща и достал несколько золотых монет.
- Вот, этого должно хватить на еду и одежду.
Карамон машинально поймал монеты на лету и посмотрел на брата таким взглядом, какой Крисания уже однажды видела - в Храме обреченного Истара. Она, помнится, еще подумала тогда: какая жуткая ненависть... какая страшная любовь!
В конце концов исполин опустил глаза и спрятал деньги в поясе.
- Подойди ко мне, Карамон, - тихо сказал Рейстлин.
- Зачем? - осведомился тот с внезапным подозрением.
- Нам надо избавиться от твоего железного ошейника. Или ты хочешь появиться на улицах в обличье раба? А кроме того, я должен дать тебе амулет. - Рейстлин был на удивление терпелив. Заметив, что Карамон все еще колеблется, он мягко добавил:
- Я никому бы не посоветовал выходить из этой комнаты без моей печати, но если ты так решил...
Обернувшись на бледные лица, которые все еще маячили в серой полутьме, Карамон шагнул к брату и остановился над ним со скрещенными на груди руками.

Предыдущая страница 3 Следущая страница


Битва близнецов

- Что теперь? - проворчал он.
- Встань на колени.
Глаза Карамона сверкнули. На языке у него явно вертелась пара крепких словечек, но, покосившись на Крисанию, гигант сдержался.
Маг вздохнул, и лицо его сделалось печальным.
- Я очень устал, Карамон. У меня нет сил подняться. Прошу тебя...
Стиснув зубы, Карамон медленно опустился на колени, так что его лицо оказалось на одном уровне с бледным лицом брата. Рейстлин негромко произнес какое-то слово. Стальной обруч на шее Карамона распался на две половинки и со звоном упал на пол.
- Ближе, - попросил маг. Карамон сглотнул и потер шею.
- Я делаю это ради Крисании, - сказал он глухо. - Если бы мы очутились тут вдвоем, я бросил бы тебя гнить в этом поганом месте!
Рейстлин вытянул вперед руки и положил их на голову Карамона.
- Неужели, брат мой? - спросил он так тихо, что Крисания невольно задержала дыхание, чтобы расслышать его слова. - Ты бросил бы меня? А тогда, в Истаре, - ты действительно готов был убить меня?
Лицо гиганта мучительно напряглось, однако он ничего не ответил. Рейстлин быстро наклонился вперед и поцеловал брата в лоб. Карамон вздрогнул, словно маг прикоснулся к нему раскаленным тавром.
Рейстлин выпустил его голову, и гигант с мукой во взгляде посмотрел на брата.
- Не знаю! - пробормотал он в отчаянии. - Помогите мне, боги, - я не знаю!
Неожиданно Карамон всхлипнул и, закрыв лицо руками, уткнулся брату в колени.
Рейстлин погладил длинные волнистые волосы исполина.
- Ну вот, Карамон, - сказал он, - я дал тебе свой амулет. Теперь стражи не смогут повредить тебе, - во всяком случае, пока я здесь...

Глава 5

Карамон стоял в дверях кабинета и вглядывался в открывающуюся за ними тьму коридора. Темнота была живая - в ней блестели чьи-то глаза и раздавался невнятный сиплый шепот. Рейстлин подошел к гиганту и встал рядом. Одной рукой он взял брата за руку, а другой продолжал сжимать магический посох.
- Все будет хорошо, брат, - спокойно сказал он. - Верь мне.
Рейстлин заметил косой взгляд Карамона и насмешливо улыбнулся:
- Я пошлю с тобой одну из тварей. - Он легко взмахнул тонкой кистью.
- Лучше я один! - буркнул Карамон и ухмыльнулся, заметив пару лишенных тела глаз, приблизившихся к нему из темноты.
- Проводи его, - велел Рейстлин глазам. - Он - под моей защитой. Ты видишь меня? Ты знаешь, кто я такой?
Глаза почтительно моргнули и холодно уставились на Карамона. Гигант вздрогнул и снова взглянул на брата, но лицо Рейстлина осталось непроницаемым.
- Хранитель проводит тебя через Рощу, однако должен предупредить, что в городе тебя подстерегают куда большие опасности. Нынешний Палантас - вовсе не тот прекрасный и безмятежный город, каким он станет через двести лет. Здесь полным-полно беженцев и разного сброда, ютящегося в развалинах, трущобах и просто в сточных канавах. Каждое утро по городу проезжают огромные телеги, которые собирают на улицах тела тех, кто умер за ночь. Тебе могут встретиться люди, которые пожелают убить тебя за пару ботинок. Поэтому первым делом купи себе хороший меч и держи его при себе, чтобы все видели.
- В городе мне ничего не грозит, - отрезал Карамон. Он резко повернулся и пошел по коридору, стараясь не обращать внимания на мерцающие глаза, бесшумно плывшие в воздухе на уровне его плеча.
Рейстлин дождался, когда Карамон и его жуткий провожатый исчезнут в темноте, и только после этого вернулся в кабинет.
Крисания сидела в кресле и без особого успеха пыталась расчесать пятерней свои спутанные волосы. Рейстлин ступал почти бесшумно, и жрица не услышала, как он приблизился и встал сзади. Опустив руку в карман своего черного плаща, он достал пригоршню мелкого белого песка. Подняв ладонь над головой Крисании, маг потихоньку начал сыпать песок ей на голову.
- Аст тасарк симиралан кринауй! - прошептал Рейстлин. Глаза Крисании мигом смежились, а голова поникла. Жрица погрузилась в крепкий магический сон.
Рейстлин обошел кресло и, встав напротив Крисании, долго смотрел на ее склоненную голову.
Крисания смыла с лица следы сажи и крови, однако под глазами ее залегли глубокие синеватые тени. Нижняя губа была рассечена, а щеки казались бледными и запавшими. Черные пряди спутанных волос упали ей на лицо, и маг осторожным движением отвел их в сторону.
Согревшись у огня, Крисания отбросила в сторону бархатную штору, в которую куталась, спасаясь от холода. Белое платье и накидка - изорванные, опаленные огнем и испачканные в крови - распахнулись на ее шее, и Рейстлин видел, как высокая грудь ее поднимается и опадает в такт спокойному, мирному дыханию.
- Будь я такой, как другие мужчины, она принадлежала бы мне уже сейчас, - прошептал Рейстлин.
Его рука задержалась перед лицом жрицы и снова коснулась черных волнистых волос.
- Но я не такой, как все, - пробормотал Рейстлин и убрал руку.
Наклонившись, он поднял штору и накрыл ею жрицу. Крисания улыбнулась во сне и, положив руку на подлокотник кресла, опустила голову на руку.
Рейстлин слегка коснулся пальцами ее гладкой щеки и задрожал от нахлынувших воспоминаний. Ему захотелось отменить сонный заговор, обнять жрицу, прижать к себе, как он прижимал ее при чтении заклинания, перенесшего их из гибнущего города в иное время. У них будет целый час до возвращения Карамона, может быть, даже больше...
- Я не такой, как другие! - хмуро повторил Рейстлин и взял себя в руки.
Он отошел в сторону и оглядел темные углы кабинета.
- Охраняйте ее в мое отсутствие, - приказал маг колыхавшимся во мраке бледным теням. - Вы двое, - обратился он к тем ликам, которые оказались рядом, когда Рейстлин пришел в себя, - пойдете со мной.
- Да, Хозяин! - Призраки покорно приблизились. Свет магического посоха, упав на их невидимые во тьме фигуры, обозначил полупрозрачные очертания черных мантий.
Очутившись в коридоре, Рейстлин плотно закрыл за собою дверь. Затем он произнес магическую формулу и в мгновение ока был перенесен в лабораторию, расположенную под самой крышей Башни Высшего Волшебства.
Не успел он перевести дух, как из темноты на него что-то набросилось.
Визги и пронзительный вой разорвали столетнюю тишину лаборатории, крылатые черные тени ринулись на мага, протягивая к его горлу костлявые скрюченные пальцы, хватая его за одежду и с треском раздирая ткань плаща. Чудовища не испугались даже магического света посоха, и Рейстлин, которого захлестнула волна их жгучей ненависти, едва не потерял самообладание.
Однако он быстро взял себя в руки. Посох со сверкающим хрустальным шаром на конце описал в воздухе широкую дугу, а хриплый возглас на языке магии заставил призраков отступить.
- Поговорите с ними! - приказал Рейстлин сопровождавшим его хранителям. - Скажите им, кто я такой!
- Фистандантилус! - прошипел один.
- Фистандантилус! - прохрипел другой, заглушая глухой ропот опаленных магическим светом тварей. - Его время еще не настало, и предсказание не сбылось... это магический эксперимент...
Чувствуя слабость и легкое головокружение, Рейстлин нащупал стул и тяжело опустился на сиденье. Он укорял себя за то, что не сумел предугадать нападение.
Проклиная свое слабое тело, которое едва не подвело его, маг вытер кровь, выступившую из раны на лбу, и сосредоточился.
"Это твоих рук дело, моя владычица! - мрачно подумал он. - Ты не посмела схватиться со мной в открытую. Здесь - в моем мире - я тебе не по зубам! Но ты уже вновь проникла сюда. Уже возведен в Нераке твой Храм. Злые драконы гнездятся в нем и пожирают яйца драконов светлых. Но дверь еще закрыта, ибо Краеугольный Камень заперт великой жертвенной любовью. В этом твоя ошибка, Такхизис. Явившись через Врата в наш мир, ты показала нам дорогу в свой мир!
Правда, пока я не могу дотянуться до тебя... и тебе нет дороги по эту сторону... но придет время..."
- Тебе нехорошо, Хозяин? - послышался рядом встревоженный голос. - Прости нас, что мы не сумели защитить тебя, однако ты слишком быстро перенесся.
- Вы ничем не сможете помочь! - прорычал Рейстлин и закашлялся. - Оставьте меня на время... Мне нужно отдохнуть. Но прежде уберите отсюда всех этих...
- Да, Хозяин.
Ожидая, пока пройдет головокружение и стихнет боль в груди, Рейстлин просидел в тишине почти час, снова и снова возвращаясь мыслями к задуманному.
Чтобы как следует подготовиться к воплощению своих планов, ему понадобится как минимум две недели отдыха и тщательного изучения необходимых записей. Время это он проведет здесь, в Башне. Крисания была на его стороне - он не сомневался, что жрица пойдет за ним без принуждения и в нужный момент призовет мощь Паладайна, чтобы помочь ему открыть Врата и сразиться с их ужасными Стражами, поджидающими дерзких с другой стороны.
У него было знание Фистандантилуса, - знание, которое тот скапливал веками, и у него была сила собственного молодого тела. Перед тем как войти во Врата, он обретет невиданное могущество - он станет величайшим магом из всех, какие только существовали на Кринне!
Мысль эта успокоила Рейстлина, и он почувствовал прилив сил.
Головокружение прошло, боль в груди улеглась, и даже рана на лбу стала затягиваться. Маг поднялся и оглядел лабораторию. Она выглядела точно так же, как и тогда, когда он впервые вошел... Она будет точно такой же, когда он войдет в нее через двести с лишним лет. Тогда он вступит в Башню в соответствии с предсказанием - могучим Владыкой настоящего и будущего. Тогда ворота Башни откроются перед ним сами, и мрачные хранители будут почтительно приветствовать своего господина - никому из них и в голову не придет напасть на него...
Рейстлин машинально потрогал шрам на лбу и пошел в дальний конец лаборатории, освещая себе путь посохом. С любопытством оглядываясь по сторонам, он, однако, заметил несколько странных вещей, которые сбили его с толку. Все здесь должно быть в точности так, как он увидит это в будущем, однако сейчас на столе стоял целехонький сосуд, который Рейстлин видел уже разбитым, а книга заклинаний, которую он подобрал... подберет с пола, лежала сейчас на массивном каменном столе.
- Разве стражи трогают вещи? - спросил маг у двоих хранителей, которые уже вернулись к нему. Он медленно шел к дальней стене лаборатории, к Дверям, Которые Никогда Не Открывались.
- Нет, Хозяин, - откликнулся один из стражей. - Нам нельзя здесь ничего трогать.
Рейстлин пожал плечами. Мало ли что могло произойти за два столетия?
- Должно быть, землетрясение, - пробормотал он себе под нос, теряя всякий интерес к этим мелким несоответствиям. Впереди его ждала загадка более грандиозная.
Подняв повыше светящийся кристалл магического посоха, чтобы рассеять тьму, окутывающую Врата с платиновой резьбой, изображающей пятиглавого дракона, Рейстлин приблизился к дальней стене, где помещались тяжелые двери из стали и серебра, которые не мог отпереть ни один ключ на Кринне.
И... ахнул.
Несколько минут он стоял совершенно неподвижно - ярость клокотала в его горле, легкие пылали. Наконец маг набрал в грудь побольше воздуха, и живую тьму Башни взорвал его гневный вопль.
Крик мага, разнесшийся по закоулкам Башни, был столь ужасен, что страшные хранители поспешно укрылись в самой густой тени, решив, что сама Владычица Тьмы прорвалась в мир живых.
Карамон услышал этот крик у ворот Башни. Содрогнувшись от леденящего ужаса, он выронил многочисленные свертки, которые нес в руках, и кое-как разжег купленный в городе факел. Через полминуты, с факелом в одной руке и новым мечом в другой, воин ринулся вверх, перескакивая сразу через две ступеньки.
Ворвавшись в кабинет, Карамон увидел Крисанию, которая, не понимая, что к чему, сонно оглядывалась по сторонам.
- Я слышала чей-то крик... - сказала она, протирая глаза.
- С тобой все в порядке? - быстро спросил Карамон.
- Да, пожалуй. А что? - Тут Крисания поняла, о чем подумал Карамон. - Это не я. Я заснула, а этот крик... он разбудил меня.
- Где Рейст? - спросил Карамон.
- Рейстлин! - испуганно повторила за ним Крисания и ринулась к дверям, но Карамон остановил ее:
- Я знаю, почему ты заснула. - Он мрачно стряхнул с ее волос тонкую белую пыль. - Сонное заклятие. Крисания недоуменно распахнула глаза:
- Но почему?..
- Сейчас узнаем.
- Эй, воин! - услышал Карамон над самым своим ухом.
Исполин резко обернулся. Одной рукой он отодвинул Крисанию к себе за спину, а второй занес меч. Навстречу ему выплыла из темноты призрачная фигура в черной мантии.
- Ты ищешь мага? Он наверху, в лаборатории. Магу нужна помощь, но нам он запретил прикасаться к себе.
- Я иду, - немедленно откликнулся Карамон. - Один.
- Я с тобой, - сказал Крисания решительно. - Я пойду с тобой! - твердо повторила она, заметив хмурый взгляд Карамона.
Гигант попытался было возразить, но Крисания только упрямо качала головой, и в конце концов он вынужден был уступить.
- Держись ближе ко мне, - пробормотал Карамон сквозь зубы, однако в напоминании не было необходимости.
Если раньше темнота казалась зловещей, но спокойной, то теперь она просто пульсировала, взбухала и трепетала, ибо потревоженные страшным криком Рейстлина духи заполнили мрак коридора своими призрачными телами. Даже сквозь купленную на рынке теплую одежду Карамон чувствовал, как исходящий от нежити могильный холод пробирает его до костей и студит кровь. Крисания и вовсе так дрожала, что едва могла идти.
- Дай мне факел, - попросила она. Карамон без слов отдал ей смолистое древко и, обхватив жрицу свободной рукой за плечи, прижал к себе. Крисания тоже обхватила Карамона за пояс, и вскоре дрожь ее понемногу унялась.
- Так что же все-таки случилось? - спросил Карамон сопровождавшего их призрака, но тот не ответил.
Держа меч в левой руке, а правой обнимая Крисанию, Карамон последовал за хранителем, который медленно, не касаясь ступеней, плыл вверх по лестнице.
Пламя факела прыгало и трепетало, как при сильном сквозняке, хотя Карамон не чувствовал на лице ни малейшего дуновения.
Подъем показался им бесконечным, но в конце концов они все же достигли площадки на верхнем этаже Башни Высшего Волшебства и очутились перед маленькой дверцей.
- Нужно передохнуть, - сказал Карамон. Онемевшие от холода губы едва шевелились, и слова его были практически не слышны. Крисания закрыла глаза и прислонилась к гиганту, стараясь выровнять хриплое прерывистое дыхание. Карамон не был уверен, смог бы он одолеть еще хоть один лестничный марш, - а ведь еще недавно он был в прекрасной физической форме.
- Рейст... Фистандантилус здесь? - едва переведя дух, запинаясь, спросила Крисания.
- Да. - Хранитель указал на дверцу, и она, повинуясь его жесту, бесшумно распахнулась.
Ледяной воздух хлынул из комнаты на площадку. Он взъерошил волосы Карамону и сорвал капюшон с головы Крисании. Некоторое время Карамон не в силах был даже пошевелиться, парализованный ощущением безграничного зла, которым был напоен внезапно вырвавшийся из лаборатории ветер. Но Крисания, сжимая в кулаке медальон Паладайна, сделала шаг к двери.
Карамон нашел в себе силы поднять руку и, схватив жрицу за локоть, заставил ее остановиться:
- Стой. Я войду первым. Крисания устало улыбнулась:
- В иной ситуации - да, но не теперь. Сейчас мой медальон куда более грозное оружие, чем твой меч.
- Вам не нужно оружие, - вмешался в разговор призрак-хранитель. - Хозяин приказал нам охранять вас. Мы подчиняемся его воле.
- А что, если он мертв? - шепотом спросил Карамон и почувствовал, как напряженно подобралась Крисания.
- Если бы он умер, - ответил призрак, - ваша горячая кровь уже стыла бы на наших губах. Не медлите - входите!
Карамон и Крисания нерешительно вошли в лабораторию. Жрица приподняла факел повыше и огляделась по сторонам.
- Вот он, - шепнул Карамон. Не столько свет факела, сколько внутренняя духовная связь, всегда существовавшая между близнецами, позволила ему разглядеть неподвижное тело в черном плаще, скорчившееся на полу у дальней стены лаборатории.
Позабыв о своих страхах, Крисания кинулась к Рейстлину. Карамон последовал за ней, но был более осторожен и не забывал внимательно оглядываться по сторонам.
Рейстлин лежал на боку. Капюшон целиком закрывал его лицо. Магический посох валялся неподалеку, словно маг в приступе гнева отшвырнул его прочь.
Хрустальный шар в навершии посоха погас и выглядел теперь обычным безжизненным кристаллом. На полу Карамон увидел осколки стекла и толстую книгу - очевидно, брошенный посох разбил какой-то сосуд и столкнул со стола фолиант.
Передав Карамону факел, Крисания опустилась на колени рядом с Рейстлином и попыталась нащупать у него на шее пульс. Пульс оказался слабым и прерывистым, но маг определенно был жив.
Крисания с облегчением вздохнула:
- Он не умер, но я не понимаю, что с ним...
- Хозяину никто не причинял вреда, - вставил беззвучно паривший над ними хранитель. - Похоже, он что-то искал в этой части лаборатории. Он подошел к стене, пробормотал что-то о Вратах и высоко поднял над головой посох. Затем хозяин закричал, отшвырнул посох и с проклятьями упал на пол. Когда мы осмелились приблизиться, он уже был без сознания.
Карамон недоуменно поднял факел.
- Интересно, что могло случиться? - пробормотал он. - Здесь же ничего нет!
Просто голая каменная стена!

Глава 6

Ну как он? - войдя в комнату, осведомилась Крисания. Она откинула на спину белый капюшон, распустила на шее шнурок и позволила Карамону снять со своих плеч плащ.
- Рейст беспокоится, - ответил гигант, бросая озабоченный взгляд в полутемный угол. - Он так ждал твоего возвращения...
Крисания вздохнула, но прикусила губу.
- Видят боги, мне хотелось бы принести хорошие вести!
- Я рад, что твои новости не из лучших, - мрачно заметил Карамон, верно истолковав удрученный вид жрицы. - Может быть, он все-таки откажется от своей безумной затеи и вернется домой.
- Я не могла... - начала было Крисания, но Рейстлин нетерпеливо прервал ее на полуслове:
- Если вы закончили обсуждать то, что вас не касается, то не соблаговолит ли госпожа посвятить в подробности того, к кому это имеет непосредственное отношение?
Крисания вспыхнула. Раздраженно покосившись на Карамона, она быстро подошла к кушетке у камина, на которой лежал больной Рейстлин.
Гнев, по свидетельству хранителя, охвативший мага в верхней лаборатории, дорого ему обошелся. Карамон на руках перенес брата в кабинет, а Крисания устроила ему ложе на старой кушетке. Гигант оказался удивительно внимательной и нежной сиделкой, он заботился о Рейстлине так, как могла бы заботиться мать о своем захворавшем ребенке, однако даже он мало чем мог ему помочь. Рейстлин пролежал без сознания полтора дня, изредка произнося в бреду какие-то непонятные слова и выкрикивая имена, которые Крисания прежде никогда не слышала.
Лишившись света волшебного посоха, к которому не осмелился прикоснуться даже Карамон и который так и остался лежать на полу в лаборатории, гигант и жрица вынуждены были неотлучно находиться при Рейстлине. Карамон поддерживал яркий огонь, благо разломанной мебели было еще предостаточно, однако оба постоянно ощущали близкое присутствие безмолвных, но враждебных хранителей.
Скрываясь во тьме, они зорко следили за пришельцами.
В конце концов Рейстлин очнулся. Первым делом он велел Карамону вскипятить воды и приготовить ему питье. Слегка взбодрившись, маг послал одного из стражей за посохом, а потом поманил Крисанию к себе.
- Ты должна отправиться к Астинусу, - прошептал он.
- К Астинусу? - удивилась Крисания. - К летописцу? Зачем? Я не понимаю...
Глаза Рейстлина сверкнули, а на бледных щеках выступили пятна лихорадочного румянца.
- Врата исчезли! - прошипел он в бессильной ярости.
Пальцы мага сжались в кулаки, и его скрутил отчаянный кашель. Когда приступ немного ослаб, Рейстлин взглянул на жрицу едва ли не с угрозой.
- Не трать время на дурацкие вопросы, отправляйся! - приказал он и, задыхаясь, упал на подушки.
Карамон сочувственно покосился на Крисанию. Жрица отошла к столу и невидящим взглядом уставилась на почерневшие колдовские книги.
- Подожди, госпожа, - сказал Карамон, поднимаясь с пола. - Ты ведь не собираешься в самом деле идти к этому... Астинусу? Кто он такой? И как ты собираешься пройти сквозь Шойканову Рощу?
- У меня есть защита, - тихо сказала жрица. - Такой же... амулет, как у тебя. Рейстлин дал мне его при первой нашей встрече. Что касается Астинуса, то он с незапамятных времен является хранителем и главным летописцем Большой Палантасской библиотеки. Он день за днем записывает историю...
- Может быть, так оно и было в нашем времени, - возразил Карамон, - но сейчас... Подумай хорошенько, Крисания!
- Астинуса иногда называют Бессмертным, - терпеливо объяснила жрица. - Он первым ступил на землю Кринна, когда был создан мир, - так гласит легенда, - и Он же будет последним, кто его покинет.
Во взгляде Карамона по-прежнему читалось сомнение.
- Он записывает историю, творящуюся перед его глазами, - продолжала Крисания. - Он знает все, что было в прошлом, и все, что происходит в настоящем. Только... - Жрица с беспокойством поглядела на Рейстлина. - Только в будущее он заглянуть не в силах. Поэтому я и не понимаю, чем он может нам помочь.
На лице Карамона все еще сохранялось недоверчивое выражение: он не очень-то поверил в рассказанную Крисанией историю. Однако жрица была настроена решительно, и Карамон наконец понял, что иного выбора у него нет: Рейстлину час от часу становилось все хуже, он весь горел в жару и временами начинал бредить.
Всякий раз, приходя в себя, он сердито осведомлялся, почему Крисания до сих пор здесь.

***

Вскоре жрица отправилась в путь, отважно бросив вызов ужасам Рощи и не менее страшным улицам Палантаса. Все обошлось благополучно, и вот теперь она опустилась на колени рядом с ложем мага.
- Рассказывай с самого начала! - велел Рейстлин. - Ничего не пропускай.
Крисания, взволнованная страшной прогулкой через Рощу и по коридорам Башни, молча кивнула и попыталась взять себя в руки. Кое-как приведя в порядок мысли, она начала свой рассказ.
- Я отправилась в Большую библиотеку и сказала, что хочу видеть Астинуса, - сказала она, нервным жестом поправляя складки простого белого плаща, который Карамон купил для нее в городе вместо изорванной и испачканной кровью жреческой одежды. - Эстетики не хотели пускать меня, и мне пришлось показать им медальон Паладайна. Представляешь, в какое смятение они пришли!.. - Крисания улыбнулась.
- Минуло более ста лет с тех пор, как старые боги покинули Кринн, так что в конце концов один эстетик отправился доложить Астинусу. Некоторое время мне пришлось подождать, однако в конце концов меня отвели в кабинет летописца, где он просиживает дни напролет и порой задерживается далеко за полночь...
Крисания замолчала, испугавшись пристального взгляда Рейстлина. Ей вдруг показалось, что, будь его воля, маг вырвал бы слова из ее груди вместе с ее сердцем. Крисания потупила взгляд, но, взяв себя в руки, продолжила. Теперь она старалась не смотреть на Рейстлина.
- Я вошла в кабинет, а он... он сидел и писал. Мне показалось, что он не обращает на меня внимания. Потом приведший меня Эстетик назвал мое имя.
"Крисания из рода Тариниев" - так я, по твоей просьбе, представилась у дверей библиотеки, и именно так обо мне и доложили. Тогда... - Жрица нахмурилась и ненадолго замолчала.
- Что? - Рейстлин нетерпеливо подался вперед.
- Тогда Астинус поднял голову, - ответила Крисания, - перестал писать и сказал: "Ты?!" - таким страшным голосом, что я невольно вздрогнула, а Эстетик побледнел. Однако, прежде чем я успела спросить, что он имел в виду и откуда ему известно мое имя, Астинус схватил свое перо и, вернувшись к тем строкам, которые дописывал уже при мне, немедля и решительно их вычеркнул!
- Вычеркнул... - задумчиво пробормотал Рейстлин, и взгляд его стал рассеянным. - Вычеркнул, - повторил он, откидываясь на подушки.
Крисания молчала до тех пор, пока маг сам не прервал своих размышлений.
- Что было дальше? - слабым голосом спросил Рейстлин.
- Астинус исправил что-то в том месте, где он ошибся, а потом снова взглянул на меня. Я подумала, что сейчас он опять рассердится. Эстетик, должно быть, тоже испугался, потому что весь дрожал, но на этот раз Астинус был спокоен. Кивком головы он отпустил Эстетика и пригласил меня сесть. Затем спросил, для чего я пришла к нему. Я рассказала Астинусу, что мы разыскиваем Врата. Как ты и научил меня, я рассказала, что по нашим сведениям они должны были находиться в Башне Высшего Волшебства в Палантасе, однако, проверив свои предположения, мы убедились, что их там нет. В ответ на мои слова Астинус кивнул, словно ничего удивительного здесь для него не было. "Когда Король-Жрец пытался завладеть Башней, - сказал он, - Врата были перенесены в безопасное место. В свое время они могут вернуться в Палантасскую Башню, но сейчас их действительно там нет". "Тогда где же они?" - спросила я. Астинус очень долго не отвечал. Наконец он сказал... - Крисания замолчала и, обернувшись через плечо, бросила взгляд на Карамона, словно давая ему понять, чтобы он держал себя в руках. Рейстлин, однако, перехватил ее взгляд.
- Рассказывай! - хрипло потребовал он.
Крисания глубоко вздохнула. Она хотела вновь спрятать взгляд, но маг схватил ее за запястье и, несмотря на свою болезненную слабость, стиснул так сильно, что жрица не смогла высвободиться из его цепких пальцев.
- Он сказал... сказал, что эти сведения будут тебе кое-чего стоить, - пробормотала Крисания. - Он сказал, что у каждого человека есть цена, за которую он оказывает определенные услуги, даже у него.
- Стоить... стоить мне... - еле слышно повторил Рейстлин. Глаза его сверкали.
Крисания вновь безуспешно попыталась вырвать руку, так как пожатие Рейстлина причиняло ей боль.
- Что же это за цена? - спросил Рейстлин.
- Он сказал, что ты сам знаешь! - выдохнула Крисания. - Он сказал, что ты обещал ему эту вещь давным-давно.
Рейстлин выпустил ее руку, и жрица отпрянула от кушетки, потирая запястье и избегая сочувственного взгляда Карамона. Маг, не обращая внимания ни на брата, ни на Крисанию, вновь откинулся на подушки. Лицо его вытянулось, побледнело, а во взгляде появилась мрачная решимость.
Крисания встала и отошла к столу, чтобы налить себе воды, однако руки ее дрожали так сильно, что она расплескала полкружки себе на платье. Карамон помог ей налить воды. Лицо его было хмуро.
Крисания, проследив за его взглядом, заметила на своем запястье следы пальцев Рейстлина. Поставив стакан на стол, Крисания быстро одернула рукав, чтобы скрыть белые пятна на коже.
- Он не хотел, - тихо сказал жрица. - Боль заставляет его терять терпение.
Что наши страдания по сравнению с его? Ты должен понимать это лучше других, Карамон. Он настолько увлечен своими грандиозными планами, что не замечает, когда делает другим больно.
С этими словами Крисания вернулась к магу, который по-прежнему неподвижно лежал на кушетке, устремив невидящий взгляд на огонь.
- Он все знает, - пробормотал гигант себе под нос. - Теперь-то я понимаю: он обо всем знал с самого начала!

***

Астинус Палантасский, хронист Кринна, сидел в своем кабинете и записывал историю. Время давно перевалило за полночь. Эстетики уже несколько часов назад заперли двери Большой библиотеки, заложив их тяжелыми засовами. Мало кто допускался в библиотеку в течение дня, ночью же и вовсе никого не пускали.
Однако замки и засовы ничего не значили для человека, который пошел этой ночью в библиотеку и теперь стоял перед Астинусом, словно изваяние, высеченное из тьмы.
Но летописец даже не поднял головы.
- Я уже начал беспокоиться, куда ты запропастился, - сказал он вместо приветствия.
- Я был болен, - отозвался гость. Он неуверенно кашлянул, словно проверяя, действительно ли болезнь оставила его.
- Теперь, надеюсь, тебе лучше? - спросил Астинус, продолжая скрипеть тростниковым пером.
- Я понемногу выздоравливаю, - откликнулся маг. - Однако многие вещи требуют моего немедленного вмешательства и препятствуют этому.
- Тогда садись. - Астинус, не глядя, указал кончиком пера на кресло.
Гость с вымученной улыбкой пододвинул кресло поближе и сел. Затем последовала долгая пауза, продолжавшаяся, наверное, несколько минут. В полной тишине лишь тростниковое перо Астинуса изредка поскрипывало по пергаменту, да сдержанно покашливал мрачный пришелец.
Наконец Астинус отложил перо и поднял взгляд на позднего гостя. Тот, в свою очередь, откинул на спину широкий капюшон плаща. Летописец некоторое время сурово разглядывал молодое лицо, затем удовлетворенно кивнул:
- Я еще не видел твоего нового лица, Фистандантилус, но глаза эти мне знакомы. Впрочем, взгляд твои немного изменился. В нем я вижу тень грядущего.
Значит, ты все-таки стал владыкой времени. Просто ты еще не обрел того могущества и пласта, которые были предсказаны.
- Меня зовут не Фистандантилус, Бессмертный. Меня зовут Рейстлин, и этого достаточно, чтобы ты понял, что произошло. - Улыбка Рейстлина погасла, а глаза сузились в щелочки. - Но ты, конечно, знаешь об этом? Наверняка запись о нашей битве уже хранится где-нибудь там...
Маг сделал широкий жест в направлении заставленной книжными шкафами стены кабинета. На полках хранились бесчисленные свитки пергамента и корешки толстых томов. Я верно записал твое имя и подробно описал биту, холодно возразил Астинус. - Не хочешь ли сам прочесть об этом... Фистандантилус?
Рейстлин нахмурился, и глаза его сердито блеснули из-под бровей, однако Астинуса это не смутило. Откинувшись на спинку кресла, он спокойно разглядывал мага.
- Принес ли ты то, что обещал?
- Да, - сказал Рейстлин. - На его изготовление я потратил не одну неделю.
Он высосал у меня столько сил...
На лице Астинуса, лишенном печати прожитых лет, впервые за время беседы промелькнуло нечто похожее на живое чувство. Он с интересом подался вперед, и глаза его заблестели. Рейстлин медленно раздвинул в стороны полы плаща, и хронист увидел, что в его груди зияет сквозная рана, в черной дыре которой, словно живое сердце, дрожит и поблескивает небольшой, похожий на хрустальный шар, предмет.
При виде этого зрелища Астинус не выдержал и вздрогнул - не то от страха, но то от какого-то другого чувства. Однако рана эта, скорее всего, была всего лишь иллюзией, так как, повинуясь знаку мага, хрустальный шар выплыл наружу.
Другой рукой Рейстлин запахнул на груди одежду.
Шар подплыл совсем близко к Астинусу и медленно опустился на подставленную ладонь летописца. Астинус осторожно накрыл его другой рукой. От прикосновения хрустальная сфера наполнилась бледным, точно лунным сиянием, начала переливаться серебристым и красноватым снегом, даже неявная чужая тень третьей луны на мгновение окружила магический шар. Подлунным свечением одно видение стремительно сменялось другим.
- Ты видишь, как время полнится событиями, - с гордостью в голосе сказал Рейстлин. - Теперь, Астинус, тебе не нужно будет полагаться на невидимых посланников из других планов бытия, чтобы добыть знания о том, что происходит в мире. Teперь твои собственные глаза заменят их и станут твоими слугами на пути познания истории.
- Да, да! - выдохнул Астинус, с восторгом глядя на мерцающий шар. В глазах его блестели слезы радости, руки слегка тряслись.
Теперь твоя очередь, - заметил Рейстлин. - Где находятся Врата?
Астинус с трудом оторвал взгляд от своей игрушки.
- Разве ты сам не в силах догадаться, человек грядущего и былого? Или ты не изучал истории?
Рейстлин молча смотрел на Астинуса. Лицо его, неподвижное и бледное, напоминало гипсовую маску.

Предыдущая страница 4 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Ты прав, Бессмертный. Я изучал историю. Так вот почему Фистандантилус отправился в Заман... - сказал он наконец.
Астинус кивнул.
- Заман - магическая крепость на равнинах Дергота... неподалеку от Торбардина, родины горных гномов. Они владеют и Заманом, - произнес Рейстлин бесстрастным голосом, словно читал страницу исторического трактата. - Сейчас туда стекаются двоюродные братья горных гномов - гномы холмов, чтобы найти там убежище от зла, захлестнувшего мир после Катаклизма.
- Врата расположены...
- ...в подземных лабиринтах Замана, - с горечью закончил Рейстлин. - Именно там Фистандантилус развязал Великую Гномью Войну...
- Развяжет... - поправил Астинус.
- Развяжет, - пробормотал Рейстлин, - войну, которая и определит его собственную судьбу!
Маг надолго замолчал. Внезапно он поднялся с кресла и подошел к столу Астинуса. Положив руки на книгу, он повернул ее к себе. Летописец с интересом наблюдал за ним.
- Ты прав, - кивнул Рейстлин, пробежав глазами ровные строки; чернила, которыми они были написаны, еще не успели просохнуть. - Я действительно из будущего. Я читал "Хроники" - в них все было написано именно так. Во всяком случае, это место я запомнил. Я знаю, что ты напишешь здесь... - Он указал на пустое место под последней строкой и процитировал по памяти:
- "Сегодняшнего числа, через полчаса после восхода Темной Стражницы, Фистандантилус принес мне Шар Проходящего Времени".
Астинус ничего не ответил. У Рейстлина затряслись руки.
- Ты напишешь это? - спросил он, и в голосе его послышались гневные нотки.
Астинус слегка пожал плечами. Рейстлин вздохнул:
- Значит, я не сделал ничего, чего бы никогда не происходило. - Его руки внезапно сжались в кулаки, а когда он снова заговорил, его голос звучал так, словно маг сдерживал гнев из последних сил. - Не так давно госпожа Крисания приходила к тебе от моего имени. Она рассказала, что ты, увидев ее, что-то исправил в книге. Покажи мне это место.
Астинус нахмурился.
- Покажи! - повысил голос Рейстлин.
Летописец неохотно выпустил из рук шар (он завис в воздухе на некотором расстоянии от стола), и свет внутри него немедленно погас, после чего хрустальная сфера сделалась непрозрачной и темной. Хронист пошарил на полу за креслом и вытащил оттуда толстый фолиант с деревянными крышками и кожаным корешком. Чтобы отыскать нужное место, ему понадобилось всего несколько секунд.
Затем Астинус повернул книгу так, чтобы маг мог прочесть натканное.
Сначала Рейстлин прочел отрывок целиком, затем пробежал глазами исправление, внесенное летописцем. Наконец он выпрямился и, шурша плащом, сложил руки на груди. Лицо мага было бледным, но спокойным.
- Это изменит время.
- Это ничего не изменит, - ледяным тоном возразил Астинус. - Один человек пришел вместо другого - только и всего. Замена была равноценной. Время, ничуть не потревоженное, продолжает течь дальше.
- И оно несет меня с собой?
- Да. Или ты считаешь, что можно остановить реку, бросив в нее горсть гальки? - Астинус криво усмехнулся.
Рейстлин пристально посмотрел на него, и мимолетная улыбка тронула его губы. Указав на шар, он прошептал:
- Ну что же, тогда следи за этой галькой, Астинус, следи хорошенько!
Прощай, Бессмертный.
Комната внезапно опустела. Летописец вновь остался один. Астинус долго сидел неподвижно, молча размышляя о происшедшем. Потом, перевернув все еще лежащую на столе книгу, он перечитал те строки, которые писал в тот момент, когда госпожа Крисания Таринская переступила порог его кабинета:
Такого-то числа, за три часа до Полуденной Стражи, ко мне явился жрец Паладайна Денубис, посланный великим Фистандантилусом, чтобы расспросить меня о местоположении Врат. В благодарность за мою помощь Фистандантилус передаст мне давно обещанный Шар Проходящего Времени...
Имя "Денубис" было вычеркнуто, а вместо него вписано "Крисания".

Глава 7

- Я умер, сказал Тассельхоф Непоседа.
Несколько мгновений он молчал, потом вздохнул разочарованно:
- Я умер. Это точно. Должно быть, я уже на Том Свете...
Прошло еще несколько мгновений.
- Ну что ж, - сказал Тас, - по крайней мере, ясно одно: крутом тьма.
Подождав еще немного, кендер почувствовал, что быть мертвецом ему уже наскучило. Тас прислушался к своим ощущениям и выяснил, что лежит на чем-то жестком, холодном и в высшей степени неудобном.
- Должно быть, мое тело покоится на мраморной погребальной плите, как тело Хумы, - вслух подумай кендер, пытаясь вернуть ослабевшее воодушевление и энтузиазм первых минут. - Или на постаменте героев в часовне, как был похоронен Стурм.
Эта мысль развлекала его еще некоторое время. Потом кендер неосторожно пошевелился и охнул от острой боли в боку. Одновременно он осознал, что голова у него тоже раскалывается от боли. Ко всему, он дрожал от холода, острый камень упирался ему куда-то под лопатку, а шея одеревенела, словно ее прохватило сквозняком.
- Да, этого я никак не ожидал, - раздраженно заметил Тас. - Всегда считалось, что раз человек умер, значит, он ничего не чувствует.
Кендер специально сказал это погромче, на случай, если кто-нибудь слышит его. Боль никуда не исчезла, и он повторил еще раз:
- Я сказал, что мертвец ничего не чувствует! И снова ничего не произошло.
- Проклятье! - выругался Тас. - Наверное, это еще не настоящая смерть.
Наверное, я умер, но душа моя еще не окончательно рассталась с телом. Я даже не окоченел, а ведь это для трупа обязательно. Что ж, подождем.
Он заерзал, устраиваясь поудобнее (уж очень досаждал ему каменный обломок под лопаткой), сложил руки на груди и стал смотреть вверх, в непроницаемую тьму. Уже через пару минут неподвижность до крайности надоела кендеру, и он нахмурился.
- Мало того что я умер, так теперь мне еще придется изнывать от скуки? - сурово спросил Тас неизвестно кого. - Хорошо, - решил он тут же, - если я ничего не могу поделать с собственной смертью, то уж скучать я вовсе не обязан.
Наверняка здесь какая-то ошибка. Нужно кого-нибудь отыскать и исправить недоразумение.
Кендер сел и попытался спустить ноги с края мраморной плиты, на которой он, по его предположению, лежал. Никакой плиты, а тем более постамента, на которые, по обычаям Кринна, укладывали погибших героев, не было и в помине.
Тассельхоф, судя по всему, лежал на голом каменном полу.
- Фу, как грубо и пошло! - разочарованно поморщился кендер. - Не хватало еще засунуть меня в погреб для овощей!
С трудом поднявшись на ноги, он сделал шаг вперед и тут же наткнулся на что-то холодное и твердое.
- Камень, - уныло констатировал Тас, ощупывая преграду. - Хм, когда Флинт умер, его положили в деревянный гроб, а мне досталась усыпальница, высеченная в скале. Все должно было быть совершенно наоборот. Ну точно, кто-то что-то напутал. Эй! - крикнул он, безрезультатно вглядываясь в темноту. - Есть тут кто?.. А впрочем, что ты можешь знать? - с досадой перебил себя кендер и по привычке ощупал свои кошельки. - Даже кошельки на месте! - изумился он. - Мне позволили взять с собой в загробный мир все, что у меня было, даже магическое устройство Пар-Салиана. Это благородный поступок. И все же, - кендер решительно сжал губы, - я был бы весьма признателен, если бы кто-нибудь избавил меня от этой дурацкой боли. Поневоле почувствуешь себя живым, если так гудит в голове.
Поскольку тьма была такой, что Тас не видел даже собственного носа, он принялся на ощупь исследовать пространство и вскоре наткнулся на поверхность какого-то крупного камня. Поверхность показалась ему странной. Она словно была изрезана некими знаками, возможно - рунами, которые если и не были знакомы Тасу, то по крайней мере пробудили в нем некие смутные воспоминания. Форма камня тоже показалась необычной. "Никакая это не скала! - неожиданно понял Тас.
- Это какой-то стол! Стол, украшенный руническими письменами..."
Память внезапно полностью вернулась к нему.
- Понял! - с триумфом воскликнул кендер. - Это тот большущий стол из лаборатории Фистандантилуса, куда я спустился за Крисанией в поисках Карамона и Рейстлина! Я опоздал - они отчалили отсюда, оставив меня одного. И в это время огненная гора рухнула прямо мне на голову! Ух ты! Значит, я нахожусь в том же месте, где умер?
Кендер ощупал шею. Стальной ошейник был на месте, - ошейник, который надели на него, прежде чем продать в рабство. Продолжая исследовать окружающую темноту, Тас споткнулся. Он опустил руку и тут же порезался обо что-то острое.
- Меч Карамона! - сказал он, нащупав рукоятку. - Точно, я видел его на полу возле стола. А это означает, - Тас понемногу распалялся, - что меня даже не похоронили! Мое тело бросили там, где оно упало! Я до сих пор нахожусь в подземельях разрушенного Храма!
Кендер задумчиво слизнул с пальца кровь. Ему в голову внезапно пришла неожиданная мысль. Наверное, он потому не сразу расстался со своим телом, что его решили заставить добираться на Тот Свет пешком> Вот, оказывается, как! Даже после смерти никто никуда не подвезет его задаром! Ну уж этого он терпеть не собирается!
- Послушайте! - завопил кендер во всю силу своих легких и потряс во мраке маленьким кулачком. - Мне нужно поговорить с кем-то, кто всем этим заправляет!
Ему никто не ответил.
- Ну и темнота, - проворчал Тас, в очередной раз запнувшись о какое-то невидимое препятствие. - Это же надо - застрять в подземелье дурацкого Храма!
Теперь я нахожусь, наверное, на дне Кровавого Моря Истара...
"Кстати, я могу встретить тут кого-нибудь из морских эльфов, о которых рассказывал мне Танис, - подумал неожиданно кендер. - Но нет, лучше забыть об этом. Я же мертв, а мертвецы, как правило, не встречаются с живыми, будь то эльфы или люди. Если, конечно, я не превратился в ходячее чучело наподобие Сота. - При мысли об этом Тас заметно повеселел. - Интересно, как он добился этой работенки? Должно быть, это очень забавно - побыть Рыцарем Смерти. Однако для начала неплохо бы узнать, куда я должен попасть и почему меня до сих пор там нет!"
Кое-как сориентировавшись в темноте, Тас пошел туда, где, по его представлениям, должна была находиться дверь. Задумавшись о Кровавом Море Истара, которое, возможно, плескалось у него над головой, кендер удивился, почему в подземелье до сих пор не хлынула вода. Внезапно его осенило:
"Проклятье, как я мог забыть! Сам Храм не попал на дно Кровавого Моря! Он был перенесен в Нераку! Я же сам был там, когда сражался с Владычицей Тьмы".
Наконец кендер нащупал выход - это был дверной косяк, сама дверь отсутствовала - и осторожно ступил в столь же непроглядную тьму коридора.
- Нерака... гм... - сказал Тас, раздумывая, где он на самом деле предпочел бы оказаться - в оплоте Такхизис или на дне океана. Сделав шаг вперед, он наступил на что-то круглое, наклонился и поднял... "Факел! Наверное, это тот, что горел на стене в коридоре. Где-то у меня были огниво и трут..."
Тас пошарил в кошельках и наконец отыскал заветную вещицу.
- Странно, - вслух подумал он, когда факел наконец разгорелся, - все здесь выглядит точно так, как было в последний раз, - все поломано и порушено землетрясением. Мне казалось, Владычица Тьмы должна была уже навести тут порядок. Когда я был в Нераке, этого безобразия и в помине не было. Интересно, где тут выход?
Кендер вспомнил петляющий коридор, трескающиеся стены и рушащиеся колонны.
- Да, ничего хорошего ждать не приходится, - вздохнул он и всхлипнул:
- Как болит!.. Но другого выхода я не знаю.
Он снова вздохнул, однако присущий кендерам оптимизм помог ему справиться с унынием. "Помнится, здесь в стенах было полно щелей. Возможно, какая-то из них так разошлась, что в нее сможет протиснуться кендер?"
Тем не менее Тас пошел вперед весьма осторожно, памятуя о боли в голове и об ушибленном боке, который не давал ему как следует вздохнуть. По пути кендер внимательно исследовал обе стены коридора, но ни та ни другая ничем его не обрадовали. И лишь почти добравшись до лестницы, Тас нашел наконец то, на что надеялся и что искал, - подходящую щель в стене, настолько глубокую, что свет факела не смог осветить ее до конца.
Никто, кроме миниатюрного кендера, не смог бы протиснуться в нее, даже для Таса она была узковата. Ему пришлось передвинуть на поясе все свои кошельки и пролезать в щель боком.
- Кто бы знал, что быть мертвецом - такая морока! - воскликнул кендер и с треском разорвал свои чудные голубые штаны об острый выступ камня.
Чем глубже забирался Тас, тем труднее давался ему путь. Кошельки то и дело застревали, и он, не имея возможности развернуться, вынужден был тянуть и дергать их за ремешки до тех пор, покуда они не освобождались. В конце концов лаз сузился настолько, что кендеру пришлось отвязать кошельки и поднять их над головой вместе с факелом. Только после этого, выдохнув воздух и разорвав рубаху, Тасу удалось преодолеть последние несколько шагов. Несмотря на успех, кендер выбрался из щели разгоряченный, вспотевший и злой.
- Никогда не понимал, почему люди так боятся смерти, - пробормотал он, вытирая лицо рукавом рубашки. - Теперь мне ясно!
Некоторое время Тас потратил на то, чтобы отдышаться и вернуть кошельки на прежнее место. Свет, который он заметил в конце внезапно расширившейся трещины, привел его к широкой дыре, из которой он в конце концов и выглянул, не в силах бороться с вновь пробудившимся любопытством.
- Да-а... - прошептал кендер. - Это превзошло мои ожидания!
Расстилающийся перед ним ландшафт не был похож ни на что, прежде Тасом виденное. Пейзаж представлял собою плоскую голую равнину, протянувшуюся, насколько хватало глаз. Над равниной висело низкое и пустое небо, которое светилось каким-то странным светом, какой бывает виден на западе после захода солнца, словно где-то далеко пылает пожар и освещает заревом низкие облака.
Здесь же небо не только над горизонтом, но и над самой головой Тассельхофа было выкрашено в этот странный, тревожный цвет. Несмотря на закатное сияние, все вокруг выглядело каким-то чересчур темным и зловещим. Земля казалась черной бумагой, расстеленной под низким небом. Само небо напоминало пустыню - ни солнца, ни облаков, ни звезд, ни лун. Ничего.
Тас сделал пару осторожных шажков. Земля под ногами ничем не отличалась от обычной земли. Кендер прошел немного вперед и оглянулся на развалины Храма.
- Клянусь бородой великого Реоркса! - От волнения он едва не выронил факел.
Сзади ничего не было! Не было ни развалин, ни трещины, которую он преодолел с таким трудом. Все исчезло! Кендер осмотрелся и обнаружил, что стоит в центре огромного пустого пространства. Со всех сторон, насколько хватало глаз, не было ничего.
Тассельхоф Непоседа почувствовал, как сердце его ушло в пятки, да там и осталось, не желая возвращаться на привычное место. Где бы он ни находился, это, без всякого сомнения, было самое скучное место, какое только можно себе вообразить.
- Это не может быть Тот Свет! - жалобно сказал кендер. - Этого не может быть! Это какая-то ошибка... Хотя погодите-ка... Я должен встретить здесь Флинта! Фисбен говорил мне об этом! О других вещах Фисбен, признаться, говорил невнятно, но об этом он сказал совершенно ясно!
"Минуту, как же это было? Я помню красивое дерево, под ним сидел ворчливый старый гном и что-то вырезал из деревянной чурки... А вот и дерево! Интересно, откуда оно взялось?" Кендер изумленно заморгал. Вдали, где несколько мгновений назад ничего не было, он увидел высокое дерево.
- Я совсем не так представлял себе красивое дерево, - пробормотал Тас и поспешил вперед. При этом он обратил внимание на новое любопытное явление: земля как будто старалась выскользнуть у него из-под ног. "У Фисбена всегда был плохой вкус, - подумал Тас, с трудом удерживая равновесие. - Да и у Флинта не лучше".
Вскоре он приблизился к дереву, которое, как и все вокруг, было черным, безжизненным и согбенным, как старая ведьма, которую кендеру однажды довелось увидеть воочию. Листвы на ветках не было.
- Эта сухостойная увяла, должно быть, лет сто назад! - фыркнул Тас. - И если Флинт думает, что Тот Свет шибко украсился ее жалкой тенью, то он сильно ошибается. Эй, Флинт! - Кендер подошел поближе и заглянул за корявым ствол. - Флинт? Где ты? А-а-а, вот ты где! - воскликнул кендер, заметив приземистую бородатую фигуру, сидящую поддеревом. - Фисбен так и сказал, что я найду тебя здесь. Готов поспорить, ты не ожидал так скоро повстречать меня. Я...
Тас обогнул толстый ствол и вдруг остановился как вкопанный.
- Эй! - возмутился он. - Ты не Флинт! Ты... Арак!
Тас отшатнулся, как только гном, Мастер Истарских Игр, повернул к нему свое свирепое лицо. На губах Арака играла такая злобная ухмылка, что кендер весь похолодел. Ощущение это было ему совершенно незнакомо - он не мог даже припомнить, переживал ли когда-нибудь нечто подобное. Прежде чем Тас успел насладиться новым чувством, Арак вскочил на ноги и с глухим рычанием кинулся на кендера.
Тас испуганно завопил и взмахнул факелом, стараясь удержать гнома на безопасном расстоянии; одновременно он нащупывал свободной рукой небольшой нож, который прятал за поясом. Стоило ему, однако, обнажить клинок, как Арак внезапно исчез, словно провалился сквозь землю вместе с деревом. Кендер снова остался один посреди пустого пространства, под зловеще светящимся небом.
- Вот и хорошо, - заключил Тас. Как ни старался он взять себя в руки, голос его едва заметно дрожал. - Хотя, признаться, мне здесь не все нравится.
Взять хотя бы последнее происшествие - оно немного жутковато. Правда, Фисбен не обещал, что Тот Свет будет сплошным праздником, но он не обещал и обратного!
Кендер медленно огляделся по сторонам. Нож он убирать не спешил, да и факел на всякий случай держал прямо перед собой.
- Я знаю, что не был слишком набожным, - прибавил кендер и неуверенно переступил с ноги на ногу, пытаясь удержаться на дурашливой земле, которая с новой силой начала колебаться у него под ногами, - но думаю, в жизни я не так уж много нагрешил. И еще я победил Владычицу Тьмы. Правда, справедливости ради следует признать, что мне немного помогли... - Тас решил, что сейчас настал момент, когда следует быть до конца честным. - Кроме того, я близкий друг Паладайна, и...
- Во имя Ее Темного Величества, - произнес за спиной кендера мягкий голос, - ты-то что тут делаешь?
Тассельхоф от неожиданности подпрыгнул фута на три - явный признак, что кендер пребывал в расстроенных чувствах, - и повернулся. За его спиной, там, где мгновение назад никого не было, он увидел фигуру, живо напомнившую ему Элистана - жреца Паладайна. Только этот человек был одет в черные, а не в белые одеяния и на шее у него вместо медальона Паладайна висел медальон с изображением пятиглавого дракона.
- Прошу прощения, сударь, - пробормотал Тас, - откровенно говоря, я сам не знаю, что тут делаю. Кроме того, я не имею никакого понятия о том, где находится это "тут". Кстати, осмелюсь представиться - Тассельхоф Непоседа. - Кендер вежливо протянул незнакомцу руку. - А как твое имя?
Человек не обратил на протянутую руку кендера никакого внимания. Откинув назад черный капюшон плаща, он Подошел ближе. Тас вздрогнул, увидев длинные, со стальною сединой волосы незнакомца. Они были настолько Длинны, что, пожалуй, достали бы ему до пят, если бы, вместе с длинной седой бородой, не принялись развеваться в воздухе во все стороны сразу, окружив мрачную черную фигуру подобием серебристого сияния. Лицо человека было похоже на обтянутый пергаментом череп.
- 3-замечательно! - восхитился кендер. - Как ты это делаешь? Впрочем, что это я, ты ведь все равно не скажешь. Кажется, ты говорил о месте, где я нахожусь? Видишь ли, я...
Человек в черном приблизился еще на шаг, и Тас, который конечно же ничуть его не боялся, вдруг почувствовал, что по какой-то причине не хочет, чтобы незнакомец подходил ближе.
- Я умер... - Тас попытался отступить назад, однако почувствовал, что уперся спиной в невидимую преграду. Между тем благородное негодование вытеснило из сердца кендера страх, и Тас вернулся к вопросам, которые не переставали занимать его все это время. - Между прочим, это не ты тут всем заведуешь? Не пойми меня превратно, но мне кажется, что со смертью дело здесь поставлено не очень хорошо. Мне больно! - признался он, с укором глядя на незнакомца. - У меня гудит в голове и болят ребра, а между тем мне пришлось пройти пешком несколько миль после того, как я выбрался из-под развалин Храма...
Тут кендер счел себя вправе несколько преувеличить, ибо рассудил, что раз развалин нигде не видно, значит, он может считать, что отошел от них достаточно далеко.
- Из-под развалин Храма?! - Фигура застыла в полушаге от Тассельхофа.
Длинные волосы трепетали вокруг головы черного человека, словно на сильном ветру. Глаза его - теперь кендер отчетливо это видел - были такого же красного цвета, как и здешнее небо. Лицо незнакомца внезапно стало пепельно-серым.
- Да! - с готовностью подтвердил Тас и сглотнул. Помимо прочего, от человека исходил пренеприятнейший запах. - Я шел за госпожой Крисанией, которая искала Рейстлина, а потом...
- Рейстлина! - Голос человека был столь зловещ, что волосы на голове кендера зашевелились почище, чем космы незнакомца. - Идем со мной!
Чужая рука - весьма необычной была эта рука! - сомкнулась на запястье Тассельхофа.
- О! - воскликнул кендер. - Мне же больно!..
Но на него не обратили никакого внимания. Словно пытаясь сосредоточиться, угрюмый незнакомец закрыл глаза и сильнее стиснул руку кендера. Земля под ногами Таса закачалась сильнее и вдруг ушла куда-то вбок. Кендер в восторге ахнул: словно на большой скорости, черная равнина замелькала перед его глазами и наконец слилась в стремительно несущуюся размытую полосу. "Мы стоим на месте, - понял Тас. - Это земля движется под нами".
- Уф! - тоненько сказал он. - Так куда, ты говоришь, я попал?
- Ты попал в Бездну, - загробным голосом отозвался незнакомец.
- Боги мои! - сокрушенно вздохнул кендер. - Вот уж не думал, что при жизни я был так плох! - Щекочущая слезинка скатилась по его носу. - Так вот она какая, Бездна... Надеюсь, ты не рассердишься, если я откровенно скажу, что сильно разочарован? Мне всегда казалось, что Бездна - очень любопытное место, однако теперь она мне вовсе не кажется таковой. Увы, здесь скучно, однообразный пейзаж и... я не хотел бы никого оскорбить, но здесь очень скверно пахнет. Я бы сказал - смердит. - Как бы в подтверждение своих слов Тас понюхал воздух и, слишком расстроенный, чтобы искать платок, вытер нос рукавом. - Куда, ты говоришь, мы сейчас направляемся?
- Ты хотел видеть того, кто всем здесь заправляет, - сказал незнакомец, и его сухая, как у скелета, рука сомкнулась на медальоне с изображением пятиглавого дракона.
Ландшафт тем временем изменился. Теперь вокруг Таса раскинулся город, похожий на многие другие города, в которых кендеру когда-либо приходилось бывать, и все же он никак не мог понять, что это за место. Возможно, дело было в том, что город, как и равнина перед ним, был зловещим, пустынным, плоским, словно отражение на поверхности мертвой воды стоячего пруда, и вместе с тем в нем кипела невидимая, напряженная жизнь. Тас не мог ни разглядеть, ни расслышать ее, но тем не менее он ощущал вокруг себя непонятное движение и слышал немотствующую речь.
Если бы кому-то вздумалось опросить кендеров Кринна, какое место изо всех сущих им хотелось бы посетить больше всего, то во многих ответах царство Владычицы Тьмы занимало бы второе или третье место.
Но вот теперь Тассельхоф Непоседа дожидался аудиенции у страшной и загадочной Владычицы и чувствовал себя несчастным, как никогда в жизни.
Прежде всего, помещение, в котором оставил его провожатый, оказалось совершенно пустым. Здесь не было ни столов, на которых лежали бы разные интересные безделушки, ни кресел, благодаря чему кендер вынужден был ожидать стоя. Если говорить честно - здесь и стен-то не было! Тас знал, что находится в комнате только потому, что, когда жрец, приведший его сюда, велел ему "подождать в комнате", он и в самом деле почувствовал себя запертым в четырех стенах.
Но глаза говорили ему совершенно иное. Вместо замкнутого помещения, которое он ощущал, кендер видел вокруг уже знакомую бескрайнюю пустоту. Он даже не был уверен, где здесь верх, а где низ, ибо теперь и небо и земля одинаково отливали небывалым багрово-черным цветом.
Тас попытался взбодриться, повторяя про себя, что вот-вот встретится с Владычицей Тьмы, и припоминая истории, которые рассказывал Танис о своей встрече с Такхизис в Неракском Храме.
"Меня окружила великая тьма, - говорил Танис, и голос его слегка дрожал, хотя к тому времени прошло уже несколько месяцев со дня этой встречи, - но мне тогда показалось, что тьма эта окутала мой мозг, а не окружающий мир. Она была такой плотной, что я едва дышал. Потом завеса мрака приподнялась, и Владычица заговорила со мной, хотя я не слышал ни слова. Зато я видел ее во всех воплощениях - Пятиглавым Драконом, Темной Воительницей, Темной Искусительницей, - ибо она еще не полностью перебралась в наш мир. Она не обладала всей полнотой власти и меняла обличья, словно примериваясь, в каком из них ей будет вольготнее".
Тас помнил, что в этом месте Танис поник головой.
"И все же ее сила была очень велика. В конце концов, она - богиня, одна из создательниц мира. Ее черные глаз;; смотрели прямо мне в душу, и я не совладал с собой - пал на колени и поклонился ей..."
И вот теперь он, Тассельхоф Непоседа, должен встретиться с Владычицей в ее собственном царстве, где она властвует безраздельно.
- Надеюсь, она предстанет в образе Пятиглавого Дракона, - сказал кендер, чтобы слегка приободрить себя.
Однако эта восхитительная перспектива не произвела должного эффекта, хотя Тас ни разу в жизни не видел ни одного живого существа с пятью головами, тем более - дракона. Как ни странно, но любопытство и тяга к приключениям отчего-то оставили кендера.
- Пожалуй, я спою, - сказал Тас самому себе, надеясь обрести присутствие духа в звучании собственного голоса. - Песня всегда поднимала мне настроение.
И он принялся негромко напевать слова первой же песни, что пришла ему на ум. Это оказался "Гимн рассвету", которому научила кендера Золотая Луна.
Любая ночь кончается,
Коль дремлет свет в глазах,
Пусть темнота сгущается -
Прогонит солнце страх.
Когда глаза откроют
Секрет, что ночь хранит,
То душу утомленную
Свет яркий озарит.
Кендер как раз приступил ко второму куплету, когда с ужасом обнаружил, что невидимые стены эхом возвратили ему его же песню в столь искаженном виде, что он едва узнал собственный голос. Да и слова песни были не те...
Любая ночь кончается,
Но меркнет свет в глазах,
И темнота сгущается,
И опьяняет страх.
Когда глаза познают
Секрет, что ночь хранит,
То душу утомленную
Мрак вечный поглотит.
- Хватит! - заорал Тас в жуткую, пылающую закатными красками темноту, в которой звенел и звенел последний, самый страшный куплет. - Я не хотел! Я...
Давешний провожатый в черном одеянии внезапно возник из пустоты, изрядно напугав кендера.
- Ее Темное Величество сейчас примет тебя, - сообщил он, и, прежде чем Тассельхоф успел дважды моргнуть, он очутился уже в другом месте.
Кендер знал, что это другое место, вовсе не потому, что он куда-то переместился или шагнул, напротив - он был уверен, что не двинул и пальцем.
Просто Тас почувствовал, что это другое место, хотя его окружала все та же необычная пустота и призрачное мерцание. Вместе с тем тревога под сердцем подсказывала кендеру, что он здесь не один.
Стоило Тасу осознать это, как тут же перед ним возникло черное полированное кресло, повернутое к нему спинкой. В кресле восседала неподвижная фигура, также одетая во все черное.
Решив, что произошла какая-то ошибка и жрец отправил его не туда куда следует, Тассельхоф, нервно теребя ремешки своих драгоценных кошельков, осторожно обошел кресло кругом. Он хотел увидеть лицо сидевшего в кресле человека, но вышло так, что кресло само повернулось ему навстречу. Во всяком случае, кендер не смог бы с уверенностью сказать, кто к кому повернулся первым.
И тут он увидел то, что хотел, и сразу понял, что никакой ошибки нет.
Правда, перед ним был вовсе не Пятиглавый Дракон. И не воительница, закованная в закопченные доспехи. И даже не Темная Искусительница, которая столь часто навещала Рейстлина во сне. Перед кендером сидела женщина, с головы до ног одетая в черное - открытым оставалось только лицо. Ее белая и гладкая, будто мраморная, кожа была лишена морщин и каких-либо иных примет возраста, а глаза казались удивительно большими и темными. Руки богини, затянутые в тонкую черную то ли ткань, то ли кожу, спокойно лежали на лакированных подлокотниках кресла.
Выражение лица Владычицы Тьмы нельзя было назвать ни жутким, ни угрожающим, ни внушающим благоговение, - строго говоря, на нем вообще не было никакого выражения. Однако Тас всем нутром почувствовал, что богиня пристально его рассматривает, заглядывая прямо в его душу и находя там нечто такое, о чем сам он, возможно, никогда не подозревал.
- М-мое имя - Тассельхоф Непоседа, Ваше В-величество, - опомнился кендер, машинально протягивая вперед руку. Он слишком поздно понял, насколько неуместным и, возможно, оскорбительным может показаться этот жест. Тас хотел было убрать свою затрепетавшую ладошку и с запоздалым достоинством поклониться, но внезапно почувствовал на своей руке пять тонких и холодных пальцев.
Прикосновение было мимолетным, однако ощущение от этого прикосновения было таким, словно кендер набрал полную пригоршню разозленных шершней. Точно пять раскаленных стрел пронзили руку Таса и достали до сердца, отчего кендер невольно ахнул.
Впрочем, боль исчезла столь же внезапно, как и возникла. Кендер пришел в себя и обнаружил, что стоит в одном шаге от этой прекрасной, но очень бледной женщины. И таким мягким было сияние ее глаз, что Тас тут же усомнился - а ее ли прикосновение причинило ему столь сильную боль? Однако, взглянув на руку, кендер рассмотрел след, очертаниями напоминающий пятиконечную звезду.
- Расскажи мне твою историю.
Губы женщины не шелохнулись, но кендер отчетливо слышал ее холодный и властный голос. Он с трепетом подумал, что Владычица Тьмы, возможно, знает его историю лучше, чем он сам. И кендер послушно начал рассказ.
От волнения он взмок, руки его беспрерывно тискали кошельки, и все же Тассельхоф Непоседа состряпал самую правдивую историю, на какую только был способен кендер. В пять секунд он пересказал все обстоятельства своего путешествия в Истар, и каждое слово казалось ему правдой.
- Пар-Салиан случайно послал меня в прошлое вместе с моим другом Карамоном. Мы хотели убить Фистандантилуса, но оказалось, что это переодетый Рейстлин, и мы его не тронули. Я собирался предотвратить Катаклизм при помощи магического устройства, но Рейстлин сделал так, что оно рассыпалось в моих руках. Потом я отправился за жрицей Крисанией в тайную лабораторию Рейстлина, расположенную глубоко под Истарским Храмом, - я хотел отыскать Рейстлина и заставить его починить устройство, но тут на меня обрушился потолок, и я потерял сознание. Когда я очнулся, они все убыли и оставили меня одного. А потом начался Катаклизм, я умер и попал в эту вашу Бездну.
Тассельхоф перестал тараторить и, глубоко, судорожно вздохнув, промокнул покрытый испариной лоб хохолком волос, растущих на его макушке. Сообразив, что последняя фраза получилась не слишком вежливой, он поспешил исправить свою оплошность.
- Я вовсе не жалуюсь, Ваше Величество. Кто бы ни отправил меня сюда, наверняка у него были на то самые веские основания. В конце концов, я действительно разбил Глаз Дракона. Потом, я припоминаю, мне не раз говорили, будто я нечаянно взял то, что мне не принадлежит, и к Флинту я не относился с должным уважением, а однажды... просто ради шутки, я спрятал одежду Карамона, пока он купался, и ему пришлось голышом возвращаться в Утеху. Однако, - Тас гордо выпрямился, - я всегда помогал Фисбену искать его шляпу!
- Ты не мертв, - сказал тот же голос в мозгу кендера. - Тебя никто сюда не посыпал. Ты вообще не должен был здесь оказаться.
От этого потрясающего сообщения Тас вздрогнул, поднял голову и посмотрел прямо в темные, исполненные неземной мглы глаза Владычицы.
- Нет? - пискнул он срывающимся голоском. - Я не умер? - Он невольно приложил руку к голове, которая все еще болела. - Так вот в чем дело!.. То-то я смотрю, голова у меня болит! А я-то подумал, что кто-то что-то напутал...
- Кендерам нельзя здесь находиться, - продолжил голос.
- Ну, это дело обычное. - Узнав, что он не умер, Тас окончательно почувствовал себя самим собой. - Таких мест, куда кендерам вход заказан, и на Кринне полным-полно.
Владычица, однако, словно его не слышала.
- Когда ты вошел в лабораторию Фистандантилуса, ты оказался под защитой могущественного заклинания, которое маг наложил на это место. Истар провалился под землю, когда с неба упала огненная гора, но я сумела спасти Храм Короля-Жреца. Когда я буду готова, я вернусь в ваш мир.
- Но ты же не победишь! - выпалил Тас, не успев подумать о приличии. - Я... я з-знаю, - замялся он под взглядом бездонных черных глаз. - Я б-был там.
- Нет, ты там не был, потому что этого еще не произошло. Ты, кендер, нарушил заклятие Пар-Салиана, тем самым дав третьим силам возможность изменить время. Фистандантилус - или Рейстлин, как знаешь его ты, - наверняка говорил тебе об этом. Именно поэтому он послал тебя навстречу смерти... думал, что послал. Он не хотел изменять время. Катаклизм был необходим ему для того, чтобы перенестись со жрицей Паладайна в то место и время, где она будет единственной истинной жрицей.
Тассельхофу показалось, что на мгновение в глазах богини промелькнул мрачный огонек. Сам не зная почему, кендер вздрогнул.
- Очень скоро ты пожалеешь об этом решении, Фистандантилус, мой честолюбивый друг. Но уже невозможно что-либо изменить. Бедный, ничтожный смертный. Ты сделал всего одну ошибку, но она дорого тебе обойдется. Ты заперт в своей временной петле и мчишься навстречу собственному жребию.
- Я не понимаю, - признался Тас.
- Да, не понимаешь, - мягко сказал голос. - Твое появление здесь позволило мне предвидеть будущее и дало возможность его изменить. Уничтожая тебя, Фистандантилус уничтожил свою единственную возможность вырваться из петли времени. Его бренное тело снова погибнет, как погибло оно много лет назад.
Только на этот раз, когда его душа будет искать новое тело, чтобы вселиться в него, я сумею ей помешать. В далеком будущем молодой маг Рейстлин погибнет во время Испытания в Башне Высшего Волшебства, а Фистандантилус погибнет здесь. Он исчезнет и не сможет помешать моим планам. А потом один за другим умрут и другие. Без помощи Рейстлина Золотая Луна не убережет голубой хрустальный жезл, и это станет началом конца мира.
- Нет! - всхлипнул объятый ужасом кендер. - Этого не может быть! Я... я не делал ничего такого! Я... я просто хотел отправиться с Карамоном, это казалось мне таким замечательным приключением! Он... он не справился бы один, я знаю. Я был нужен ему!
Тас оглянулся по сторонам в поисках выхода. Бежать можно было куда угодно, но спрятаться было решительно негде. Упав на колени перед женщиной в черном, кендер с отчаянной мольбой посмотрел ей в глаза.
- Что я наделал! - беспомощно вскричал он. - Что натворил!
- Ты совершил поступок, кендер, после которого сам Паладайн отвернулся бы от тебя.
- Что же будет со мной? - всхлипнул Тас. - Куда мне теперь деваться? - Он вытер на щеках слезы. - Меня нельзя послать назад, к Карамону? Или обратно в мое собственное время?
- Твоего времени больше не существует. А отправлять тебя к Карамону мне ни к чему. Ты сам должен это понимать. Нет, ты останешься здесь, со мной, - только тогда я буду уверена, что все будет как надо.
- Здесь? - ахнул Тас. - Надолго?
Черное кресло вместе с сидевшей в нем женщиной зыбко колыхнулось и стало таять, растворяясь в окружающей багровой полутьме.
- Я думаю, ненадолго, кендер. А может быть - навсегда...
- Что?.. Что она имела в виду? - Тас повернулся и увидел рядом с собой седовласого жреца, появившегося словно затем, чтобы заполнить пустоту, оставшуюся после исчезновения его повелительницы. - Ненадолго или навсегда?
- Хоть ты и не умер, но с каждым мигом ты умираешь, - проскрипел жрец. - Жизненные силы сочатся из твоего тела, как вода сочится из плохо сшитого бурдюка.
Так случается со всеми живыми, кто по ошибке попадает в наши края, но оказывается недостаточно силен, чтобы справиться со злом, которое пожирает их изнутри. Когда ты умрешь, боги определят твою судьбу.
- Понятно, - кивнул Тас и, почувствовав комок в горле, судорожно сглотнул.
- Наверное, я это заслужил. О, Танис, прости меня! Я совсем не хотел этого!..

Предыдущая страница 5 Следущая страница


Битва близнецов

Жрец крепко схватил его за руку. Земля ушла из-под ног кендера, и окружающее пространство снова переменилось. Но Тассельхоф ничего не замечал.
Слезы застилали его глаза - он отдался беспросветному отчаянию, уповая лишь на то, что смерть придет к нему быстро.

Глава 8

- Вот ты и на месте, - сказал черный жрец.
- Где это? - по привычке откликнулся Тас - на самом деле ему было все равно. Жрец пожал плечами:
- Думаю, если бы в Бездне была тюрьма, то именно в ней ты бы сейчас и оказался.
Тас огляделся по сторонам. Он уже привык к здешнему пейзажу, и зрелище бескрайнего пустого пространства нисколько его не удивило. Спору нет, это была необычная тюрьма - без толстых каменных стен, без зарешеченных окон, без запоров и тюремщика, и все-таки - кендер знал это наверняка - выхода отсюда не было.
- Я что, не смогу здесь ни прилечь, ни присесть? - жалобно спросил Тас. - Нельзя ли мне получить кровать и хотя бы табурет... ох!
Не успел он договорить, как перед ним возникли из пустоты трехногая деревянная табуретка и застеленная шерстяным одеялом кровать. Однако вид этих знакомых предметов, стоящих посреди пустого пространства, ничуть не утешил кендера.
- Спа... спасибо, - пробормотал он и со вздохом опустился на табурет. - А как насчет еды и питья?
Он выждал минутку, надеясь, что сейчас перед ним явятся хотя бы корочка хлеба и кувшин воды, но ни то ни другое не появилось. Жрец внимательно посмотрел на Таса и отрицательно покрутил головой, отчего седые волосы взвились над его головой, словно снеговая туча.
- Нужды твоего смертного тела будут удовлетворены. Пока ты здесь, ты не будешь испытывать ни голода, ни жажды. К тому же я исцелил твои раны.
Только теперь Тас обратил внимание на то, что голова у него больше не болит и перестали ныть ребра. Даже стальной обруч куда-то пропал с его шеи.
- Не нужно меня благодарить, - сказал жрец, заметив, что Тас собирается открыть рот. - Это сделано для того, чтобы ты не путался под ногами и не мешал нашей работе. А теперь - прощай...
Черный жрец воздел руки, явно намереваясь исчезнуть.
- Постой! - воскликнул Тас и, вскочив с табурета, вцепился обеими руками в развевающийся плащ жреца. - Разве я больше тебя не увижу? Не оставляй меня одного!
С тем же успехом кендер мог попытаться удержать дым или туман. Плащ жреца проскользнул между его пальцами и исчез.
- Когда ты умрешь, мы вернем твое тело в мир и проследим, чтобы твоя душа отправилась по предначертанному пути... или осталась здесь, если ты заслужил это. До тех пор нам нет нужды видеть тебя и говорить с тобой.
- Я один! - в отчаянии оглядываясь по сторонам, всхлипнул Тас. - Совершенно один. До самой смерти... Что ж, ее не придется ждать долго, - печально заключил он.
Отступив назад, кендер устало опустился на табурет.
- Хорошо бы поскорее умереть, тогда, по крайней мере, я попаду в какое-то другое место, - рассудил Тас, оглядывая окружающую пустыню.
- Фисбен! - чуть обождав, негромко позвал кендер. - Фисбен! Наверное, отсюда ты меня не слышишь. Да и помочь ничем не можешь... Единственное, о чем мне хотелось бы рассказать тебе перед смертью, так это о том, что я вовсе не хотел испортить заклинание Пар-Салиана и уж конечно не знал о том, что мне нельзя было отправляться в прошлое.
Жалобно вздохнув, Тас крепко стиснул свои маленькие ладошки. Нижняя губа его мелко дрожала.
- Может быть, это ничего не значит, - добавил он, подумав, - может, это все ерунда, но если быть откровенным до конца, то я отправился с Карамоном лишь потому, что уж очень заманчиво это звучало - путешествие во времени...
Кендер смахнул слезы, которые не переставая катились по его щекам.
- Но если говорить о главной причине, то вот она: без меня Карамону было не справиться! Он ведь ничего не соображал из-за своей "гномьей водки", а я обещал Тике приглядывать за ним... О, Фисбен! Если бы нашелся какой-то выход, я бы все сделал, чтобы исправить то, что натворил! Честное кендерское!..
- Приветик!
- Что? - Тас едва не свалился с табурета. Тут же обернувшись, в надежде увидеть как минимум Фисбена, он обнаружил позади себя невысокую фигуру - ниже его самого, - одетую в коричневые бриджи, серую рубаху и коричневый же кожаный фартук.
- Я сказал - приветик! - раздраженно повторил тот же голос.
- 3-здравствуй, - запинаясь, пробормотал Тас, разглядывая пришельца.
Несомненно, это существо не было черным жрецом, во всяком случае, кендер ни разу не слышал, чтобы те носили кожаные кузнечные фартуки. Правда, кендер уже давно уяснил себе, что во всяком правиле обязательно найдутся исключения. И все же стоявший перед ним незнакомец кого-то ему напоминал...
- Ага! - воскликнул Тас и прищелкнул пальцами. - Ты - гном-механик! Прошу простить меня за столь личный вопрос... - Кендер слегка покраснел. - Ты умер?
- А ты? - спросил в свою очередь гном, продолжая с подозрением рассматривать кендера.
- Ничуть! - с негодованием откликнулся Тас.
- Вот и я тоже, - заверил гном-механик.
- Меня зовут Тассельхоф Непоседа. - Кендер протянул свою маленькую руку, которую гном принял и сердечно пожал. - А тебя... О нет! Я не хотел...
Но было уже поздно. Гном открыл рот и затарахтел:
- Гнимш-Маригон-Гэйлс-Эфра-Хуут-Спут-Турандот-Саманелла...
- Только коротко! - закричал кендер, подловив секундную паузу.
- Ox. - Гном разочарованно выдохнул воздух. - Гнимш.
- Отлично. Рад познакомиться, гм... Гнимш, - сказал Тас с явным облегчением. Он совершенно забыл, что полное имя каждого гнома-механика содержит в себе подробную историю рода, начиная с самого первого из известных (или воображаемых) пращуров.
- Приятно познакомиться, Непоседа, - кивнул гном, и они снова пожали друг другу руки.
- Может, присядешь? - Тас перебрался на кровать и вежливо указал новому приятелю на табурет.
Гнимш смерил колченогую конструкцию уничтожающим взглядом и опустился в кресло, которое в один миг возникло у него за спиной из пустоты. Кендер ахнул.
Кресло действительно того заслуживало, ибо обладало подставкой для ног и изогнутыми салазками, позволявшими раскачиваться в нем, как в качалке. Ко всему, спинка кресла откидывалась назад, так что сидевший в нем гном мог при желании занять лежачее положение.
К несчастью, стоило гному-механику опуститься в эту чудесную конструкцию, как спинка самовольно откинулась и он вылетел из нее вверх тормашками.
Недовольно ворча что-то себе в бороду, Гнимш вскочил, повернул какой-то рычаг и вскарабкался обратно. На этот раз подставка для ног внезапно подпрыгнула вверх и звезданула беднягу по переносице. Одновременно спинка накренилась вперед, и кендеру пришлось спасать своего нового знакомого от кресла, которое, казалось, собиралось его сожрать.
- Проклятье! - выругался Гнимш и сердитым взмахом руки отправил кресло туда, откуда оно явилось. Сам же, с горестным выражением лица, опустился на табурет.
Тас когда-то общался с гномами-механиками и, в свое время, насмотрелся на их изобретения. Подходящие к случаю слова сами пришли ему на ум.
- Очень интересно, - авторитетно заявил кендер. - Безусловно, это новое слово в...
- Ничего подобного! - к удивлению кендера, отрезал Гнимш. - Бездарная, никуда не годная конструкция. Это изобретение двоюродного брата моей жены. Мне следовало десять раз подумать, прежде чем садиться в этот капкан. Просто иногда я скучаю по дому. И Гнимш тяжело вздохнул.
- Как я тебя понимаю, - вздохнул в ответ кендер, снова почувствовав в горле тугой комок. - Могу ли я спросить, что ты тут делаешь, если... ты не умер?
- А ты что тут делаешь? - поинтересовался Гнимш.
- Я расскажу... - Тас доверительно наклонился к гному, как вдруг его внезапно посетила новая мысль. - А никто не будет возражать, что мы тут беседуем? Может быть, нам нельзя этого делать?
- О, им все равно, - усмехнулся Гнимш. - Покуда мы им не мешаем, мы можем делать все что вздумается. Правда, - добавил он, поразмыслив, - здесь кругом одно и то же, так что перебираться куда-то нет никакого смысла.
- Понимаю, - с интересом сказал кендер. - А как это - перебираться?
- С помощью мысли, конечно, - пояснил гном. - Неужто ты до сих пор не догадался, как это делается? Само собой, нет! Кендеры никогда не отличались особым умом.
Гнимш фыркнул.
- Гномы и кендеры - в известной мере родня, - напомнил Тас.
- Я тоже слыхал эту небылицу, - скептически отозвался Гнимш.
В интересах поддержания мира кендер почел за благо сменить тему разговора.
- Значит, если я захочу куда-то отправиться, я должен только подумать об этом месте, и - хоп! - я уже там?
- В каких-то пределах, разумеется, - сказал гном. - Ты не можешь попасть ни в одно из священных мест, куда вхожи черные жрецы...
- Ох. - Кендер разочарованно вздохнул. Капища темных сил стояли первым номером в списке здешних достопримечательностей, на которые он был весьма не прочь поглазеть. Но вскоре Тас снова приободрился. - Ты заставил это кресло возникнуть из пустоты, просто подумав о нем, и, стало быть, я сам создал эти кровать и табуретку. Выходит, если я о чем-то подумаю, оно тут же и появится?
- Попробуй, - предложил Гнимш. Тас подумал изо всех сил.
У изголовья кровати появилась вешалка для шляп, и гном-механик насмешливо фыркнул:
- Это уже кое-что!
- Я же просто тренировался! - возмутился кендер.
- Попробуй мысленно представить желаемый предмет, - посоветовал Гнимш. - Вещи, о которых просто думаешь, выходят иногда не совсем такими, как надо.
- Понимаю. - Тас вспомнил недавнее дерево, сидевшего под ним Арака и вздрогнул. - Ты, наверное, прав. По крайней мере, теперь мы можем друг с другом поговорить. Ты не представляешь, как мне здесь было скучно.
Кендер откинулся назад, предварительно - с большим старанием - вообразив себе подушку.
- Ну, валяй, рассказывай свою историю.
- Ты - первый. - Гнимш искоса глянул на Таса.
- Нет, ты. Ты - мой гость.
- Нечего упрямиться.
- И тебе нечего упрямиться.
- Рассказывай ты. Я пробыл здесь дольше тебя.
- Откуда ты знаешь?
- Знаю, и все... Давай, выкладывай.
- Но... - Тас внезапно понял, что так они ни к чему не придут, и, хотя впереди у него, судя по всему, была уйма времени, он не собирался тратить его на бессмысленный спор с упрямым гномом. К тому же у него не было веской причины скрывать свою историю. Да и рассказывать он любил. В общем, Тас поудобней устроился на подушке и рассказал Гнимшу о том, как он очутился в Бездне. Гнимш слушал его с интересом, хотя и порядком раздражал Таса разными неуместными замечаниями типа "вранье" и "это можно пропустить".
Наконец кендер добрался до финала своей захватывающей истории.
- И вот я здесь. Теперь твоя очередь.
Тас замолчал, радуясь возможности перевести дух.
- Ну что же, - неуверенно сказал Гнимш и оглянулся по сторонам с таким мрачным видом, словно опасался, что кто-то его подслушает, - это началось довольно давно и проистекло из Цели Жизни моего рода. Ты знаешь, что такое Цель Жизни?
Гном мрачно и торжественно поглядел на кендера.
- Конечно, - поспешил заверить его Тас. - У моего друга Гноша была Цель Жизни. Он мастерил Глаза Дракона. Я знаю, что у каждого гнома-механика есть свое главное дело, до исполнения которого он не может ожидать блаженства на Том Свете. Ты, случаем, не поэтому здесь? - поинтересовался Тас.
- Нет. - Гном потряс кудлатой головой. - Цель Жизни моего рода заключалась в том, чтобы усовершенствовать устройство, способное переносить из одного плана бытия в другое. И... - Гнимш вздохнул, - оно сработало.
- Сработало? - От удивления кендер сел на кровати.
- В лучшем виде! - немедленно ощетинился Гнимш.
Тассельхоф был потрясен. Ему еще ни разу не приходилось слышать, чтобы что-нибудь, изобретенное гномом-механиком, сработало... да еще в лучшем виде!
- О, я знаю, о чем ты думаешь, - сказал Гнимш. - Да, я неудачник. Но ты не знаешь всего. Дело в том, что все мои изобретения работают. Все до единого.
Гнимш обхватил голову руками.
- Почему же ты, в таком случае, неудачник? - спросил сбитый с толку Тас.
Гнимш с удивлением уставился на кендера:
- Что толку изобретать вещи, которые работают? Где здесь широта жеста, где дерзость мысли? Где величие созидательного труда? Что станет с миром, если все вещи будут работать как надо? Что тогда усовершенствовать? Знаешь, - добавил гном, заметно мрачнея, - меня даже хотели изгнать. Мне сказали, что я представляю угрозу для общества. Из-за меня технический поиск пришел в упадок.
- Голова гнома-механика поникла. - Именно поэтому я не ропщу на свою судьбу. Я нахожусь здесь заслуженно, так же как и ты. В Бездну я угодил бы в любом случае, раньше или позже - не имеет значения.
- А где твое устройство? - внезапно взволновался Тас.
- О, они его у меня, разумеется, отобрали. - Гнимш обреченно махнул рукой.
- А ты не мог бы его вообразить? Ты ведь вообразил кресло?
- А ты видел, что оно меня чуть было не прикончило? - огрызнулся Гнимш. - Нет, уж лучше я воображу изобретение своего отца. Оно тоже перенесло папашу в иной план бытия, и без всяких проблем. Комиссия по Взрывающимся Устройствам как раз была занята этим делом. Во всяком случае, именно так обстояли дела, когда сработало мое изобретение. А что это ты задумал? Выбраться из Бездны?
- Мне очень надо, - решительно заявил Тас. - Иначе Владычица Тьмы выиграет войну, и в этом будет только моя вина. К тому же мои друзья находятся в смертельной опасности. Один из них, правда, не совсем мой друг, но по-своему он довольно интересная личность. Хотя он и пытался убить меня, заставив обманом сломать магическое устройство, я уверен, что в этом не было ничего личного. Он имел серьезные основания...
Пораженный внезапной мыслью, Тас замолчал.
- Вот оно! - воскликнул он, вскакивая с кровати. - Вот оно! - закричал он в таком восторге, что вокруг вырос целый лес вешалок для шляп, а Гнимш встал с табурета и опасливо попятился.
- Что - оно? - спросил гном, неловко роняя ближайшие вешалки.
- Смотри! - Тас принялся рыться в своих кошельках. - Вот оно! - повторил он, раскрывая сначала один кожаный мешочек, затем другой.
Гнимш любопытно заглянул внутрь, но кендер внезапно сжал горловины рукой:
- Погоди!
- Что? - вздрогнул Гнимш.
- А они смотрят? - шепотом спросил Тас. - Они об этом узнают?
- О чем?
- Ну, просто... узнают или нет?
- Ну... откровенно говоря, не думаю, - неуверенно ответил гном. - Не могу утверждать наверняка, потому что сам не знаю, о чем речь, однако мне кажется, они тут слишком заняты. Сейчас они выводят из спячки злых драконов и все такое... Это отнимает уйму сил.
- Хорошо, - мрачно сказал Тас. - Взгляни-ка на это. - Он снова раскрыл кошелек и высыпал его содержимое на одеяло. - Это тебе ничего не напоминает?
- В год, когда моя матушка изобрела устройство для мытья посуды, - проворчал Гнимш, - на кухне было по колено черепков. Приходилось...
- Нет! - раздраженно перебил Тас. - Приложи вот эту часть к этой и...
- Мое устройство для путешествий! - ахнул Гнимш. - Ты прав! Оно действительно выглядело примерно так, как ты показываешь. У меня, правда, не было всех этих дурацких бриллиантов, но... Постой, ты не правильно его собираешь. Кажется, эта штука крепилась здесь, а не там. Видишь? А цепочка надевается на шпенек и обертывается вокруг рукоятки. Вот так... Или нет? Дай я подумаю... Цепочка должна идти... Точно, сначала надо прикрепить здесь вот этот камень!
Присев на кровать, Гнимш взял крупный алмаз и закрепил его в нужном месте.
- Видел? Теперь мне нужен еще один вот такой красный штырек. - Он принялся перебирать самоцветы. - Кстати, что ты делал с этой вещицей? Колол орехи или пропускал через мясорубку?
Погруженный в работу, гном-механик не слышал, что ответил Тас. Кендер воспользовался этим обстоятельством и принялся заново, без помех, пересказывать свою историю. Гнимш тем временем, полностью позабыв о его существовании, увлеченно сортировал бесчисленные самоцветы, золотые и серебряные кольца, цепочки и шарики.
С удовольствием отдаваясь своему обстоятельному повествованию, Тас не забывал поглядывать на гнома, и надежда переполняла его сердце. Подспудно кендер понимал, что он помолился не кому-нибудь, а Фисбену, и теперь устройство Гнимша с равным успехом могло зашвырнуть его на луну или превратить в цыпленка, однако Тас был просто обязан воспользоваться подвернувшимся случаем.
Гнимш тем временем вообразил себе черную дощечку с куском мела и теперь с увлечением набрасывал на ней какие-то чертежи и графики, бормоча себе под нос:
- Вставить бриллиант А в золотую лунку Б...

Глава 9

- Это плохое место, брат, - вполголоса сказал Рейстлин, устало сползая с лошади.
- Мы останавливались в местах и похуже. - Карамон помог госпоже Крисании спешиться. - И потом в таверне тепло и сухо, а значит - в тысячу раз лучше, чем здесь, снаружи. Подумай сам, - добавил он, глядя на изможденного брата, который прислонился к мокрому от пота и дождя боку лошади, - мы не сможем отправиться дальше, прежде не передохнув. Входите, а я пока пристрою лошадей.
Крисания, закутавшись в насквозь промокший плащ, стояла перед крыльцом по щиколотку в раскисшей глине и устало разглядывала покосившуюся хибару постоялого двора. Она была согласна с Рейстлином - это было подозрительное место.
Как назывался этот постоялый двор, никто из них так никогда и не узнал, поскольку над дверьми не было никакой вывески. Единственным признаком, по которому можно было определить, что это гостиница, а не сарай, была выставленная в разбитом окне дощечка: "Дабро пажаловать, путьник!". Сам дом, выстроенный из грубо обтесанного камня, от старости по окна врос в землю. Крыша его во многих местах прохудилась, хотя то там, то сям были заметны попытки подправить ее охапками свежей травы. Над разбитым окном был небрежно приколочен небольшой навес, крытый соломой, - возможно, чтобы косой дождь не заливал помещение. Во дворе не было ничего, кроме грязи и кучи надерганных сорняков.
Рейстлин пошел вперед и в открытых дверях оглянулся на Крисанию. Внутри горел свет, а запах дыма сулил тепло очага. Крисания колебалась, но в это время порыв ветра сбросил с ее головы капюшон и холодные струн дождя хлестнули жрицу по лицу. Вздохнув, Крисания вытащила ноги из чавкающей глины и стала подниматься по ступенькам.
- Добро пожаловать, сударь, добро пожаловать, сударыня!
Голос раздался совсем рядом, и Крисания вздрогнула. В сумеречной прихожей она не видела никого, кроме Рейстлина. Наконец она разглядела в углу за дверью подобострастно склонившуюся фигуру.
- Нынче на улице довольно сыро, - продолжил человек, пренеприятнейшим образом потирая руки. Эта его манера, а также засаленный фартук и перекинутая через руку грязная тряпка натолкнули Крисанию на мысль, что это и есть владелец постоялого двора.
Осмотрев внутреннее убранство грязной прихожей, жрица подумала, что хозяин вполне соответствует своему заведению. Тот, не переставая потирать руки, подошел ближе, и Крисания почувствовала мерзкий запах прокисшего пива. Жрица прикрыла лицо капюшоном и поспешно отступила. Хозяин в ответ на это улыбнулся пьяной, гнусной улыбкой, которая могла бы показаться глупой, если бы не хитрый огонек, блестевший в глубине его глаз.
Крисания подумала, что она, пожалуй, предпочла бы вернуться под дождь, но Рейстлин, бросив на трактирщика быстрый взгляд, уже распорядился:
- Стол на троих, да поближе к огню.
- Конечно, сударь, конечно, - залебезил трактирщик. - Разумеется, у самого очага. В такой денек, как сегодня, ничего лучше не придумать. Проходите, сударь, проходите, сударыня.
Угодливо кланяясь, что отнюдь не соответствовало выражению его глаз, трактирщик провел гостей к грязному столу у очага. При этом он не спускал с посетителей внимательного и настороженного взгляда.
- Господин, должно быть, колдун? - внезапно спросил он и протянул было руку, чтобы потрогать черный плащ Рейстлина, но тут же ее отдернул под резким взглядом мага. - И, должно быть, из черных? Давненько мы не видели никого из ваших, - продолжил хозяин, но Рейстлин не удостоил его ответом. Очередной приступ кашля заставил мага тяжело опереться на посох. Крисания посадила его на стул у очага, и Рейстлин повернулся к огню...
- Горячей воды, - распорядилась Крисания, сбрасывая плащ.
- Что с ним такое? - подозрительно спросил хозяин. - Не жгучая лихорадка, часом? Если так, то мне придется попросить вас оставить...
- Нет, - заверила Крисания. - Его болезнь никому не причинит вреда.
Опустившись на скамью рядом с Рейстлином, она гневно поглядела на трактирщика:
- Я просила горячей воды.
- Сию минутку, сударыня, - скривил губы хозяин. Он больше не потирал ладони, однако, прежде чем отойти, спрягал их под своим засаленным фартуком.
Крисания, поглощенная заботами о Рейстлине, тут же позабыла о трактирщике.
Она помогла магу снять мокрый плащ и расправила его на спинке свободного стула для просушки. Оглядев комнату, Крисания обнаружила несколько подушек и устроила Рейстлина так, чтобы он мог откинуться на мягкое.
Крисания опустилась на колени, чтобы снять с ног Рейстлина сырые и раскисшие башмаки, и тут почувствовала, что его руки легли ей на голову.
- Спасибо, - прошептал Рейстлин.
Крисания вспыхнула от удовольствия. Карие глаза мага показались ей горячее огня, а рука, откинувшая с ее лица мокрые пряди волос, - нежной и ласковой.
Жрица была не в силах произнести ни слова.
- Ты - его женщина?
Хриплый голос трактирщика заставил Крисанию вздрогнуть. Она не видела, как он подошел, и не слышала его шагов. Поднявшись на ноги, жрица гневно и одновременно стыдливо отвернулась от Рейстлина.
- Эта госпожа принадлежит к одному из знатнейших родов Палантаса, - раздался в дверях грозный голос. - И я попросил бы тебя говорить о ней уважительно!
- Да, сударь, конечно, - забормотал хозяин, подавленный видом исполинской фигуры Карамона, внезапно возникшей на пороге. Вместе с гигантом в харчевню ворвался порыв холодного ветра и запах дождя. - Я не хотел никого оскорбить и надеюсь, мои слова не были поняты превратно.
Крисания ничего не ответила. Полуобернувшись к хозяину, она нетерпеливо повторила:
- Принеси же, в конце концов, горячей воды!
Рейстлин достал свой мешочек с целебными травами, бросил его на стол и, закашлявшись, жестом попросил Крисанию приготовить настой.
- Кони накормлены и напоены, - сообщил Карамон, нарушив неловкое молчание.
- Мы не успели их загнать, так что через час-другой можно отправляться дальше.
Нам лучше поспеть в Солантус дотемна.
С этими словами он повесил перед камином плащ, и от него тут же клубами повалил пар.
- Кто-нибудь догадался заказать еды? - поинтересовался гигант.
- Нет, я только попросила вскипятить воды, - откликнулась жрица, протягивая Рейстлину чашку с настоем.
- Эй, трактирщик, вина для госпожи и для мага, воды для меня и чего-нибудь из еды. Живо! - распорядился Карамон. За несколько недель пути в этом голом краю они научились есть все, что подавали в убогих придорожных харчевнях. Если, конечно, в них вообще что-нибудь подавали.
- Осенние ненастья только начинаются, - сказал Карамон Рейстлину, когда хозяин, шаркая башмаками, наконец удалился. - Чем дальше на юг, тем дела будут хуже. Скажи, ты все еще настаиваешь на своем плане? Путь слишком труден, ты можешь... не выдержать.
- Что ты хочешь этим сказать? - Рейстлин попытался приподняться и беспомощно застыл в неловкой позе.
- Ничего, Рейст. - Карамон покачал головой. - Просто... ты сильно кашляешь. От сырости твое самочувствие только ухудшится.
Некоторое время Рейстлин пристально смотрел на брата, но в конце концов поверил, что тот не имел в виду ничего сверх того, что сказал. Опустившись на подушки, он хрипло заявил:
- Да, я настаиваю на своем плане. Поверь, это наш единственный путь. Для тебя нет иной возможности снова увидеть свой любимый дом.
- Много мне будет от этого радости, если ты помрешь по дороге, - проворчал Карамон. Рейстлин с горечью улыбнулся:
- Меня трогает твоя забота, брат, однако за мое здоровье опасаться не стоит. У меня хватит сил добраться туда, куда мы направляемся.
- Сдается мне, у тебя есть кое-кто, чтобы заботиться о том, о чем ты сам и думать не желаешь, - мрачно откликнулся Карамон и поглядел на Крисанию.
Та снова залилась краской и хотела было что-то возразить, но тут в комнате снова появился трактирщик. Остановившись возле стола с котелком какой-то полужидкой, но горячей бурды в одной руке и щербатым кувшином в другой, он опасливо поглядел на троих посетителей.
- Простите, что я спрашиваю об этом, господа, - жалобно промямлил он, - но мне хотелось бы сначала увидеть ваши деньга. Что поделать, нынче такие времена...
- Вот. - Карамон достал из кошелька серебряную монету и бросил ее на стол.
- Этого хватит?
- Да, сударь, конечно. - Глаза хозяина алчно сверкнули. Расплескивая похлебку, трактирщик поставил на стол котелок с кувшином и схватил монету. При этом он пугливо покосился на Рейстлина, словно опасаясь, что маг превратит ее в таракана.
Спрятав деньги в карман, хозяин зашел за стойку и вернулся с тремя мисками, глиняными кружками и ложками, выточенными из коровьего рога. Поставив посуду перед гостями, он отступил в сторону и принялся снова потирать руки.
Крисания взяла миску и, с отвращением осмотрев ее, ополоснула оставшейся горячей водой.
- Господа желают еще что-нибудь? - спросил трактирщик таким голосом, что Карамон поморщился.
- У тебя есть сыр и хлеб?
- Да, сударь.
- Тогда приготовь нам в дорогу корзину того и другого.
- Вы... отправитесь дальше? - поинтересовался трактирщик.
Крисания, заметив, как странно изменился голос хозяина, тут же посмотрела на Карамона. Она хотела убедиться, что и он не оставил без внимания эту странность, но исполин с голодным видом принюхивался к еде и осторожно помешивал в котелке ложкой. Рейстлин, казалось, и вовсе не прислушивался к разговору. Взгляд его был устремлен на огонь, пальцы стискивали опустевшую чашку.
- Уж конечно мы не собираемся ночевать здесь, - отозвался Карамон, раскладывая склизкое варево по мискам.
- Но вы не найдете ничего лучшего по дороге в... Куда, говорите, вы направляетесь?
- Не твоего ума дело, - холодно отрезала Крисания. Взяв в руки полную миску, она поднесла ее Рейстлину, но маг, бросив взгляд на жирную пищу, отказался вялым взмахом руки.
Крисания, как ни голодна она была, и сама съела всего несколько ложек похлебки. Отставив миску и закутавшись в непросохший до конца плащ, жрица закрыла глаза и с содроганием подумала о том, что меньше чем через час она снова будет трястись в седле под стылым дождем на дорогах этой унылой, холодной страны.
Рейстлин тем временем успел заснуть. Тишину нарушали лишь Карамон, с азартом бывалого солдата хлебавший из миски неаппетитное варево, да трактирщик, который вернулся в кухню и гремел там посудой, собирая в дорогу путешественникам корзину с хлебом и сыром.
Через час Карамон привел из стойла трех оседланных коней и вьючную лошадь - последняя была тяжело нагружена, поклажу сверху укрывало одеяло, надежно перетянутое крепкими веревками. Гигант подсадил по очереди брата и Крисанию в седла и вскочил на своего огромного жеребца. Хозяин постоялого двора вынес корзину с едой. Не обращая внимания на дождь, который в один миг промочил его одежду, трактирщик несколько раз поклонился с униженной улыбкой и протянул Карамону провиант. Карамон коротко поблагодарил хозяина и бросил ему еще одну монету. Ухватив поводья вьючной лошади, исполин первым выехал со двора.
Крисания и Рейстлин последовали за ним, зябко кутаясь в сырые плащи, которые все еще хранили остатки тепла.
Трактирщик поднял монету из грязи и с ухмылкой посмотрел вслед удаляющемуся отряду. Через несколько минут из конюшни вышли двое и присоединились к хозяину. Тот, подбрасывая и ловя маленький серебряный кружочек, сказал, не поворачивая головы:
- Передайте, они поедут по дороге на Солантус.

***

Вечером маленький отряд попал в засаду.
Путники, погруженные в свои невеселые мысли, ехали в серых сумерках уходящего дня, под темными ветвями деревьев, с которых капала дождевая вода, убаюканные тишиной осеннего леса, где не слышно было даже стука копыт их собственных лошадей, так как землю устилал толстый ковер мокрой листвы. Никто из них не услышал ни бренчанья уздечек за кустами, ни короткого лязга стали. А через миг было уже поздно.
Прежде чем путники успели понять, что происходит, какие-то черные тени, словно гигантские птицы, бросились на них с ветвей. Все было проделано быстро и четко.
Один из нападавших приземлился на круп лошади за спиной Рейстлина и ударил мага по голове с такою силой, что тот потерял сознание и мешком свалился на землю. Второй зажал ладонью рот Крисании и приставил кинжал к ее горлу. Для того чтобы свалить Карамона с коня и скрутить ему веревками руки, потребовалось четверо дюжих мужчин, причем в результате один из них так и не смог подняться.
Крисания видела, как разбойник навзничь лежит в истоптанной грязи и голова его неестественно свернута набок.
- Он ему шею сломал, - сказал кто-то главарю, когда тот появился из-за укрытия полюбоваться на работу своих подручных.

Предыдущая страница 6 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Хорошая работа, ничего не скажешь, - холодно заметил главарь, не уточняя, что именно имеет в виду, и посмотрел на Карамона. Запястья его огромных рук были крепко связаны. Глубокая рана на лбу гиганта сильно кровоточила, и смешанные с дождевой водой алые струйки крови заливали ему лицо.
Карамон моргал и отчаянно тряс головой, пытаясь стряхнуть с глаз кровавую пелену; при этом он продолжал вырываться из рук разбойников, хотя положение его было, пожалуй, безнадежно.
Оценив огромные мускулы Карамона, на которые опасливо косились бандиты, вожак довольно покачал головой.
Карамону наконец удалось стряхнуть с глаз красные капли и оглядеться. Трое путников стояли в окружении по меньшей мере двух или трех десятков хорошо вооруженных разбойников. Взглянув на главаря, гигант пробормотал невнятное проклятье. Перед ним стоял самый огромный человек, которого он когда-либо видел.
Мысленно он немедленно вернулся к гладиаторским боям в Истаре и к Раагу, помощнику Арака. "Великан-полукровка", - сказал себе Карамон и выплюнул зуб, который в потасовке ему выбили рукояткой меча. Вспоминая огромного великана, помогавшего гному готовить бойцов в Истаре, Карамон отметил, что главарь, хотя и казался вполне человеком, унаследовал от одного из своих предков желтоватую кожу, свойственную расе великанов, и лицо с коротким плоским носом. Руки его были невероятной толщины и напоминали корни деревьев, а роста главарь был такого, что возвышался над Карамоном на две с лишним головы. Ходил он странной подпрыгивающей походкой и носил длинный, до пят, плащ.
Арена научила Карамона внимательно оценивать противников и подмечать их слабости, поэтому он стал внимательно следить за вожаком разбойников, и, когда порыв ветра раздул плащ, Карамон с удивлением увидел, что великан-полукровка по колено лишен одной ноги. Отсутствующую часть ему заменял стальной протез.
Великан заметил взгляд пленника и с широкой ухмылкой шагнул к нему.
Вытянув вперед чудовищную руку, главарь похлопал Карамона по щеке.
- Я всегда ценил достойных противников, - сказал он. Затем он с неуловимой быстротой сжал руку в кулак и, практически без замаха, нанес Карамону сокрушительный удар в челюсть. Гигант покачнулся и едва не увлек за собою тех разбойников, что продолжали его удерживать. - Но за смерть моего человека ты заплатишь, - закончил великан.
Закутавшись в меховой плащ, он запрыгал на своем протезе к Крисании. Один из грабителей все еще зажимал жрице рот, но глаза ее, потемневшие от гнева, говорили яснее всяких слов.
- Разве это не удача? - обрадовался главарь. - До праздника Середины Зимы еще ждать и ждать, а я уже получил подарок.
Гулко рассмеявшись, вожак рванул с плеч Крисании плащ. Взгляд его жадно ощупал фигуру жрицы, облепленную мокрым платьем, и остановился на груди.
Великан снова протянул руку. Крисания отпрянула, но главарь оказался проворнее.
Глаза его заблестели желтым огнем.
- Что это за безделушка у тебя на шее, малышка? - схватив Крисанию за плечо и не спуская глаз с медальона Паладайна, хохотнул великан. - Мне кажется, она... тебе не идет. Эге, да это чистая платина! - присвистнул он. - Дай-ка ее сюда. Боюсь, когда мы будем страстно обнимать друг друга, твоя побрякушка может невзначай затеряться...
К этому времени Карамон уже вполне оправился от удара. Он увидел, как толстые пальцы главаря сомкнулись на медальоне, и успел заметить мрачное удовлетворение в глазах Крисании. В следующее мгновение под струями дождя вспыхнул чистый белый свет, раздался громовой треск, и полукровка с воплем отшатнулся от жрицы.
Остальные грабители тревожно зароптали. Бандит, державший Крисанию, ослабил хватку. Жрица вырвалась из его рук и снова закуталась в плащ.
Вожак поднял руку, и лицо его исказилось от ярости. Карамон испугался, что сейчас он ударит Крисанию, но тут кто-то крикнул:
- Колдун приходит в себя!
Полукровка медленно опустил руку и криво улыбнулся:
- Ладно, ведьма, первый бой ты, пожалуй, выиграла. - Поглядев на Карамона, он добавил:
- Обожаю соревнование - и в драке, и в любви. Сегодня, пожалуй, меня ждет чудесная ночка.
Главарь знаком приказал своему человеку снова схватить Крисанию. Разбойник повиновался с явной опаской. Затем полукровка подошел к стонущему Рейстлину.
- Колдун - самый опасный из всех, - сказал вожак. - Свяжите ему руки за спиной и заткните рот. Если он будет по-прежнему мычать - вырежьте ему язык.
Это навсегда отучит его творить заклинания.
- Почему бы не убить его прямо сейчас? - проворчал один из разбойников.
- Давай, Брак, действуй, - немедленно обернулся к нему главарь. - Возьми свой нож и перережь ему глотку.
- Только не я, - попятился головорез.
- Не ты? Может, ты хочешь, чтобы я был навеки проклят за убийство черного мага? - ласково спросил полукровка. - Ты хочешь, чтобы моя рука отсохла?
- Нет... я не хочу этого, Стальной Костыль. Я... я сказал так сдуру.
- Тогда поднапряги ум. Сейчас он не может причинить нам вреда. Взгляни...
- Вожак указал на Рейстлина. Тот лежал в луже, и руки его были крепко связаны.
Рот мага был уже заткнут грязной тряпкой. Теперь только глаза его с бессильной яростью мерцали из-под капюшона и с отчаянной силой сжимались кулаки, так что один из стоявших поблизости грабителей неуверенно поинтересовался, достаточно ли одной веревки.
Возможно, главарь по кличке Костыль тоже подумал о чем-то подобном. Он подошел к Рейстлину и с размаху ударил его в висок своей железякой. Маг сразу обмяк. Крисания вскрикнула, однако ее держали крепко. Карамон с. удивлением почувствовал, как короткая, острая боль пронзила его сердце при виде неподвижного тела брата.
- Теперь он какое-то время будет вести себя тихо, - с Довольным видом сказал Костыль. - Когда вернемся в лагерь, завяжем ему глаза и заставим пройтись по скале. Если он сорвется, значит, так тому и быть, верно, ребята?
Его кровь не падет на наши головы.
Кто-то неуверенно рассмеялся, но Карамон заметил, что большинство разбойников беспокойно переглядываются и качают головами.
Но Костыль уже отвернулся от пленников и теперь рассматривал нагруженную вьючную лошадь.
- Сегодня у нас богатая добыча, ребята, - заметил главарь и вновь проковылял к Крисании. - Богатая добыча, - повторил Костыль, грубо хватая Крисанию за подбородок.
Наклонившись, он грубо поцеловал ее в губы. Крисания, которую крепко держали за руки, не могла даже увернуться. Она и не попыталась бороться - возможно, внутреннее чутье подсказало ей, что именно этого вожак и добивается.
Когда Костыль отпустил ее, жрица не выдержала и опустила голову. Черные мокрые пряди волос закрыли лицо Крисании, и Карамон не сумел разобрать выражения ее глаз.
- Вы, ребята, меня знаете! - громко объявил главарь, грубо потрепав волосы жрицы. - Всю добычу поделим поровну. После того, разумеется, как я возьму свою долю!
Разбойники загоготали, из толпы раздались непристойные выкрики. По некоторым замечаниям Карамон понял, что подобную "добычу" бандиты "делили" на всех не в первый раз.
Но он видел в толпе и хмурые молодые лица. Кое-кто покачивал головой и бормотал: "Я не стану связываться с ведьмой!" Или: "Я раньше соглашусь прикончить колдуна!"
Ведьма!.. Снова возникло и пошло гулять меж разбойников это слово. В памяти Карамона ожили полузабытые воспоминания о тех днях, когда он и Рейстлин путешествовали по землям Кринна в компании Флинта - кузнеца из племени гномов.
Уже недалек был день великого возвращения истинных богов. С детальной ясностью Карамон припомнил один городок, куда они прибыли на рассвете. Толпа собиралась расправиться со старухой, обвиненной в колдовстве, - ее хотели сжечь заживо.
Его брат и Стурм Светлый Меч - бесстрашный и благородный рыцарь, - рискуя жизнями, спасли женщину от лютой смерти. Старая карга, правда, оказалась шарлатанкой из бродячего цирка, не слишком ловкой к тому же, но пример этот наглядно иллюстрировал отношение людей времен безбожия к любым проявлениям магических способностей. То, что Крисания была жрицей, нисколько не могло помочь делу в дни, когда на Кринне не осталось ни одного истинного жреца; люди были склонны смотреть на ее жреческие возможности с суеверным подозрением.
Карамон решил взять себя в руки и рассуждать холодно и последовательно.
Смерть на костре была ужасной, но она не шла ни в какое сравнение с тем, что ждало Крисанию в лагере грабителей...
- Давайте ведьму мне, а остальных тащите сами. - Костыль подошел к своему коню, которого один из разбойников тут же держал в поводу, и вскочил в седло. К нему подвели Крисанию. Полукровка наклонился и, легко подняв жрицу, усадил ее впереди себя. Когда он ухватил поводья, получилось что-то вроде объятий, но лицо Крисании осталось холодным и бесстрастным.
"Знает ли она, что ее ждет?" Карамон смотрел вслед главарю, который с гнусной улыбкой проехал мимо него. Он догадывался, что Крисания была мало осведомлена о глубинах человеческой низости - ее происхождение и сан всегда защищали ее от грубости жизни. Возможно, она даже не подозревает, на какую мерзость способны эти люди.
Внезапно Крисания обернулась. Ее лицо по-прежнему оставалось бледным и спокойным, но в глазах стоял такой ужас, такая мольба, что Карамон в бессильном отчаянии опустил взгляд.
"Она знает... Всемогущие боги, помогите ей! Она все знает..."
Кто-то сильно толкнул Карамона в спину. Потом его схватили за руки и за ноги и тяжело перекинули через седло его же жеребца. Чувствуя, как начинают неметь туго стянутые веревками запястья, Карамон смотрел, как разбойники грузят на коня бесчувственное тело его брата.
Затем все повскакивали на коней и повезли пленников в глубь леса.
Дождевая вода и грязь из луж, по которым рысью скакал жеребец, заливали Карамону лицо, лука седла впилась в бок, в ушах шумело от прилившей к голове крови, но плененный гигант ничего этого не замечал. Перед ним все еще стояли темные, исполненные ужаса и умоляющие о спасении глаза Крисании.
Но Карамон знал, что помощи ждать неоткуда и спасения им не будет.

Глава 10

Рейстлин медленно брел по обжигающим пескам пустыни. Перед ним тянулась цепочка чьих-то следов, и он старательно придерживался их, не отходя в сторону.
Следы вели его все дальше и дальше, по зыбучим, сверкающим сахарной белизной песчаным дюнам. С неба немилосердно палило солнце. Было жарко, Рейстлин ужасно устал и хотел пить. Голова кружилась, в груди пылали угли. Ему очень хотелось лечь на песок и закрыть глаза, но его манил вперед колодец, скрытый в тени деревьев. Как Рейстлин ни старался - он не мог добраться до этого благодатного оазиса. Отпечатки чужих ног вели его в сторону, и он не смел свернуть со своей ненадежной, теряющейся в песках тропы.
Все дальше и дальше брел Рейстлин, все сильнее и сильнее давил на его плечи черный плащ. Несколько миль уже он не поднимал головы, а когда поднял, то содрогнулся от ужаса. Следы вели на грубый деревянный помост. Там стояла на коленях одетая в черное фигура, голова ее склонилась на толстую деревянную колоду. Рейстлин, хотя и не видел лица, мгновенно понял, что это он сам стоит на эшафоте и, положив голову на плаху, ждет, когда со свистом рассечет воздух топор палача. Палач тоже был там. Лицо его скрывал черный капюшон. Бот он поднял топор и занес его над шеей Рейстлина. А когда сверкающая сталь сорвалась вниз, то в последнюю секунду Рейстлин сумел разглядеть лицо своего убийцы...
- Рейст!.. - прошептал совсем рядом чей-то голос. Маг слегка шевельнул головой. Голос подарил ему отрадное утешение - все предыдущее было только дурным сном. Рейстлин хотел поскорее проснуться, отогнать прочь кровавый кошмар.
- Рейст! - тревожно шепнул голос.
Ощущение реальной, не выдуманной опасности заставило мага очнуться.
Некоторое время он лежал неподвижно, с закрытыми глазами, приходя в себя и вспоминая, что с ним на самом деле произошло.
Под ним была мокрая земля, руки стягивала веревка, а рот был заткнут какой-то грубой тряпкой. Голова раскалывалась от боли, но в ушах продолжал звучать настойчивый голос Карамона.
Где-то невдалеке Рейстлин разобрал смех и шум множества голосов. Ноздри его щекотал едкий дым костра. Шепот брата слышался совсем рядом, и тут Рейстлин вспомнил все: нападение, огромного человека на стальной ноге... Маг осторожно открыл глаза.
Карамон лежал рядом с ним в грязной луже. Его запястья были туго стянуты веревками, а огромные кулаки почернели от застоявшейся крови. Однако в глазах брата Рейстлин заметил знакомый огонек, который заставил его вспомнить о прежних днях - о тех временах, когда они сражались плечом к плечу, сведя воедино магию и разящий меч.
Несмотря на боль и таящую угрозу темноту, окружавшую их, Рейстлин ощутил такой душевный подъем, какого не испытывал уже много лет.
Опасность снова сблизила их, и связь между близнецами окрепла настолько, что они могли общаться практически без слов: улыбкой, взглядом, мыслью...
Увидев, что Рейстлин пришел в себя и понимает, в какую переделку они попали, Карамон подполз к нему как можно ближе.
- Ты в состоянии освободить руки? Серебряный кинжал еще с тобой?
Рейстлин коротко кивнул. В начале времен боги запретили магам носить всякое оружие и доспехи. Считалось, что причина этого скрыта в призвании магов посвящать все свое время постижению магического искусства, - им не стоило тратить драгоценных часов на упражнения с мечом и кинжалом. Однако после того, как маги помогли легендарному Хуме победить Владычицу Тьмы, создав волшебные Глаза Дракона, боги даровали им право носить с собою маленькие кинжалы в память о копье Хумы.
Кинжал был прикреплен к запястью Рейстлина хитроумной кожаной петлей, которая позволяла оружию в случае необходимости выскользнуть прямо в подставленную ладонь. И все же серебряный кинжал был последним средством защиты - маг мог воспользоваться им только после того, как истратит все свои заклинания... или в таком положении, как теперь.
- Ты можешь пустить в ход свою магию? - снова шепнул Карамон.
Рейстлин устало закрыл глаза. Да, он сможет, но воспользуйся он магией сейчас - и у него останется меньше сил для встречи со страшными Хранителями Врат. Однако, судя по всему, ситуация нынче такая, что до этого момента он может вовсе не дожить.
"Нет, я останусь жить! - яростно подумал Рейстлин. - Фистандантилус остался жить, значит, останусь и я! Я ничего не делаю сам, я лишь иду по следам на песке..."
Эта мысль рассердила мага, и он отогнал ее. Открыв глаза, Рейстлин кивнул.
- Я достаточно силен, - мысленно передал он брату, и Карамон облегченно вздохнул.
- Рейст, - прошептал воин, и лицо его снова омрачилось, - ты... знаешь, что они... что ждет Крисанию?
Рейстлин тут же представил себе грубые руки великана-полукровки, шарящие по телу Крисании, и испытал такую ненависть и ярость, что сам испугался. Сердце мага болезненно сжалось, и кровавая пелена на мгновение ослепила его.
Заметив странный взгляд Карамона, Рейстлин понял, что лицо выдало его. Маг мрачно ухмыльнулся, и Карамон поспешно продолжил:
- У меня есть план.
Рейстлин нетерпеливо кивнул - он уже знал, что было у Карамона на уме.
- Если мне не удастся... - Карамон приблизил губы вплотную к уху брата.
- "Я убью сначала ее, а затем себя", - закончил Рейстлин. Но в этом, конечно, не будет нужды. Карамон в безопасности. Под защитой...
Услышав приближающиеся шаги, маг закрыл глаза и притворился, будто все еще лежит без сознания. Он чувствовал в рукаве тяжесть кинжала. Изогнув кисть, Рейстлин высвободил серебряную рукоять кинжала из удерживающей ее петли.
Проделывая это, маг хмуро думал о Крисании: почему он так близко к сердцу принимает судьбу женщины, которая ему совершенно безразлична... за исключением, конечно, ожидаемой от жрицы помощи.
Два разбойника подняли Карамона на ноги и куда-то повели. Гигант был рад, что головорезы второпях решили, будто Рейстлин все еще без сознания, и не тронули мага. Запинаясь в темноте о склизкие корни и скрипя зубами от боли в затекших икрах, Карамон поймал себя на том, что из ума у него не. выходит странное выражение, которое появилось на лице его брата при упоминании об уготованной Крисании участи. Увидь он подобное выражение на чьем-либо другом лице, он сказал бы, что оно вызвано бессильной яростью влюбленного, но брат его был не таков. Или он ошибается? Может, Рейстлин все же способен на подобное чувство? Еще в Истаре Карамон решил, что в сердце брата нет места для любви, что зло полностью поглотило его душу, но теперь он снова начал сомневаться.
На короткий миг его брат-близнец вдруг опять стал похож на прежнего Рейстлина, с которым он плечом к плечу сражался с общим врагом и которому доверял в битве как самому себе. Да и слова Рейстлина о Тасе не казались ему уж столь сомнительными: Карамон готов был поверить, что его брат не убивал кендера. Ну, а с Крисанией, несмотря на частые приступы раздражительности, Рейстлин почти всегда был мягок. Возможно...
Один из грабителей пребольно ткнул Карамона чем-то под ребра, вернув гладиатора к той отчаянной реальности, в которой он находился. "Возможно!.. Как бы не так!" Карамон фыркнул. Вполне вероятно, для них в самом скором времени все закончится здесь. И единственное, что он сможет приобрести ценою своей жизни, - это быструю смерть для своих друзей.
Изучая по пути разбойничий лагерь и вспоминая все, что он видел и слышал за время своего пленения, Карамон мысленно поправлял свой план.
На самом деле то место, куда их привезли, напоминало скорее небольшой, затерянный в лесной глуши поселок, нежели логово шайки грабителей. Обитатели поселка жили в грубых бревенчатых хижинах, а в обширной пещере под холмом содержался скот. Судя по всему, никто не признавал здесь никакого закона, кроме закона грубой силы, олицетворением которой был главарь шайки - великан-полукровка.
В свое время Карамону не раз приходилось сталкиваться на большой дороге с отпетыми головорезами, но теперь он ясно видел, что большинство жителей поселка отнюдь не были безжалостными душегубами. Еще в лесу он заметил на многих лицах явное неодобрение того, на что собирался вожак обречь Крисанию. Эти люди, одетые в грязные лохмотья, были тем не менее вооружены отличными стальными мечами - такие передаются в семьях от отца к сыну, - причем содержали свое оружие в образцовом порядке. Разбойник, к которому дорогой меч попал случайно, не стал бы заботиться о нем с такой любовью. К тому же Карамону показалось - правда, в сгустившихся сумерках не мудрено было и ошибиться, - что на многих клинках он видел изображение Розы и Зимородка, древнего герба Соламнийских Рыцарей.
Обладатели мечей, правда, были гладко выбриты и не носили длинных усов, этого неизменного атрибута рыцарства, однако в их суровых молодых лицах Карамон угадывал сходство с лицом своего давнего друга, Стурма Светлого Меча. Вспомнив Стурма, Карамон припомнил и историю рыцарских орденов тех времен, что последовали сразу после Катаклизма.
Именно рыцарей обвинили поселяне во всех своих бедствиях. Разъяренные толпы изгнали их из замков и поместий. Многие рыцари погибли, многие потеряли свои семьи, которые были растерзаны чернью на их глазах. Те, кто уцелел, вынуждены были скрываться. Кто-то скитался по лесам в одиночку, кто-то пристал к шайкам разбойников.
На многих лицах Карамон заметил печать злых дел, но во многих глазах видел он также покорность судьбе и безнадежное отчаяние. Он и сам знавал плохие времена, так что хорошо представлял себе, до чего могут довести человека голод и отчаяние.
Все это давало Карамону надежду осуществить свой план.
В центре лагеря горел большой жаркий костер. Когда воин вступил в круг света, все разбойники разом оставили свои дела и окружили его зловещим кольцом.
У самого костра, с бутылкой в руке, сидел в огромном деревянном кресле одноногий главарь. За его спиной пересмеивались и кривлялись несколько человек из свиты Костыля, в которых Карамон без труда признал ту подлую породу льстецов и подпевал, которую можно встретить у подножия всех, даже самых ничтожных тронов. То, что среди них был давешний трактирщик, Карамона нисколько не удивило.
Радом с креслом главаря сидела на стуле Крисания. Лиф ее белого платья был разорван - Карамону не нужно было гадать, чьими руками. Чувствуя в душе нарастающий гнев, воин заметил на скуле жрицы ссадину. Нижняя губа ее распухла.
Несмотря на ужас своего положения, Крисания держалась с достоинством, не обращая никакого внимания на грубые шутки грабителей. Карамон мрачно улыбнулся.
Он не мог не восхититься мужеством молодой жрицы. Зная о горестях, выпавших на ее долю, - безумие последних дней Истара, мрачная башня Рейстлина и плен разбойников, - небывалых в ее прежней тихой и безопасной жизни, Карамон подумал, что спокойствию Крисании могла бы позавидовать даже Тика.
Тика... Карамон нахмурился. Ему не стоило вспоминать Тику, особенно сейчас, видя, в каком положении находится Крисания! Отогнав прочь воспоминания, Карамон перевел взгляд со жрицы на своего противника.
Заметив пленника, Костыль прервал разговор с одним из своих подпевал и взмахом огромной руки велел Карамону подойти ближе.
- Готовься к смерти, воин, - приторно улыбнулся Костыль и бросил ленивый взгляд на Крисанию. - Я думаю, госпожа не станет возражать, если наше с ней свидание немного задержится. Тобой, бычок, я займусь сам. А ты, дорогая, можешь считать этот спектакль прелюдией к нашим ночным развлечениям.
Он погладил Крисанию по щеке. Жрица отпрянула, и главарь, гневно сверкнув глазами, закатил ей звонкую пощечину.
Крисания молча подняла голову и посмотрела на своего мучителя с мрачной надменностью. Карамон, зная, что не может позволить жалости отвлечь себя, продолжал внимательно изучать соперника. Он понимал, что власть вожака держится на страхе и грубой силе и что большинство людей следует за ним не по своему желанию, а в силу необходимости. Жители поселка боялись главаря. Вероятно, в этих краях великан-полукровка - и закон, и судья. В этом нищем краю люди остаются верны ему только потому, что он добывает пропитание и поддерживает их жизнь. Без главаря половина из них умрет от голода, а другая погибнет в стычках с иными шайками. Интересно все же, насколько глубока их преданность Костылю?
Карамон расправил плечи и заметил со спокойным презрением:
- Стало быть, ты настолько храбр, что отваживаешься бить женщин? - Он ухмыльнулся. - Развяжи меня, и тогда поглядим, кто из нас на самом деле мужчина.
Костыль посмотрел на него с сочувствием, и Карамон заметил в его взгляде искорку сметливого лукавства.
- Я ожидал от тебя большей сообразительности, воин, - вздохнул Костыль. - Боюсь, ты окажешься скучным противником. Но ничего лучшего у меня на сегодняшний вечер все равно нет. На вечер, а не на ночь...
Великан усмехнулся своей поправке и отвесил Крисании шутовской поклон.
Затем Костыль отшвырнул в сторону меховой плащ и, обернувшись к своим людям, приказал принести ему меч. Подхалимы наперегонки бросились исполнять приказ вожака, в то время как остальные попятились, освобождая место возле костра, - очевидно, подобные представления давались в поселке довольно часто. В суматохе Карамон успел подать Крисании знак глазами, Метнув взгляд в ту сторону, где остался лежать Рейстлин.
Жрица моментально поняла его. Она грустно улыбнулась, кивнула, и пальцы ее тут же сомкнулись на медальоне Паладайна, а распухшие губы зашевелились в беззвучной молитве.
В этот миг Карамона подтолкнули вперед, и он потерял Крисанию из виду.
- Чтобы выбраться из этой передряги, одних молитв Паладайну будет маловато, госпожа, - пробормотал воин и не без удовольствия подумал, что, возможно, в те же самые мгновения его брат обращается с молитвой к Владычице Тьмы.
Самому ему некому было молиться и не на что надеяться, кроме собственных мускулов.
Кто-то перерезал путы на его руках, и Карамон тут же принялся растирать затекшие запястья. Затем он сбросил с себя промокшую рубашку: одежда всегда давала противнику возможность ухватиться за нее. Именно так учил его Арак на гладиаторской арене в Истаре.
При виде великолепной мускулатуры Карамона по толпе разбойников прошелся восхищенный шепоток. Дождевая вода струилась по его загорелому, прекрасно сложенному телу; оранжевые блики пламени играли на груди и плечах, покрытых многочисленными шрамами, заработанными воином в битвах. Кто-то сунул в руку Карамона меч, и он взмахнул им искусно и легко, так что даже Костыль, казалось, несколько растерялся.
Но если полукровка - пусть на мгновение - и испугался своего противника, то Карамон был смущен не меньше. Потомок двух рас, Костыль унаследовал лучшие боевые качества обеих. Развитая мускулатура и стать великана сочетались в нем с человеческой подвижностью и проворством. Вдобавок ко всему в глазах его светился острый человеческий ум. Костыль тоже сражался почти обнаженным, однако не чудовищный вид врага заставил Карамона присвистнуть. Поразило его другое - оружие, которое держал в руке великан-полукровка. Без сомнения, это был самый лучший меч, который Карамон когда-либо видел в жизни.
Длинный и тяжелый, он явно был рассчитан на двуручную хватку. Однако великан без видимых усилий удерживал меч одной рукой! К тому же, судя по паре разминочных взмахов, Костыль умел с этим оружием обращаться. Клинок в его руке тихонько пел, со свистом рассекая темноту, и, играя отблесками костра, оставлял за собою оранжевый тающий след.
Когда вожак вышел на середину оцепленного толпой крута, Карамон с отчаянием понял, что ему предстоит сразиться не с грубым глупым животным, а с умелым, расчетливым бойцом, который мог дать фору и опытному воину с двумя целыми ногами.
Уже после первых пробных выпадов Карамон сообразил, что даже свою железную ногу вожак сумел превратить в опасное оружие.
Некоторое время противники осторожно кружили по поляне - присматривались друг к другу, выискивали слабые места и пытались определить возможную тактику боя. Потом великан, совершенно неожиданно для Карамона, уперся в землю здоровой ногой и, легко удерживая равновесие, лягнул его железякой с такою силой, что гладиатор полетел на землю и выпустил из рук меч.
Проведя столь успешную атаку, Костыль вновь встал на обе ноги и ринулся на Карамона с явным намерением разделаться с ним одним ударом и перейти к иным развлечениям. Но Карамон, хоть выпад вожака и застал его врасплох, был опытным бойцом и не раз оказывался в подобных ситуациях, особенно в начале своей гладиаторской карьеры. Он притворился, будто у него перехватило дыхание (отчасти так оно и было), а сам выжидал удобного момента. Стоило Костылю приблизиться, как Карамон схватил его за здоровую ногу, резко рванул на себя и опрокинул великана на землю.
Стоявшие вокруг зрители завопили и заулюлюкали. Услышав знакомые звуки, разом напомнившие ему Истарские Игры, Карамон почувствовал, как сердце его забилось быстрее. Все тревоги отступили на задний план, сомнения в своих силах исчезли. Карамон теперь был опьянен азартом боя, испытывая воодушевление и едва ли не восторг.
Вскочив на ноги, Карамон бросился за своим мечом, однако великан оказался быстрее. Он первым дотянулся до меча и наподдал его ногой, так что клинок отлетел далеко в сторону. Но на примете у Карамона уже было другое оружие. Все это время он держал в поле зрения увесистое бревно, которое наполовину лежало в костре и то и дело постреливало искрами. Теперь настала пора им воспользоваться.
Костыль, однако, перехватил его взгляд и мигом догадался, в чем дело.
Карамон ринулся к костру, великан бросился наперерез.
Карамон прыгнул. Костыль взмахнул мечом, и сверкающее лезвие черкнуло гладиатора по голени, оставив на ноге кровавый след. Но Карамон, перекатившись по траве, выхватил из костра бревно и был уже на ногах в тот миг, когда острие меча вонзилось в землю в том месте, где только что была его голова.
Огромный меч со свистом описал в воздухе круг, и Карамон с трудом парировал удар своей дубиной. Горящие щепки брызнули во все стороны. Удар был такой силы, что руки Карамона едва не зазвенели, но он все-таки выстоял и со всей силы оттолкнул противника, пока тот не успел восстановить равновесие.
Но вожак уже крепко стоял на ногах. Ему снова удалось оттеснить Карамона, и некоторое время противники просто кружили по поляне, выбирая подходящий момент для атаки. Затем в воздухе снова запела сталь и полетели искры.
Карамон понятия не имел, сколько длится этот бой. Чувство времени исчезло, вытесненное усталостью и болью. Несмотря на все усилия, он так и не сумел нанести решающего удара. Что и говорить - еще ни разу в жизни Карамон не сталкивался с таким грозным противником. Правда, и Костыль, начинавший бой с заносчивым сознанием собственного превосходства, теперь взялся за дело всерьез и сражался с мрачной решимостью. Зрители затихли, увлеченные смертельной борьбой двух исполинов.
Единственными звуками, нарушавшими тишину на поляне, были потрескивание дров в костре и хриплое дыхание бойцов. Иногда раздавался шумный плеск, когда тот или иной из противников оступался и падал в лужу, да время от времени кто-то крякал от боли, пропустив чувствительный удар.
Понемногу огонь костра и лица стоявших вокруг людей стали расплываться у Карамона перед глазами. Обгорелое бревно в его руках казалось ему теперь тяжелее целого дерева, а каждый вздох обжигал легкие и давался с неимоверным трудом. Его противник, правда, был измотан ничуть не меньше - несколько раз Карамон замечал, что великан не наносит удар, когда ему следовало бы это сделать, а пытается перевести дух. На боку Костыля чернела огромная ссадина - как раз в том месте, куда пришелся удар Карамонова бревна. При этом был ясно слышен хруст ребер великана, а уродливое желтое лицо его исказилось от боли.
Однако Карамон тут же был вынужден отступить, едва успевая подставлять свою дубину под мощные удары меча. После такого обмена любезностями противники ненадолго успокоились и вновь пошли по кругу, не видя и не слыша ничего вокруг и целиком сосредоточившись друг на друге. Оба знали, что любая ошибка может оказаться гибельной.
И тут Костыль поскользнулся. Он вполне мог бы устоять на ногах, но усталость заставила его упасть на здоровое колено и выставить вперед железный протез. В начале боя он поднялся бы во мгновение ока, но теперь его силы были на исходе, и он непозволительно промедлил.
Карамон не стал мешкать. Именно этого мгновения он и дожидался. Из последних сил он бросился вперед, взмахнул бревном и что было мочи опустил его на колено выставленной вперед ноги. Точно так же, как удар молота вгоняет в дерево гвоздь, так и удар Карамона вогнал железный протез вожака в землю.
Великан зарычал от ярости и боли и отчаянным рывком попытался высвободить ногу. Ему едва это не удалось, но тут Карамон вторым ударом выбил из рук Костыля меч.
Видя в глазах Карамона собственную погибель, вожак изо всех сил рванул из земли железную ногу, однако было уже поздно.
Бревно гладиатора с хрустом опустилось на голову великана, и вожак опрокинулся навзничь. Он пару раз судорожно вздрогнул, затем вытянулся и затих.
Костыль лежал в грязи, все еще прикованный к земле железным протезом, а из его разбитого черепа вытекали черная пузырящаяся кровь и мозги.
Карамон обессилено зашатался и, опираясь на свою обугленную, изрубленную дубину, упал на колени. В ушах у него шумело - это разбойники с гневными криками бросились вперед, чтобы расправиться с победителем...
Но никто не осмелился нанести удар.
Карамон недоуменно поднял голову. Перед глазами его все плыло, но он сумел рассмотреть опустившуюся рядом с ним черную фигуру. Рука брата обняла его за плечи - с пальцев второй с грозным шипением срывались маленькие фиолетовые молнии. Закрыв глаза, Карамон привалился головой к груди Рейстлина.
Потом он ощутил прикосновение легких пальцев к своей пылающей коже и услышал мягкий голос, полушепотом читавший молитву к Паладайну. Карамон тут же почувствовал растекающееся по всему телу тепло. На глазах потрясенных разбойников раны на его теле закрылись и зарубцевались, а на смертельно бледное лицо вернулся легкий румянец. Даже огненные фокусы Рейстлина не так поразили грабителей, как это чудесное исцеление.
- Колдовство! Она исцелила его! Сжечь ведьму!
- Сжечь обоих, сжечь ведьму и колдуна!
- Они зачаровали воина! Они держат его в плену! Убьем их и освободим его душу!
Карамон бросил быстрый взгляд на брата и понял, что Рейстлин тоже хорошо помнит историю и понимает, какая опасность им грозит.
- Стойте! - Карамон встал на ноги и повернулся лицом к грозно шумящей толпе. Он видел, что только страх перед магией Рейстлина удерживает разбойников на почтительном расстоянии, но, услышав кашель брата, понял, что магия может его подвести. Нужно было выкручиваться как-то иначе.
Схватив Крисанию за руку, Карамон заслонил ее своей спиной и остался лицом к лицу с толпой.
- Только посмейте тронуть ее, и умрете, как умер ваш вожак! - заявил он громким и ясным голосом.
- Почему это мы не должны трогать ведьму?! - прокричал кто-то в ответ.
- Потому что это моя ведьма! - сказал Карамон и придал своему лицу самое свирепое выражение. За спиной его Крисания возмущенно хмыкнула, но, к счастью, ей хватило ума промолчать. Да и Рейстлин сделал ей соответствующий знак. - Она вовсе не околдовывала меня, - продолжал Карамон. - Это я держу ее в плену - она и черный маг послушны моей воле. Обещаю, что никто из них не причинит вам вреда.
В толпе поднялся недоверчивый ропот, но, приглядевшись к лицам повнимательнее, гладиатор понял, что эти люди больше не представляют угрозы. В их глазах он увидел восхищение и готовность повиноваться.
- Позвольте же нам продолжить наш путь, за это мы... - начал было Рейстлин, но Карамон оборвал брата.
- Погоди, - прошипел он, хватая мага за руку. - У меня есть одна идея.
Рейстлин кивнул.
Карамон подошел к тому месту, где в залитой кровью грязи лежало тело великана. Неподалеку блестел его меч, и гладиатор, подобрав оружие, поднял меч высоко над головой. В свете костра загорелая фигура воина казалась отлитой из бронзы. Стоя над поверженным врагом с огромным мечом в руках, Карамон являл собою зрелище величественное и грозное.
- Я победил вашего главаря и вправе объявить себя здесь новым хозяином, - заявил Карамон с внезапным вдохновением. - Мне потребуется от вас только одно - чтобы вы оставили убийства, разбои и воровство. Мы держим путь на юг...
Эти слова гиганта вызвали в людях неожиданную и странную реакцию.
- На юг!.. Они едут на юг! - взволнованно загомонили вокруг, а откуда-то слева донеслись нестройные приветственные крики. Карамон ничего не понимал.
Рейстлин осторожно взял его за локоть.
- Что ты от них хочешь? - поинтересовался маг. Лицо его показалось Карамону бледнее обычного. Воин пожал плечами.
- Мне подумалось, что нам неплохо было бы иметь при себе охрану, - ответил он. - Земли к югу отсюда, по слухам, кишат всяким отребьем. Думаю, мы могли бы взять с собой нескольких воинов из числа бывших рыцарей, только и всего...
Молодой человек с благородной осанкой, которая за версту выдавала его происхождение, - тот, что более остальных напоминал Карамону Стурма, - выступил вперед. Жестом призвав остальных к молчанию, он спросил:
- Если я правильно понял, вы держите путь на юг? Не означает ли это, что вы разыскиваете легендарные сокровища гномов Торбардина?
Рейстлин ухмыльнулся:
- Теперь понимаешь? - Приступ кашля заставил мага схватиться за грудь.
Если бы не Крисания, он, пожалуй, не устоял бы на ногах.
- Я понимаю, что тебе необходим отдых, - отрезал Карамон. - Если мы и дальше будем путешествовать втроем, то вряд ли сможем спокойно спать по ночам.
При чем здесь гномы Торбардина? О чем вообще толкует этот парень?
Рейстлин угрюмо смотрел в землю. Наконец маг вздохнул и холодно сказал:
- Ответь им "да", скажи, что мы идем на юг, чтобы напасть на гномов.
Карамон вытаращил глаза:
- Напасть на Торбардин? Зачем?!
- Так надо, - тихо заверил Рейстлин. - Делай, как тебе сказали.
Однако Карамон колебался.
Рейстлин пожал плечами, и леденящая улыбка тронула его тонкие губы.
- Это твоя единственная возможность вернуться домой, братец. Пожалуй, иначе нам не уйти с этой поляны живыми.
Карамон мигом огляделся по сторонам: люди на поляне подозрительно переглядывались и недоверчиво шептались. Нужно было быстро принимать решение или готовиться к новому бою. Карамон попытался выиграть время, чтобы понять, что происходит.
- Мы следуем на юг, это правда, - сказал он, - но у нас свои цели. Что это такое - сокровища торбардинских гномов?
- Говорят, под горами, в своем королевстве, гномы скопили несметные богатства, - ответил ему все тот же осанистый воин.
- Они украли их у людей! - добавил еще кто-то, и все вокруг согласно закивали головами.
- Там не только золото и камни! - выкрикнул третий. - У гномов закрома ломятся от зерна, а в пещерах под горами полно коров и овец! Этой зимой они разжиреют как свиньи, а мы опять будем пухнуть с голоду!
- Мы уже не раз собирались отправиться в Торбардин за своей долей этого добра, - сказал молодой рыцарь, - но Костыль уверял, что в здешних краях тоже можно прокормиться. Признаться, среди нас были и те, кто думал иначе.
Карамон соображал изо всех сил - он сожалел, что в свое время не был усерден в изучении истории. Ему приходилось кое-что слышать о Великих Гномьих Войнах и сражении за Гномьи Врата: Флинт - старый приятель Карамона - ни о чем другом, кроме этого, в общем-то, и не говорил. Сам Флинт Огненный Горн был из народа гномов холмов и поэтому не раз обвинял в жестокости и жадности горных гномов Торбардина. То же самое говорили Карамону сейчас и собравшиеся на поляне люди, с той разницей, что, по словам Флинта, выходило, будто богатства горных гномов были украдены не у людей, а у гномов холмов, с коими жители гор состояли в двоюродном родстве.
Если дело действительно обстояло так, то Карамону этого было достаточно, чтобы оправдать свое решение. В конце концов, он мог просто послушаться брата и поступить по совету Рейстлина. Однако внутри Карамона что-то переломилось - переломилось еще в гибнущем Истаре. Никогда больше он не станет слепо повиноваться словам Рейстлина.
Но тут гигант почувствовал на себе пристальный взгляд брата, и в голове его эхом отдались слова:
- Твоя единственная возможность вернуться!.. Карамон гневно сжал кулаки; но он прекрасно понимал, насколько сильна над ним власть Рейстлина.
- Мы держим путь на юг, в Торбардин, - хрипло сказал Карамон и остановил взгляд на крепко сжатом в своих руках мече. - Пойдете ли вы с нами?
Вышла небольшая заминка. Из толпы выступило несколько человек, чтобы пошептаться с молодым рыцарем, который, очевидно, говорил от их имени. Тот молча выслушал своих товарищей и повернулся к Карамону.
- За тобой мы пойдем без колебания, воин, - сказал он. - Но что у тебя общего с этим черным магом? Кто он такой, чтобы мы шли за ним?
- Мое имя Рейстлин, - сказал маг и снова закашлялся. - Этот воин - мой телохранитель.
Ему никто не ответил, но во взглядах людей по-прежнему можно было прочесть сомнение. Карамон ринулся спасать положение.
- Это правда, - веско заявил он. - Только настоящее имя мага - Фистандантилус.
При этих словах глубокое почтение и благоговейный страх проступили на лицах окружающих.
- Меня зовут Гэрик, - представился юноша и поклонился великому магу старомодным поклоном Соламнийских Рыцарей. - Нам приходилось слышать о тебе, Величайший. И хотя дела твои столь же черны, как и твой плащ, мы сами родились в век тьмы, и не нам гордится праведной жизнью. Мы последуем за тобой и за великим воином, которого ты привел с собой.

Предыдущая страница 7 Следущая страница


Битва близнецов

С этими словами Гэрик шагнул вперед и положил свой меч к ногам Карамона.
Остальные разбойники последовали его примеру - некоторые с искренней готовностью, некоторые с осторожностью и опаской. Кое-кто попятился и скрылся в темноте. То были просто трусливые воришки, и Карамон не стал их преследовать.
В общей сложности вокруг Карамона осталось человек тридцать. Некоторые из них явно принадлежали когда-то к рыцарским орденам, как Гэрик, остальные были обычными грабителями и разбойниками.
"Моя армия!" - с мрачной улыбкой сказал себе Карамон, когда чуть позже стелил одеяло в углу хижины Костыля. За дверьми негромко переговаривался с товарищем Гэрик: Карамон выбрал их как самых надежных на вид и доверил им стоять на часах.
Гигант так устал, что, казалось, стоит только лечь, и он тут же заснет мертвецким сном. Однако вот уже больше часа он лежал в темноте, а сон все не приходил.
Как и всякий солдат, Карамон когда-то мечтал сделаться полководцем. И вот наконец он получил такую возможность. Пусть его отряд невелик, но это только начало - бывший гладиатор ничуть не сомневался в этом. Впервые с того времени, как он очутился в этой проклятой богами эпохе, Карамон почувствовал нечто похожее на удовлетворение.
Планы роились в его голове один суматошнее другого. Подготовка солдат, продовольствие, обмундирование, оружие... Все это было далеко не просто. Даже во время Войн Копья Карамон по большей части следовал указаниям Таниса.
Рейстлин тоже не знал всех тонкостей искусства военачальника. Или притворялся, что не знает. Во всяком случае, он ясно дал понять Карамону, что в этих вопросах ему придется полагаться только на себя. К своему удивлению, гигант принял это известие без трепета и даже наоборот - чуть ли не с радостью. Во всяком случае, какими бы сложными ни казались подобные проблемы, все они были сугубо материальными, и Карамон надеялся, что со временем во всем разберется.
Как бы там ни было, но путаные вопросы магического свойства отходили для него на второй план.
Размышляя о своем брате-близнеце, Карамон невольно посматривал в ту сторону, где, скорчившись у огромного очага, лежал Рейстлин. Несмотря на жару, он по-прежнему кутался в свой черный плащ, да к тому же накинул сверху одеяло, которое удалось отыскать Крисании.
Жрица дремала с другой стороны очага. Сон ее был тревожным и беспокойным.
Несколько раз она вскрикивала во сне и испуганно вскидывала голову.
Карамон перевернулся на живот, пытаясь заставить себя не думать о свалившихся на него заботах. Как ни странно, ему это удалось. Усталость понемногу стала одолевать его.
Но даже погружаясь в сон, Карамон не мог не думать об одной вещи, которая странным образом беспокоила его. Он не мог забыть странного взгляда Рейстлина - того, который маг бросил на него, стоило Карамону произнести имя "Фистандантилус".
Нет, в глазах Рейстлина не было ни гнева, ни его обычного раздражения.
Даже в глубинах сна не давало покоя Карамону выражение глубочайшего ужаса и страха, которое промелькнуло вдруг во взгляде его брата...

КНИГА ВТОРАЯ

АРМИЯ ФИСТАНДАНТИЛУСА

По мере того как армия под командованием Карамона продвигалась все дальше на юг, к границам Торбардина - великого гномьего королевства, - слава ее росла как снежный ком. Легендарное "сокровище, скрытое под горами", привлекало в ее ряды все новых и новых воинов - жителей Соламнии, влачивших нищенское существование на грани голодной смерти.
К тому же и минувшее лето выдалось неудачным, урожай засох на корню, а страшные болезни косили людей налево и направо, принося больший урон, чем неистовые банды гоблинов и великанов, которых согнал с насиженных мест все тот же могущественный владыка - Голод.
Осень была еще в разгаре, а ледяное дыхание грядущей зимы уже ощущалось на суровых просторах Соламнии, особенно по ночам. От этой зимы жители Соламнии не ждали ничего хорошего, а перспектива увидеть своих детей умирающими от голода или страшных болезней, которые не умели лечить жрецы новых богов, заставляла целые семьи сниматься с насиженных мест и, бросая свой жалкий скарб, присоединяться к воинству Карамона. Огромная армия шла на юг.
Карамон, вместо того чтобы заботиться о пропитании и обучении трех десятков человек, внезапно оказался ответственным за несколько сотен солдат, не считая женщин и детей. А ведь каждый день в лагере появлялись все новые люди.
Среди них были и рыцари, прекрасно владевшие мечом и копьем, благородное происхождение которых не могли скрыть даже жалкие лохмотья, прикрывавшие их тела. Однако большинство все же составляли селяне, которые держали выданные им мечи так, как когда-то держали мотыга и лопаты. Но и в них Карамон порой замечал какое-то мрачное благородство. Возможно, это было вызвано тем, что после нескольких лет безнадежного противостояния Голоду и Нужде у этих людей появился наконец реальный противник, с которым можно сразиться.
Иными словами, не успел Карамон оглянуться, как оказался полководцем - предводителем многочисленного воинства, которое называлось теперь Армией Фистандантилуса.
В первую очередь бывший гладиатор столкнулся с проблемой обеспечения провиантом своих солдат и их семей. Это была нелегкая задача сама по себе, но Карамон вовремя вспомнил, как он действовал, когда сам был наемным солдатом.
Выяснив, кто из приставших к отряду людей пробавлялся прежде охотой, Карамон разослал их во все стороны в поисках дичи. Женщины занимались тем, что коптили или сушили мясо, заготавливая его впрок, на будущее.
Многие из тех, кто присоединялся к армии Фистандантилуса, приносили с собой то немногое, что у них еще оставалось, - мешочки с зерном и сушеными фруктами. Фрукты пополняли запасы армии, а зерно Карамон приказал перемалывать в муку и печь из нее дорожный хлеб. Круглые буханки были тверже камня, однако в случае крайней нужды этот хлеб мог бы спасти от голода, а припасено его было столько, что армия могла бы просуществовать только на нем одном не меньше месяца. Даже дети получили особое задание - они охотились с пращами и силками на мелкую дичь, ловили рыбу, носили воду и заготавливали дрова.
Кроме этого, новоиспеченных солдат необходимо было тренировать - обучать владению луком и копьем, обращению с мечом и щитом.
И наконец, необходимо было где-то достать эти луки, копья и мечи...
Между тем известия о движении огромной армии распространялись все шире и шире...

Глава 1

Пакс Таркас некогда считался цитаделью мира. Теперь его имя ассоциировалось с грядущей войной. История великой каменной крепости начиналась с легенд - историй об исчезнувшем ныне племени гномов, называвших себя калтаксами.
Как людям нравятся блестящие золотые монеты и сталь, из которой они куют свое сверкающее оружие, как эльфы влюблены в свои лесистые холмы - животворное начало и колыбель всего, что движется и дышит, точно так же и гномы обожают камень, из которого, как они считают, сделан остов мира.
Веку Мечтаний предшествовали Великие Сумерки - период, когда история мира еще была покрыта завесой тайны. Именно в те годы обитала в огромных пещерах Торбардина раса гномов, чья резьба по камню была столь искусной, что даже великий Реоркс - Кузнец Мира - восхищался, глядя на их прекрасные творения.
Мудрость его была поистине безгранична. Он понял: коль скоро смертные достигли такого совершенства, значит, на земле они добьются всего, что пожелают. Им будет нечего больше хотеть и не для чего жить в этом мире. И тогда Реоркс всю расу калтаксов переселил на небо, поближе к своему небесному горну.
Сохранилось лишь несколько предметов, сделанных искусными руками калтаксов. Они хранятся в гномьем королевстве Торбардин и ценятся там превыше всего. С вознесением калтаксов каждый гном втайне мечтал о том, чтобы достичь таких же вершин в работе с хрупким камнем и попасть в конце жизни в обитель могущественного Реоркса.
Но с годами и эта достойная цель превратилась в навязчивую идею, наваждение для целого народа. Гномы не могли думать ни о чем другом, кроме камня, и от этого сама их жизнь стала однообразной и тяжелой, подобно материалу, который они использовали для своего ремесла. Трудясь не покладая рук, гномы проникали все глубже и глубже в недра гор, держась подальше от остального мира. А мир, в свою очередь, сторонился гномов.
Шло время. Происходило немало трагических событий, таких, например, как войны между эльфами и людьми. Эти войны завершились подписанием Свитка Вложения Меча в Ножны и добровольным исходом Кит-Канана и всех его последователей из древней эльфийской страны Сильванести. Как говорилось в Свитке, эльфы Квалинести (что значит "освобожденные") получили в свое полное распоряжение земли к западу от Торбардина, где они должны были создать новое государство.
Это решение оказалось взаимоприемлемым и для эльфов, и для людей. К несчастью, ни одна из сторон не потрудилась спросить мнения гномов. Им же нашествие переселенцев-эльфов в их родные края показалось посягательством на тот образ жизни, который они вели в своих глубоких каменных пещерах. Гномы взялись за молотки и топоры и вышли из подземелий. Предводитель свободных эльфов Кит-Канан обнаружил, что ему и его народу, не оправившемуся от прежних потрясений, угрожает новая истребительная война.
Прошло много лет, прежде чем мудрые эльфийские короли сумели убедить упрямых гномов, что эльфам нет никакого дела до их драгоценного камня. Эльфам по сердцу пришлась живая красота гор, и хотя их странная любовь ко всему переменчивому и недолговечному была гномам абсолютно непонятна и чужда, они в конце концов согласились начать переговоры. В результате выяснилось, что две расы не представляют угрозы друг для друга и вполне могут жить в дружбе.
В честь достигнутого эльфами и гномами соглашения и был выстроен Пакс Таркас. Могучая крепость охраняла горный перевал, по которому проходила дорога из Торбардина в Квалинести, и служила одновременно напоминанием о естественных различиях между двумя расами и памятником их единству, к которому народы пришли через кровавое противостояние.
Незадолго до Катаклизма эльфы и гномы вместе стояли на крепостных бастионах, однако теперь - сто с лишним лет спустя - одни только гномы несли дозор на двух самых высоких башнях. Трудные времена снова разделили два этих народа.
Эльфы, отступив в леса своего возлюбленного Квалинести, чтобы залечить раны, заставившие их искать уединения, поставили Пакс Таркас. Чувствуя себя в безопасности на лесных просторах, они закрыли границы для всех без исключения.
Непрошеных гостей - будь то человек или гоблин, великан или гном - убивали на месте без суда и следствия.

***

Обо всем этом размышлял Дункан, король Торбардина, стоя на башне Пакс Таркаса и глядя, как солнце опускается за горы - в страну эльфов. На мгновение он отвлекся и подумал о том, станут ли эльфы атаковать само небесное светило, вторгшееся в их пределы.
При мысли об этом король презрительно фыркнул. Впрочем, у эльфов было достаточно оснований для столь сурового затворничества. Что, в конце концов, мир сделал им хорошего?
Нет, эльфы достаточно пострадали, когда незваные пришельцы вторглись в их страну, насиловали женщин, убивали детей, сжигали дома и резали скот. И разве были это гоблины или дети зла - великаны-людоеды? Нет, тысячу раз нет! Это были те, кому эльфы доверяли и всегда встречали как лучших друзей, - люди.
"Теперь настал наш черед, - мрачно подумал король, шагая по бастионам и разглядывая западный край неба, окрашенный в кровавый закатный цвет. - Теперь и нам придется поплотнее захлопнуть за собой двери и попрощаться со всем остальным миром. Пусть он отправляется в Бездну своим путем, но даст нам возможность идти своим..."
Погруженный в размышления, король не сразу заметил, что рядом с ним на площадке появился еще один гном. Внимание его привлек сначала цокот подбитых железом башмаков, который звучал эхом его собственных шагов. Второй гном хотя и был на целую голову выше своего короля и мог сделать один шаг, пока Дункан делал два, однако из уважения к монарху нарочно приноравливался к поступи своего коротконогого сюзерена.
Дункан недовольно нахмурился. В любое другое время он был бы рад обществу своего ближайшего друга, но только не сейчас. Появление гнома показалось ему чем-то вроде дурного знака: его высокая фигура заставила короля обратить внимание на длинные и мрачные тени гор, протянувшиеся к Пакс Таркасу, словно холодные хищные пальцы.
- Эльфы будут неплохо охранять нашу западную границу, - сказал король, не имея больше сил выносить затянувшееся молчание.
- Да, тан, - ответил его собеседник почтительно, и король бросил на него острый взгляд из-под насупленных мохнатых бровей. Несмотря на то что гном согласился с Дунканом, в его голосе была холодная сдержанность и легкое неодобрение.
Король раздраженно хмыкнул и круто повернулся на каблуках, направляясь в противоположную сторону. Он уже предвкушал некое злорадное удовольствие от того, что обескуражил своего собеседника, однако гном, вместо того чтобы повторить маневр, просто остановился посреди дозорной площадки и остался стоять, печально глядя с высоты башни вниз, на земли эльфов, которые уже окутались осенними сумерками.
Сначала Дункан хотел продолжать свою прогулку в одиночестве, но потом остановился, давая возможность слишком высокорослому по гномьим стандартам советнику догнать себя. Второй гном, однако, так и не сдвинулся с места, и король сам подошел к нему.
- Клянусь бородой Реоркса, Харас, - пробормотал он. - Что случилось?
- Я думаю, тебе нужно встретиться с Огненным Горном, - медленно сказал Харас, разглядывая темно-пурпурное небо. Высоко над его головой, почти в зените, сверкала первая яркая звезда.
- Мне нечего сказать ему, - коротко ответил король.
- Тан мудр. - Харас произнес это ритуальное обращение с легким поклоном, как и полагалось по этикету, однако от Дункана не укрылся ни его легкий вздох, ни то, как его советник заложил руки за спину.
- Ты хотел сказан.: "Тан глуп как осел"! - взорвался Король. - Или я не прав? - Он схватил Хараса за плечо.
Вместо ответа Харас лишь улыбнулся и слегка наклонил голову, легко поглаживая ладонью серебристую курчавую бороду, которая мягко переливалась в свете развешанных по зубчатому ограждению факелов. Когда же он попытался что-то ответить, площадка башни вдруг огласилась громкими криками, топотом ног, сердитыми окликами и звоном железа на стенах сменялась стража. Капитаны зычно выкрикивали приказы, один солдаты покидали посты, другие их принимали. Харас молча прислушивался к этой какофонии, затем кивнул, как бы услышан в этих звуках подтверждение своим невысказанным мыслям.
- Я думаю, тебе следует, по крайней мере, выслушать то, что он хочет сказать, тан Дункан, - заговорил наконец советник. - Ходят слухи, будто ты хочешь подтолкнул, наших двоюродных братьев начать войну.
- Я?! - прогремел Дункан. - Я этого хочу? Это они выступили в поход, это они покидают свои холмы, словно крысы, бегущие из горящего дома! Они сами решили оставить наши пещеры под горами и переселиться на холмы; мы не просили их уходить из того дома, где веками жили наши общие предки. Но нет, в своей глупой гордыне они...
Некоторое время король излагал долгую историю действительных и мнимых обид, закончившуюся расколом некогда единого народа. Харас снисходительно слушал, терпеливо дожидаясь, пока король выговорится и его гнев поостынет.
- Выслушать его тебе ничего не стоит, тан, - сказал он, когда Дункан наконец выдохся. - А мы можем от этого только выиграть. Будь уверен, на нас направлены взоры не только народа холмов, но и других наших соседей.
Дункан проворчал что-то себе под нос, но на лице его ясно отразилась напряженная работа мысли. Несмотря на то что в запальчивости он совсем недавно как бы обвинил самого себя в глупости, король Дункан вовсе не был "ослом". И уж конечно Харас не считал глупцом своего короля, скорее наоборот. Вождь своего клана, тан Дункан сумел объединить в союз все семь гномьих кланов, став правителем Торбардина. Даже племя деваров хотя и не слишком охотно, но все же признало Дункана своим вождем.
Девары, которых иногда еще называли "темными гномами", обитали в глубоких, едва освещенных, дурно пахнущих пещерах, которых избегали даже сами гномы Торбардина, проводившие под землей почти всю свою жизнь. Много лет назад этот клан поразило безумие, из-за чего остальные гномы стали еще больше сторониться своих мрачных собратьев. Теперь же эта болезнь, многократно усиленная навязанной деварам изоляцией и вынужденными кровосмесительными связями, проявлялась намного чаще, чем прежде, хотя и те девары, которые не были подвержены заболеванию, отличались удивительными даже для гномой упрямством н сварливостью.
Но и они могли оказаться полезными союзу кланов. Свирепые, не знающие жалости девары умели убивать без раздумий и составляли одну из главных сил в армии Дункана. Именно по этой причине, а также потому, что в глубине души он выше всего ставил справедливость, Дункан относился к деварам с особенным уважением и вниманием. Впрочем, он был достаточно умен, чтобы при этом не поворачиваться к своим подопечным спиной.
Точно так же мудрость короля проявилась и в отношении его к тому, о чем только что сказал Харас. Дункан и сам неоднократно задумывался, чьи глаза будут следить за их поведением в столь непростой и чреватой серьезными осложнениями ситуации. С опаской он посмотрел на запад. Дункан был уверен, что эльфы не желают гномам зла. И все же, если эльфы сочтут, что гномы пытаются спровоцировать войну, они будут действовать быстро и решительно, пытаясь защитить свой родной край.
Потом король повернулся на север. Уже который раз ему передавали упорные слухи о том, что воинственные кочевники Абанасии собираются заключить с гномами холмов, которым они позволили стать лагерем на своей земле, военный союз.
Дункан чувствовал - этот союз уже почти состоялся, и беседа с Огненным Горном могла бы помочь ему узнать это наверняка.
И наконец, самые тревожные сведения касались огромной армии, которая двигалась к Торбардину со стороны разоренной Соламнии, армии, ведомой могущественным черным магом...
- Хорошо, - прорычал король недовольно. - Ты опять оказался прав, Харас.
Скажи гномам холмов, что я встречусь с ними в Совете Танов. Посмотрим, сумеешь ли ты уломать вождей кланов, ведь я пошел на это без решения Совета, просто по твоей просьбе...
Харас с улыбкой поклонился, причем его длинная борода едва не коснулась загнутых вверх мысков ботинок. Дункан отпустил его коротким кивком и, отвернувшись, пошел прочь, звонко стуча каблуками по каменным плитам. При его приближении стоявшие на бастионах гномы-часовые кланялись своему королю, но тут же возвращались к непосредственным обязанностям. Собственно говоря, гномы всегда были независимым народом, преданным в первую очередь своему клану и только потом - кому-либо еще, пусть и наделенному самой высокой властью. Все они, безусловно, уважали Дункана и прислушивались к его мнению, и король не мог этого не знать. Но чтобы удержаться на троне, ему приходилось вести ежедневную борьбу за него.
Разговоры между гномами, ненадолго прерванные появлением короля, возобновились почти сразу же, как только Дункан скрылся в коридорах башни.
Гномы знали, что приближается большая война, и ждали ее с нетерпением. Харас, прислушиваясь к их низким голосам, вещающим о былых боях и походах, тяжело вздохнул.
Советник короля отправился на поиски посольства гномов холмов с таким тяжелым сердцем, что его можно было сравнить с гигантским боевым молотом, висевшим у него на поясе. Молот этот был настолько увесист, что мало кто из гномов смог бы его даже просто поднять. Харас тоже знал, что война неизбежна.
Его не покидало ощущение, сходное с испытанным только раз в жизни, в детстве, когда он вместе с родителями оказался в Тарсисе. Там он долго стоял на морском берегу, потрясенный до глубины души, наблюдая, как волны одна за другой разбивались о берег. Эта война была столь же неотвратима и неизбежна, как морские волны, которые он видел один-единственный раз, но запомнил на всю жизнь. И все же он был настроен сделать все возможное, чтобы предотвратить бойню.
Харас никогда не делал секрета из своего отношения к войнам, которые всем сердцем ненавидел. Его аргументы в пользу мира были вескими и звучали убедительно. Многим гномам, правда, это казалось странным, потому что Харас был живым героем целого народа. Еще молодым гномом, задолго до Катаклизма, он принимал участие в сражениях с легионами гоблинов и великанов-людоедов в Великих Гоблинских Войнах, развязанных Королем-Жрецом из Истара.
В то время еще не ослабло доверие между разными расами и народами. Гномы заключили союз с орденом рыцарей, и именно они первыми пришли на помощь своим союзникам, когда орды гоблинов вторглись в Соламнию. Гномы и люди сражались бок о бок, и именно тогда на молодого Хараса неизгладимое впечатление произвели рыцарские Кодекс и Мера. Рыцари же, в свою очередь, дивились воинскому искусству молодого гнома.
Харас был выше и сильнее всех своих сородичей. Он так умело управлялся со своим боевым молотом - сделанным не иначе как с помощью самого Реоркса, - что зачастую сдерживал врага в одиночку, не дожидаясь подхода товарищей.
За его доблесть рыцари прозвали его Харасом, что на их языке и означало "рыцарь". Высшей чести для постороннего и быть не могло.
Вернувшись домой, Харас обнаружил, что слава намного его опередила. Он мог бы стать военачальником гномов, даже королем, однако у него не было столь честолюбивых устремлений. Зато в его лице Дункан обрел мудрого советника, друга и самого преданного сторонника. Поговаривали даже, что своим стремительным взлетом к вершинам власти король во многом обязан Харасу.
Но даже если это было и так, то сей факт нисколько не омрачил их отношений. Старый король и молодой герой стали друзьями, причем практицизм Дункана уравновешивал идеализм Хараса, не давая ему отрываться от земли.
А потом разразился Катаклизм. В первые, самые страшные годы, когда земля тряслась едва ли не каждую ночь, мужество и отвага Хараса стали примером для всех его соплеменников. Это он произнес зажигательную речь, которая заставила танов всех племен объединиться и назвать Дункана королем. Даже девары, которые вообще никому не доверяли, признавали Хараса, ибо только объединение гномьих племен помогло им в эти трудные годы не только уцелеть, но даже несколько увеличить численность своего клана.
Ныне, через сто лет после Катаклизма, Харас все еще оставался гномом в расцвете сил. Когда-то он был женат, но его любимая погибла во время катастрофы, а гномы если женятся, то на всю жизнь. На Харасе обрывался его род, у гнома не было сыновей, а он, предвидя уготованное миру мрачное будущее, был даже отчасти рад этому.
- Регар Огненный Горн из племени жителей холмов со товарищи!
Глашатай трижды стукнул о каменный пол тупым кон-том своего церемониального жезла. Делегация гномов вступила в зал, с гордо поднятыми головами и, торжественно ступая по гладким гранитным плитам, приблизилась к трону. Тронный зал Пакс Таркаса назывался теперь залом Совета Танов, ибо за троном стояли в ряд шесть кресел, в которых сидели представители остальных шести кланов союза горных гномов. Они ничего не решали, потому что в военное время вся власть (если точнее - вся власть, которой обладал Совет) переходила к королю, но были глазами и ушами своих танов, которым они подробно докладывали, что сказал и что сделал король.
Одновременно все шесть представителей были командирами воинских подразделений своих племен. Предполагалось, что в случае открытых столкновений армия гномов будет действовать как единый организм, однако оказалось, что войско Торбардина состоит из семи совершенно самостоятельных отдельных отрядов.
У каждого гномьего полка был собственный командир, каждое племя старалось жить своей собственной, обособленной жизнью. Стычки между ополченцами из разных племен были отнюдь не редкостью - сводились старые счеты, причем вражда зачастую Уходила корнями в глубокое прошлое. Как ни старался Дункан поплотнее закупорить эти кипящие котлы, из-под крышек нет-нет да и выплескивались кровавые пузыри древних распрей.
К счастью, перед лицом общего врага кланы все-таки объединялись. Даже одетый в лохмотья и, по обыкновению, пренебрегший утренним умыванием капитан деварского батальона Аргат, в бороде у которого были на варварский манер завязаны десятки узелков, отчаянно боролся со скукой, подбрасывая и ловя острейший кинжал и наблюдая за всем происходящим без обычного для него насмешливого пренебрежения.
Был здесь и капитан батальона овражных гномов по имени Хан-гуг. "Гуг" на языке этих гномов означало "солдат", и, таким образом, "хай-гуг" был всего лишь старшим солдатом, что сделало его посмешищем для всей армии. Для овражных гномов, однако, это было высшим отличием, и соплеменники почти боготворили Хай-гуга. Дункан, проявив незаурядную политическую прозорливость, неизменно был вежлив с капитаном овражных гномов и этим сумел завоевать если не любовь, то верность последнего до гробовой доски. Тем же, кто считал овражных гномов скорее помехой, чем реальной силой, король отвечал, что никогда не знаешь, что может понадобиться тебе в следующую минуту.
Итак, Хай-гуг тоже был в зале Совета Танов. Его кресло, правда, стояло в самом темном углу, а самому капитану строго-настрого велели сидеть тихо и молчать. Подобным инструкциям Хай-гуг способен был следовать буквально, а однажды он просидел в своем кресле два дня кряду, пока о нем наконец не вспомнили и не разрешили встать.
"Гномы есть гномы, и этим все сказано!" - гласила старая пословица, имевшая хождение среди всего остального населения Кринна. Вспоминали ее, как правило, когда речь заходила о различиях между горными гномами и гномами холмов, однако различия эти действительно существовали. Посторонний наблюдатель мог бы, конечно, их и вовсе не заметить, но для самих гномов разница была огромной.
Как ни странно, ни горные гномы, ни эльфы ни за что не хотели признаваться, что гномы холмов покинули древнее королевство Торбардин по тем же самым причинам, по которым эльфы Квалинести покинули свой родной Сильванести.
Гномы Торбардина веками вели упорядоченную, размеренную жизнь. Каждый гном четко знал свое место внутри клана, свою пещеру и свою работу. Браки между членами разных племен были делом неслыханным, а преданность своему роду служила основным мерилом, определяющим все поступки и даже мысли гномов. Контакты с внешним миром не поощрялись, да никто особенно и не стремился к этому. Самым страшным наказанием для гнома было изгнание, по-сравнению с которым даже смертная казнь казалась более гуманной и милосердной. Идеал и высшее счастье, по представлениям гномов, состояли в том, чтобы родиться, жить и умереть, не выходя ни на шаг за пределы Торбардина.
К несчастью, это была - во всяком случае, в прошлом - просто красивая мечта. Гномам приходилось постоянно отстаивать свои владения с оружием в руках, а стало быть, хоть как-то общаться с внешним миром. Даже если никто не собирался вторгаться в пределы гномьей страны, обязательно находились люди, желавшие воспользоваться искусством гномов в обработке камня и готовые щедро платить за работу. Прекрасный город Палантас, как : и многие другие города Кринна, был выстроен целой армией трудолюбивых гномов, лучших мастеров Торбардина. Так появились среди гномьего народа бродяги, изрядно попутешествовавшие на своем веку, насмотревшиеся на внешний мир, а от этого, сами понимаете, ничего хорошего ждать не приходится. Именно эти гномы первыми заговорили о браках между разными кланами и о меновой торговле с людьми и эльфами. Они чуть ли не в открытую высказывали свое желание жить не в пещерах, а под открытым небом. Но самой крамольной и наиболее вредной оказалась растлевающая умы и сердца идея о том, что в мире есть вещи поважнее, чем работа с камнями, пусть и драгоценными.
Наиболее трезвомыслящие гномы усмотрели в этом прямую грозу самому общественному устройству и традиционному укладу жизни, и раскол был предрешен.
Те, кто хотел, ставили свои родные пещеры под Торбардинскими горами; однако расставание прошло не так гладко, как ожидалось. С обеих сторон прозвучало немало резких слов, и только тогда было положено начало непримиримой вражды, которая продолжалась уже не одно столетие. Те, кто уходил, направили свои стопы к холмам, где жизнь была, по крайней мере, свободной, хотя и не совсем такой, на какую они надеялись. Зато они могли свободно жениться, на ком хотели, могли уезжать и приезжать, когда заблагорассудится, зарабатывая себе на жизнь своими собственными руками. Оставшиеся же гномы лишь теснее сомкнули ряды, и жизнь их теперь вовсе перестала меняться.
Обо всем этом размышляли король и посол народа холмов, меряя друг друга изучающими взглядами. Должно быть, оба думали о том, насколько знаменательным может стать этот исторический момент, ибо за несколько столетий два народа впервые встречались вот так, лицом к лицу.
Регар Огненный Горн, один из старейшин наиболее влиятельного клана гномов холмов, был немного старше Дункана. Этой зимой старый гном готовился встретить свой двухсотый день рождения, но на вид он казался намного моложе, так как был крепок телом и духом. В его роду все были долгожителями, чего, к сожалению, нельзя было сказать о сыновьях Огненного Горна. Их мать умерла от сердечного приступа, а недавно обнаружилось, что и сыновья Регара подвержены той же болезни. Несколько лет назад он похоронил старшего из них, а теперь сходные симптомы приближающейся смерти Огненный Горн подметил у среднего - молодого семидесятидвухлетнего гнома, который только недавно женился.
Закутанный в меха и звериные шкуры, посол имел столь же варварский вид, что и капитан Аргат, правда, выглядел он намного чище девара. Регар стоял, широко расставив ноги, и сурово рассматривал Дункана из-под таких густых и низких бровей, что многим было непонятно, как он вообще что-нибудь видит.
Волосы и борода его - аккуратно расчесанная, заплетенная в косу и заткнутая спереди за пояс - отливали серебром. Вид у посла и так был довольно внушительный, а стоявшие по сторонам его соплеменники-гномы, одетые почти так же (разве что бороды у них были покороче и не такие седые), еще усиливали это впечатление.
Король Дункан без трепета встретил взгляд Регара - эта "игра в гляделки" была древним обычаем гномов; были известны случаи, когда двое противников упорствовали до тех пор, пока не начинали валиться с ног от напряжения.
В таких ситуациях приходилось вмешиваться третьей, нейтральной стороне, чтобы развести противников. Единственное, что позволил себе Дункан, - погладить свою длинную в завитках бороду, которая свободно падала ему на грудь и живот.
Это был знак удовлетворения, и Регар, не подавая вида, что заметил его, вспыхнул от гнева.
Шестеро представителей гномьих кланов стоически молчали, изготовившись к долгому ожиданию. Гномы из свиты Регара расставили ноги и уставились в пустоту прямо перед собой. Капитан деварского батальона продолжал подбрасывать и ловить свой сверкающий кинжал, что раздражало всех присутствующих без исключения.
Хай-гуг сидел в своем углу, всеми позабытый, и единственным, что напоминало о его присутствии, был характерный запах овражного гнома, который никак нельзя было истребить.
Король подумал, что скорее Пакс Таркас обветшает и обрушится им на головы, чем кто-нибудь осмелится нарушить напряженное молчание. И действительно, состязание в выдержке и терпении продолжалось довольно долго, пока наконец Харас не втиснулся между посланником и королем. Как только его могучие плечи заслонили двух гномов друг от друга, оба воспользовались этим, чтобы опустить взгляды, не уронив при этом собственного достоинства.
Поклонившись своему королю, Харас обернулся к Регару и поклонился ему с подчеркнутым уважением. Исполнив свою миссию, советник отступил в сторону.
Представители обеих сторон могли теперь говорить свободно, как равные, хотя у каждого из mix были свои представления о том, насколько они равны в действительности.
- Я удостоил тебя аудиенции, - заговорил Дункан, - и почтил тебя своим вниманием, посланник Регар, чтобы узнать, какие причины побудили наших дальних родственников прибыть в королевство, которое они предпочли покинуть столько лет назад.
- В истории нашего народа тот день, когда мы навсегда отрясли со своих ног прах вашего каменного склепа, считается одним из самых великих дней, - парировал Огненный Горн. - С тех пор мы живем под открытым небом, как подобает честным гномам, вместо того чтобы подобно ящерицам скрываться в расселинах и пещерах.
Регар похлопал себя по заплетенной в тугую косу бороде; Дункан погладил свою. Оба гнома поглядели друг на друга с откровенной угрозой во взгляде, а представители народа холмов закивали головами: они определенно считали, что Регар вышел победителем из первого раунда словесных состязаний.
- Для чего же эти честные гномы вернулись в старый пыльный склеп? - вопросил Дункан. - Уж не для того ли, чтобы ограбить могилы?
И король с довольным видом откинулся на спинку трона.
Шестеро горных гномов - представители кланов - одобрительно зашептались.
Им казалось, что их король отыграл проигранное очко.
Регар вспыхнул.
- Разве гном, который возвращает себе то, что было у него украдено, может называться вором? - резко спросил он.
- Я не понимаю, в чем смысл твоего вопроса, благородный Регар, - ровным голосом ответил Дункан. - У вас ведь нет и не было ничего такого, что стоило бы красть. Я слыхал, что даже кендеры обходят стороной ваши земли.
На этот раз шестеро представителей кланов за спиной короля с одобрением засмеялись, в то время как гномы холмов в буквальном смысле тряслись от ярости.
Им было нанесено смертельное оскорбление. Харас только вздохнул.
- Я мог бы рассказать тебе кое-что о воровстве, - прорычал Регар, справившись со своим гневом. - Подряды - вот что вы крали! Вы брали меньшую плату, вы работали себе в убыток только для того, чтобы вырвать из наших ртов лишний кусок хлеба! Вы даже совершали набеги на нашу землю, утоняли скот и воровали зерно. До нас дошли сведения о богатстве, которое вы скопили, и теперь мы пришли потребовать то, что принадлежит нам по праву! Не больше и не меньше!
- Ложь! - проревел Дункан, впиваясь пальцами в подлокотники трона. - Все это ложь! Какие бы богатства ни хранились в наших пещерах под горами - это наши богатства, заработанные нашими руками и нашим потом. А вы, словно блудные дети, возвращаетесь к порогу нашего дома и начинаете хныкать, что у вас от голода сохнут кишки. Вы привыкли проводить свои дни в праздности и лени, а теперь требуете, чтобы мы отдали заработанное нами честным трудом... - Король сделал оскорбительный жест. - Вы и выглядите-то как нищие попрошайки!
- Попрошайки, вот как? - взревел Регар, и его лицо налилось пунцовой краской ярости. - Нет, клянусь бородой великого Реоркса! Если бы я умирал от голода, а кто-нибудь из вас подал мне корку черствого хлеба, я плюнул бы ему на башмаки! Попробуйте-ка оспорить, что вы построили эту крепость почти на нашей территории! Попробуйте только сказать, что это не вы настроили эльфов против нас и вынудили их прекратить с нами торговлю! Попрошайки! Нет, тысячу раз - нет! Клянусь молотом Реоркса и его наковальней, мы вернемся в Торбардин, но вернемся как завоеватели! Мы возьмем то, что принадлежит нам, а заодно преподадим вам урок, который вы не скоро забудете!
- Вы придете как трусы, - поддразнил гнома Дункан. - Вы придете, прячась за черными полами плаща великого мага, прячась за блестящими щитами воинов-людей, жадных до чужого добра. Вот увидите, они используют вас, а потом зарежут из-за угла и обчистят ваши трупы!
- Кто бы говорил об ограбленных трупах! - прервал короля Огненный Горн. - Вы обворовывали нас на протяжении столетий!
Представители горных кланов повскакивали с кресел, а гномы холмов сбились в плотную группу. Высокий, истерический хохот девара перекрыл громоподобные проклятья, сыплющиеся с обеих сторон, и только Хай-гуг скорчился в своем темном углу, открыв от удивления рот.
Великая война могла начаться прямо в зале Совета Танов, если бы Харас не выбежал вперед и не встал между разгорячившимися гномами. Его высокая фигура выглядела весьма внушительно, а сильные руки, расталкивавшие готовых вцепиться друг другу в бороды гномов, помогли восстановить видимость спокойствия, хотя оскорбительные выкрики еще некоторое время продолжали раздаваться с обеих сторон. Наконец в зале установилась мрачная, напряженная тишина.
В этой тишине и прозвучал глубокий и исполненный печали голос Хараса, - Давным-давно я молил богов о том, чтобы они дали мне силу для борьбы со злом и несправедливостью. Реоркс ответил мне и допустил к своему волшебному горну, и там, в кузнице самого бога, я выковал и закалил этот боевой молот. С тех пор он сверкал во многих битвах, поражая зло и защищая мой родной дом от всех его врагов. Неужели ты, мой король, потребуешь, чтобы я отправился на войну против своих сородичей? А вы, мои двоюродные братья, неужели у вас хватит смелости начать эту кровопролитную воину? Ведь именно к войне, к братоубийственной войне приведут ваши необдуманные слова, высказанные в минуты гнева, и даже я вынужден буду поднять молот, чтобы защитить свой дом. Неужели мы все этого хотим?
Никто не проронил ни слова. Гномы мрачно сверкали глазами, но обе стороны выглядели пристыженными. Искренние слова Хараса тронули многие сердца, только на двоих его речь не произвела никакого впечатления.
Эти двое были уже не молоды, и оба давным-давно расстались со всеми иллюзиями относительно того, какие законы правят миром. И король, и Регар знали, что пропасть стала слишком широка для того, чтобы перекинуть через нее мост из цветистых фраз. Но что-то все же необходимо было сделать.
- Выслушай же мое предложение, король Дункан, - сказал Регар, отдышавшись.
- Отзови своих воинов из крепости, отдай Пакс Таркас и земли, что его окружают, нам и нашим союзникам-людям. Отдай нам половину тех богатств, что спрятаны под горами, - эта половина все равно не принадлежит вам - и позволь тем из нас, кто предпочтет безопасность уютных пещер свободной жизни под вольным небом, вернуться в Торбардин. Убеди эльфов возобновить торговлю с нами и подели пополам строительные подряды. За это мы вспашем и засеем земли вокруг Торбардина и станем продавать вам урожай по цене меньше стоимости зерна, которое вы выращиваете под землей. Если потребуется, мы будем защищать ваши границы и ваши горы.
Харас бросил на короля умоляющий взгляд, надеясь убедить его хотя бы обдумать это предложение, однако Дункан выглядел непреклонным.
- Убирайтесь! - прорычал он в гневе. - Возвращайтесь к своему черному магу и к вашим друзьям людям! Посмотрим, сумеет ли ваш маг справиться с каменными стенами нашей крепости, сможет ли сдвинуть с места хотя бы маленький камешек в наших чертогах под горами. И мы еще поглядим, надолго ли люди останутся вашими друзьями и союзниками! Я уверен, что все изменится в одночасье, как только над лагерными кострами закружат холодные ветра и первая кровь прольется на снег!
Регар в последний раз посмотрел на Дункана и покачал головой. В глазах гнома пылала такая ненависть и злоба, что взгляд его был равносилен удару.
Затем, повернувшись на каблуках, он махнул рукой своим спутникам и быстро вышел из зала Совета.
Известие об аудиенции и о том, чем она закончилась, распространилось быстро. К тому времени, когда гномы холмов готовы были покинуть крепость, на стенах было полным-полно их новообретенных врагов, выкрикивавших оскорбления и ругательства. Несмотря на это, Регар и его свита отъехали от Паке Таркаса, ни разу не оглянувшись назад.
Харас в это время был еще в зале, наедине с королем (если не считать всеми позабытого Хай-гуга). Шестеро представителей вернулись к своим кланам, чтобы донести до танов известие о том, чем кончились переговоры. В некоторых пещерах уже пошли по кругу кружки с элем и "гномьей водкой" - горные гномы пили за грядущую войну. Теперь в стенах Пакс Таркаса, воздвигнутого как памятник миру, раздавались воинственные песни и хриплый хохот.
- Разве трудно было немного поторговаться с ним, тан? - спросил Харас с сожалением в голосе.
Дункан, чей внезапный гнев успел остыть, поглядел на своего друга и советника и покачал головой. Его седая борода тихо зашуршала по воротнику парадного платья. Он вправе был не отвечать на столь дерзкий вопрос, однако никто, кроме Хараса, и не осмелился бы его задать.
- Харас, - прочувствованно сказал король, доверительным жестом опуская ладонь на плечо гнома. - Скажи мне честно, много ли у нас под горами сокровищ?
Или мы действительно ограбили наших двоюродных братьев? Разве мы совершаем набега на их земли и на чьи бы то ни было земли вообще? Разве справедливы их обвинения?
- Нет, - покачал головой советник, встретившись взглядом с глазами короля.
Дункан вздохнул.
- Ты сам видел, что за урожай собрали мы в этом году. Ты знаешь, сколько денег осталось в казне, да и те нам придется истратить, чтобы запасти хоть что-нибудь на зиму.
- Так и скажи им это! - искренне ответил Харас. - Скажи им правду. Они не чудовища, а такие же гномы, как и мы. Они поймут...
Дункан улыбнулся устало и печально.
- Нет, они не чудовища. Но, что еще хуже, они как дети. - Он пожал плечами. - О, мы можем сказать им правду, можем даже показать им наши закрома и сокровищницу. Но дело в том, что они нам не поверят. Они не поверят даже собственным глазам! Почему? Да потому, что они не хотят в это верить!
Харас нахмурился, но король терпеливо продолжал:
- Они не захотят поверить нам, мой друг. Более того, они вынуждены не верить. На этом строится их единственная надежда уцелеть нынешней зимой. Кроме этой надежды, у них нет ничего. И неудивительно, что они готовы сражаться за свою надежду. Я их понимаю, но, к счастью или к несчастью, я не их король.
Взгляд Дункана на мгновение померк, и Харас, с удивлением глядя на него, внезапно понял, что недавний гнев короля был хорошо разыгранной ролью, маской, которая только сейчас спала с лица верховного тана.
- Теперь, по крайней мере, они могут вернуться к своим женам и голодным детям и сказать: "Мы сразимся с угнетателями. Когда мы победим, вы снова сможете есть досыта!" Это поможет им позабыть о своих пустых желудках хотя бы на время.
Лицо Хараса исказилось, как от боли.
- Но разве обязательно доводить дело до войны?! - воскликнул он. - Я не сомневаюсь, что мы могли бы поделиться тем немногим, что у нас...
- Друг мой, - негромко сказал король, - я клянусь тебе молотом Реоркса, что, если бы я согласился на их условия, мы все непременно погибли бы. Наши племена прекратили бы свое существование.
Харас, потрясенный, уставился на него.
- Дела обстоят так плохо? Король только кивнул в ответ.
- Именно так. Об этом мало кто знает - только вожди племен, а теперь вот и ты... Поэтому я прошу тебя - держи язык за зубами. Урожай едва не весь погиб.
Наши амбары пусты, в казне почти нет денег, а нам предстоит еще готовиться к войне. Этой зимой придется ввести жесткие нормы на продовольствие - только так, по нашим подсчетам, мы сумеем с нынешними запасами дотянуть до весны, да и то едва-едва. Даже сотня лишних ртов и та может...
Дункан не договорил, но все было ясно и без слов.
Харас некоторое время стоял молча и размышлял, затем поднял голову, и глаза его блеснули.
- Если это правда, то будь что будет! - сказал он суровo. - Лучше yмереть от голода, чем сражаться со своими братьями.
- Это слова благородного гнома... - ответил король, но гром барабанов, раскатившийся по коридорам и залам Паке Таркаса, прервал его. Глубокие голоса жрецов зазвучали под сводами старинной крепости, выкликая слова древних, как сам мир, боевых заклинаний. - Но словами сыт не будешь! - Король повысил голос, чтобы перекричать тяжелый, грозный гул. - Их нельзя пить, нельзя обернуть вокруг озябших ног или сжечь в очаге, чтобы согреться. И даже самые благородные речи не смогут успокоить ребенка, у которого живот сводит от голода.
- А как насчет детей, отцы которых уйдут на войну, чтобы никогда не возвратиться? - перебил короля советник.
- Что ж, - Дункан покачал головой, - они будут горевать месяц, два, но в конце концов успокоятся. Во всяком случае, все это время у них будет небольшая ежедневная порция еды и угля. Впрочем, трудно сказать, что лучше...
С этими словами король поднялся с трона и вышел из зала Совета. Он снова шел на дозорную башню.

***

Пока Харас разговаривал с королем в зале Совета, Регар Огненный Горн и его товарищи ехали на своих коротконогих и мохнатых горных пони прочь от Пакс Таркаса. Грубые насмешки и оскорбления все еще звучали у них в ушах. На протяжении нескольких долгих часов Регар не произнес ни одного слова и очнулся от своей мрачной задумчивости лишь тогда, когда они отъехали от крепости уже довольно далеко. На перекрестке дорог старый гном натянул поводья и остановился.
Обернувшись к самому молодому из сопровождавших его гномов, посол сказал ровным, бесцветным голосом:
- Ты поедешь дальше на север, Даррен Железный Кулак.
С этими словами старый гном вытащил из-за пояса потертый кожаный кошелек.
Оттуда он достал свою последнюю золотую монету. Огненный Горн долго глядел на нее, затем вложил в протянутую ладонь Даррена.
- Вот. Этим ты оплатишь переправу через Новое море. Отыщи этого Фистандантилуса и скажи ему... скажи ему...
Регар замолчал - то, что он должен был сказать, не лезло ни в какие ворота, но другого выхода он не видел. Это решение он принял, уезжая из Пакс Таркаса под свист и улюлюканье горных гномов. Ухмыльнувшись, он продолжил хрипло:
- Найди Фистандантилуса и скажи ему, что когда он окажется под стенами Пакс Таркаса, его будет ждать армия гномов, готовая сражаться на его стороне...

Глава 2

Над Соламнией сгустилась холодная ночная тьма. Звезды в чернильно-черном небе сверкали так ярко, как бывает только в морозные зимние ночи. Созвездие Платинового Дракона Паладайна и созвездие Такхизис, Владычицы Тьмы, осторожно кружились вокруг неподвижных Весов Гилеана. Пройдет еще две сотни лет, если не больше, прежде чем эти два созвездия исчезнут с небосвода, боги сойдут на землю и начнут войну, в которой примут участие все жители Кринна.
Пока же двое извечных врагов просто глядели друг на друга в небесах.
Если бы хоть один из великих богов бросил взгляд вниз, он (или она) непременно заметили бы слабые и жалкие попытки людей сравняться с ними в их небесной славе. На равнинах Соламнии, под стенами города-крепости Гарнет, вся степь была усыпана кострами, освещавшими ночь, подобно звездам в вышине.
Это стояла лагерем армия Фистандантилуса. Огни костров отражались в сверкающих щитах воинов и начищенных нагрудных пластинах, играли на лезвиях мечей и остриях бесчисленных копий. Языки пламени дрожали на лицах, и без того уже освещенных огнем надежды и вновь обретенной гордости, искрились в темных глазах тех, кто примкнул к лагерю совсем недавно и не решился пока вступить в войско, взлетали высоко в небо и глядели на веселые игры детей.
Вокруг походных костров сидели и стояли группы людей. Воины негромко переговаривались, смеялись, пели песни, пили, ели, точили мечи и полировали доспехи. Ночной воздух был полон шуток и проклятий, звона железа и длинных историй, которые так хорошо рассказывать и слушать у костра долгой осенней ночью. То тут, то там раздавались болезненные стоны, и люди растирали руки и плечи, гудевшие от непривычных упражнений с мечами и копьями. Загрубевшие от работы с мотыгами и лопатами ладони покрылись свежими мозолями от рукояток мечей и пик, однако никто не жаловался. Жаловаться им было не на что: люди у костров видели, как веселы и беззаботны их дети, они знали, что дети более или менее сыты, а что будет завтра - мало кого волновало. Лица женщин светились гордостью за своих мужей: впервые за долгие годы у них в жизни появилась какая-то определенная цель.
Были, конечно, среди них и такие, кто понимал - на пути к этой цели погибнуть так же легко, как выпить кружку воды в жаркий летний полдень, однако смерть в бою была совсем иной, чем от голода или жгучей лихорадки. Поэтому никто не покинул войска, каждый надеялся на лучшую долю для себя лично и уж как минимум - на достойную и быструю смерть.
"В конце концов, - подумал про себя Гэрик, когда появился другой солдат, чтобы сменить его на посту, - смерть придет к каждому из нас; уж лучше встретить ее при свете дня, с мечом в руке, чем позволить ей подкрасться к тебе ночью, под покровом темноты, и дать схватить себя за горло ужасными холодными руками".
Теперь он был свободен. Вернувшись к своему костру, Гэрик достал из мешка толстый походный плащ и, торопливо проглотив миску кроличьего рагу, пошел по равнине между кострами.
Направляясь к окраине лагеря, он миновал множество костров, отмахиваясь от приглашений посидеть с друзьями. Сегодня у него было дело, и он торопился.
Никто, впрочем, не обратил на него внимания и ничего особенного не заподозрил.
Многим не спалось по ночам, несмотря на усталость; радостное ожидание и волнение овладело душами и умами многих. И Гэрик был отнюдь не единственным, кто избегал света костров, лишь только наступала ночь: темнота вокруг лагеря была наполнена шорохами, шепотом и нежным смехом.
У Гэрика действительно было назначено свидание, но вовсе не с любовницей, хотя многие девушки в лагере были бы счастливы малейшим знакам внимания молодого и привлекательного аристократа.
Подойдя к условленному месту возле большого серого валуна, довольно далеко от лагеря и от тех мест, где обычно встречались любовники, Гэрик поплотнее завернулся в плащ, присел и стал ждать. Ожидание было недолгим.
- Гэрик? - раздался в темноте неуверенный голос.
- Микаэл! - радостно воскликнул Гэрик, вскакивая на ноги.
Двое мужчин пожали друг другу руки и вдруг, повинуясь внезапному импульсу, крепко обнялись.
- Я не поверил своим глазам, когда увидел, что ты въезжаешь в лагерь, кузен! - проговорил Гэрик, слегка отдышавшись. Он по-прежнему сжимал руку молодого человека, словно боясь, что тот может раствориться в темноте.
- Я тоже, - откликнулся Микаэл, крепко держа своего родича за плечо и кашляя, словно пытаясь освободиться от комка в горле. Наконец оба опустились на валун. Некоторое время они молчали, смущенно покашливая. Оба боялись, как бы дрожь в голосе не выдала их чувств, и изо всех сил притворялись мужественными и бывалыми солдатами.
- Я думал, что вижу призрака, - сказал наконец Микаэл, делая попытку засмеяться. - До нас дошли слухи, что ты умер... Убит... - Его голос прервался, и он снова кашлянул. - Слишком сыро, - пробормотал он вполголоса. - У меня горло постоянно чем-то забито.

Предыдущая страница 8 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Мне удалось спастись, - негромко ответил Гэрик. - Но моим отцу с матерью и сестре не повезло.
- Анне? - пробормотал Микаэл с болью в голосе.
- Она умерла быстро и без мучений, - тихо сказал Гэрик. - Как и мама...
Отец сам зарубил их, прежде чем толпа расправилась с ним. Чернь словно взбесилась. Они разорвали тело отца в клочья...
Гэрик поперхнулся, и Микаэл сочувственно пожал ему руку.
- Твой отец поступил как истинно благородный человек. Он погиб как настоящий рыцарь, защищая свой дом. Эта смерть все же лучше того, что было уготовано многим... - добавил он мрачно, и Гэрик внимательно посмотрел на друга. Впрочем, в темноте мало что можно было рассмотреть. - Но как же ты? - продолжал Микаэл. - Как тебе удалось спастись? Где ты пропадал больше года?
- Мне не пришлось спасаться от толпы, - с горечью в голосе объяснил Гэрик.
- Я был далеко и вернулся, когда все уже было кончено. Я был... впрочем, это не важно. - Молодой человек вспыхнул. - Дело в другом. Я должен был там быть вместе со своей семьей, когда все это случилось. Я должен был умереть вместе с ними!
- Твой отец не был бы от этого в восторге, - покачал головой Микаэл. - Он был бы счастлив, если б узнал, что ты жив и что его род не прервется.
Гэрик нахмурился еще сильней, и его глаза мрачно сверкнули.
- Возможно. Хотя я не был с женщиной с... - Он покачал головой. - В общем, я сделал для своей семьи все, что мог. Я поджег замок...
Микаэл ахнул, но Гэрик не слышал его.
- Я не хотел, чтобы чернь завладела древними стенами и поселилась там.
Прах моих родных, пепел, в который они превратились, - все осталось там, среди руин замка, который выстроил мой прапрапрадед. Потом я долго скитался в одиночестве, не слишком заботясь о том, что будет со мной дальше. В конце концов я встретил небольшую группу людей, таких же, как я. Многие из них тоже были вынуждены оставить свой дом... в силу обстоятельств. Они не задавали мне никаких вопросов. Им было все равно, кто я такой. Важно было только, хорошо ли я владею мечом. Я присоединился к ним и стал жить, как они.
- Это были... разбойники? - переспросил Микаэл, безуспешно пытаясь скрыть свое удивление. Гэрик смерил его холодным взглядом.
- Да, разбойники, - Ответил он наконец. - Ты потрясен? Тебя удивляет, что Соламнийский Рыцарь так быстро забыл Кодекс и Меру и присоединился к разбойникам с большой дороги? Но ты ответь мне на один вопрос, Микаэл: где были Кодекс и Мера, когда толпа убивала мою семью, моего отца, который приходился тебе родным дядей? Существует ли вообще честь в этом жестоком и грубом мире, на этой забытой богами земле?
- Возможно, что ее действительно нигде нет, - уверенно ответил Микаэл. - Только в наших сердцах.
Гэрик долго молчал, потом начал приглушенно всхлипывать, с трудом сдерживая рвущиеся из груди рыдания. Микаэл обнял его за плечи и прижал к себе.
Гэрик судорожно вздохнул и попытался вытереть слезы ладонью.
- Я ни разу не плакал с тех пор, как нашел тела своих родителей, - признался он. - Ты прав, кузен. Живя с разбойниками, я словно увязал в глубоком болоте, из которого, наверное, так никогда бы и не выбрался, если бы не наш предводитель...
- Это Карамон? Гэрик кивнул.
- Мы устроили засаду и поймали всех троих - его самого и его спутников.
Мне и раньше приходилось грабить людей, но я никогда не задумывался о том, что делаю. Иногда мне это даже нравилось, когда удавалось убедить себя в тем, что я граблю таких же грязных псов, какие погубили отца. Но спутниками Карамона оказались маг и какая-то женщина. Маг был болен, и когда я ударил его сзади, он свалился с коня, словно тряпичная кукла. А женщина... Я знал, что с ней будет, и от одной мысли об этом меня чуть не стошнило, однако я боялся нашего главаря - одноногого великана-полукровку. Он был жестоким и свирепым, самым настоящим чудовищем! Но Карамон не испугался и бросил ему вызов. В ту ночь я увидел настоящее благородство и понял, что такое настоящая сила - это когда человек хочет отдать свою жизнь, чтобы защитить тех, кто слабее его. И он победил...
Гэрик понемногу успокоился и заговорил ровным, негромким голосом, хотя глаза его продолжали гореть.
- Благодаря ему я прозрел и увидел, во что превратилась моя собственная жизнь. Когда Карамон спросил, кто хочет отправиться с ним, я не раздумывая согласился, как согласились многие из нас. Впрочем, я последовал бы за ним в любом случае.
- А теперь ты - в числе его личной гвардии? - спросил Микаэл, слегка улыбаясь.
Гэрик кивнул и снова покраснел, на этот раз от удовольствия и гордости.
- Я объяснил ему, что я нисколько не лучше других, что я такой же бандит и вор, но он только посмотрел на меня таким взглядом, словно видел меня насквозь и доподлинно знал, что творится в моей душе. Потом он улыбнулся и сказал мне так: "Каждому человеку когда-то случается заблудиться в ночи. Ночь темная, беззвездная, но когда приходит утро, человек встречает его другим, не таким, как раньше".
- Странно, - пробормотал Микаэл. - Интересно, что он хотел этим сказать?
- Мне кажется, я его понимаю, - сказал Гэрик и бросил взгляд на дальний конец лагеря, где высился огромный шатер Карамона. Дым от костров, поднимаясь в небо, клубился вокруг высокого флагштока, на котором развевалось едва видимое в темноте шелковое знамя - зигзаг черной молнии и звезда на ярком фоне.
- Иногда мне кажется, что он сам идет через свою собственную беззвездную ночь. У него на лице часто бывает такое выражение... - Гэрик покачал головой. - Знаешь, - сказал он вдруг, - Карамон и маг - братья-близнецы.
Микаэл удивленно вытаращил глаза, и Гэрик кивнул.
- Точно. Впрочем, это довольно странное родство. Я бы не сказал, что братья горячо любят друг друга.
- Так он же из ордена Черных магов, - фыркнул Микаэл. - Так что ничего удивительного я в этом не вижу. Странно, что маг вообще путешествует с вами.
Насколько я слышал, эти маги умеют мчаться верхом на ночных ветрах и призывать себе на помощь из могил мертвецов, которые служат им и повинуются каждому их слову.
- Я не сомневаюсь, что наш маг все это умеет, - подтвердил Гэрик, мрачно покосившись на маленькую палатку неподалеку от Карамоновой. - Хотя я и видел его магию только один раз, еще в разбойничьем лагере, я уверен, что он очень силен. Мне достаточно только заглянуть ему в глаза, как у меня живот сводит от страха, а кровь в жилах превращается в воду. Просто он был очень болен, когда мы поймали их в лесу. Ночь за ночью, когда он еще спал в палатке брата, я слышал, как у него буквально легкие разрываются от кашля. Мне иногда казалось, что он вот-вот задохнется. Не представляю, как может человек терпеть такую боль. Иногда я сам себя спрашиваю...
- Но он выглядел вполне здоровым, когда я видел его сегодня, - перебил Микаэл.
- О, его здоровье с тех пор значительно улучшилось. Он не делает ничего, что могло бы вновь подорвать его силы, и целые дни проводит в своей палатке, изучая колдовские книги, которые возит с собою в огромных тяжелых сундуках. Но и у него есть своя "беззвездная ночь"... - Гэрик задумчиво посмотрел на друга.
- Он неизменно мрачен, а по ночам его преследуют кошмарные сны. Я не раз слышал, как он с криком просыпался и начинал что-то бормотать на неведомом языке. Эти ужасные крики, я думаю, могли бы разбудить и мертвого...
Микаэл вздрогнул, потом вздохнул и тоже посмотрел на шатер Карамона.
- Когда мне сказали, что армию ведет черный маг, я не хотел и слышать о том, чтобы вступить в нее, - сказал он. - Говорят, что этот Фистандантилус - самый могущественный маг из всех, кто когда-либо жил на свете. Когда ты увидел меня сегодня, я еще не решил, как мне поступить. Я и приехал-то только затем, чтобы узнать поподробнее, действительно ли армия вдет на юг, чтобы помочь угнетенным жителям Абанасинии в их борьбе с горными гномами.
Он снова вздохнул и сделал такое движение рукой, словно хотел пригладить длинные усы, однако его пальцы остановились, так и не достигнув гладко выбритой верхней губы. Усы - этот древний символ рыцарства - могли ныне погубить своего обладателя.
- Мой отец еще жив, Гэрик, - продолжил Микаэл, - но я думаю, что он с удовольствием обменял бы свою жизнь на смерть, подобную той, какой умер твой отец. Хозяин Вингаардской Башни дал нам возможность выбора: остаться в городе и умереть или бежать и выжить. Отец предпочел бы смерть, как и я, но нам приходилось думать не только о себе. Горький это был день, когда мы погрузили что могли на жалкую повозку и уехали. Я помог им устроиться в Тротале, в полуразрушенном доме, и надеюсь, что у них будет все хорошо, во всяком случае до весны. Мама еще довольно молода и может работать за мужчину, а мои младшие братья - умелые охотники...
- А что отец? - сочувственно спросил Гэрик, когда Микаэл замолчал на полуслове.
- В тот день, в день нашего бегства, у него в душе словно что-то надорвалось, - с горечью ответил Микаэл. - Он просто сидит, смотрит в окно целыми днями и ночами напролет и молчит. Он так ничего и не сказал с того дня, как мы бежали от родного очага. На коленях у него меч, а он все смотрит, смотрит...
Микаэл внезапно стиснул кулаки.
- Зачем я лгу тебе, Гэрик? Мне нет никакого дела до бедствий гномов в Абанасинии! Я приехал сюда, чтобы отыскать сокровище, сокровище, скрытое под горами! И славу! Славу, которая вернет былой блеск глазам моего отца! Если мы победим, то Соламнийское Рыцарство снова сможет возродиться!
С этими словами Микаэл тоже посмотрел на маленькую палатку, стоявшую неподалеку от большой. Никто в лагере не осмеливался приблизиться к ней без крайней нужды.
- Однако идти к славе под водительством мага, которого прозвали Темным...
Рыцари прошлого ни за что бы так не поступили. Паладайн...
- Паладайн отвернулся от нас, - перебил Гэрик. - Он предоставил нас самим себе. Я почти ничего не знаю о магах - ни о белых, ни о черных, - и наш колдун меня мало волнует. Я остаюсь с войском из-за одного человека - Карамона. Если он приведет меня к славе и богатству - тем лучше. Если нет... - Он тяжело вздохнул. - Что ж, как бы там ни было, он помог мне оставаться в мире с самим собой. Хотел бы я пожелать и ему того же... - добавил он едва слышно.
Впрочем, Гэрик сумел справиться со своим мрачным настроением и поднялся.
Микаэл последовал его примеру.
- Мне пора возвращаться в лагерь - я должен хоть немного поспать. Завтра снова вставать с рассветом, - сказал он, - Войска выступают через неделю, если не раньше, - так я слышал. Что скажешь, кузен, остаешься?
Микаэл посмотрел на Гэрика. Взглянул на палатку Карамона, на его яркий флаг с девятилучевой звездой, трепещущий на холодном ветру. Затем он кивнул.
Гэрик широко улыбнулся. Два друга взялись за руки и пошли к лагерю.
- Скажи мне еще одно, - негромко спросил на ходу Микаэл. - Это правда, что Карамон держит в плену ведьму?

Глава 3

- А куда ты собралась? - резко спросил Карамон. Он только что вошел в шатер и теперь быстро моргал глазами, не привыкшими к полумраку после яркого дневного солнца.
- Я не хочу больше оставаться здесь, - ответила Крисания, аккуратно укладывая свою белую жреческую мантию в дорожный сундучок. Он был раскрыт и стоял на полу рядом с ней.
- Мы уже говорили об этом, - заметил Карамон, оглядываясь на вход в палатку. Ему не хотелось, чтобы часовые слышали хоть слово, и он тщательно задернул входной полог.
Шатер Карамона был его гордостью. Когда-то он принадлежал знатному Соламнийскому Рыцарю. Сделан он был из какой-то особенной старинной ткани, названия которой никто не знал, но она прекрасно защищала даже от сильного ветра, а дождевая вода скатывалась по ней, не смачивая материи. Даже Рейстлин, осмотрев палатку, удивился и сказал, что ткань эта, должно быть, пропитана каким-то маслом.
Шатер было достаточно велик, чтобы вместить Карамонову походную койку и несколько сундуков с картами, деньгами и драгоценностями, которые они захватили с собой из Башни Высшего Волшебства, доспехами и одеждой, а также койку и сундучок Крисании. Здесь же Карамон принимал посетителей и собирал военный совет.
Рейстлин расположился по соседству, в маленькой палатке из такой же ткани.
Карамон несколько раз предлагал Рейстлину жить вместе в шатре, однако маг настаивал на уединении. И Карамон, лучше других зная, как сильно нуждается его брат в одиночестве и покое, уступил. Впрочем, Рейстлин никогда особенно и не жаждал жить вместе с братом. Крисания же открыто возмутилась, когда узнала, что должна оставаться в одной палатке с Карамоном.
Напрасно Карамон твердил, что рядом с ним она будет в большей безопасности. Рассказы и слухи о ее "ведовстве", о странном медальоне забытого бога, который она носила на груди, и о том, как она вылечила Карамона после поединка, передавались из уст в уста и уже расползлись по всему лагерю.
Особенно рьяно слухами пичкали новоприбывших, но и старожилы не гнушались почесать языки на эту тему, всякий раз уснащая рассказ новыми подробностями.
Крисания редко выходила из палатки, но если это случалось, на нее тут же устремлялись мрачные, настороженные взгляды. Стоило Крисании подойти ближе, как женщины в тревоге прижимали к груди младенцев, а дети постарше бежали от нее в ужасе, наполовину показном, наполовину настоящем.
- Я прекрасно знаю твои аргументы, - возразила Крисания, продолжая упаковывать свои пожитки. - Но это не значит, что я их принимаю. Да, - остановила она гиганта, который набрал в грудь воздуха, собираясь что-то сказать, - я помню твои рассказы о том, как ведьм сжигали на кострах. Ты рассказывал об этом не один раз. Я не сомневаюсь, что это правда, однако такие жуткие вещи происходили очень давно, и для нас теперь они - "преданья старины глубокой".
- Куда же ты пойдешь? - желчно спросил Карамон, краснея. - Уж не к Рейстлину ли?
Крисания прекратила укладывать одежду в сундук и на мгновение застыла, прижимая к груди платок. Она смотрела прямо перед собой, но щеки ее даже не порозовели. Напротив, они стали еще бледнее, если такое вообще было возможно.
Губы Крисании плотно сжались. Когда она наконец ответила, ее голос был холоден и спокоен, как безветренный зимний день.
- Я знаю, что в лагере есть еще одна маленькая палатка, похожая на палатку Рейстлина. Я буду жить в ней. Если считаешь необходимым, можешь поставить у дверей стражу.
- Прости меня, Крисания, - выпалил Карамон, делая шаг вперед.
Крисания по-прежнему не смотрела на него, и гигант бережно взял молодую женщину за руки и повернул к себе лицом.
- Я... я не хотел тебя обидеть. Пожалуйста, прости меня. Конечно, стража необходима, просто в этом вопросе я никому не доверяю. Никому, кроме себя самого. Но даже теперь... - Его дыхание вдруг стало частым, а сильные пальцы крепко сжали локти Крисании. - Я люблю тебя, - сказал Карамон негромко. - Ты не похожа на других женщин, которых я знал когда-то. Я не хотел этого и сам не знаю, как это случилось. Ты даже... не понравилась мне, когда мы встретились впервые. Мне казалось, что ты холодная, безразличная, высокомерная девчонка, которая не хочет ничего знать, кроме своей религии. Но когда я увидел тебя в клешнях этого великана-полукровки, когда я увидел твое мужество и подумал о том, что... что они могут с тобой сделать...
Он скорее почувствовал, чем увидел, как Крисания невольно вздрогнула; молодой женщине все еще снилась та ночь. Она хотела что-то сказать, но Карамон поспешил воспользоваться ее настроением и торопливо продолжил:
- Я смотрел на вас с братом, и это напомнило мне меня самого, но... не знаю, как сказать, в прошлом или в будущем. Ты заботилась о нем так нежно, с такой искренней теплотой и терпением... - Карамон криво улыбнулся.
Крисания даже не пыталась вырваться из его объятий. Она просто стояла и смотрела в лицо гиганта своими чистыми серыми глазами, по-прежнему прижимая к груди сложенный белый платок.
- Это одна из причин, по которой я предпочитаю переехать, - сказал Крисания негромко и слегка покраснела. - Я почувствовала, что твоя... привязанность ко мне усиливается. И хотя я знаю тебя достаточно хорошо и могу не опасаться, что ты станешь оказывать мне знаки внимания, которые я сочту, гм-м... нежелательными, я все же не хотела бы оставаться с тобой в палатке одна.
- Крисания!.. - начал Карамон, и его руки задрожали.
- То, что ты чувствуешь, - это не любовь, Карамон, - мягко продолжила Крисания. - Просто ты одинок и скучаешь по своей жене. Это ее ты любишь, я знаю. Я видела, как загораются нежностью твои глаза, когда ты вспоминаешь Тику.
При звуке этого имени лицо Карамона потемнело.
- Что ты можешь знать о любви?! - воскликнул он чуть громче, чем следовало бы. - Конечно, я люблю Тику. Но до нее я любил многих женщин, а Тика знала многих мужчин, я готов в этом поклясться!
Он сердито фыркнул. То, что он сказал о Тике, было не правдой, и Карамон прекрасно это знал. Просто ему очень хотелось в это верить, так как подобный расклад помогал ему не так остро ощущать свою вину - чувство, от которого он пытался избавиться вот уже несколько месяцев.
- Тика, в конце концов, просто человек, - прибавил он с кислой улыбкой. - Она сделана из плоти и крови, а не изо льда!
- Что я знаю о любви? - повторила Крисания спокойно, но ее глаза потемнели от гнева. - Я расскажу тебе, слушай. Я...
- Молчи! Не говори ничего! - глухим голосом выкрикнул Карамон. Он уже не владел собой и, крепко обхватив Крисанию своими огромными ручищами, прижал к себе. - Не говори ничего! - повторил он. - Не говори, что любишь Рейста! Он не заслуживает твоей любви. Он просто использует тебя, так же, как и меня. Когда он покончит со своим делом, он выбросит тебя на помойку. Мы оба будем ему ни к чему великому богу Рейстлину!..
- Отпусти меня! - резко приказала Крисания, и по ее лицу пошли красные пятна. Темные глаза метали молнии.
- Разве ты не понимаешь?! - закричал Карамон, готовый трясти молодую женщину до тех пор, пока она не поймет. - Или ты ослепла?
- Прошу прощения, - раздался негромкий голос, - что прерываю вас. Однако у меня срочные новости.
При звуке этого спокойного, почти мягкого голоса Крисания опять побледнела. Карамон выпустил ее из рук, и жрица отпрянула так быстро, что запнулась о сундучок с одеждой и упала на колени. Лицо ее было скрыто под свесившимися длинными черными волосами, а сама она притворилась, будто перебирает свое имущество.
Карамон нахмурился и повернул лицо, ставшее от гнева багровым, ко входу в шатер, где стоял его брат-близнец.
Рейстлин спокойно рассматривал брата неподвижными и блестящими, словно два зеркала, глазами. На лице его не было никакого выражения, как не было никаких эмоций в его ровном голосе, однако на долю секунды блестящая поверхность его глаз стала прозрачной, и Карамон увидел внутри такую обжигающую и бурлящую ревность, что вздрогнул, как от удара. Впрочем, продолжалось это столь недолго, что гигант не был бы уверен в реальности происшедшего, если бы не внезапное ощущение холодной тяжести в желудке и не горький привкус во рту.
- Что за новости? - спросил он, сглатывая слюну.
- Посланцы с юга, - коротко объяснил Рейстлин.
- И?.. - подбодрил Карамон, так как маг почему-то замолчал.
Рейстлин вдруг отбросил на спину капюшон и шагнул вперед, впиваясь в Карамона глазами. Их взгляды скрестились, как сверкающие мечи, только что не зазвенели, однако странным образом братья стали в этот момент больше, чем когда-либо, похожи друг на друга. Сходство между ними усилилось и бросилось бы в глаза каждому, кто увидел бы их в эти мгновения. И снова - правда, всего лишь на миг - с лица мага спала его всегдашняя холодная маска.
- Гномы Торбардина готовятся к войне! - прошипел Рейстлин и сжал в кулаки свои тонкие пальцы. Он произнес эти слова с такой страстью, что Карамон удивленно заморгал, и даже Крисания подняла голову от сундучка и посмотрела на мага с беспокойством.
Сбитый с толку, Карамон отвел глаза и отвернулся, притворяясь, будто поправляет какие-то карты на столе. Потом пожал плечами.
- Я не понимаю, ты что, ожидал чего-то другого? - спросил он спокойно. - В конце концов, это была твоя идея. Это ты распустил слухи о скрытом под горами сокровище, и мы не делали никакой тайны из того, куда и зачем направляемся.
Скажу больше, этот призыв - "Присоединяйся к армии великого Фистандантилуса, и ты получишь свою долю гномьих сокровищ!" - привлек под наше знамя основные силы.
Карамон сказал это, как само собой разумеющееся, однако на Рейстлина его слова подействовали самым неожиданным образом. Он попытался что-то сказать, но т его судорожно искривленного рта не вырвалось ни одного членораздельного звука. Некоторое время он шипел и кашлял так сильно, что в уголках его губ показалась кровавая пена. Запавшие глаза сверкали, как раскаленные угли в зимнюю ночь, как красная луна на скованном льдом пруду. Кулаки его сжались словно против воли, и маг шагнул к Карамону.
Крисания вскочила на ноги, а Карамон не на шутку испуганный - попятился назад, но налетел на стол и схватился за рукоять меча. Между тем Рейстлин титаническим усилием воли взял себя в руки и немного успокоился. Издав завершающий яростный рык, он повернулся и вышел вон. При виде его часовые у входа задрожали от страха.
Карамон остался на месте, охваченный беспокойством и тревогой. Он не понимал, какая муха укусила его брата и почему он так резко отреагировал на самые обычные слова. Да, Рейст бывал вспыльчив, но в логике ему никогда нельзя было отказать...
Крисания тоже посмотрела Рейстлину вслед, и на лице ее возникло озадаченное выражение, однако раздавшиеся за стенами шатра громкие возгласы вывели обоих из задумчивости. Карамон пошел к выходу. У порога он, однако, остановился и, полуобернувшись к Крисании, холодно сказал:
- Если нам действительно пора всерьез готовиться к войне, у меня не будет времени, чтобы надежно оберегать тебя. Поэтому ты останешься здесь. Я оставлю тебя в покое - в этом можешь быть уверена. Даю слово чести.
С этими словами он покинул палатку и отправился к часовым.
Крисания вспыхнула, но она была слишком разгневана, чтобы отвечать.
Некоторое время она оставалась в шатре просто ради того, чтобы не уронить собственного достоинства, и только потом вышла наружу. Бросив взгляд на лица стражников, Крисания поняла: они слышали многое, если не все, хотя и Карамон, и она сама старались не повышать голоса.
Не обращая внимания на откровенные довольные улыбки охранников, молодая жрица быстро огляделась по сторонам и заметила мелькнувшие па опушке ближайшего леса черные одежды мага. Вернувшись в палатку, Крисания схватила платок, торопливо набросила его на плечи и быстрым шагом пошла в ту же сторону, что и Рейстлин.
Карамон увидел Крисанию в просвете между деревьями. Хотя он не видел Рейстлина, ему не нужно было гадать, почему Крисания так торопится именно в этом направлении. Карамон громко окликнул жрицу. Насколько ему было известно, в этом лесу ее не подстерегала никакая опасность - и взрослые охотники, и мальчишки ежедневно углублялись в него на много миль, а парочки из лагеря давно облюбовали опушку для своих ночных утех, - однако в теперешнее неспокойное время лучший способ избежать неприятностей - не искать их самому.
Услышав, как военачальник зовет Крисанию по имени, двое часовых обменялись понимающими взглядами. Карамон внезапно понял, как все это должно выглядеть со стороны, и поспешно закрыл рот. Он не мог позволить себе гнаться за молодой девицей с жалобными криками, словно отвергнутый любовник. К тому же к нему уже направлялся Гэргас, который вел за собой усталого гнома в пыльной куртке и высокого смуглого молодого человека, облаченного в одежды варвара - меха, украшенные перьями.
"Посланники", - понял Карамон и с тоской покосился в сторону леса. Ему придется принимать их сейчас, усаживать, произносить вежливые пустые слова, прежде чем они приступят к настоящему делу. Между тем Крисания уже скрылась из виду. Предчувствие грозящей ей опасности охватило Карамона с такой силой, что он чуть было не махнул на все рукой и не ринулся вслед за жрицей, не разбирая дороги. Все его воинские инстинкты призывали именно к этому. Карамон не мог сказать, чего именно он боится, но страх и дурные предчувствия были так же реальны, как рукоять меча, которую он в задумчивости стиснул.
Но он не имел права так поступить. Он обязан был думать о людях, которые доверяли ему, и не мог отложить встречу и погнаться за девушкой без риска оскорбить гонцов, принесших ему какие-то вести и, может быть, предложения.
Солдаты навсегда перестанут уважать его. Можно было бы, конечно, послать за Крисанией стражников, однако и в этом случае он попадал в глупое положение.
Делать нечего. Пусть Паладайн сам присматривает за своей жрицей, если уж ей так приспичило носиться по лесам.
Карамон скрипнул зубами и повернулся, чтобы приветствовать посланников и проводить их в шатер.
Он усадил гостей поудобнее, обменялся с ними приветствиями по всей форме, а когда подали еду и вино, все же не выдержал и, извинившись, выскользнул наружу.

***

Следы на песке ведут меня вперед...
Поднимая голову, я снова вижу одно и то же: плаху, палача в черном капюшоне и острое лезвие топора, сверкающее на ослепительно ярком солнце...
Топор опускается, отрубленная голова падает на песок вверх лицом...
- Моя голова! - прошептал Рейстлин на бегу, мучительно заламывая руки.
Палач захохотал и отбросил капюшон на спину, открывая...
- Мое лицо! - прошептал Рейстлин одними губами, чувствуя, как страх растекается по его телу, словно парализующий яд, а лоб покрывается холодным потом. Сжав виски холодеющими ладонями, Рейстлин попытался отогнать видение, которое каждую ночь преследовало его во сне. В последнее время даже после пробуждения он чувствовал на шее холод опускающегося топора и металлический привкус на языке, превращающий в скрипящий пепел все, что он пил и ел.
Он знал, что эти видения не отпустят его больше.
- Властелин настоящего и прошлого! - Рейстлин гулко рассмеялся. - Я никто!
Я оказался в ловушке, обладая колоссальной властью над магическими силами и могуществом! В ловушке! Я иду по его следам, зная, что каждая проходящая секунда уже когда-то была. Я иду по его следам навстречу его судьбе. Я слышу эхо собственных слов еще до того, как открою рот. Я встречаю людей, которых никогда не видел, но я знаю их. А это лицо... - Рейстлин прижал ладони к щекам.
- Это его лицо! Не мое. Не мое! Кто я такой? Я свой собственный убийца, палач с топором в руках! Его голос поднялся до пронзительной высокой ноты. В исступлении, не соображая, что делает, Рейстлин впился ногтями в лицо, словно это была маска, которую непременно нужно сорвать.
- Остановись, Рейстлин! Что ты задумал?! Остановись, прошу тебя!
Рейстлин едва расслышал этот голос, но сильные тонкие пальцы перехватили его запястья, и он стал бороться с ними, пытаясь вырваться. Однако безумие уже отпустило его, темные и страшные волны, которые захлестывали его сознание, отступили, оставив Рейстлина на прибрежном песке холодным и опустошенным, выжатым до последней капли. Зато он снова мог чувствовать и мыслить. Лицо саднило, а под ногтями алела кровь.
- Рейстлин!
Маг узнал голос Крисании и поднял голову. Жрица стояла перед ним, продолжая удерживать его руки на безопасном расстоянии от лица. Огромные серые глаза смотрели прямо на Рейстлина с тревогой и беспокойством.
- Со мной все в порядке, - холодно ответил маг. - Оставь меня.
Он опустил голову, но тут же вздрогнул, почувствовав, что ужас из его кошмарного сновидения никуда не делся, а притаился где-то поблизости.
Тяжело вздохнув, маг вытащил из кармана плаща чистую тряпицу и промокнул глубокие царапины на лице.
- Нет, - решительно ответила Крисания. - Не в порядке.
С этими словами она отобрала у него платок и стала осторожно вытирать кровь с его расцарапанного лица.
- Прошу тебя, позволь мне сделать это для тебя, - прошептала она, когда Рейстлин прорычал что-то невразумительно-раздраженное. - Я знаю, что ты не позволишь мне исцелить тебя, но здесь неподалеку есть чистый ручей. Пойдем к нему. Там ты сможешь напиться, а я омою твои раны как следует.
С губ Рейстлина уже готовы были сорваться резкие и горькие слова. Маг уже поднял руку, чтобы оттолкнуть молодую женщину, но вдруг понял, что не хочет, чтобы она уходила. Даже мрачные сны отступили, потому что она была рядом, а легкие прикосновения живой человеческой руки были необыкновенно приятны после холодных объятий смерти.
С усталым вздохом он кивнул.
Крисания, бледная от беспокойства, обняла мага за плечи, чтобы поддержать его, и Рейстлин позволил отвести себя через лес к ручью, с особой остротой ощущая тепло ее тела. На берегу великий маг уселся на большой плоский камень, нагретый осенним солнцем. Крисания обмакнула платок в бегущую воду и, опустившись рядом с ним на колени, промыла испачканное кровью лицо Рейстлина.
Пожелтевшие листья деревьев с тихим шуршанием сыпались с ветвей.
Рейстлин молчал. Его глаза не отрываясь следили за последним полетом осенних листьев, за тем, как они отчаянно цепляются слабыми черенками за раскачивающиеся ветки, как кувыркаются в воздухе и уносятся в небытие вместе со стремительным потоком. Заглянув в ручей, он увидел в бегущей воде свое отражение. На щеках темнели длинные царапины, а глаза не напоминали больше зеркала, холодно и равнодушно отражавшие окружающее. В их темных глубинах были лишь боль и мука - и ни единого проблеска света. Рейстлину, однако, почудилось, что в воде колышется отражение его собственного страха, и он презрительно улыбнулся ему.
- Скажи, - неуверенно проговорила Крисания, закончив омывать его раны и кладя руку ему на плечо, - что с тобой? Я ничего не понимаю. Ты пребываешь в мрачной задумчивости с того самого дня, как мы покинули Башню. Может, это из-за того, что Врат не оказалось в том месте, где ты ожидал их найти? Или Астинус сообщил тебе нечто такое, что заставило тебя опечалиться?
Рейстлин не отвечал. Он даже не посмотрел на жрицу. Яркое солнце согрело его черные одежды, но прикосновение рук Крисании оказалось жарче солнечных лучей. И все же глубоко внутри него какая-то часть его мозга продолжала холодно взвешивать и подсчитывать возможные варианты ответа. Сказать или не сказать?
Что он выиграет? Что он выиграет, если промолчит?
Да... ее необходимо приручить, привлечь к себе, укрыть от света и приучить к тьме...
- Я знаю... - сказал в конце концов Рейстлин, впрочем, без видимой охоты.
Маг по-прежнему не смотрел на Крисанию, следя взглядом за бегущей у его ног водой. - Я знаю, что Врата находятся неподалеку от Торбардина в магической крепости, которая называется Заман. Об этом и поведал мне Астинус. Но ты, должно быть, помнишь легенды, где рассказывается, как Фистандантилус начал Гномьи Войны, чтобы подчинить Торбардин и воцариться там? Об этом же пишет и Астинус в своих "Хрониках"... - Голос Рейстлина прозвучал с какой-то особенной горечью. - Слово в слово, как я тебе сказал. Но даже "Хроники" можно читать между строк, читать внимательно и анализировать, как это должен был сделать я, но не сделал в тщеславии и самонадеянности. Возможно, я просто не хотел видеть правды...
Рейстлин стиснул ладони, и Крисания села напротив него, крепко сжимая в пальцах забытый влажный платок.
- Фистандантилус пришел в Торбардин, чтобы сделать то же самое, что намереваюсь сделать и я! - Эти слова Рейстлин прошептал едва слышно, словно его томили мрачные предчувствия. - Ему плевать было на гномов! Все это было только предлогом, маскировкой! Фистандантилус хотел только одного - добраться до Врат, а гномы стояли на его пути, как сейчас они мешают мне. Во времена Фистандантилуса именно гномы владели крепостью и землями на многие мили вокруг нее. И был единственный способ попасть к Вратам и попытаться их отворить - навязать гномам истребительную войну. А теперь история повторяется снова.
Потому что я должен сделать то же самое... мне приходится это делать!
Рейстлин с печальным и горьким выражением лица уставился на какой-то камешек на дне ручья.
- Насколько я помню "Хроники", - неуверенно проговорила жрица, - Гномьи Войны все равно должны были начаться. Горные гномы и гномы холмов давно враждовали между собой. Ты не должен винить себя за...
- Еще раз говорю, мне нет дела до гномов! - раздраженно проговорил маг. - По мне, пусть они все провалятся сквозь землю или утонут!
Неожиданно он повернул голову и смерил Крисанию холодным, пристальным взглядом.
- Значит, ты читала работы Астинуса, в которых говорится об этом периоде истории? Если так, то подумай сама! Как закончились Гномьи Войны?
Взгляд Крисании затуманился. Она попыталась вспомнить и вдруг побледнела.
- Взрыв, - сказала она непослушными губами. - Страшный взрыв, который на века выжег равнины Дергота. В огне погибли тысячи людей, в том числе...
- В том числе и Фистандантилус! - закончил Рейстлин мрачно.
Некоторое время Крисания могла только молча смотреть на него. В конце концов она поняла, что именно Рейстлин имел в виду.
- О, нет! - воскликнула она, роняя испачканный в крови платок и хватая мага за руку. - Ты же совсем другой человек! И обстоятельства нашего похода другие. Все совсем по-другому, Рейстлин. Ты ошибся!
Рейстлин покачал головой, и жесткая, насмешливая улыбка скривила его губы.
Он осторожно высвободил руку из пальцев Крисании и нежно коснулся ее подбородка, мягким движением заставив жрицу поднять взгляд.
- Нет, обстоятельства нисколько не изменились. Я не ошибся. Я пойман, захвачен потоком времени, который несет меня навстречу судьбе.
- Откуда ты знаешь? Как ты можешь быть уверен в этом?
- Я знаю, потому что мне известно кое-что, о чем тебе неведомо. Я знаю, кто еще погиб вместе с Фистандантилусом в тот день.
- Кто? - машинально спросила Крисания, чувствуя, как ее плеч, словно сорвавшийся с дерева лист, коснулся первый холодок страха.
- Твой старый приятель, Крисания. - Рейстлин вновь улыбнулся. - Денубис, бывший жрец Паладайна.
- Денубис! - беззвучно повторила Крисания.
- Да. - Рейстлин кивнул и, не отдавая себе отчета в своих действиях, осторожно провел пальцами по подбородку Крисании, коснулся ямочки на ее щеке. - Об этом я тоже узнал у Астинуса. Если помнишь, Денубиса всегда тянуло к темному магу, хотя он боялся в этом признаться даже себе. Он сомневался в своей вере, как и ты. И я почти уверен, что в последние дни в Истаре Фистандантилус сумел уговорить его отправиться вместе с ним...
- Но ты не уговаривал меня, - решительно перебила мага Крисания. - Я сама решила пойти с тобой. Это было мое собственное решение.
- Разумеется, - сказал Рейстлин кротко и убрал руку.
Все это время он с жадностью ласкал гладкую кожу Крисании и теперь вдруг почувствовал, как все его существо встрепенулось, а кровь быстрее побежала по жилам. Взгляд мага почти против его воли скользнул по мягким губам и белой нежной шее молодой жрицы, но перед глазами, непрошенная, все время вставала другая картина - Крисания в объятиях Карамона.
Рейстлин вспомнил приступ неистовой ревности, овладевшей им в эти минуты, и попытался взять себя в руки.
"Этого не должно быть! - упрекнул он себя. - Из-за ерунды все мои планы могут пойти прахом..."
Он попытался встать, но Крисания снова поймала его руку и прижалась к ладони щекой.
- Нет, - шепнула она, глядя на мага снизу вверх своими ясными серыми глазами, которые светились в ярком солнечном свете, пронизывающем поредевшие кроны деревьев, как два драгоценных камня. Рейстлин вдруг почувствовал, что не в силах отвести взгляд. - Мы изменим время, ты и я! Ты сильнее Фистандантилуса.
И я сильнее в своей вере, чем Денубис. Я слышала, что потребовал Король-Жрец у богов, я знаю, в чем его ошибка! Паладайн ответит на мои молитвы, как прежде.
Вместе мы сумеем изменить свои судьбы и судьбы мира. Ты и я...
Страсть, которая звучала в голосе Крисании, заставила ее прохладные щеки вспыхнуть и порозоветь, а светлые серые глаза приобрели темно-голубой оттенок.
Рейстлин чувствовал своей ладонью частое биение ее живого пульса. Он наслаждался прикосновением к ее нежной, мягкой, горячей коже и... сам оказался на коленях радом с девушкой. Крисания полулежала в его объятиях. Его рот искал ее губы, касался глаз, шеи, ключиц, а пальцы запутались в блестящих черных волосах. Аромат ее тела заполнил его ноздри, а сладкая боль желания затопила Рейстлина целиком.
Крисания легко уступила сжигавшему ее огню, как она уступила его магии, и теперь с жадностью целовала Рейстлина. Маг осторожно опустился на мягчайший ковер из опавшей листвы и потянул Крисанию за собой. Солнечный свет, лившийся с высокого голубого неба, ослепил его. Черный плащ нагрелся так сильно, что Рейстлин почти задыхался от жара, столь же непереносимого, как и острая боль во всем теле, какой он никогда не испытывал.
Кожа Крисании казалась ему прохладной, а губы были сладкими, словно глоток воды для умирающего от жажды. Рейстлин закрыл глаза, и тут перед его мысленным взором возникло призрачное лицо богини - темноглазое, надменно-прекрасное, победоносное, хохочущее...
- Нет! - вскричал Рейстлин. - Нет!! - взвизгнул он так, словно его душили, и с силой оттолкнул Крисанию. Дрожа, как в лихорадке, и с трудом преодолевая сильнейшее головокружение, маг вскочил на ноги.
От яркого солнца глаза жгло как огнем. Ему было так жарко в своем магическом облачении, что он почти задыхался и жадно хватал ртом воздух.
Накинув на голову капюшон, Рейстлин изо всех сил сосредоточился, пытаясь совладать со своими чувствами и взять себя в руки.
- Рейстлин! - воскликнула Крисания и схватила его за руку. Ее голос казался магу теплым и нежным, но прикосновение только усилило боль, хотя Крисания желала лишь облегчить его страдания. Решимость Рейстлина поколебалась, а боль разрывала тело...
В ярости маг вырвал руку. Лицо его стало свинцово-серым, когда он подался вперед и вцепился в тонкую ткань. Одним рывком он сорвал платье с плеч молодой женщины, а второй рукой толкнул полуобнаженное тело на кучу листьев.
- Ты этого хочешь? - прошипел он в ярости. - Тогда подожди здесь Сейчас явится мой братец... - Он задохнулся и замолчал, с трудом переводя дыхание.
Крисания, лежа на спине в куче сырых желтых листьев, увидела свою наготу, отражающуюся в его зеркальных глазах, и прикрыла грудь разорванным платьем. Она не произнесла ни слова и только молча смотрела на мага.
- Так значит, ты решила, что мы пришли сюда за этим? - безжалостно продолжал Рейстлин. - Я думал, твои цели гораздо выше плотской грязи, Посвященная. Ты похваляешься Паладайном, гордишься своей жреческой властью; почему ты не подумала, что это может быть ответом на твои молитвы? И ты чуть было не преуспела, Посвященная. Я чуть было не пал жертвой твоих чар.
Этот удар достиг своей цели. Крисания вздрогнула, как от ожога, и маг увидел, как ее взгляд сам собой ушел в сторону. Закрыв лицо руками, Крисания разрыдалась; черные волосы разметались по голым плечам, которые выглядели такими белыми, мягкими, гладкими...
Рейстлин резко отвернулся и зашагал прочь. Он шел быстро и чувствовал, как с каждым шагом к нему возвращается спокойствие. Боль желания улеглась, пожар страсти утих, и Рейстлин снова обрел способность рассуждать трезво и ясно.
Внезапно среди деревьев он заметил движение и блеск доспехов. Карамон!
Легкая улыбка Рейстлина превратилась в издевательскую усмешку. Как он и предсказывал, его братец не выдержал и отправился на поиски. Что ж, какое ему дело, если этим двоим друг друга так не хватает?
Добравшись до своей палатки, Рейстлин вошел в ее мягкий прохладный полумрак. Самодовольная улыбка все еще играла на его губах, но вскоре она растаяла, стоило только Рейстлину припомнить, как близок он был к тому, чтобы испортить все своими собственными руками и потерпеть поражение. Воспоминание о собственной слабости и - что греха таить - о горячих податливых губах не давало ему покоя. Дрожа, маг упал в продавленное походное кресло и уронил голову на руки.
Однако победная улыбка вернулась на его лицо через полтора часа, когда Карамон ворвался в его палатку словно ураган. Лицо гиганта было багровым, глаза метали молнии, а рука сжимала рукоять меча.

Предыдущая страница 9 Следущая страница


Битва близнецов

- Я убью тебя, недоносок проклятый! - вскричал Карамон, задыхаясь от ярости.
- За что на этот раз, братец? - раздраженно осведомился маг, не отрывая глаз от колдовской книги, которую читал. - Или я опять погубил твоего очередного ручного кендера?
- Ты прекрасно знаешь, за что! - прорычал Карамон и присовокупил несколько проклятий.
Бросившись вперед, он вырвал книгу из рук брата и захлопнул ее. Стоило ему только коснуться темно-синего переплета, как кожа на его руках задымилась, словно это была не книга, а раскаленная стальная заготовка, только что вытащенная из горна; однако он даже не поморщился.
- Я нашел в лесу госпожу Крисанию, - сказал он. - Она плакала, а ее платье было разорвано. Эти царапины на твоем лице...
- Оставлены моими собственными ногтями, - перебил Рейстлин. - Или она не рассказала тебе, что произошло?
- Да, но...
- Разве не сказала тебе так называемая госпожа Крисания, что это она предлагала мне себя...
- Не верю!
- ...а я отверг ее! - холодно закончил Рейстлин и без колебаний ответил взглядом на взгляд.
- Ты наглый сукин сын!
- А теперь она, должно быть, плачет в шатре и благодарит своего бога за то, что я люблю ее достаточно сильно и ставлю ее добродетель превыше собственных желаний. - Рейстлин с горечью усмехнулся, и этот его смешок подействовал на Карамона как отравленный кинжал.
- Я не верю ни одному твоему слову, - зловеще повторил Карамон. Затем он протянул руку и, схватив Рейстлина за плащ, легко поднял его хрупкое тело над креслом. - И ей не верю! Ради того, чтобы спасти твою жалкую шкуру, она скажет все что угодно, она солжет самому...
- Убери-ка руки, братец, - ровным голосом проговорил Рейстлин.
- В Бездне твои братья! - отрезал Карамон.
- Я сказал - убери руки! - Рейстлин добавил еще какое-то слово, и палатка озарилась ослепительной голубой вспышкой. Раздался треск, пронзительное шипение, и Карамон вскрикнул от боли. Сильный, парализующий удар пронзил его тело, и он невольно ослабил хватку.
- Я тебя предупредил. - Рейстлин огладил помятую мантию и снова сел.
- Клянусь всеми богами, на этот раз я убью тебя! - Карамон пришел в себя и, скрежеща зубами, выхватил меч.
- Тогда - вперед, - отрывисто бросил Рейстлин, поднимая голову от колдовской книги, которую успел подобрать с пола и раскрыть. - И давай поскорее с этим покончим. Твои постоянные угрозы порядком мне надоели.
Однако Карамон, хоть и был в ярости, заметил в глазах брата загадочный огонек, говорящий о страстном желании ускорить ход событий.
- Попробуй же!.. - прошептал Рейстлин, в упор глядя на брата. - Попробуй убить меня, ну? Тогда-то уж ты никогда не вернешься домой...
- Плевал я на это!
Карамон, охваченный жаждой крови, не помня себя от ревности и ярости, сделал еще шаг по направлению к креслу брата и занес меч.
- Предводитель! Карамон!
Снаружи послышался топот бегущих ног. С проклятьем гигант опустил меч и заколебался. На глазах у него снова выступили слезы бессильной ярости, он почти ничего не видел.
- Предводитель! Где он? - Теперь уже несколько голосов перекликались вблизи палатки, а им отвечали выставленные у входа часовые.
- Я здесь! - откликнулся наконец Карамон. Отвернувшись от Рейстлина, он резким движением бросил меч в ножны и распахнул полог.
- Что там еще?
- Предводитель, я... Что у вас с руками? Вы обожглись? Каким образом?
- Не важно. Так в чем же дело?
- Повелитель, эта ведьма сбежала!!
- Сбежала? - с беспокойством повторил Карамон. Бросив на брата уничтожающий взгляд, гигант выбежал из палатки.
Рейстлин отчетливо слышал его гулкий голос, требующий объяснений, и ответы стражников.
Но он не прислушивался к словам, а лишь со вздохом прикрыл глаза. Карамон не убил его. Ему не было позволено убить его, как не было позволено никому из смертных изменять время.
Перед Рейстлином по-прежнему темнела на песке длинная цепочка следов...

Глава 4

Однажды Карамон похвалил Крисанию за ее умение ездить верхом. Это было удивительно, ибо до того, как молодая жрица выехала из Палантаса в сопровождении Таниса Полуэльфа и отправилась на поиски таинственной Вайретской Башни Высшего Волшебства, она ни разу не садилась в седло и каталась только в отцовской карете. Высоко-, родные дамы в Палантасе никогда не ездили верхом, даже для собственного удовольствия, хотя 6ольшинство женщин Соламнии время от времени пользовались этим способом передвижения.
Только все это было в какой-то другой жизни. "Моя другая жизнь..." - Крисания мрачно улыбнулась и склонилась к развевающейся гриве коня, одновременно пришпоривая его пятками. Как далеко от нее была эта прежняя спокойная жизнь...
Жрица подавила вздох и наклонилась еще ниже, чтобы уберечь нежную кожу от так и норовящих хлестнуть по лицу ветвей деревьев. Она не оборачивалась.
Крисания надеялась, что погоня за ней будет организована не скоро. Карамону придется сначала решить вопросы с посланцами возможных союзников, а послать за ней своих стражников он не решится... Только не за ведьмой!
Внезапно Крисания рассмеялась. Если кто-то и был похож на ведьму, так это именно она. Перед побегом она даже не позаботилась о том, чтобы сменить разорванное платье. Когда Карамон нашел ее в лесу у ручья, Крисания кое-как скрепила ткань на груди застежкой от плаща, и это ее вполне устроило. Платье уже давно перестало быть белоснежным; в полутьме оно иногда могло сойти за белое, однако за время долгого перехода от Палантаса пыль, дождь и частые стирки в ручьях и мутных озерах помогли ему приобрести пепельно-серый цвет.
Теперь, разорванное и забрызганное грязью, платье развевалось на скаку, словно взъерошенные перья большой серой птицы. Длинный плащ трепетал за спиной, а спутанные волосы то и дело падали на лицо, так что Крисания едва могла рассмотреть дорогу.
Наконец она выехала из леса. Перед ней расстилалась степь, заросшая травой, и Крисания осадила коня, чтобы осмотреть окрестности. Конь, не уставший от неторопливой рыси, остался весьма недоволен маневрами всадницы. Он затряс головой и, танцуя, сделал несколько резких прыжков боком, с вожделением косясь на море травы и умоляя Крисанию отпустить поводья и позволить ему помчаться галопом. Жрица потрепала его по спине.
- Пошел! - воскликнула она, отпуская повод.
Раздувая ноздри и прижимая уши, скакун ринулся вперед, словно стрела, выпущенная из лука. Он мчался по широкой дуге, взрывая копытами землю и явно наслаждаясь новообретенной свободой. Крисания, цепляясь за гриву, наслаждалась своей свободой, и теплое полуденное солнце показалось ей особенно приятным по контрасту с обжигающе холодным ветром, который бил ей в лицо. Восхищение быстрой скачкой и легкий привкус страха, который Крисания всегда чувствовала, находясь в седле, притупили ее разум, заставили на время позабыть о недавних переживаниях и умерили боль, поселившуюся в груди.
Вместе с тем ее дальнейшие планы наконец-то оформились с предельной ясностью. Далеко впереди темнел пихтовый лес, а справа от нее, сверкая на солнце, вздымались к небу заснеженные шапки Гарнетских гор. Крисания резко дернула повод, чтобы напомнить коню, кто здесь хозяин, и замедлить его бешеный бег. Сначала в лес, а потом...
Крисания находилась в пути уже около часа, когда Карамону удалось наконец более или менее привести в порядок дела и отправиться в погоню. Как и предвидела Крисания, ему пришлось долго объяснять посланникам, почему ему необходимо срочно уехать, причем сделать это надо было так, чтобы не оскорбить их. На это ушло немало времени, так как варвар с Равнин не знал ни слова на гномьем и с трудом объяснялся на Общем языке. Гном говорил на Общем очень хорошо (это была одна из причин, почему посланником выбрали именно его, однако он с трудом понимал странный акцент Карамона и постоянно просил гиганта повторять сказанное.
Сначала Карамон попытался объяснить, кто такая Крисания и какие отношения его с ней связывают, однако ни гном, ни варвар не в силах были ничего понять.
Видя, что все его старания ни к чему не ведут, Карамон плюнул на свою репутацию и заявил напрямик, что от него сбежала принадлежащая ему женщина.
Варвар с пониманием кивнул. Женщины его собственного племени славились диким нравом.. То одной, то другой время от времени приходило в голову отправиться в бега. В этой ситуации для него не было ничего удивительного и нового. Он только посоветовал Карамону остричь беглянку наголо, когда поймает, чтобы непослушную жену узнавали издалека. Гном, напротив, был несколько удивлен. Гномья женщина скорее решила бы сбрить волосы на подбородке, чем убежать от мужа. Но он вовремя напомнил себе, что находится не среди гномов, а среди людей, от которых можно ждать чего угодно. Люди есть люди...
Оба пожелали Карамону удачи и скорого возвращения и поспешили вернуться к столу, за которым они дегустировали эль. Карамон облегченно вздохнул и, выйдя из палатки, обнаружил, что Гэрик уже оседлал для него коня и держит наготове.
- Мы отыскали следы, - доложил Гэрик, указывая рукой на север. - Она отправилась через лес по звериной тропе. Госпожа... - Гэрик замолчал и продолжил с восхищением в голосе:
- Госпожа взяла одного из лучших коней. Но я не думаю, что она успела намного вас опередить.
Карамон вскочил в седло.
Спасибо, Гэрик... - начал он и осекся, увидев вторую оседланную лошадь. - А это еще что такое? - спросил он недовольно. - Я же сказал, что отправляюсь один.
- Я поеду с тобой, брат, - раздался из-за палатки знакомый голос.
Карамон обернулся. Маг вышел из тени, одетый в походный плащ и сапоги для верховой езды. Гигант хотел что-то сказать, но Гэрик уже почтительно придерживал Рейстлину стремя и помогал ему усесться верхом на нервную вороную лошадку, которой маг отдавал предпочтение в последнее время.
В присутствии своих людей Карамон не посмел ничего возразить. Очевидно, Рейстлин предвидел это, так как в его глазах промелькнул довольный огонек, затем они снова стали зеркальными, как безмятежная поверхность стоячей воды.
- Тогда - вперед, - пробормотал Карамон, пытаясь скрыть свой гнев. - Гэрик, пока меня не будет, ты останешься за главного. Не думаю, чтобы я отсутствовал слишком долго. В любом случае, твоя первоочередная задача - заняться гостями. Проследи, чтобы их накормили и напоили, а наших селян выведи подальше в поле. Когда я вернусь, они должны колоть своими копьями соломенные чучела, а не друг друга. Ясно?
- Да, господин, - торжественно ответил Гэрик и поднял руку в рыцарском салюте.
А Карамон, увидев знакомый жест, снова вспомнил Стурма, а вместе с ним - дни своей юности, когда он и Рейстлин путешествовали со своими друзьями - Танисом, Флинтом Огненным Горном, Стурмом...
Покачав головой, он попытался отогнать от себя эти воспоминания и быстро выехал из лагеря.
Однако воспоминания не желали оставлять Карамона. Напротив, стоило ему только въехать в лес и отыскать звериную тропу, как они нахлынули с новой силой. Причиной этому был Рейстлин. Обернувшись через плечо, Карамон увидел, что брат едет позади него, как это бывало в старые Добрые времена. Маг никогда особенно не любил верховую езду, однако в седле держался уверенно, даже с изяществом. Впрочем, Карамон знал, что Рейстлин прекрасно справится с любым делом, если только этого захочет. Маг ничего не говорил, он даже не смотрел на Карамона из-под своего черного капюшона, однако и это было Карамону хорошо знакомо. В прежние времена им случалось путешествовать, обмениваясь за неделю лишь одним-двумя десятками слов.
Но, несмотря на все это, связь между ними - родство крови, тела и души - продолжала существовать, и Карамон почувствовал, как в нем пробуждается полузабытое ощущение товарищества. Его гнев понемногу остывал, и гигант начинал сознавать, что в основном он сердился вовсе не на Рейстлина, а на себя самого.
Полуобернувшнсь в седле, Карамон сказал:
- Мне... очень жаль, что так вышло, Рейст... Прости меня. Ты говорил правду, Крисания рассказала мне, что... что она...
Карамон стушевался и покраснел.
- Проклятье, Рейст! Только одного я никак не пойму - зачем тебе понадобилось поступать с ней так жестоко и грубо?
Рейстлин поднял голову, и брат увидел его лицо.
- Я должен был быть жестоким и грубым, - ответил он почти мягко. - Я должен был заставить ее увидеть пропасть, разверзшуюся у самых ее ног, пропасть, которая способна поглотить всех нас, стоит только один раз оступиться.
Карамон с любопытством покосился на брата.
- Можно подумать, что в тебе нет ничего человеческого, Рейст.
К его огромному изумлению, Рейстлин не стал спорить, а лишь печально вздохнул, и пронзительный взгляд его на мгновение стал задумчивым и печальным.
- Человеческого во мне больше, чем ты можешь себе представить, брат, - сказал он с кривой, болезненной улыбкой, которая ужалила Карамона прямо в сердце.
- Тогда люби ее, люби! - Карамон чуть придержал коня и поехал бок о бок с братом. - Забудь про все пропасти и бездны. Может быть, ты и могущественный маг, может быть, она великая жрица, однако под вашими плащами, хоть они у вас и разного цвета, спрятано одно и то же. Вы оба сделаны из плоти и крови, а не из заклинаний и молитв. Обними же ее и... и...
Карамон так разволновался, что невольно дернул поводья, и его конь остановился посреди тропы, в то время как Рейстлин проехал чуть вперед.
Обернувшись, он увидел, что лицо Карамона горит от возбуждения.
Маг тоже остановился и, дождавшись, пока брат снова поравняется с ним, наклонился с седла и коснулся пальцами руки Карамона. Прикосновение Рейстлина обожгло гиганта, словно огонь.
- Выслушай меня, Карамон, и попытайся понять, - сказал Рейстлин спокойно, однако бывший гладиатор невольно вздрогнул. - Я не способен любить. Неужели ты до сих пор этого не понял? О да, ты совершенно прав, под моим черным платьем скрывается смертное тело из плоти и крови - что весьма прискорбно. Как любой мужчина, я подвержен похоти, только и всего. Так что все это... просто похоть.
Рейстлин пожал плечами.
- Для меня это, возможно, не имело бы никакого значения. Я мог бы поддаться своим желаниям. Ничего страшного наверняка не произошло бы. Ну конечно, увлечение женщиной ослабило бы мои силы, но ненадолго. И ни в коем случае не повлияло бы на мои магические способности. Но... - взгляд Рейстлина пронзил Карамона, словно осколок льда, - это погубит Крисанию, когда она об этом узнает. Заметь, я говорю "когда", а не "если". Она обязательно узнает!
- Ты просто ублюдок, и сердце твое черно, как твое платье! - сквозь стиснутые зубы откликнулся Карамон. Рейстлин приподнял бровь.
- Разве? - переспросил он. - Если бы это было так, разве я не воспользовался бы случаем, который мне представился? Разве я не сорвал бы этот цветок, тем более что меня об этом умоляли чуть ли не на коленях? Нет, я, в отличие от некоторых, умею держать себя в руках и контролирую свои эмоции.
Карамон растерянно заморгал и, пришпорив коня, снова двинулся по тропе впереди Рейстлина. Опять этот Рейстлин каким-то образом перевернул все с ног на голову. Ощущение вины, казалось, только и дожидалось этого момента, чтобы с новой силой дать о себе знать Карамону. Это он стал легкой добычей животных инстинктов, которые не сумел держать под контролем, а его брат, только что хладнокровно признавшийся в своей неспособности любить, оказался благородным и самоотверженным. Понять этого гигант никак не мог и только качал головой.
Братья-близнецы в молчании углублялись в лес по следам Крисании. Она явно предпочитала держаться тропы, не отклоняясь от нее ни влево, ни вправо. И ни разу она не побеспокоилась о том, чтобы хоть как-то замаскировать следы своей подкованной лошади.
- Вот женщины!.. - пробормотал Карамон себе под нос некоторое время спустя. - Если уж у нее было настроение прогуляться и разрядить свое дурное настроение, почему было не облегчить нам задачу и не пойти пешком? С чего ей вздумалось хватать лошадь и мчаться, не разбирая дороги?
- Ты не понял ее замысла, брат, - немедленно откликнулся Рейстлин. - Поверь, у нее есть определенная цель.
И он пристально всмотрелся в следы на тропе.
- Вот уж! - фыркнул Карамон. - Слушай меня, Рейст, я-то их знаю. Как-никак я несколько лет был женат. Крисания поступила так потому, что была уверена - мы непременно отправимся за ней. Вот и понеслась по полям по лесам, сама не зная куда. Да и убегать насовсем она не хотела. Так, блажь одна... Или истерика. Вот увидишь, пройдет немного времени, она успокоится и мы нагоним ее. А может быть, и совсем скоро, если конь захромает. Крисания будет сидеть под кустом, неприступная и холодная. Мы извинимся перед ней, и... она получит свою дурацкую отдельную палатку, если ей так этого хочется. Ага! Гляди! Что я тебе говорил?
Карамон резко остановил коня и указал на степь, по которой тянулась полоса примятой травы.
- По этому следу и слепой овражный гном пройдет! Едем!
Рейстлин ничего не сказал и пришпорил кобылу, но на его узком лице появилось задумчивое выражение. Братья пересекли степь и, отыскав то место, где Крисания углубилась в пихтовник, последовали за ней. След привел их к ручью, но, переправившись на противоположный берег. Карамон вдруг остановился.
- Что за... - пробормотал он, оглядываясь по сторонам. Стронув своего коня с места, он медленно поехал по кругу. Рейстлин только вздохнул и остался на месте, оперевшись руками о луку седла.
- Я тебе говорил!.. - мрачно заметил он. - У нее была цель. Она очень умна, брат. Она хорошо знает тебя и знает, как работает твой мозг... когда он работает.
Карамон угрюмо покосился на Рейстлина и промолчал.
След Крисании потерялся.
Как справедливо заметил Рейстлин, у Крисании действительно была цель. Она в самом деле была умна и сообразительна; заранее зная, как будет размышлять Карамон, Крисания подготовила трюк, рассчитанный на то, чтобы обмануть его.
Сама она, разумеется, не имела большого опыта лесной жизни и не была мастером по запутыванию следов, однако, прожив несколько месяцев в лагере среди охотников и следопытов, она невольно прислушивалась к их долгим обстоятельным рассказам - слушала и запоминала. Ей часто бывало одиноко: с "ведьмой" никто не хотел знаться, Карамон был слишком занят вопросами управления армией и снабжения, да и Рейстлин предпочитал свои колдовские книги ее обществу. Поэтому единственными развлечениями, которые она могла себе позволить, стали верховая езда да украдкой подслушанные рассказы.
Крисании не составило труда сбить погоню со следа. Проехав вверх по течению ручья и найдя каменистый берег, на котором подковы коня не оставили почти никаких следов, она снова углубится в лес. Теперь она избегала широких троп, протоптанных лесными зверями, выбирая самые глухие заросли, где только могли протиснуться конь и всадник. Отыскав в конце концов узкую заросшую тропку, ведущую от ручья в направлении гор, Крисания направилась по ней, тщательно маскируя и путая свои следы. Она, конечно, не могла считать себя искушенной в таких делах, и опытный следопыт без труда разгадал бы все ее хитрости, однако Карамон едва ли был опытнее нее. К тому же Крисания была уверена, что гигант сочтет ее не способной даже на эту примитивную уловку, поэтому полагала себя почти в полной безопасности.
Знай Крисания, что Рейстлин отправился за ней в погоню вместе с Карамоном, она, возможно, не была бы так спокойна, потому что кто-кто, а уж маг знал ее едва ли не лучше, чем она сама. Однако она об этом даже не подозревала и потому продолжила путь, пустив коня спокойной рысью. Жрица хотела дать коню отдохнуть, а заодно уточнить свои дальнейшие планы.
В ее седельной сумке лежала карта, тайно похищенная из сундука Карамона.
На карте была помечена крошечная деревушка у самого подножия Гарнетских гор - столь маленькая, что даже не имела названия; во всяком случае, на карте ничего не было написано. Но именно эта деревня стала ее целью. Направив свои стопы туда, Крисания рассчитывала разом решить две задачи: изменить ход истории и заодно доказать этим близнецам, то похожим друг на друга, то совершенно разным, что она не просто неудобный и подчас опасный багаж, который они тащат с собой через половину континента неизвестно зачем. Она покажет им, что и она чего-то стоит!
В этой деревне Крисания намеревалась возродить веру в древних богов Кринна.
Именно эта идея посещала жрицу чаще всего, однако до сих пор по разным причинам она не могла осуществить свой замысел. Не последнюю роль играло то обстоятельство, что Рейстлин и Карамон запретили ей использовать свои жреческие возможности. Оба опасались за ее жизнь, так как им на своем веку доводилось видеть сожжение ведьм. (Рейстлин едва не стал жертвой подобного мероприятия, однако был спасен Стурмом и Карамоном.) Крисания обладала достаточным здравым смыслом, чтобы понимать: ни один человек из тех, кто примкнул к армии Карамона, и ни один человек из их семей не станет ее слушать, что бы она ни говорила. Воины Карамона по-прежнему верили, что Крисания - настоящая ведьма. Именно поэтому Крисании казалось, что стоит ей только отыскать людей, которые никогда о ней не слышали, и все решится само собой. Она собиралась рассказать людям свою историю и рассчитывала, что те, кто услышит ее, поверят: боги не оставили людей, не отвернулись от Кринна. Это люди забыли богов, и Крисания собиралась убедить в этом хоть кого-нибудь. Ей казалось, что после нескольких по-настоящему весомых слов люди пойдут за ней, как последуют за Золотой Луной две сотни лет спустя.
Однако ей не хватало мужества, чтобы предпринять решительные шаги, и только резкие слова Рейстлина заставили ее начать действовать. Даже сейчас, направляя коня через притихший сумеречный лес, она слышала его голос и видела его сверкающие глаза.
"И я это заслужила! - призналась Крисания самой себе. - Я пренебрегла своей верой, я пыталась использовать свои "заклинания" для того, чтобы заставить его стать ближе ко мне, вместо того, чтобы подать пример и приблизить его к Паладайну..."
Вздохнув, Крисания рассеянно провела рукой по своим спутанным волосам.
"Если бы не его сила воли, я рухнула бы в пропасть!"
Ее восхищение магом, и без того сильное, возросло многократно, как и предвидел Рейстлин. Крисания твердо решила сделать все возможное, чтобы восстановить свой авторитет в его глазах, показать себя достойной его доверия и уважения. Жрица всерьез опасалась, что теперь Рейстлин, должно быть, ставит ее чрезвычайно низко, и эта мысль вогнала ее в краску. Вернувшись в лагерь с толпой последователей и почитателей, она рассчитывала не только доказать магу, что он ошибался и что время можно изменить, явив миру истинного жреца, какого он не знал больше сотни лет, но и зажечь своей верой большую часть Карамоновой армии.
Размышляя об этом и строя планы один лучше другого, Крисания почувствовала спокойствие, какого не испытывала вот уже несколько месяцев, почти с тех самых пор, как они очутились в этом времени. И впервые она делала что-то такое, к чему ни Карамон, ни Рейстлин не имели никакого отношения. Она не подчинялась больше приказам мага и не видела перед собой широкую спину бывшего гладиатора, прокладывающего путь. Она была сама по себе, и от сознания этого настроение ее поднялось. По ее подсчетам, она должна была достичь деревни еще до темноты.
Тропа уходила вверх по склону холма. Наконец Крисания достигла его гребня, после чего тропа пошла вниз, в небольшую уютную долину. Жрица осадила коня: внизу она разглядела маленькую деревню, к которой стремилась.
Что-то в облике селенья показалось ей странным, однако Крисания была не настолько опытным путешественником, чтобы с одного взгляда разобраться, что к чему. Она помнила только об одном - до темноты ей нужно попасть в деревню; к тому же Крисании не терпелось поскорее осуществить свой план.
Она в последний раз пришпорила коня и начала спускаться по склону холма, сжимая в кулаке медальон Паладайна.

***

- Ну и что теперь делать? - спросил Карамон.
- Это ты специалист по женщинам, - кротко заметил Рейстлин.
- Ну хорошо, я ошибся, - признал Карамон. - Но это ничего нам не дает.
Скоро стемнеет, а в темноте нам не найти ее следов, как бы мы ни старались.
Кстати, я что-то не слышал, чтобы ты предложил что-нибудь умное, - проворчал он, хмуро глядя на брата. - Может быть, ты все же что-нибудь наколдуешь?
- Если б я мог, то давно бы уже наколдовал тебе мозги, - едко заметил Рейстлин. - Или ты рассчитываешь, что Крисания возникнет из воздуха? А может, мне следовало бы поискать ее при помощи моего хрустального шара? Нет, я не стану зря тратить силы. К тому же в этом нет необходимости. У тебя есть карта, или ты об этом тоже не подумал?
- Карта у меня есть, - угрюмо пробормотал Карамон, вытаскивая из седельной сумки свиток и вручая его брату.
- Между прочим, ты мог бы пока напоить лошадей и дать им отдохнуть. - Рейстлин соскочил с седла, и Карамону ничего не оставалось, как спешиться и отвести лошадей к ручью, пока Рейстлин изучал старинный свиток.
Карамон привязал лошадей к кустам и вернулся на поляну. Стало уже совсем темно. Рейстлин уткнулся в карту и пытался рассмотреть выцветшие от времени буквы. Карамон слышал, как он пыхтит от напряжения и кашляет, сгорбившись над пергаментом.
- Тебе не следовало бы ночевать в лесу, - грубовато заметил Карамон. - Тут слишком сыро. На пользу тебе это не пойдет.
Рейстлин снова закашлялся и строго посмотрел на брата.
- Со мной все будет в порядке.
Карамон пожал плечами и тоже заглянул в карту. Рейстлин указал ему на маленькую точку в предгорьях.
- Она здесь, - сказал он уверенно.
- Откуда ты знаешь? - усомнился Карамон. - Что ей там делать? Не вижу в этом никакого смысла... - И военачальник нахмурился.
- Ты просто до сих пор не понял, какую цель преследует Крисания, - ответил маг, задумчиво сворачивая карту. Взгляд его был устремлен на быстро темнеющее небо. Между бровями появилась глубокая морщина, которой Карамон раньше не замечал.
- Ну так что же? - скептически хмыкнул гигант. - Что это за цель такая, о которой ты все время бормочешь? Объясни же, в чем тут дело!
- Крисания подвергается серьезной опасности, - неожиданно заявил Рейстлин.
В его голосе, однако, слышались гневные нотки.
- Откуда ты знаешь? - Карамон тревожно огляделся по сторонам. - Ты видишь что-то такое, что могло бы...
- Я ничего не вижу! - взорвался Рейстлин. - А вот ты - идиот!
С этими словами маг поспешил к своей лошади.
- Я просто думаю, использую свои мозга, - бросил он через плечо. - Она направилась в эту деревню, чтобы возродить там веру в Паладайна - старую религию, позабытую на Кринне. Она собирается рассказывать людям об истинных богах!..
- Клянусь Бездной и всеми ее жителями! - выругался Карамон. - Ты прав, Рейст! - добавил он после секундного размышления. - Я сам слышал, как она вслух раздумывала именно о такой возможности. Уже тогда она собиралась предпринять нечто подобное. Впрочем, я не думал, что она говорит об этом серьезно.
Видя, что брат отвязывает лошадь и готовится вскочить в седло, Карамон сделал несколько быстрых шагов и взялся за уздечку черной кобылы.
- Погоди минуточку, Рейст, - сказал он. - Сейчас мы ничего не сможем сделать, придется дождаться утра. - Карамон махнул рукой куда-то в сторону гор.
- Ты сам знаешь, что нам не стоит ехать ночью по звериной тропе. Лошадь может ступить в какую-нибудь канаву и сломать ногу. Не говоря уж о тварях, что живут в этих подозрительных лесах.
- У меня с собой посох, он осветит путь, - откликнулся Рейстлин, кивком головы указывая на свой магический жезл в кожаном чехле, пристегнутом к седлу.
Одновременно он попытался выпрямиться, однако приступ кашля заставил его снова согнуться в три погибели и вцепиться в луку седла.
Карамон терпеливо ждал, пока Рейстлин придет в себя.
- Вот что, Рейст, - сказал он негромко. - Я беспокоюсь не меньше тебя, однако мне кажется, что на этот раз ты преувеличиваешь опасность. Давай рассуждать спокойно. Вряд ли Крисания столкнется с гоблинами или прочей нечистью, зато свет твоего волшебного жезла привлечет всех тварей, которые шныряют ночью по лесам, как пламя свечи притягивает ночных бабочек. Во-вторых, наши лошади выдохлись. Да и ты вряд ли сможешь продолжать путь, не говоря уже о том, чтобы сражаться. Давай заночуем здесь, а завтра отправимся в путь со свежими силами.
Рейстлин некоторое время раздумывал, пристально глядя на Карамона. Гигант боялся, что брат начнет спорить, но новый приступ кашля заставил мага согнуться пополам. Рейстлин сполз с седла и, прижимая руки к груди, прислонился к теплому боку лошади. Казалось, он настолько утомлен, что не в силах сделать и шага.
- Ты прав, брат, - сказал он тихо.
Карамон, удивленный столь откровенным проявлением слабости, хотел было броситься на помощь Рейстлину, но вовремя сдержался. Любое проявление заботы могло спровоцировать мага на какую-нибудь резкость. Поэтому Карамон притворился, будто ничего не замечает, и стал отвязывать от седла свернутую постель Рейстлина. Одновременно он бормотал себе под нос какие-то слова, не зная, что можно было бы сказать в этом случае.
- Я расстелю одеяла, и ты сможешь отдохнуть. Наверное, мы могли бы рискнуть и разжечь маленький костер, чтобы ты смог приготовить это свое снадобье от кашля. У меня должно быть немного мяса и овощей, которые приготовил в дорогу Гэрик... - бормотал он, сам не понимая, что и зачем говорит. - Я приготовлю жаркое, совсем как в старые времена...
- Клянусь богами! - воскликнул он внезапно и ненадолго замолчал. - Помнится, мы никогда не знали, откуда прилетит следующая стрела и с какой стороны ждать нападения, однако ели мы знатно! Помнишь, Рейст? У тебя была какая-то травка, которую ты всегда добавлял в еду. Что это было за растение...
- Он посмотрел вдаль, словно пытаясь разглядеть прошлое в холодном ночном тумане. - Ты помнишь, о чем я говорю? Ты использовал ее для заклинаний, но в котелке эта трава мне всегда нравилась больше. Как ее... маньорам? Марьонар?
Карамон от души рассмеялся.
- Никогда не забуду, как твой прежний учитель поймал нас за приготовлением супа из его компонентов для заклинаний! Мне тогда казалось, что он наизнанку готов вывернуться!
С ностальгическим вздохом Карамон вернулся к действительности и принялся развязывать узлы.
- Знаешь, Рейст, - сказал он негромко, - я побывал в сотне волшебных мест - у эльфов, у гномов, во всяческих Дворцах - и вкушал всевозможные экзотические блюда, для которых и названия-то нет в нашем языке. Но ничто не могло сравниться с нашей походной пищей. Мне так хотелось бы снова попробовать что-нибудь подобное, просто для того, чтобы убедиться: наша еда была действительно такой, какой я ее помню. Как в добрые старые времена...
Плащ Рейстлина зашуршал у него за спиной. Карамон замер, чувствуя, что брат повернул голову в капюшоне и пристально его разглядывает. Карамон попытался сосредоточиться на сбруе, которая никак не хотела поддаваться его усилиям. Он вовсе не хотел выставлять напоказ свои слабости, и теперь ждал от Рейстлина какой-нибудь колкости.
Снова зашуршал темный плащ мага, и Карамон почувствовал в руке мягкий кожаный мешочек.
Майоран, - негромко сказал маг. - Трава называется майоран...

Глава 5

Крисания почувствовала что-то неладное лишь тогда, когда ее конь уже вступил на деревенскую улицу.
Карамон, конечно, заметил бы нечто странное уже при первом взгляде с гребня холма. В первую очередь ему бросилось бы в глаза отсутствие дымков над печными трубами. Он заметил бы и неестественную тишину, повисшую над деревней, - ни голосов матерей, окликающих своих непослушных чад, ни топота скота, возвращающегося с пастбищ, ни восклицаний односельчан, приветствующих своих соседей после трудового дня; в легких сгущающихся сумерках не было слышно ни звука. Не дымила даже деревенская кузница, а в подслеповатых окошках не мерцали огоньки свечей. В высоком небе, распластав крылья, парили многочисленные стервятники...
И Карамон, и Танис Полуэльф, и Рейстлин - любой из их компании - обязательно заметил бы эти приметы беды и, приближаясь к околице, непременно положил бы руку на рукоять меча или приготовил бы защищающее заклятие.
Только въехав в деревню, Крисания удивилась тишине и безлюдью. Оглядываясь по сторонам, она обратила внимание на отсутствие жителей и впервые ощутила легкую тревогу. Только теперь она услышала резкие скрипучие крики и, подняв голову, рассмотрела кружащихся в небе птиц. Ее присутствие явно раздражало стервятников; поначалу они поднялись высоко-высоко, но голод пересилил страх, и они снова спустились вниз и расселись на ветвях деревьев, не то устраиваясь на ночлег, не то дожидаясь, пока Крисания уберется восвояси.
Крисания спешилась перед дверями здания, вывеска на котором свидетельствовала, что это постоялый двор. Привязав коня к столбу, она подошла ко входу. Если это и была гостиница, то очень маленькая. Выглядела она добротной, крепкой, с аккуратными занавесочками на окнах, и производила бы впечатление исключительно уютного, гостеприимного места, если бы не сверхъестественная, зловещая тишина. В окнах не было видно никакого света, хотя темнота быстро сгущалась, накрывая поселок звездным покрывалом ночи. Когда Крисания распахнула дверь, она почти ничего не могла рассмотреть внутри.
- Эй, есть здесь кто-нибудь? - неуверенно позвала Крисания.
При звуке ее голоса стервятники, сидевшие на крыше, хрипло закричали и захлопали широкими крыльями. На голову Крисании полетела сухая солома и какой-то мусор. Молодая женщина невольно вздрогнула и перешагнула порог.
- Эй! - снова позвала она. - Мне нужна комната...
Но голос ее сам собой затих. Каким-то внутренним чутьем Крисания поняла, что постоялый двор покинут обитателями. Может быть, все жители решили присоединиться к армии Рейстлина? Крисания знала несколько случаев, когда целые деревни снимались с насиженных мест и вливались в отряды Карамона. Но нет.
Оглядевшись по сторонам, она поняла, что тут причина в другом. Если бы люди ушли воевать, они захватили бы с собой все свое имущество и в доме не осталось бы ничего, кроме мебели.
А здесь Крисания разглядела накрытый к ужину стол...
По мере того как глаза ее привыкали к темноте, молодая женщина продвигалась в глубь комнаты и видела наполненные вином кружки, открытые бутылки в центре стола, несколько тарелок, две из которых валялись, разбитые, на полу вперемежку с начисто обглоданными костями. Между ножками стола бродили две тощие кошки, и Крисания догадалась, кто сбросил тарелки и расправился с остатками еды.
На второй этаж вела узкая чистенькая лестница. Крисания хотела подняться по ней наверх, но мужество вдруг покинуло ее. Она малодушно решила сначала осмотреть поселок в надежде отыскать кого-нибудь из жителей или хотя бы их следы, которые помогли бы ей понять, что произошло.
На полке Крисания нашла масляную лампу. Среди ее вещей были трут и огниво; она без труда зажгла фитиль и вышла на улицу.
Тем временем наступил уже поздний вечер и снаружи было совсем темно. "Что же случилось? - гадала Крисания. - Где все?" Она не находила никаких следов того, что на поселок было совершено нападение. Не было ни крови, ни поломанной мебели, ни валяющегося в беспорядке оружия. И - самое главное - не было тел погибших.
Беспокойство ее продолжало нарастать. При виде Крисании конь, привязанный снаружи, тонко и жалобно заржал, и жрица почувствовала непреодолимое желание вскочить в седло и унестись прочь как можно быстрее. Тем не менее она понимала, что ее конь устал и что вряд ли ускачет далеко, не отдохнув как следует. Кроме того, его необходимо было накормить.
Подумав об этом, Крисания отвязала своего скакуна и отвела в стойло за постоялым двором. Оно пустовало. Что ж, ничего необычного в этом не было - в последнее время лошади стали роскошью, которую не каждый мог себе позволить.
Зато в яслях нашлась солома, а в поилке свежая вода, словно постоялый двор готовился к приему путников.
Крисания повесила лампу на крюк, расседлала коня и неловко вычистила его скребницей; она видела, как это делается, но ни разу не занималась этим сама.
Конь, впрочем, остался весьма доволен процедурой. Уже выходя из стойла, Крисания слышала, как он удовлетворенно фыркает и с хрустом жует солому.
Высоко подняв над головой лампу, жрица с опаской вернулась на пустынную улицу. С надеждой она всматривалась в темные окна домов и витрины лавок, но тщетно. Никого и ничего не видно было в окнах, затянутых слюдой или выскобленными бычьими пузырями.
Она прошла еще несколько шагов и вдруг услышала какой-то шум. На мгновение ее сердце замерло от страха, а Рука, сжимавшая лампу, задрожала. Крисания остановилась, прислушалась к далеким звукам, пытаясь уверить себя, что их производит ночной зверь или какая-нибудь птица.
Но нет... Звук повторился снова, мерный, странно знакомый. Сначала что-то скрипнуло, потом раздался негромкий глухой удар, словно от падения какого-то предмета. Как бы там ни было, Крисании показалось, что в этих звуках нет ничего угрожающего или зловещего, к тому же Паладайн пока еще не оставил свою праведную дочь, однако Крисания продолжала стоять посреди улицы. Отчего-то ей вовсе не хотелось идти узнавать, кто или что издает эти звуки.
- Что за чушь! - сурово сказала себе жрица, слегка успокоившись. Легкий гнев, вызванный не столько собственной нерешительностью, сколько таким нелепым крушением всех ее планов и надежд, заставил ее сдвинуться с места. Несмотря на приступ этой нежданной решимости, Крисания заметила, что рука ее - совершенно непроизвольно - крепко стиснула висящий на груди медальон Паладайна.
Она шла вперед, и странный звук становился все громче. Ряд домов и небольших лавок неожиданно кончился, и Крисания, повернув за угол, пошла медленно и осторожно, забыв при этом погасить свою лампу. Когда она спохватилась, было уже поздно. Завидев свет, человек, производивший эти странные звуки, неуклюже повернулся и выпрямился, прикрывая глаза ладонью.
- Кто здесь? - раздался мужской голос. Крисании он показался молодым, только смертельно усталым. - Что тебе нужно?
В этом голосе не было ни испуга, ни враждебности, одно лишь отчаяние и легкое недовольство, словно присутствие постороннего ложилось на плечи этого человека тяжким бременем.
Вместо того чтобы ответить, Крисания приблизилась. Теперь она поняла, что это были за звуки. Человек копал землю. Сейчас он стоял, тяжело опираясь на заступ. Никакого светильника она не увидела. Можно было подумать, что незнакомец начал работать еще засветло и даже не заметил, что наступила темнота.
Крисания подняла лампу повыше, чтобы свет от нее падал на них обоих, и стала рассматривать незнакомца. Человек был моложе нее. Он выглядел лет на двадцать. У него было бледное серьезное лицо, блестящее от пота и испачканное глиной. Одет он был в длинную рясу, которую Крисания приняла бы за жреческую, если бы не непонятный знак, вышитый на груди.
Крисания сделала еще шаг вперед и заметила, что юноша едва держится на ногах. Если бы не заступ, он, наверное, упал бы - так сильно его качало.
Позабыв про все свои страхи, Крисания бросилась вперед с намерением ему помочь. К ее изумлению, юноша отшатнулся от нее и взмахнул рукой, словно не желая, чтобы она приближалась.
- Назад! - слабым голосом воскликнул он. - Не подходи!!
- Что? - испуганно спросила Крисания. - Почему?
- Держись от меня подальше! - решительно повторил молодой человек. Было видно, что слова даются ему с огромным трудом; он покачнулся, и на этот раз даже черенок его мотыги не помог ему устоять. Странный молодой человек упал на кучу свежевырытой земли и схватился руками за живот.
- Я ничего такого... - пробормотала жрица, сообразив, что юноша болен или ранен. Наклонившись к нему, она обняла его за плечи, пытаясь помочь подняться, но тут взгляд ее случайно упал на яму, которую копал незнакомец.
Крисания в ужасе замерла.
Это была общая могила.
В огромной яме лежали тела мужчин, женщин, детей. Ни у кого из них она не увидела ни ран, ни крови, но все они были мертвы. Крисания начала понимать, куда делись жители поселка.
Повернувшись к юноше, чтобы задать какой-то вопрос, она разглядела пот, стекающий по щекам, увидела блестящие от жара глаза и все поняла. Вопросы были не нужны.
- Я пытался предупредить тебя, - прошептал юноша. - Жгучая лихорадка...

Предыдущая страница 10 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Идем, - сказал Крисания, и ее голос задрожал от горя. Повернувшись спиной к могиле, она помогла юноше подняться и, не обращая внимания на его слабое сопротивление, повела его по улице.
- Не надо... - задыхаясь, прошептал молодой человек. - Ты тоже заболеешь!
Умрешь... Несколько часов - и все...
- Ты болен, и тебе необходим отдых, решительно перебила Крисания. - Не беспокойся за меня.
- Но... могила... - прошептал юноша, в смятении и тревоге глядя на темное ночное небо. - Тела... их нельзя оставлять! Птицы...
- Их души отлетели к Паладайну, - ответила жрица, пытаясь справиться с тошнотой, подкатившей к горлу при мысли о мрачном пиршестве, которое устроят стервятники на останках. Даже сейчас из листвы на ближайших деревьях доносились голоса этих мерзких тварей.
- В могиле лежат только бренные оболочки. Твои односельчане простят. Жизнь всегда главнее.
Юноша вздохнул, но, очевидно, у него уже не оставалось сил, чтобы спорить.
Он уронил голову на грудь и обвил рукой шею Крисании. Жрица заменит, что он не правдоподобно худ, - она едва чувствовала тяжесть его тела, а ведь юноша почти повис на ней. "Интересно, - подумала она, - когда он последний раз по-человечески питался? Очевидно, неделю назад, если не больше..."
Двигаясь медленным шагом, они наконец удалились на порядочное расстояние от могилы.
- Мой дом... здесь, - юноша указал рукой на небольшую хижину втиснувшуюся между двумя лавками. Крисания кивнула.
- Расскажи мне, что здесь произошло, - попросила она, пытаясь отвлечь и себя, и его от шума, который подняли птицы на деревьях.
- Рассказывать-то особенно не о чем, - с горечью ответил юноша, стуча зубами в сильнейшем ознобе. - Все началось внезапно, когда никто не ждал беды.
Казалось, еще вчера утром дети мирно играли во дворах, а уже к вечеру большинство из них умерло на руках у матерей. Столы были накрыты к ужину, но есть было некому. Сегодня утром все, кто еще мог ходить, копали эту могилу... выкопали последнее пристанище самим себе...
Голос юноши дрогнул, а судорога боли заставила его тело скорчиться на пороге хижины.
- Теперь все будет хорошо, - попыталась утешить его Крисания. - Сейчас я помогу тебе лечь. Немного холодной и долгий сон - вот что тебе нужно. Я помолюсь за них, и ты...
- Молитвы! - Юноша выдавил из себя горький смех. - Я был жрецом в этом поселке! Много ли добра принесли людям мои молитвы?
И он слабо махнул рукой в направлении могилы.
- Тише, попе, не трать понапрасну силы! - воскликнула Крисания. Она помогла юноше лечь на кровать и закрыла входную дверь. В очаге были сложены поленья, и она разожгла огонь от своей лампы. Когда дрова запылали, она зажгла несколько обнаруженных в хижине свечей. Юноша следил за ней лихорадочно блестящими глазами.
Крисания отыскала в сенях ведро с водой, затем, намочив чистую тряпку, вернулась к постели больного и приложила прохладную ткань к его голове.
- Я тоже жрица, - сказала она, показывая на медальон Паладайна. - Я буду молить своего бога вылечить тебя.
Наклонившись вперед, Крисания положила ладони на плечи молодого жреца и зашептала:
- О Паладайн, Свет Несущий, ответь мне...
- Как?! - перебил юноша и стиснул ее запястье сухими горячими пальцами. - Чего ты хочешь?
- Я хочу вылечить тебя, - ответила Крисания с терпеливой улыбкой. - Я - Посвященная Паладайна.
- Паладайна!.. - Молодой человек сморщился от боли, затем, задержав дыхание, недоверчиво заглянул в лицо Крисании.
- Ты действительно... назвала это имя? Но как это может быть? Я знаю, что все его жрецы исчезли сто лет назад, в ночь перед Катаклизмом. Во всяком случае, так мне говорили.
- Это длинная история, - покачала головой Крисания и накрыла юного жреца одеялом. - Позже я расскажу ее тебе. А пока просто поверь, что я действительно настоящая жрица этого великого бога, который непременно тебя вылечит.
- Нет! - воскликнул юноша и стиснул руку Крисании с такой силой, что ей стало больно. - Я тоже жрец, жрец бога-Искателя. Я не сумел вылечить своих односельчан, людей, которые верили мне. Они умерли!.. - Его глаза закрылись, словно от боли. - Я молился... но боги не откликнулись.
- Это потому, что боги, которым ты молился, не настоящие, - наставительно сказала Крисания, приглаживая рукой влажные волосы юноши. Тот открыл глаза и посмотрел на нее пристально и серьезно. Жрица впервые заметила, что он красив, красив по-настоящему, строгой и простой красотой. Глаза юноши были голубыми, а волосы, теперь потемневшие от пота, совсем недавно были золотыми.
- Воды... - прошептал юноша-жрец. Крисания помогла ему сесть и поднесла к губам миску с водой. Юноша с жадностью выпил все, что в ней было, и устало откинулся на спину. Спокойно глядя на женщину, он покачал головой и устало закрыл глаза.
- Ты знаешь, кто такой Паладайн? Слышал что-нибудь о древних богах? - настойчиво теребила его Крисания, хотя юноша, судя по всему, был слишком слаб для теологических споров.
Однако молодой человек открыл глаза, и Крисании показалось, что в них промелькнул огонек.
- Да, - с горечью ответил он. - Я знаю о них все. Я знаю, как они устроили самую страшную в истории катастрофу, знаю, как они сотрясали землю и обрушивали на города огненные горы. Я знаю, что они наслали на нас болезни, которые не щадят ни детей, ни женщин. Они позволили злу безнаказанно разгуливать по нашей земле, а сами удалились в свои заоблачные дали. Мы были в беде, а они оставили нас!
Теперь настал черед Крисании изумленно воззриться на юношу. Она, конечно, ожидала отказа признать власть Паладайна, даже полного невежества, и знала, что уж с этим-то она справится. Но ненависть такой силы?.. Она явно была Крисании не по плечу, не говоря уже о том, что жрица рассчитывала столкнуться с пораженной предрассудками толпой, а наткнулась лишь на умирающего возле братской могилы жреца.
- Боги вовсе не бросили нас в беде, не отвернулись от нас, - сделала она слабую попытку вернуться к своей первоначальной идее. - Они здесь, рядом, они ждут только нашей молитвы... все беды человек сам навлек на себя своим невежеством и гордыней!
На память Крисании пришла история Золотой Луны, которая исцелила умирающего Элистана и тем самым обратила его в древнюю веру. Воспоминание придало ей силу.
Она уже видела, как исцелит этого молодого жреца, как обратит его к Паладайну, и тогда...
- Я хочу помочь тебе, - повторила она. - Потом у нас будет достаточно времени, чтобы поговорить обо всем. Ты обязательно поймешь, стоит только постараться...
Она опустилась на колени рядом с постелью умирающего юноши и, сжимая в кулаке медальон Паладайна, снова начала молитву:
- О Паладайн, Светозарный бог мой...
Худые пальцы юноши с такой силой дернули Крисанию за рукав, что она выпустила из руки платиновую пластину. В испуге она подняла голову. Юноша полусидел на кровати, дрожа не то от лихорадки, не то от возбуждения, и смотрел на нее все тем же пристальным, но спокойным взглядом.
- Нет, - сказал он вдруг удивительно ровным и звучным голосом. - Это ты должна понять... Нет нужды переубеждатъ меня, мне осталось недолго, к тому же я тебе верю!
Он поднял голову и некоторое время всматривался в тени на потолке с мрачной и горькой улыбкой.
- Да, Паладайн действительно с тобой. Я ощущаю его божественное присутствие. Должно быть, с приближением смерти мои глаза открылись...
- Это прекрасно! - воскликнула Крисания в благоговейном восторге. - Я могу...
- Остановись! - Юноша жадно хватал ртом воздух, как будто задыхаясь. Пот стекал по лицу молодого жреца ручьями, словно он немилосердно страдал от жары, хотя в хижине все еще было довольно прохладно.
- Послушай! Я верю тебе и именно поэтому... не хочу, чтобы ты меня исцелила.
- Что? - Крисания уставилась на него. Она ничего не понимала. - Ты болен, - сказала она наконец. - Ты бредишь. Ну конечно же... Ты просто сам не понимаешь, что говоришь!
- Я все понимаю, - ответил юноша. - Посмотри на меня! По-моему, я еще вполне в здравом уме.
Крисания всмотрелась в его лицо и кивнула с явной неохотой.
- Вот, тебе приходится признать, что я не брежу. Я все слышу и все понимаю.
- Тогда почему же...
- Потому, - негромко отозвался умирающий, тяжело и хрипло дыша, - что если Паладайн существует - а теперь я в этом убежден, - почему же он... допустил, чтобы все это случилось? Как он позволил, чтобы все мои односельчане умерли? За что он обрек нас на такие страдания? Зачем вообще был нужен Катаклизм? Ответь мне, жрица Паладайна! - воскликнул он вдруг, в гневе стискивая ее руку. - Ответь!
Это были ее собственные вопросы, вопросы, которые ей задавал Рейстлин.
Крисания почувствовала, как ее разум снова бредет, спотыкаясь, в потемках сомнений. Что Крисания могла ему сказать, если она сама еще не отыскала ни одного ответа на свои собственные вопросы?
Непослушными губами жрица повторила слова Элистана:
- "Мы должны верить. Пути богов неведомы и непонятны смертным. Мы не можем увидеть..."
Юноша снова упал на подушку и устало покачал головой. Крисания замолчала на полуслове, ощущая свое полное бессилие перед лицом столь сильного гнева и ненависти. "Я все равно вылечу его! - решила она. - Он болен, слаб телом и умом. Нельзя ожидать, чтобы он все понял с первого раза..."
Потом она вздохнула. Нет. В иных обстоятельствах Паладайн позволил бы ей это. Но не сейчас. В отчаянии Крисания подумала о том, что бог не станет слушать ее молитв. В своей божественной мудрости он возьмет юношу к себе, и тогда все разъяснится. В других обстоятельствах...
Но, увы, не сейчас.
Внезапно Крисания подумала о том, что время нельзя изменить. Во всяком случае так, как пыталась она. Золотая Луна возродит веру в древних богов только тогда, когда уляжется гнев и отступит застарелая ненависть и недоверие, когда люди будут способны слышать, понимать услышанное и верить в него.
Ощущение, собственной неудачи овладело ею. Все еще стоя на коленях возле постели жреца, она спрятала лицо в ладонях и обратилась к Паладайну, моля о прощении за то, что никто в этом мире не хотел ее слышать и понимать.
Легкая, почти невесомая рука коснулась ее волос, и Крисания подняла голову. Юноша слабо улыбался ей.
- Прости меня, - сказал он негромко, с трудом шевеля потрескавшимися губами. - Я не хотел... разочаровывать тебя.
- Я все понимаю, - так же тихо откликнулась Крисания. - И уважаю твой выбор.
- Спасибо. - Юноша замолчал, и на протяжении нескольких минут Крисания слышала только его тяжелое дыхание. Когда она захотела подняться, горячая рука юноши сомкнулась на ее запястье.
- Сделай для меня одну вещь, - попросил юноша.
- Все, что хочешь, - ответила Крисания, хотя почти ничего не видела из-за выступивших на глазах слез.
Посиди со мной сегодня ночью... пока я буду умирать...
- чуть не падаю. Кто-то удерживает меня, дает мне упасть и влечет меня вперед. Вперед и вверх по ступеням. Вот я уже на вершине. Вот плаха, почерневшая от пролитой здесь крови. Она прямо передо мной. О, как нужно мне освободить руки! Если бы только удалось разорвать эти веревки, тогда бы я мог воспользоваться своей магией. Спастись! Спастись!
"Нет спасения! - смеется мой палач, и я слышу свой собственный голос, свой собственный смех. - На колени, маг! Склони голову на плаху. Усни на холодной окровавленной подушке и увидишь себя во сне!"
Нет! Я кричу от ужаса и ярости, я пытаюсь бороться, но крепкие руки хватают меня сзади. Меня заставляют опуститься на колени. Ах, какая эта плаха холодная и скользкая! От нее просто мороз по коже! Я продолжаю корчиться и извиваться на этой старой деревянной колоде, но какая-то сила прижимает меня к ней все сильней и сильней.
Вокруг потемнело - это на голову мне натянули капюшон... но я слышу, слышу, как все ближе ко мне подходит палач. Я слышу, как его черный плащ шелестит по помосту, я слышу, как поднимается сверкающий топор. Все выше и выше, вот сейчас он...
- Рейстлин! Рейстлин, проснись!
Рейстлин с трудом открыл глаза. Первое мгновение он смотрел прямо вверх, и взгляд его был совершенно безумным, страшным. Он не понимал, где он и кто заставил его проснуться.
- Что случилось, Рейст? - спросил тот же голос.
Сильные руки крепко держали его за плечи, а знакомый голос был исполнен неподдельного тепла и заботы. Звук его заглушил в мозгу Рейстлина свист опускающегося топора.
- Карамон! - вскричал Рейстлин и схватил брата за руки. - На помощь!
Останови их!! Не дай им убить меня!!!
- Тс-с-с! Тише! Я не дам им ничего сделать, - прошептал Карамон, прижимая брата к своей широкой груди и неловко гладя его по мягким каштановым волосам. - Все в порядке, все хорошо. Я здесь...
Рейстлин прижался щекой к плечу Карамона и, прислушиваясь к ровному стуку сердца гиганта, судорожно вздохнул. Затем он снова закрыл глаза и заплакал, как ребенок.
- Ну не смешно ли? - прошептал Рейстлин некоторое время спустя, когда Карамон развел небольшой костер и повесил над ним котелок с водой. - Я самый могущественный маг из всех, кто когда-либо жил, а обыкновенный ночной кошмар заставляет меня рыдать от страха, словно младенца.
- Значит, ты все-таки больше человек, чем тебе кажется, - рассудительно проворчал Карамон, наклоняясь над котелком и пристально в него заглядывая, как бы пытаясь заставить воду закипеть поскорее при помощи своей силы воли. Затем он пожал плечами:
- В конце концов, ты сам об этом говорил.
- Да, человек! - негромко, но яростно откликнулся маг. Он сидел у самого огня и весь дрожал, несмотря на толстое одеяло и дорожный плащ, который Карамон накинул ему на плечи.
Гигант с опаской посмотрел на брата, припомнив все то, о чем его предупреждали Пар-Салиан и другие маги - члены Конклава на своем заседании в Вайретской Башне.
- Твой брат хочет бросить вызов богам! Он сам хочет стать богом!
Под взглядом Карамона Рейстлин заерзал на траве и подтянул согнутые ноги как можно ближе к груди. Руки он положил на колени, а подбородком уперся в запястья. Карамон вспомнил прекрасное ощущение, которое он пережил, когда брат, еще сонный, потянулся за помощью и защитой именно к нему... Он поспешно отвернулся. К горлу его подступил тугой комок.
Рейстлин внезапно вскинул голову.
- Что это? - спросил он, но Карамон, тоже заслышавший какой-то подозрительный шум, уже вскочил на ноги.
- Не знаю, - шепотом отозвался гигант, напряженно прислушиваясь. Он двигался на удивление тихо и проворно для своей огромной фигуры. В два прыжка он оказался возле своих вещей и выхватил из ножен меч. Рейстлин схватился за свой магический посох, лежащий рядом. Легко, словно кошка, вскочив на ноги, он опрокинул котелок в огонь, и по поляне поплыли клубы белого пара.
Давая глазам привыкнуть к темноте, братья некоторое время стояли и внимательно прислушивались.
Негромко бурлил по камням ручей, возле которого они остановились. Под холодным ветром потрескивали и скреблись друг о друга ветви деревьев, осенние листья падали на землю с сухим шелестом. И все же звук, который заставил их насторожиться, не производили ни ветер, ни вода.
- Вон там! - прошептал Рейстлин одними губами и указал рукой направление.
- В лесу, прямо напротив нас, за ручьем.
Оттуда действительно доносился какой-то непонятный шорох, словно кто-то крался в темноте. Звук этот раздавался несколько секунд, затем все ненадолго смолкло, затем снова послышался непонятный шелест и скрип. Определенно там был кто-то или что-то - неуклюжее, тяжелое и, скорее всего, опасное.
- Гоблины! - догадался Карамон, крепче стискивая рукоять меча, и они с Рейстлином обменялись взглядами. В это мгновение все, что разделяло близнецов, - годы мрака, отчуждения, ревность и ненависть - исчезло, словно никогда и не существовало. Обоим грозила нешуточная опасность, и, отзываясь на нее, братья снова стали единым целым, как во чреве матери.
Карамон первым шагнул вперед, осторожно ступая по скользким камням на дне ручья. Сквозь деревья была видна только новорожденная красная луна - Лунитари, - которая светила так же тускло, как и далекие равнодушные звезды, напоминая тлеющий в темноте фитиль погашенной свечи. Карамон двигался с предельной осторожностью, боясь поскользнуться, зашуметь и привлечь к ним обоим внимание врагов. Прежде чем сделать шаг, он подолгу ощупывал ногой устилавшие дно ручья камни. Рейстлин следовал за ним, держа наготове в одной руке посох, а другой слегка опираясь на плечо Карамона, чтобы не потерять равновесия.
Они бесшумно переправились на другой берег. Посторонний звук по-прежнему не стихал. Теперь стало ясно, что производят его какие-то живые существа.
Шуршание и потрескивание продолжали доноситься из темноты, даже когда ветер ненадолго успокаивался.
- Это часовые гоблинской ватага! - едва слышно прошептал Карамон, обернувшись через плечо, чтобы Рейстлин его расслышал.
Тот кивнул. Ватаги гоблинов, совершавшие набеги на мирные поселения людей, как правило, оставляли часовых на тропе, по которой они намеревались отходить в случае, если столкнутся с серьезным сопротивлением. Это было довольно скучным занятием, к тому же гоблинам-часовым почти не доставалось никакой добычи. В силу этих обстоятельств в охранение чаще всего назначали гоблинов самого низшего ранга - наименее умелых или самых молодых.
Рейстлин внезапно схватил Карамона за руку, и гигант мгновенно остановился.
- Крисания! - прошептал маг. - Крисания в поселке! Мы должны узнать, куда направились основные силы! Карамон ухмыльнулся.
- Я возьму их живьем, - шепнул он и подтвердил свои слова жестом, будто обхватывая огромной рукой шею воображаемого гоблина.
Рейстлин хмуро улыбнулся в ответ.
- А я допрошу, - прошипел он, также делая соответствующий жест.
После окончания этого маленького военного совета близнецы медленно двинулись по тропе в направлении источника звуков, стараясь, однако, держаться в тени, так, чтобы ни один луч света не отразился от пряжки или навершия Карамонова меча. Шорох и шелест временами стихали, но, насколько они могли судить, их враги оставались на одном месте и даже не подозревали об их приближении. Наконец Карамон и Рейстлин остановились у куста, который надежно скрывал их обоих. Шуршание и треск возобновились. Судя по всему, часовые засели где-то совсем недалеко, шагах в двадцати от тропы, в глубине леса.
Рейстлин быстро огляделся по сторонам. Как ни слаб был красноватый лунный свет, он все же разглядел вторую тропу, которая ответвлялась от главной как раз в том месте, где они притаились, и вела от ручья в лес. Для разведчиков это было самое подходящее место. Охранявшие главную тропу гоблины могли легко напасть на своих врагов и быстро отступить в чащу, если противник окажется им не по зубам.
- Жди здесь, - едва слышно прошептал Карамон.
В ответ ему раздался тихий шорох темного плаща Рейстлина. Гигант медленно, крадучись углубился в лес. Он шел всего лишь в паре шагов от едва заметной звериной тропы, которая уводила в темную чащу.
Рейстлин остался стоять рядом с толстым древесным стволом, который прекрасно скрывал его от чужих глаз. Рука его бесшумно опустилась в потайной кармашек плаща, а тонкие пальцы принялись поспешно закатывать щепотку серы в кусочек помета летучей мыши. Слова соответствующего заклинания сами собой возникли в его мозгу, и Рейстлин повторил их про себя. Несмотря на то что маг полностью сосредоточился на своей задаче, его настороженное ухо продолжало ловить все звуки ночного леса, в том числе легкий шум, который производил его брат-исполин.
Карамон, конечно, старался двигаться как можно тише, но Рейстлин все равно слышал поскрипывание его кожаных доспехов, легкое звяканье металлических пряжек, шелест опавших листьев под ногами. К счастью, их враг производил столько шума, что Карамону, скорее всего, удалось бы подкрасться к своей добыче незамеченным...
Внезапно в темноте раздался пронзительный вопль, за которым послышались громкий треск ломающихся веток и сдавленное проклятье.
Рейстлин вздрогнул.
- Рейст! Помоги!! А-а-а!!! - раздался голос Карамона, и тут же его заглушил еще один невнятный вопль.
Рейстлин, подобрав полы своего плаща, ринулся по тропе. Ему было уже не до осторожности. Карамон продолжал вопить где-то впереди; голос его был каким-то приглушенным, но чистым. Не похоже было, чтобы Карамона душили или резали на куски.
Рейстлин с разбега вломился в какие-то кусты и, не обращая внимания на колючие ветви, хлеставшие его по лицу и цеплявшиеся за одежду, продрался сквозь них на полянку. Неожиданно для себя очутившись на открытом месте, маг остановился, укрывшись за стволом дерева. Впереди он заметил какое-то странное движение: гигантская черная тень словно парила низко над землей, а вместе с ней парил - судя по хриплым проклятьям и крикам - схватившийся с непонятной тварью Карамон.
- Аст кирананн - сот-аран; зух кали яларан! - Рейстлин быстро проговорил вслух слова, замыкающие заранее подготовленное заклинание, и подбросил высоко в воздух шарик мышиного помета, смешанного с серой.
В ветвях деревьев словно вспыхнуло ослепительное белое солнце. Вспышка сопровождалась раскатистым грохотом. Верхушки деревьев от взрыва вспыхнули, словно факелы, и ярко осветили поляну. Рейстлин прыгнул вперед. Слова другого заклинания готовы были сорваться с его губ, а с пальцев уже с треском слетали маленькие фиолетовые молнии, но маг вовремя остановился и замер в крайнем Удивлении.
Прямо перед ним болтался в воздухе Карамон, подвешенный за ногу к вершине одного из деревьев. Рядом с ним, в петле поменьше, барахтался испуганный громом и огнем кролик.
Рейстлин, как зачарованный, смотрел на брата. Карамон, не переставая призывать на помощь, плавно раскачивался на веревке из стороны в сторону, а вокруг него сыпались горящие листья.
- Рейст! Сними меня! Ох!..
Карамона развернуло вокруг собственной оси, и он наконец увидел брата.
Лицо гиганта вздулось и покраснело от прилива крови, глаза вылезли из орбит, но он все же выдавил из себя улыбку.
- Ловушка для волков, - пояснил он.
Лес вокруг пылал красивым оранжевым огнем. Его отблески играли на клинке, валявшемся в траве, где Карамон его уронил, плясали на смазанных жиром кожаных доспехах воина и в испуганных красных глазах кролика.
Рейстлин неуверенно хихикнул.
Теперь пришел черед Карамона воззриться на брата в крайнем изумлении.
Чтобы повернуться лицом к Рейстлину, ему пришлось совершить несколько не слишком изящных движений телом и свободной ногой. Наконец это ему удалось, и предводитель огромной армии умоляющим тоном пробормотал:
- Ну давай же, Рейстлин! Сними меня! Маг весь как-то ссутулился, и плечи его затряслись. Рейстлин смеялся.
- Да пропади ты пропадом, Рейст! В этом нет ничего смешного! - рявкнул Карамон, размахивая руками. Это движение заставило его снова завертеться вокруг своей оси, а кроме того, он опять начал раскачиваться из стороны в сторону, словно на огромных качелях. Перепуганный кролик, отчаянно работая в воздухе всеми четырьмя лапами, тоже закружился вокруг Карамона, все больше запутывая веревки, которыми приманка и добыча были привязаны.
- Сними меня! - снова прогремел Карамон, а кролик сдавленно пискнул.
Это было уже слишком! Воспоминания детства и юности нахлынули на Рейстлина. Годы мучений исчезли, позабылись, словно их никогда и не было.
Рейстлин снова стал подающим большие надежды и исполненным честолюбивых мечтаний юношей. Он опять был вместе с братом, который оказался ближе всех людей на земле, ближе всех, кто когда-то был с ним рядом, и всех, кто когда-либо будет. Со своим шумным, туповатым, но самым любимым братом-близнецом...
Рейстлин не мог больше сдерживаться. Схватившись за живот, он повалился на траву и захохотал во весь голос, не пряча текущих по щекам слез.
Карамон с угрозой поглядел на брата, однако и самый свирепый взгляд человека, болтающегося головой вниз на веревке, имеет свои особенности.
Рейстлином овладел новый, еще более сильный приступ смеха.
Маг смеялся так, что ему чуть не стало плохо. Вместе с тем он давно не чувствовал себя так хорошо. Именно смех, искренний и веселый, разогнал поселившуюся внутри него тьму, и Рейстлин, лежа на мягкой и сырой подстилке из опавших листьев и глядя в небо, где, рассыпаясь искрами, догорали верхушки деревьев, продолжат хохотать, чувствуя, как в груди вскипает, словно молодое вино, давно забытая радость. Карамон, продолжая раскачиваться на веревке, тоже присоединился к брату, и его басовитый смех эхом разнесся по ночному лесу.
Только падающие сверху горящие сучья заставили Рейстлина немного опомниться. Кое-как протерев слезящиеся глаза, он вскарабкался на ноги, хотя колени его все еще подгибались. Сделав несколько шагов, Рейстлин особым образом изогнул запястье и извлек спрятанный в рукаве серебряный кинжал. Вытянувшись во весь рост, он перерезал петлю, захлестнувшую Карамонову лодыжку, и гигант рухнул на землю, невнятно бранясь.
Продолжая посмеиваться, Рейстлин обрезал и шнур, который был привязан к задней лапе кролика. Одуревший от страха зверек упал прямо к нему в руки; маг погладил его по длинным трясущимся ушам и пробормотав несколько ласковых слов.
Понемногу кролик успокоился, словно впав в гипнотический транс.
- Все-таки мы взяли его живым, - заметил Рейстлин и улыбнулся. - Но не думаю, чтобы он рассказал нам что-либо интересное.
С этими словами он указал Карамону на притихшее животное.
Гигант сидел на земле и растирал ушибленное плечо. Лицо у него все еще было красным, словно он только что вылез из бочки с охрой.
- Очень смешно, - пробормотал Карамон с легкой укоризной. Затем смущенно покосился на кролика. Пламя в верхушках деревьев понемногу догорало, однако поляну затянуло плотным дымом, а трава кое-где еще горела, подожженная упавшими сверху ветками. К счастью, осень выдалась сырой и дождливой, так что начинающийся небольшой пожар заглох, так и не успев набрать силу.
- Отличное заклинание, - снова подал голос Карамон. - Мне оно всегда нравилось.
Он покосился на тлеющие, обугленные вершины и поднялся, постанывая и ругаясь сквозь зубы.
- Это Фисбен меня научил, - откликнулся Рейстлин, криво улыбаясь. - Помнишь? Думаю, старик оценил бы сегодняшний фейерверк по достоинству.
Продолжая держать кролика на руках и рассеянно поглаживая его шелковистую шерстку, маг пошел прочь с поляны. Зверек, убаюканный ласковыми прикосновениями и магическими словами, закрыл глаза и задремал. Карамон подобрал свой меч и последовал за братом, слегка припадая на пострадавшую ногу.
- Проклятая веревка, - в очередной раз выбранился он. - Я чуть не порвал сухожилия!
И Карамон встряхнул ногой, пытаясь поскорей восстановить кровообращение.
Между тем в лесу потемнело. Огонь в вершинах деревьев совсем погас, а на небо наползли плотные облака, скрывшие даже ущербный серп Лунитари. Мрак стал таким плотным, что братья не могли разглядеть звериной тропы под ногами.
- Думаю, нам нет смысла таиться, - проговорил Рейстлин спокойно, затем добавил короткое непонятное словцо:
- Ширак!
Хрустальный шар на вершине его магического посоха ярко вспыхнул, а потом замерцал мягким волшебным светом.
Близнецы вернулись в свой поспешно покинутый лагерь в молчании, но это было дружелюбное, уютное молчание, которым им не случалось наслаждаться уже много лет. Единственными звуками, раздававшимися в ночи, были скрип доспехов Карамона, легкое шуршание черного плаща мага да беспокойное фырканье привязанных к деревьям лошадей. За их спинами, уже на противоположной стороне ручья, время от времени еще падали с деревьев обгоревшие сучья.
Очутившись в лагере, Карамон задумчиво помешал остывшие угли костра, затем посмотрел на кролика, которого Рейстлин все еще держал в руках.
- Ты что, хочешь оставить его на завтрак?
- Я не питаюсь гоблинами, - улыбнулся Рейстлин и опустил зверька на землю.
Почувствовав под лапами холодную твердую почву, кролик встрепенулся и открыл глаза. Быстро оглядевшись по сторонам, он мгновенно сориентировался и молнией бросился к деревьям, ища спасения в дремучей лесной чаще.
Карамон вздохнул, затем усмехнулся и тяжело уселся на землю рядом со своей постелью. Стянув башмаки, он снова потер свою слегка распухшую лодыжку.
- Дурак! - прошептал Рейстлин, и хрустальный шар конце волшебного посоха погас. Маг уложил посох рядом с собой, затем лег и укрылся одеялом.
С наступлением темноты вернулся и его страшный сон. словно никуда не уходил, а поджидал Рейстлина здесь, погасшего костра.
Рейстлин вздрогнул. На лбу его выступили крупные капли пота. Он не мог, не смел закрыть глаза! Но он так тал, так вымотался... Сколько ночей он уже провел без сна?
- Карамон... - негромко позвал Рейстлин.
- Что? - откликнулся из темноты гигант.
- Карамон, - снова сказал Рейстлин. - Помнишь, когда мы были детьми, мне часто снились... кошмары?..
Голос мага дрогнул, и он слегка откашлялся. Карамон молчал. Рейстлин прочистил горло и продолжил:
- Помнишь, как ты охранял мой сон? Ты прогонял нехорошие сны, и я спал спокойно...
- Помню, - ответил Карамон каким-то странным голосом.
- Карамон... - сказал Рейстлин в третий раз, но закончить не смог.
Усталость и боль на мгновение оказались сильнее его, плотная тьма сомкнулась вокруг, и все тот же кошмарный сон выполз из своего потайного убежища.
И тут раздался скрип доспехов и звон стали. Рядом с собой Рейстлин рассмотрел в темноте сквозь дрему огромную тень брата. Карамон сел на землю рядом с ним и, привалившись спиной к стволу дерева, положил на колени обнаженный меч.
- Спи, Рейст, - негромко сказал он, и Рейстлин почувствовал на плече неловкую, большую, но очень теплую руку. - Я посторожу...
Маг завернулся в одеяла и закрыл глаза. Через несколько мгновений он уже спал спокойным и безмятежным сном. Последнее, что Рейстлин помнил, засыпая, был его вечный кошмар, в испуге отлетающий прочь, изгнанный ярким блеском меча Карамона.

Глава 7

Жеребец Карамона беспокойно заплясал, когда гигант наклонился вперед, вглядываясь в раскинувшуюся внизу деревню. Мрачно нахмурившись, Карамон перевел взгляд на брата. Лицо Рейстлина было скрыто капюшоном, по которому непрестанно били капли дождя, начавшегося еще утром. Низкие тяжелые тучи неслись по небу, казалось, задевая вершины могучих деревьев. К счастью, ветра не было, и единственным звуком, нарушавшим мертвую тишину, был стук падающих капель и шорох опавшей листвы под копытами коней.
Маг покачал головой. Затем он прошептал что-то ласковое на ухо своей лошади и начал медленно спускаться в долину. Карамон последовал за ним, нетерпеливо погоняя своего коня, чтобы поскорей поравняться с братом. Рейстлин услышал, как Карамон позади достал из ножен меч.
- Тебе не понадобится меч, брат, - сказал маг, даже не обернувшись.
Скоро копыта их лошадей уже хлюпали по грязи раскисшей дороги. Карамону казалось, что они слишком шумят, но Рейстлин как будто вовсе не придавал этому значения. Вопреки совету брата, Карамон продолжал сжимать рукоятку меча до тех пор, пока они не оказались на околице небольшого селения. Сойдя с коня и отдав поводья Рейстлину, он осторожно подкрался к той самой гостинице, к которой подходила Крисания.
Заглянув в дверь, Карамон увидел накрытый стол, разбитую глиняную посуду.
Заметив его тень, кошки с виноватым видом скрылись под креслами, а собака, напротив, кинулась навстречу Карамону и, радостно поскуливая, лизнула его руку.
Гигант рассеянно потрепал пса по загривку и собирался войти, когда Рейстлин окликнул его:
- Эй! Мне кажется, я слышу лошадиное ржанье! Вон там!
Карамон, наполовину вытащив меч из ножен, обогнул постоялый двор и скрылся за углом. Через несколько минут он вернулся.
- Это ее конь, - сказал он. - Расседлан, напоен и накормлен.
Рейстлин кивнул покрытой капюшоном головой с таким видом, словно он ожидал чего-то подобного.
Карамон с беспокойством оглядывался по сторонам. С крыши постоялого двора капала вода, распахнутая настежь дверь повисла на ржавых петлях и иногда визгливо поскрипывала на сквозняке. Ни в одном из окон не светился ни единый огонек. Во всей деревне не было слышно ни малейшего шороха.
- Что тут случилось, Рейст?
- Мор, - коротко ответил Рейстлин. Карамон торопливо прикрыл нос и подбородок плащом. Рейстлин иронично улыбался из-под капюшона.
- Не бойся, брат, - сказал он, соскочив с седла. Карамон взял из его рук поводья и привязал лошадей к коновязи перед гостиницей, затем вернулся к магу и встал рядом.
- Не бойся, - повторил Рейстлин. - С нами - настоящая жрица или ты забыл об этом?.. Она вылечит нас в два счета.
- В таком случае, где же она? - проворчал Карамон приглушенным басом, продолжая закрывать лицо.
Маг слегка повернул голову, вглядываясь в ряды молчаливых и темных домов, выстроившихся вдоль деревенской улицы.
- Думаю, вон там, - сказал он наконец и указал рукой.
Карамон поглядел в ту сторону и с трудом разглядел робкий огонек, мелькающий в окне самой дальней лачуги.
- Уж лучше бы мы оказались в лагере гоблинов, - ворчал Карамон, пробираясь по грязи вслед за братом. Его голос немного дрожал; это был страх, который он даже не пытался скрыть. Гигант способен был спокойно смотреть смерти в лицо и никогда особенно не боялся погибнуть в бою, с мечом в руке, однако перспектива загнуться от чего-то непонятного, что витало вокруг, невидимое и неслышимое, подействовала на Карамона угнетающе.

Предыдущая страница 11 Следущая страница


Битва близнецов

Рейстлин ничего не ответил, а лица его по-прежнему было не разглядеть под низко надвинутым черным капюшоном. Карамон не мог себе даже представить, о чем думает его брат-близнец.
Они как раз достигли перекрестка, когда Карамон вдруг случайно посмотрел влево.
- Боги мои! - Карамон резко остановился и схватил брата за руку. Отвечая на вопросительный взгляд Рейстлина, он указал на открытую могилу.
Никто из них не сказал больше ни слова. При их приближении из ямы с сердитым карканьем взлетели стервятники, и небо на мгновение сделалось из серого черным. Карамон заглянул в яму, зажал ладонью рот и поспешно отвернулся.
Рейстлин еще некоторое время смотрел на трупы, и его тонкие губы сжались, превратившись в едва различимую узкую полоску.
- Идем, брат, - позвал он и первым пошел к маленькой хижине, в окне которой они заметили огонек.
У хижины, однако, Карамон оказался раньше Рейстлина. Держа ладонь на рукояти меча, он осторожно заглянул в окно и, кивнув головой, со вздохом отступил назад. Рейстлин, верно истолковав подаваемые Карамоном знаки, приблизился к двери и осторожно ее толкнул.
На смятой постели лежал юноша. Глаза его были закрыты, а руки сложены на груди. На пепельно-сером лице застыло выражение спокойствия, хотя прикрытые веками глазные яблоки глубоко запали, скулы заострились, а губы посинели от холода, который насылает только смерть. Рядом с ним стояла на коленях жрица, одетая в платье, которое когда-то было белым. Голова ее покоилась на сложенных для молитвы руках, а черные волосы рассыпались по одеялу.
Карамон хотел что-то сказать, но Рейстлин остановил его движением руки, не желая, чтобы гигант нарушил мертвую тишину хижины.
Близнецы молча стояли в дверном проеме, прислушиваясь к падению тяжелых капель холодного дождя.
Крисания пребывала со своим богом. Сосредоточившись на молитвах, она не видела и не слышала ничего вокруг и, наверное, не обратила бы внимания на появление братьев, если бы поскрипывание Карамоновых доспехов не вернуло ее к действительности. Приподняв голову и откинув на плечи спутанные волосы, жрица без малейшего удивления посмотрела на близнецов.
Лицо Крисании было бледным от усталости и пережитого потрясения, однако она хорошо владела собой. Несмотря на то что она не просила Паладайна прислать к ней на подмогу Карамона и Рейстлина, она прекрасно знала, что бог читает молитвы сердца так же легко, как и произнесенные вслух. Именно поэтому она слегка склонила голову, чтобы поблагодарить Несущего Свет, вздохнула и повернулась к братьям.
Ее взгляд тут же встретился со взглядом Рейстлина. Крисания заговорила, и ей показалось, что звук ее голоса сливается с монотонной и равнодушной песней дождя.
- Мне ничего не удалось сделать... - сказала жрица.
Рейстлин остался совершенно спокоен; во всяком случае, он ничем не выдал своего волнения. Бросив взгляд в сторону кровати, он спросил:
- Этот не поверил тебе?
- О нет, он-то поверил!.. - Крисания тоже посмотрела на неподвижное тело.
- Просто он не позволил мне вылечить его. Он был... очень сердит...
Наклонившись, она накрыла мертвеца одеялом.
- Паладайн взял его к себе. Я yверен, что теперь он все понял.
- Он - да, - заметил Рейстлин. - А ты?
Крисания поникла головой, и лицо ее скрылось под густыми черными волосами.
Она молчала так долго, что Карамон, ничего не понимавший, негромко откашлялся и переступил с нош на ногу.
- Гм, Рейст... - начал он...
- Тише! - шепнул маг.
Крисания подняла голову. Карамона она даже не слышала. Серые глаза ее потемнели, став одного цвета с плащом мага.
- Я поняла, - сказал она твердо. - Впервые я все поняла, и теперь ясно вижу, что мне следует сделать. В Истаре я видела, как гибнет вера в богов.
Милостивый Паладайн показал мне, в чем заключалась гибельная ошибка Короля-Жреца - в гордыне. Мой бог хотел, чтобы я смогла этого избежать. Он дал мне знание, и теперь, если я спрошу, он непременно ответит. Но в Истаре Паладайн показал мне также, насколько я слаба. Когда я покинула обреченный город и отправилась сюда с тобой, я была похожа на испуганного ребенка, который в страхе и отчаянии вцепился в первого встречного. Теперь я вернула свою силу, а воспоминания о той страшной ночи навеки изгнаны из моей памяти.
Произнося свою пламенную речь, Крисания, незаметно для себя самой, приблизилась к Рейстлину. Его глаза смотрели на жрицу не мигая, и Крисания видела в них свое отражение. Медальон Паладайна, который она носила на груди, сиял ровным холодным светом, руки были крепко сжаты, а голос звучал прерывисто, как у больного лихорадкой.
- Это зрелище всегда будет стоять у меня перед глазами, - негромко сказала Крисания, останавливаясь перед великим магом. - Даже когда я пройду с тобой через Врата, вооруженная своей верой и силой моего бога, я буду вспоминать об этом и сделаю все, чтобы навсегда покончить с силами тьмы.
Рейстлин взял ее за руки. Пальцы Крисании, казалось, онемели от холода, и он сжал их ладонями, согревая своим обжигающим прикосновением.
- Нам не придется изменять время, - сказала Крисания негромко. - Фистандантилус был злым человеком, настоящим негодяем и преступником. Он делал все только для того, чтобы прославить в веках свое имя. Но тебе и мне не все равно, к чему приведут наши поступки. Одного этого может оказаться достаточно, чтобы изменить ход истории. Я знаю это - мой бог говорил мне!
Рейстлин неуверенно улыбнулся и, склонившись к рукам жрицы, прикоснулся к ним губами, не отрывая при этом взгляда от ее лица.
Крисания почувствовала, что краснеет. Затем у нее вдруг перехватило дыхание. Карамон, словно поперхнувшись, издал какой-то придушенный звук и быстро вышел на улицу.
Карамон стоял в гнетущей тишине, и дождь поливал его голову. Сквозь этот шум воин слышал слова, которые теперь ему ни за что не забыть. Монотонный, как падение дождевых капель, голос повторял одну и ту же фразу:
- Он хочет сам стать богом. Он хочет стать богом!
В страхе Карамон покачал головой. Интерес, с каким он занимался своей армией, его восторг по поводу того, что он наконец-то стал полководцем, влечение к Крисании, тысячи мелких забот, которые ежедневно занимали его, - все это заставило на время забыть о том, зачем он вообще вернулся в прошлое. Теперь - вместе со словами девушки - память словно вернулась к нему и отрезвила, привела в чувство, подобно внезапно нахлынувшей ледяной волне.
Но несмотря на все это, Карамон не мог забыть, каким был Рейстлин прошлой ночью. Сколько времени прошло с тех пор, как братья в последний раз ощущали такую близость друг к другу? Карамон очень хорошо помнил, какое было лицо у Рейстлина, когда он охранял его сон. Хитрые морщины в уголках губ разгладились, исчезла горькая складка между бровями, и лицо мага снова стало совсем юным, каким помнил его Карамон с раннего детства. Теперь он начинал понимать, что то время было самой счастливой порой в его жизни.
Памяти, однако, нравилось играть с Карамоном злые шутки, словно его душа получала особое, извращенное удовольствие от собственных мучений. На смену светлым воспоминаниям явилось вдруг одно весьма неприятное - об истарском плене. Карамон снова увидел себя в темной тюремной камере и снова подумал о том, что брат его, оказывается, действительно способен причинять любое, даже самое страшное зло. Он снова вспомнил свою готовность убить Рейстлина. И наконец, Карамон вновь подумал о Тассельхофе...
Но ведь Рейстлин все ему объяснил! Он растолковал ему все еще в Истаре!
Карамон почувствовал себя окончательно запутавшимся, сбитым с толку.
Что, если Пар-Салиан ошибается? Что, если все маги ошиблись? А если Рейст и Крисания действительно могут спасти мир от ужасов и страданий?
- Я просто ревнивый, подозрительный дурак, - пробормотал Карамон себе под нос, смахивая с лица дождевые капли. - Вдруг все эти старые маги просто завидуют ему, как и я?
Несмотря на то что час был довольно ранний, вокруг заметно потемнело - облака сгустились и казались абсолютно черными. Дождь, и до этого не слабый, теперь превратился в настоящий ливень.
Рейстлин вышел на улицу. Следом за ним появилась Крисания, с головой укрытая плотным, сразу посеревшим от воды плащом. Карамон слегка откашлялся.
- Я сейчас вынесу его и опущу к остальным в яму, - предложил он, делая шаг к двери. - Потом займусь могилой...
- Нет, брат мой, - остановил его Рейстлин. - Нет. Это не должно быть спрятано под землей.
Он откинул на спину капюшон плаща и поднял лицо к облакам, подставив его под неутомимо льющиеся бесчисленные водяные струи.
- Эта картина должна отражаться в глазах богов! Дым этого костра поднимется до самых небес, и прогремит такой гром, что даже они услышат!
Карамон слегка вздрогнул, удивленный этой неожиданной вспышкой ярости, и повернулся к брату. Лицо Рейстлина было таким же бескровным и худым, как у лежащих в могиле трупов, а голос звенел от гнева.
- Идем со мной, - сказал маг, освобождая свою руку от нервно сжимавших ее пальцев Крисании, и быстро зашагал по направлению к яме. Крисания нерешительно последовала за магом, придерживая на ходу капюшон, чтобы его не сорвали порывы ветра. Карамон подумал и присоединился к ним.
Рейстлин остановился на самой середине улицы, по которой сбегали мутные ручьи, и повернулся к брату и жрице.
- Возьми наших лошадей, Карамон, - распорядился он. - Отведи их вместе с конем Крисании к лесу и привяжи там, да не забудь замотать им головы мешковиной. Потом возвращайся сюда.
Карамон уставился на него в недоумении.
- Быстрее! - хрипло воскликнул маг.
Гигант молча повиновался и повел лошадей в лес.
- Теперь встань рядом, - продолжил маг, когда его брат вернулся. - И не сходи с этого места, не приближайся ко мне, что бы ни случилось.
Его взгляд обратился на Крисанию, затем снова вернулся к Карамону.
- Ты понял?
Карамон молча кивнул и, протянув руку, осторожно взял жрицу за локоть.
- В чем дело? - спросила та и отпрянула.
- Его магия... - ответил гигант.
Рейстлин бросил на него резкий повелительный взгляд, и Карамон осекся.
Встревоженная отчужденным выражением, появившимся на лице мага, Крисания тревожно осмотрелась по сторонам и сделала шаг в сторону Карамона. Тот, не своя взгляда с брата, обнял ее за плечи. Они стояли теперь на холодном дожде, затаив дыхание, опасаясь чем-либо помешать Рейстлину.
Маг закрыл глаза. Запрокинув голову, он поднял руки ладонями вверх, словно обращаясь к низким, темным облакам. Его губы шевельнулись, но в первые мгновения ни Крисания, ни Карамон не могли ничего разобрать. Затем, хотя Рейстлин, казалось, нисколько не повысил голоса, они начали разбирать слова.
Это был странный, стрекочущий, какой-то паучий язык - без сомнения, язык магии.
Рейстлин снова и снова повторял один и тот же набор слов, и его голос то сбивался на фальцет, то превращался в бас, и поэтому фразы всякий раз обретали новый смысл.
Над долиной вдруг воцарилась тишина. Карамон понял, что не слышит больше даже шипения дождя в лужах: все поглотила сверхъестественная и странная музыка голоса мага, читавшего свое заклинание. Даже Крисания, прислушиваясь к этим неземным звукам, крепче прижалась к Карамону и вслушивалась, широко раскрыв глаза. Гигант, однако, не придумал ничего лучшего, как успокаивающе похлопать жрицу по плечу.
А Рейстлин все читал свое заклинание, и Карамон тоже в конце концов почувствовал, как нарастает в его душе благоговейный трепет. У него появилось ощущение, что какая-то неведомая сила толкает его к магу и что все в мире в эти минуты, повинуясь неслышному, но ясному приказу, тянется к Рейстлину.
Испуганно оглядевшись вокруг, Карамон, однако, увидел, что стоит на том же самом месте. Стоило ему вновь повернуться к брату, как то же чувство овладело им с утроенной силой.
Рейстлин стоял теперь как бы в самом центре мира, вытянув вверх руки, и все звуки, цвета и краски на свете как бы притягивались к нему; казалось, даже воздух перетекал незримыми волнами в магическое пространство. Земля под ногами Карамона заколыхалась. Все вокруг пришло в движение и устремилось туда, где стоял великий маг.
Рейстлин поднял руки еще выше и слегка возвысил голос. Ненадолго он прервался, а затем отчетливо и властно произнес несколько коротких непонятных слов. Тут же налетел мощный порыв ветра, а земля вздыбилась с такой силой, что Карамон едва устоял на ногах. Ему казалось, что весь мир сошел с ума и сейчас рухнет, похоронив и мага, и Крисанию, и его самого...
Но ничего особенного не произошло.
Кое-как сохраняя равновесие, Карамон осмелился-таки бросить быстрый взгляд на брата и увидел, как тонкие пальцы мага словно вонзились в обложенное тучами небо. Могучие силы, которые Рейстлин вызвал из земной тверди, прошли сквозь его тело и ударили в облака раскаленной серебряной молнией. Вслед за этим послышались раскаты грома, и трехзубый огненный зигзаг пронзил крышу хижины, в которой лежало тело молодого жреца. В следующий миг вся постройка превратилась в полыхающий ярким пламенем шар.
Крисания громко вскрикнула и затрепетала в объятиях Карамона. Она пыталась освободиться, но гигант, помня о приказе брата, крепко держал ее.
- Смотри! - прохрипел он. - Огонь его не трогает!
И действительно, Рейстлин был цел и невредим. Стоя в самой середине огненного шара, он воздел свои тонкие руки к небу. Черные одежды мага развевались, словно на штормовом ветру. Он снова что-то сказал, и огненные струи ринулись от него во все стороны, освещая темноту, скользя по мокрой траве и разливаясь по поверхности луж, подобно маслу, вылитому в воду. Очень скоро Рейстлин оказался как бы внутри огромного колеса с огненными спицами и пылающим ободом.
Крисания больше не вырывалась. Благоговение и страх словно парализовали ее волю и сковали движения. Карамон тоже не мог ничем ей помочь. Держась друг за друга, словно испуганные дети, они стояли и смотрели, как вокруг неистовствует пламя. Море огня разливалось по улицам все шире, и, наконец, стали один за другим загораться дома. Старое сырое дерево вспыхивало, будто солома.
Разноцветные языки магического пламени вздымались все выше, окрашивая низкие облака в багровый, оранжевый, зеленоватый и темно-синий цвета. Солнце скрылось за тучами. Стервятники с криком метались в воздухе, лавируя между сверкающими молниями и деревьями, мгновенно превращавшимися в пылающие факелы.
Рейстлин произнес наконец заключительную фразу. По его велению на землю обрушился ослепительно белый огонь, мгновенно превративший тела, лежавшие в братской могиле, в легкий пепел.
Налетевший вихрь сорвал с головы Крисании капюшон, и нестерпимый жар опалил ее лицо. Жирный черный дым был настолько плотен, что она едва могла дышать; оранжевые искры водопадом сыпались вокруг, а осторожные синеватые язычки пламени подбирались к самым ее ногам. Крисания, казалось, в любой момент может вспыхнуть как бумага.
Но ничего подобного не случилось. Карамон и жрица стояли на крошечном островке земли, охраняемом могуществом Рейстлина, где им не грозила никакая опасность. Это, однако, продолжалось до тех пор, пока Крисания не почувствовала на себе взгляд мага.
Рейстлин манил ее из самого сердца устроенного им огнедышащего рукотворного ада.
Крисания негромко ахнула и попятилась, налетев на Карамона.
Рейстлин снова позвал ее кивком головы. Черный плащ мага хлопал и трепетал на ураганном ветру. Он протягивал Крисании руки...
- Нет! - крикнул Карамон, крепко держа жрицу за руку, но она, не отрывая взгляда от глаз мага, осторожно высвободилась и пошла вперед.
- Иди ко мне, праведная дочь Паладайна! - Негромкий голос Рейстлина достиг ушей Крисании сквозь грохот и рев огненной стихии, и жрица поняла, что эти же слова она слышит в своем сердце.
- Иди сквозь пламя, Посвященная. Иди, и ощутишь божественное могущество!
Пламя, окружившее Рейстлина, жгло душу Крисании. Ей казалось, что ее кожа чернеет и ссыхается от жара, что она слышит, как трещат волосы и ресницы, а раскаленный воздух, заполнявший легкие при каждом вдохе, заставлял ее морщиться от боли. Но огонь зачаровывал Крисанию, звал и манил к себе, неумолимо притягивал, так же как негромкий голос мага.
- Нет! Не надо!
Она услышала за спиной отчаянный крик Карамона, но даже не обернулась. Это волновало ее не больше, чем стук собственного сердца. В два шага Крисания достигла огненного круга, и Рейстлин подал ей руку, но в последний момент девушка заколебалась.
Рука мага горела! Крисания видела, как дотлевает рукав и обугливается кожа.
- Иди же! - прошептал голос.
Крисания подняла непослушную руку и бесстрашно протянула ее к огню. В первое мгновение боль обожгла ее с такой силой, что сердце жрицы едва не остановилось. От страха и боли Крисания громко вскрикнула, но пальцы Рейстлина уже сомкнулись вокруг ее запястья и потащили ее вперед. Она крепко зажмурилась.
Прохладный ветерок коснулся ее лица, и Крисания вдохнула свежий и чистый воздух. Жар пламени куда-то исчез, и она чувствовала только знакомое тепло, исходящее от тела Рейстлина. Открыв глаза, Крисания увидела, что стоит совсем рядом с магом. Тогда она подняла голову, заглянула ему в глаза... и что-то острое кольнуло ее сердце.
Худое лицо Рейстлина блестело от пота, глаза отражали ослепительное белое пламя, полыхавшее в глубокое могиле, а дыхание вырывалось сквозь стиснутые зубы вместе с короткими, судорожными всхлипами. Казалось, маг не отдает себе отчета в том, где он находится и что творится вокруг него, и тем не менее в заостренных чертах его лица Крисании ясно виделось выражение триумфа и восторженного экстаза.
"Теперь я понимаю, - подумала Крисания, - почему Рейстлин не может любить меня. В его жизни есть только одна-единственная любовь - его магия. Ради нее он готов на все, готов рискнуть самым дорогим!"
Эта мысль причинила ей боль, но она была сродни легкой и светлой печали, ничуть не напоминая вонзившийся в сердце раскаленный шип.
"И снова Рейстлин показал мне, какой я была, - пронеслось в голове жрицы.
- Слишком долго я позволяла себе заблуждаться насчет того, в каком мире на самом деле живу. Мои представления о нем были наивны и поверхностны; точно так же не знала я, кто я есть, какая я... Рейстлин прав. Теперь я чувствую, какое оно - могущество великих богов. Я должна стать достойной этого могущества и...
Рейстлина".
Рейстлин закрыл глаза. Крисания почувствовала, как магические силы постепенно уходят из его тела, словно кровь, вытекающая из раны. Руки бессильно опустились, а окружавшее их пламя мигнуло и погасло.
С легким, едва слышным вздохом Рейстлин опустился на обожженную землю.
Снова пошел дождь, и Крисания услышала, как капли дождя негромко шипят на пепелище деревни, заливая последние язычки пламени и алеющие угли. Клубы остывающего пара поднимались из обгоревших домов и медленно плыли по улицам, словно призраки бывших ее обитателей.
Крисания опустилась рядом с магом и отвела с его лица длинные каштановые волосы. Рейстлин посмотрел на нее. В его глазах промелькнули узнавание и тень глубокой, неизбывной печали, словно у человека, которому было позволено ненадолго вступить в царство опасной, но могущественной и буйной красоты и который вдруг снова очутился в мокром, грязном и суетном мире.
Маг покачнулся и едва не упал. Крисания поддержала Рейстлина и увидела, что Карамон бежит к ним, разбрызгивая жидкую грязь.
- Ты в порядке? - спросил он.
- Да, - прошептала Крисания. - А он?
Вместе они помогли магу подняться на ноги. Рейстлин как будто вовсе не осознавал их присутствия. Шатаясь, словно пьяный, он буквально повис на плече Карамона.
- С ним все в порядке, - объяснил Карамон. - Он всегда так...
Гигант ненадолго замолчал, потом проговорил едва слышно:
- Всегда... Что я такое говорю?! Ни разу в жизни мне не приходилось видеть ничего подобного! Клянусь всеми богами... - Он с благоговением поглядел на своего брата-близнеца. - Я никогда не видел такого могущества и такой силы! Я просто не представлял себе... не знал...
Карамон поддерживал Рейстлина, и маг опирался на него всем своим весом.
Его снова одолел кашель, и маг жадно хватал ртом воздух до тех пор, пока приступ не прошел. После этого он едва мог стоять.
Все трое были окутаны клочьями тумана и едкого дыма, а дождь разошелся не на шутку и лил теперь с утроенной силой. Со всех сторон доносился треск проседающих деревянных конструкций и шипение попавшей на горячие угли воды.
Рейстлин поднял голову. Взгляд его слегка прояснился, и он посмотрел сначала на Карамона, потом на Крисанию.
- Я попросил тебя сделать это, - проговорил он, глядя на жрицу, - чтобы ты не сомневалась больше ни во мне, ни в моих возможностях. Если в Торбардине нас ждет успех, Посвященная, мы войдем через Врата в Бездну - мир невообразимого страха и бесконечного ужаса...
Крисания, пригвожденная к месту его пристальным сверкающим взглядом, невольно затрепетала.
- Ты должна быть уверена в своих силах, праведная дочь Паладайна, - продолжал Рейстлин. - Именно поэтому я устроил так, чтобы ты была вместе со мной в этом долгом пути. Дорога к цели постоянно подвергала меня испытаниям, но и тебе пришлось преодолеть многое. В Истаре тебя испытывали ветром и водой, в Башне ты прошла испытание Тьмой, а только что - выдержала испытание огнем. Но тебя ждет еще одно испытание, Крисания! Последнее, самое важное испытание. Мы все должны быть готовы к нему!
Глаза Рейстлина устало закрылись, и маг пошатнулся. Карамон, ставший вдруг суровым и мрачным, подхватил брата и, подняв его, понес к лошадям.
Крисания поспешила за ними, озабоченно поглядывая на мага. Несмотря на бледность, лицо Рейстлина все еще хранило выражение торжества и безмятежного спокойствия.
- Что с ним? - спросила жрица, догоняя Карамона.
- Он спит, - ответил гигант, и его голос прозвучал совсем глухо. Крисания видела, что бывший гладиатор прячет от нее какое-то чувство, что-то очень важное, и это не давало ей покоя.
Подойдя к лошадям, привязанным поддеревьями, Крисания на мгновение обернулась.
Над пепелищем поднимался редкий серый дым. Дома превратились в перемешанную с грязью золу, из которой кое-где выступали обугленные бревна.
Деревья, превратившись в почерневшие искореженные скелеты, еще дымились. На глазах у Крисании дождь потушил последние угольки, а ветер унес их прочь вместе с дымом.
Поселок исчез, словно его никогда не существовало.
Крисания внутренне содрогнулась и, плотнее запахнув плащ, повернулась к Карамону. Гигант подсадил Рейстлина в седло и теперь тряс его, пытаясь заставить мага проснуться ровно .настолько, чтобы быть в силах управлять лошадью.
- Карамон, - сказала Крисания, когда воин наклонился, чтобы помочь ей сесть в седло. - Что Рейстлин имел в виду, когда говорил о последнем испытании?
У тебя в этот момент было такое лицо... Ты ведь знаешь, о чем шла речь?
Скажи...
Карамон ответил не сразу. За его спиной сонно раскачивался в седле Рейстлин; в конце концов голова мага упала на грудь - очевидно, маг снова задремал.
Карамон посадил Крисанию на коня и вскочил в седло. Наклонившись, он вынул из безвольных рук брата поводья и сжал их в кулаке.
Когда они уже ехали прочь из долины, Карамон привстал на стременах и посмотрел назад, на сожженную деревню. Рейстлин продолжал спать, свалившись на шею своей вороной кобылки, и брат слегка поддерживал его могучей рукой.
- Так что же ты мне ответишь, Карамон? - повторила свой вопрос Крисания, когда они достигли гребня горы.
Гигант повернулся к жрице, затем вздохнул и обратил свой взор к югу, где далеко за морем лежал Торбардин. Над далеким горизонтом скапливались плотные серые облака.
В древней легенде говорится, - неохотно объяснил Карамон, - что великого Хуму испытывали боги, прежде чем он вышел на битву с Такхизис - Владычицей Тьмы. Его испытывали ветром, огнем и водой. Последним испытанием Хумы, - негромко закончил Карамон, - было испытание кровью.

ПЕСНЬ О ХУМЕ

(Короткая старинная баллада)

Сквозь пепел пожарищ и реки кровавые - страшную жатву драконьих орд - шел Хума, лелея под светлым челом одну лишь мысль - мечту о Серебряном Драконе, Стэге бесконечном, и только это давало силы отважному рыцарю, идущему навстречу неизбежному. Трудна и опасна была дорога его, но в конце пути героя встретила последняя гавань - храм, стоящий далеко-далеко на востоке, почти на самом краю мира.
Там, окруженный роями звезд и комет, в лучах своей немеркнущей славы явился Хуме светоносный Паладайн.
И поведал могучему рыцарю бог, что из всех возможных выпал Хуме самый страшный жребий.
Бесконечно мудр Свет Несущий, ибо ведомо ему, что сердце смертных - вместилище тоски и что мы можем лишь вечно стремиться навстречу свету, становясь тем, чем никогда бы не стали даже в самых дерзновенных мечтаниях.

КНИГА. ТРЕТЬЯ

СЛЕДЫ НА ПЕСКЕ

Армия Фистандантилуса продолжала стремительно двигаться на юг и достигла Кэргота, когда осенний ветер срывал с деревьев последние листья, а холодное дыхание зимы сковало землю первыми заморозками.
Достигнув побережья Нового моря, армия остановилась, но Карамон заранее знал о предстоящей переправе и сумел к ней подготовиться. Поручив командование брату и своим офицерам, Карамон во главе небольшого отряда отборных воинов выдвинулся к побережью. Вместе с ним отправились все кузнецы, плотники и лесорубы, влившиеся в его войско и обнаруженные в попутных поселках.
Свой штаб Карамон разместил в Кэрготе. За всю свою жизнь - прошлую жизнь - ему довольно часто приходилось слышать рассказы о процветающем торговом порте, каким стал Кэргот через три с лишним столетия после Катаклизма, однако теперь Карамон обнаружил только небольшой поселок, который в одночасье оказался на морском побережье. Раньше Кэргот находился в самом сердце Соламнийских равнин и его жители занимались по преимуществу разведением скота и огородничеством.
Вскоре после катастрофы море заплескалось буквально у порогов домов, и жители поселка никак не могли к этому привыкнуть.
Иногда, глядя туда, где заканчивались все проходившие через поселок дороги, - на краю высокого утеса, у подножия которого за узкой полоской песчаных пляжей перекатывались волны, - Карамон вспоминал Тарсис. Этот город, наоборот, был крупной морской гаванью, однако после Катаклизма море отступило от него, и долго еще остовы парусных и гребных судов гнили на безводном песке, словно мертвые альбатросы. Здесь же, в Кэрготе, море шумело там, где сотни лет подряд паслись стада и пахарь шагал за плугом.
Застрявшие на песке Тарсиса корабли Карамон вспоминал по несколько раз на дню. В Кэрготе, правда, было несколько лодок, однако для армии это было каплей в море. Карамону пришлось разослать своих людей вдоль всего побережья с приказом покупать или реквизировать любую способную держаться на воде посудину вместе с экипажем. Добытые таким образом баркасы и шаланды приходили в Кэргот.
Там плотники и кузнецы приводили их в порядок и переоборудовали для того, чтобы на коротком пути через пролив Чоллси до Абанасинии они могли принять на борт как можно больше людей или груза.
Ежедневно Карамон получал сообщения о маневрах армии гномов, о том, как укрепляются стены Паке Таркаса, как горные гномы используют труд рабов (овражных гномов) в рудниках и кузнях, изготавливая оружие и доспехи, и о том, как это оружие доставляется в крепость или в пещеры под горами.
Прибывали к нему и посланцы гномов холмов и их союзников-варваров. От них Карамон узнал, что племена Абанасинии, позабыв на время о междоусобных распрях, объединились, чтобы сражаться за жизнь своего народа. Гномы холмов тоже не теряли времени даром и усиленно готовились - ковали оружие, используя для черной работы все тех же овражных гномов.
Готовясь к войне, Карамон тайно послал гонца к эльфам в Квалинести. Ответ главы эльфов пробудил в нем ощущение, будто он снова имеет дело с Солостараном, великим Беседующим-с-Солнцами, умершим в Карамоновом времени. Рейстлин, узнав о попытке Карамона втянуть в войну и эльфов, лишь насмешливо улыбнулся. Он и так знал, каким будет ответ. Впрочем, в сердце его все же жила слабая надежда, что в этом времени все еще может быть иначе...
Но, увы, все было именно так, как он и предвидел.
Посланники Карамона, однако, никогда раньше не имели дела с Солостараном.
Не успели они спешиться, г эк вокруг них засвистели стрелы, с тупым стуком вонзаясь в траву и окружая каждого из парламентеров как бы кольцом смерти.
Всмотревшись в заросли, солдаты Карамона увидели сотни лучников, стоящих со стрелами наготове. Ни одного слова ни с той, ни с другой стороны не прозвучало.
Вместо ответа посланцы привезли Карамону эльфийскую стрелу.
Да и сама предстоящая война вызывала в душе Карамона странные и противоречивые чувства. Складывая воедино случайно услышанные обрывки разговоров, которые вели между собой Рейстлин и Крисания, он внезапно подумал о том, что все, что он делал, когда-то уже было сделано до него. Мысль об этом стала для гиганта таким же кошмарным наваждением, как и для его брата, хотя и по совершенно иной причине.
- Мне кажется, что у меня на шее снова появился стальной ошейник, который я носил в школе гладиаторов в Истаре, - пробормотал Карамон однажды вечером, сидя у себя в комнате в кэрготской гостинице, превратившейся в штаб армии Фистандантилуса. - Я снова раб, такой же раб, каким был тогда. Только сейчас мне намного хуже. Раньше я мог выбирать - жизнь или смерть. Если бы мне вздумалось умереть, я бросился бы грудью на меч. Теперь же у меня, по-видимому, отняли и эту возможность...
Эта мысль - пугающая и странная - заставляла его ночами лежать без сна и лихорадочно искать хоть какой-нибудь выход из сложившегося положения, сути которого он не понимал. Будь Рейстлин рядом с ним, Карамон не преминул бы обсудить свои волнения с братом, однако маг остался с основными силами, которые были еще довольно далеко от побережья. Но даже если бы он оказался теперь здесь, Карамон вовсе не был уверен в его готовности обсуждать с ним эту проблему.
Рейстлин между тем набирался сил с каждым днем. После того как его заклинания превратили целую деревню в пылающий погребальный костер, могучий маг два или три дня отлеживался, почти не реагируя на окружающее. Очнувшись от своего полусна-полузабытья, он первым делом объявил о том, что проголодался, и в течение полутора недель поглотил такое количество пищи, какое, бывало, съедал за несколько месяцев. Изнурявшие его приступы кашля больше не повторялись;
Рейстлин стремительно восстанавливал силы и даже немного пополнел.
Однако ужасные сновидения продолжали преследовать его, сладить с ними не могли даже самые сильные зелья. Рейстлин обдумывал свою проблему денно и нощно.
Если бы только он знал, в чем была ошибка Фистандантилуса, приведшая к гибели могущественного мага, он мог бы попытаться ее исправить.
В голове его роились самые невероятные планы. Он даже задумывался о том, чтобы вернуться в будущее и провести дополнительные исследования, однако он тут же отказался от этой идеи: если сожжение деревни уложило его в постель на несколько дней, то перемещение во времени отнимет сил куда больше. Пока он будет восстанавливать силы, в будущем пройдут один-два дня, а в прошлом пролетят века. Даже если он сумеет вернуться в нужное время, у него может не хватить сил, чтобы сразиться с Владычицей Тьмы.
И вот, когда Рейстлин готов был уже впасть в отчаяние, к нему пришел простой и ясный ответ...

Глава 1

Рейстлин приподнял полог палатки и вышел наружу. При виде его часовой, выставленный Карамоном, вздрогнул. Появление мага всегда воздействовало подобным образом даже на его личных телохранителей, не говоря уже об остальных обитателях лагеря. Никто никогда не слышал, как Рейстлин подходит; всегда он возникал как будто прямо из воздуха. Люди замечали его только тогда, когда к их плечам прикасались обжигающе-горячие пальцы мага, а над самым ухом раздавался негромкий спокойный голос. Иногда, правда, о приближении Рейстлина свидетельствовал тихий шорох его длинного черного плаща.
На палатку, в которой обитал Рейстлин, простые солдаты взирали с благоговейным трепетом и любопытством, но всегда - с почтительного расстояния.
Никто, впрочем, пока не замечал, чтобы вокруг нее творилось что-то необычное.
Некоторые, особенно дети, только и ждали, что из палатки вылетит живой дракон или еще какое-нибудь чудовище, которое ринулось бы на лагерь, пожирая все на своем пути, пока им не удалось бы умилостивить его имбирными хлебцами.
Но, увы, - к разочарованию самых настойчивых наблюдателей - ничего такого не происходило. Маг пуще прежнего берег свои силы и приумножал их отдыхом и штудированием магических книг. "Впрочем, сегодня вечером все будет по-другому, - с ухмылкой подумал Рейстлин. - Но тут уж ничего не поделаешь".
- Эй, солдат! - буркнул он.
- Д-да, господин? - в некотором смятении откликнулся стражник. Великий маг вообще редко с кем-нибудь заговаривал, тем более с простыми воинами.
- Где госпожа Крисания?
Стражник не смог отказать себе в удовольствии чуть-чуть скривить губы, когда он сообщал, что по его мнению, "ведьма" находится в шатре Карамона и готовится ко сну.
- Послать за ней, господин? - спросил он Рейстлина с явной неохотой.
Маг невольно улыбнулся. Впрочем, улыбка его все равно не была видна в черной тени капюшона.
- Не стоит. - Маг кивнул так, словно ответ доставил ему удовольствие. - Есть ли известия от моего брата?
- Предводитель Карамон Прислал гонца с сообщением, что он возвращается в лагерь завтра, мой господин, с легким недоумением ответил стражник, уверенный, что маг-то уж должен бы знать такие вещи. - Он распорядился, чтобы мы дожидались его возвращения на месте и дали возможность подтянуться обозам с продовольствием. Первые фургоны прибыли только сегодня после обеда.
Неожиданная мысль заставила стражника слегка нахмуриться.
- Если ты хочешь отдать, иной приказ, господин, я вызову капитана стражи...
- Нет, ничего такого я не имел в виду, - успокоил встревоженного воина Рейстлин. - Я просто хотел удостовериться, что ничто мне не помешает... никто и ничто. Это ясно, гм... как там тебя?..
- Микаэл, мой господин, - ответил страж. - Разумеется, мой господин. Если ты приказываешь, я никому не дам тебе помешать.
- Вот и хорошо. - Рейстлин снова кивнул и ненадолго замолчал, глядя в небо.
Вечер уже наступил, но вокруг было довольно светло благодаря свету красной Лунитари и звездам. Солинари - серебряная луна - была на ущербе и напоминала тоненькую царапинку на обсидианово-черном небе, однако для глаз мага важнее всего была Нуитари - луна, которую мог видеть только он. Сегодня было полнолуние черного светила, и оно, невидимое, сгустком мрака темнело на черном небе среди ярких звезд.
Рейстлин шагнул к Микаэлу и слегка откинул бархатный капюшон плаща, чтобы свет красной луны отразился в его глазах. Стражник в испуге отступил назад, и только его воспитание и честь Соламнийского Рыцаря помогли ему совладать с собой.
Рейстлин почувствовал, как молодой человек напрягся. Поняв, что рыцарь просто-напросто боится его, маг сдержанно улыбнулся. Подняв руку, он уперся ею в стальную кирасу стража.
- Никто не должен войти ко мне, какова бы ни была причина, - негромким, но твердим голосом отчеканил маг, прекрасно зная, как действует на людей такая манера говорить. - Никто, что бы ни случилось! Ни госпожа Крисания, ни мои брат, ни ты сам... никто!
- Я... я понял, мой господин, - запинаясь пробормотал Микаэл.
- Сегодня ночью ты можешь услышать и даже увидеть много странного, - продолжал Рейстлин, пристально глядя на стражника, словно пытаясь загипнотизировать его. - Не бойся, тебя это не касается. Но каждый, кто осмелится войти в палатку, подвергает опасности свою жизнь... и мою тоже!
- Да, господин! - Микаэл с трудом сглотнул, и по его лицу, несмотря на прохладу, побежала струйка пота.
- Ты ведь состоишь или состоял в рыцарском ордене Соламнии? - внезапно спросил Рейстлин.
Молодой человек переступил с ноги на ногу, засопел, в смущении отвел глаза и уже открыл было рот, однако маг остановил его легким движением руки.
- Не важно, можешь не отвечать. Хоть ты и сбрил усы, я прочел ответ на твоем лице. Видишь ли, однажды у меня был один знакомый рыцарь... Поклянись Кодексом и Мерой, что ты сделаешь, как я велел.
- Я клянусь... Кодексом и Мерой... - прошептал Микаэл.

Предыдущая страница 12 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Маг, удовольствовавшись ответом, кивнул и повернулся, чтобы войти в палатку, а Микаэл, освободившись от взгляда страшных глаз, в которых отражалось только его собственное бледное лицо, вернулся на свое место. У самого порога маг, однако, обернулся и тихо позвал:
- Эй, рыцарь!
Микаэл посмотрел на него.
- Если кто-нибудь войдет в палатку и помешает моим занятиям, - сказал Рейстлин тихим и почти ласковым голосом, - то я, если, конечно, останусь жив, надеюсь увидеть на песке твой хладный труп. Смерть будет для тебя единственной уважительной причиной...
- Да, господин, - ответил Микаэл неожиданно твердым голосом, хотя он и старался говорить негромко. - "Эст суларус от митас" - "Честь или жизнь".
- Вот именно. - Рейстлин пожал плечами. - Именно так все обычно и кончается.
С этими словами великий маг исчез в своей палатке, оставив Микаэла стоять в темноте на часах и гадать: что же там, в конце концов, должно произойти.
Понимая, что ожидать можно чего угодно, Микаэл пожелал, чтобы рядом с ним был его кузен Гэрик - человек, с которым ему легче было бы нести эту тревожную и опасную службу. Но, увы, Гэрик отправился с Карамоном и вместе с ним должен был вернуться - не раньше завтрашнего утра.
Чувствуя себя предельно несчастным, Микаэл плотнее закутался в толстый шерстяной плащ и с тоской посмотрел на лагерь. Там горели веселые жаркие костры, передавались из рук в руки чаши горячего вина со специями, звучали смех и шутки. Там были покой и добрые друзья, а здесь - лишь холодная звездная ночь да притаившаяся в красноватой полутьме неведомая опасность.
Войдя в палатку, Рейстлин плотно задернул полог и подошел к большому деревянному сундуку, который стоял на полу рядом с его кроватью. Этот сундук, украшенный вырезанными на нем руническими письменами, был еще одной вещью Рейстлина, кроме, естественно, магического посоха, которую он никому не позволял трогать. Впрочем, никто к этому и не стремился, особенно после того, как один из воинов по ошибке схватился за него, перепутав, видимо, со своими пожитками.
Рейстлин не сказал ни единого слова, он просто наблюдал. Солдат, державший сундук, неожиданно ахнув, выпустил его из рук и открыл рот от изумления...
Этой ночью потрясенный воин рассказывал у костра своим товарищам, что на ощупь сундук мага оказался намного холоднее льда. И не только это: едва он прикоснулся к резной деревянной поверхности, как испытал столь сильный страх, что едва не сошел с ума.
С тех пор только сам Рейстлин перетаскивал сундук с места на место, хотя никто не мог понять, как это ему удавалось. Тем не менее он всегда оказывался в палатке мага.
Приподняв крышку сундука, Рейстлин некоторое время внимательно разглядывал его содержимое - переплетенные в темно-синюю кожу колдовские книги, пергаментные свитки, бутылочки и мешочки с компонентами для заклинаний и несколько черных накидок, аккуратно сложенных на дне сундука. Здесь не было волшебных брелоков и колец, обязательных лишь для более слабых и менее могущественных магов. Рейстлин считал, что этими игрушками пользуются только недоумки.
Он поочередно осматривал свои магические сокровища. Взгляд его на мгновение задержался на тонкой, изрядно потрепанной книжечке. Название ее, начертанное яркими и затейливыми буквами, сразу же бросалось в глаза: "Ловкость рук. Приемы и способы развлечь и удивить". Чуть ниже было начертано: "Удивите своих друзей! Волшебные трюки и фокусы". Судя по ее виду, книжка была зачитана чуть ли не до дыр и затерта нетерпеливыми руками ее хозяина много лет назад.
Даже сейчас, наскоро пролистав эту книженцию, Рейстлин не сдержал улыбки, о чем-то вспоминая.
Потом, порывшись в кармане плаща, маг извлек оттуда маленькую коробку и, поставив ее на ладонь, поднес поближе к глазам. Коробочку тоже охраняли вырезанные на крышке руны. Пробормотав магическую формулу, чтобы нейтрализовать их действие, маг с благоговением открыл крышку. Внутри была только одна вещь - серебряная подставка, которую он осторожно извлек и, поднявшись на ноги, установил на столе в самом центре палатки.
Затем маг расположился в кресле и достал из другого потайного кармана небольшой предмет, похожий на обычный детский шарик, выточенный из хрусталя. Он сверкал на свету и переливался всеми цветами радуги, казавшимися как бы живыми и находившимися в непрестанном движении. Они сливались, разъединялись и кружились, кружились без конца, словно в поисках выхода из своей темницы.
Рейстлин положил сферу на подставку. Поначалу она выглядела там совершенно неуместно, ибо по сравнению с ней была слишком мала, но уже в следующее мгновение, как всегда неожиданно, шар увеличился в объеме - в точном соответствии с размерами подставки.
Нельзя было, правда, сказать наверняка - шарик ли это вырос, или подставка съежилась... Возможно, усох и уменьшился сам Рейстлин, ибо теперь настал его черед чувствовать себя неуместным и жалким по сравнению с шаром.
Впрочем, к этому ощущению маг уже привык. Он не в первый раз пользовался Глазом Дракона - а именно таково было название магического устройства - и знал, что в первые минуты он всегда подчиняет своей воле того, кто им управляет.
Рейстлин, однако, овладел искусством обращения с шаром давным-давно (вернее - овладеет в недалеком будущем!) и выучил правила жутковатой игры с заключенной внутри хрустальной сферы властной и свирепой сущностью драконьего племени.
Рейстлин закрыл глаза и, расслабившись в кресле, погрузился в свою магию.
Потом он протянул руку и, дотронувшись пальцами до холодной поверхности хрусталя, произнес древнее заклинание.
- Лет билак мойпаралан - сух аквлар танталгузар!
Холод шара начал распространяться по всему его телу, проникая в кости и замораживая кровь. Рейстлин скрипнул зубами и повторил заклинание.
Цветные полосы внутри сферы замелькали с такой быстротой, что за ними мудрено было бы уследить даже наметанному глазу мага. Рейстлин, приподняв веки, пристально всматривался в водоворот красок. У него едва не закружилась голова.
Продолжая прижимать пальцы к холодному боку волшебного устройства, он негромко повторил магическую формулу в третий раз.
Бешеная пляска цветов внутри шара прекратилась, и в глубине его замерцал огонек.
Рейстлин моргнул и нахмурился. Глаз Дракона не должен был быть ни белым, ни черным: он должен сочетать все оттенки, но не иметь какого-либо определенного цвета. Все это символизировало единство добра, зла и баланса (равновесия между ними) - трех сил, которые только и могли удержать внутри сферы агрессивное драконье .начало. Таким Глаз оставался всегда, с того самого раза, когда Рейстлин впервые заглянул в него и подчинил заключенные внутри него силы своей воле.
Однако теперь свет внутри шара был словно окружен черной аурой. Чем дольше Рейстлин всматривался в него, чем более цепким и внимательным был его взгляд, чем сильнее сосредотачивался маг, стараясь исключить всякую возможность воздействия собственного воображения, тем сильнее он хмурился. Черная тень внутри Глаза была, хотя лишь по краям. Это была тень... крыльев!
Две руки протянулись к Рейстлину из шара. Маг перехватил их и... вскрикнул!
Руки потянули его с невероятной силой, и Рейстлин, не будучи готов к такому повороту событий, едва не потерял контроль над ситуацией. Только почувствовав, что его затягивает внутрь каменной сферы, он собрал всю свою волю и дернул руки на себя.
- Что это значит? - строго спросил он. - Как вы смеете не повиноваться мне? Я уже много лет ваш повелитель.
- Она зовет... Она зовет, и мы должны подчиняться.
- Кто зовет? Кто может быть для вас главнее меня? - с насмешкой осведомился Рейстлин, хотя сердце его внезапно сжалось от холода еще более сильного, чем холод ледяной поверхности шара.
- Наша Владычица! Даже во сне мы слышим ее голос, который тревожит нас.
Приди и ты к нам, хозяин. Мы примем тебя! Скорее!
Владычица Тьмы! Рейстлин невольно вздрогнул, не в силах с собой совладать.
Руки, почувствовав его слабость, снова потянули его внутрь шара, но маг в гневе стиснул ледяные запястья еще сильнее и попытался сосредоточиться, разобраться в собственных мыслях, которые крутились у него в голове еще быстрее, чем краски Глаза Дракона.
Великая Такхизис! Он обязан был это предвидеть! Она вступила в этот мир - пусть пока только одной ногой, обутой в легкие черные сандалии, - но вступила!
Теперь она проникла в сновидения злых драконов и пытается разбудить их.
Изгнанные с Кринна искупительной жертвой Соламнийского Рыцаря Хумы, драконы всех мастей (и злые... и добрые) долго спали в потайных местах, и вот теперь их сон нарушила Она...
Разумеется, Такхизис, предстающая порой в образе Пятиглавого Дракона, намеревалась разбудить только злых драконов, которые помогли бы ей добиться своей цели - из Владычицы Тьмы превратиться в Царицу Мира.
Глаз Дракона, хранящий в своей сердцевине начала добрых, злых и нейтральных драконов, не мог не откликнуться на приказы Такхизис, тем более что на данный момент злое начало в нем, подпитываемое флюидами, идущими из темных уголков души самого Рейстлина, явно преобладало.
"Что я вижу, - задумался маг, вглядываясь в глубины хрустальной сферы, - тени черных крыльев или свою собственную тень?"
Однако времени на сомнения у него не было. Все, о чем он подумал, пронеслось в мозгу Рейстлина с быстротой молнии. Этого краткого мига хватило ему, чтобы понять, какая ему грозит опасность. Еще секунда слабости - и Такхизис завладеет его бренным телом и хрупкой душой.
- Нет, моя повелительница, - негромко пробормотал Рейстлин, крепко стиснув холодные запястья своими ладонями. - Может быть, ты и победишь, но это будет совсем не просто...
С шаром он говорил негромким, но твердым и властным тоном.
- Я все еще ваш господин, - сказал он. - Это я спас вас в Сильванести и от безумного короля эльфов Лорака. Это я вытащил вас со дна Кровавого Моря Истара, я, Рей-Маг заколебался, сглотнул появившуюся во рту противную горечь и закончил сквозь стиснутые зубы:
- Я... Фистандантилус, Властелин настоящего и Будущего. Я приказываю вам повиноваться!
Свет внутри шара потускнел. Рейстлин почувствовал, что холодные руки задрожали и едва не выскользнули из его пальцев. Гнев и страх поднялись было в нем с чудовищной силой, но маг справился с собой, продолжая удерживать чужие персты. Наконец дрожь протянутых из шара рук улеглась, а напряжение ослабло.
- Мы готовы подчиняться, хозяин. Рейстлин не позволил себе даже вздохнуть с облегчением.
- Очень хорошо, - сурово сказал он голосом школьного учителя, распекающего ребенка. (Но каким же опасным был этот ребенок, хуже змеи! - подумал он.) Стараясь говорить как можно спокойнее, маг продолжал:
- Я хочу передать сообщение моему ученику, который остался в Палантасе, в Башне Высшего Волшебства. Вы должны донести до него мои слова сквозь время. Имя ученика - Даламар.
Говори, хозяин. Он услышит твои слова, как слышит удары собственного сердца. А ты узнаешь его ответ. Рейстлин кивнул...

Глава 2

Даламар захлопнул магическую книгу и в досаде сжал кулаки. Он был уверен, что все сделал правильно, произнес все слова с верной интонацией и повторил заклинание нужное число раз. Да и компоненты для него он подобрал такие же, какие использовал Рейстлин. Сотни раз видел Даламар, как шалафи читает это заклинание, и все равно не смог его повторить!
Темный эльф устало положил голову на руки и закрыл глаза, чтобы вызвать в памяти образ Рейстлина, пытаясь припомнить все до мельчайших подробностей - тон его голоса и ритм произносимых им фраз. Он пытался понять свою ошибку, но не знал, в чем, собственно, она заключалась.
Все было тщетно. Казалось, он делал все точно так же, как учитель, но не смог добиться результата. "Ну что ж, - со вздохом сказал себе Даламар. - Придется, видно, дождаться возвращения Рейстлина".
Поднявшись из-за стола, Даламар произнес короткую команду, снимая заклятье света, наложенное им на хрустальный шар, стоявший на подставке в библиотеке Рейстлина. Волшебный свет мигнул и погас, и комната погрузилась во тьму. Даже в очаге не горел огонь - стояла поздняя весна, и ночи в Палантасе были достаточно теплыми. Пользуясь отсутствием Рейстлина, эльф рискнул даже немного приоткрыть окно.
И в лучшие времена Рейстлин не отличался здоровьем, предпочитая свежему воздуху уютное тепло своего кабинета, в котором пахло то розами, то специями и тленом, то всем этим одновременно. Обычно Даламару было все равно, и лишь временами, особенно весной, его эльфийская душа тосковала по зеленой стране, которую он оставил навсегда.
Стоя у раскрытого окна и вдыхая запахи просыпающейся жизни, заглушить которые не могли даже ужасы Шойкановой Рощи, Даламар поймал себя на том, что думает о своей родине - Сильванести.
Темный эльф - тот, кто изгнан из светлого круга, - вот кем был Даламар для своих соотечественников. Когда его увидели в черной мантии - в одежде, на которую никто из эльфов не мог взглянуть без содрогания, - и уличили в использовании высшего магического искусства, пользоваться которым он не имел права ни по своему рангу, ни по положению в обществе, эльфийские старейшины приказали связать ему руки и ноги, заткнуть рот, завязать глаза, бросить в телегу и отвезти к границам страны эльфов. В эти последние часы на земле своих предков Даламар не мог ничего видеть, и лишь обоняние подарило ему напоследок запах осин, распускающихся цветов и жирной сырой земли.
Вернулся бы он назад, если б мог? Сумел бы отказаться от всего, что окружает его теперь? Жалеет ли он о том, что было прежде?
Даламар не знал, как ответить на эти вопросы, но рука его непроизвольно потянулась к груди. Там, под черной ученической рясой, огнем горели пять глубоких ран. С тех пор как Рейстлин коснулся его своими пальцами, прошло уже больше недели, но выжженные в его теле ямки так и не затянулись. Даламар понял, что вряд ли когда-нибудь боль пройдет.
Теперь он обречен жить с этими незаживающими ранами на теле. Всякий раз, когда он будет снимать свою черную накидку, он будет видеть эти воспаленные язвы. Они никогда не зарастут кожей. Такую цену он заплатил за то, что предал своего шалафи.
Как он сказал Пар-Салиану, главе Ордена Магов, владыке Вайретской Башни Высшего Волшебства, - и своему хозяину, поскольку Даламар был в первую очередь шпионом Конклава, совета магов, которые не доверяли Рейстлину и боялись его так, как не боялись никого из смертных за всю свою жизнь: "Я заслужил это наказание, и даже большее..."
Решится ли он оставить это опасное место и вернуться на родину, в Сильванести?
Даламар поглядел за окно и криво улыбнулся. Он снова вспомнил Рейстлина, своего шалафи, учителя. Почти против воли Даламара взгляд его перебегал со звездного неба на ряды полок, заставленных книгами, переплетенными в темно-синюю кожу. В памяти эльфа снова ожили чудесные и жуткие, восхитительные и страшные, омерзительные и вызывающие благоговейный трепет зрелища, привилегии созерцать которые он удостоился только благодаря тому, что был учеником великого мага. Ему довелось ощутить могущество, которое ненадолго поселялось в его душе и задевало самые чувствительные струны. В конце концов эти воспоминания заставили его забыть о боли и мучениях.
Нет, он никогда не вернется домой. Никогда не покинет...
Размышления Даламара прервал звон серебряного колокольчика. Он звякнул только раз и почти сразу затих. Тем не менее для всех, кто жил (или не жил) в Башне, этот звук был подобен оглушительному реву сигнальной трубы. Кто-то пытался войти в Башню! Тот, кто сумел миновать гибельные ловушки Шойкановой Рощи и теперь находился у самых ворот.
Даламар, только что вспоминавший Пар-Салиана, нахмурился, ибо ему показалось, что именно могущественный белый маг пытается проникнуть в Палантасскую Башню вопреки воле ее хозяина. Всего несколько дней назад эльф сказал Пар-Салиану и совету магов: "Я убью всякого, кто попытается проникнуть в Башню в отсутствие учителя". И вот теперь - этот неизвестный и непрошеный гость...
Даламар произнес несколько слов и в мгновение ока исчез из библиотеки. В следующий миг он был уже внизу, у дверей Башни.
Но внизу его ждали не маги Конклава. Перед ним стояла высокая и стройная фигура, одетая в доспехи из драконьей чешуи. Лицо пришельца скрывала страшная рогатая маска Повелителя Драконов, а в руке он держал черный бриллиант - "слезу ночи". За спиной гостя, или, вернее, гостьи, Даламар почувствовал присутствие еще одного могущественного существа - страшного Рыцаря Смерти.
Черный камень понадобился Повелительнице Драконов затем, чтобы держать на почтительном расстоянии стражей Башни. Их бледные тени даже теперь были видны в мрачном свете "слезы ночи", однако приблизиться они не осмеливались. Между тем Повелительница Драконов тоже была в ярости; ее лица, скрытого под маской, Даламар разглядеть не мог, зато он остро чувствовал силу ее гнева.
- Госпожа Китиара, - сказал Даламар и поклонился. - Прости за столь нелюбезный прием. Если бы ты заранее известила о своем появлении...
Китиара сорвала с головы свой страшный шлем и поглядела на темного эльфа холодным взглядом своих карих глаз, сразу напомнивших Даламару о родстве воительницы с его шалафи.
- ...Тогда бы ты подготовил мне еще более теплый прием, не сомневаюсь! - прорычала молодая женщина, сердито встряхнув своими темными вьющимися волосами.
- Я прихожу и ухожу, когда мне вздумается, особенно если речь идет о том, чтобы навестить моего братца!
Ее голос буквально дрожал от ярости.
- Сначала я вынуждена продираться сквозь эти ваши проклятые деревья, а теперь на меня еще и нападают у самого входа! Хорош прием, нечего сказать! - Грозная воительница потянула из ножен меч и шагнула вперед. - Клянусь Владычицей Тьмы, я преподам тебе урок, эльфийское отродье!..
- Я вынужден снова принести тебе свои извинения, - спокойно повторил Даламар, но в его раскосых глазах сверкнул огонек, который заставил Китару заколебаться.
Как и большинство воителей, Повелительница Драконов привыкла считать магов слабаками, которые проводят время за чтением ненужных книг, вместо того чтобы регулярно упражняться с мечом и щитом. Конечно, мага могли иногда устроить шикарный гром и фейерверк, однако, когда дело было серьезным, Китиара предпочитала полагаться на свой меч и воинское умение, а не на запутанные колдовские заклинания и птичий помет.
Именно таким она представляла себе Рейстлина, своего сводного брата, и точно так же она смотрела на его ученика, который к тому же был еще и эльфом, то есть принадлежал к расе ничтожной во всех отношениях, по ее мнению.
Однако Китиара во многом отличалась от других воинов, и именно благодаря этому воительнице удалось пережить большинство своих противников. Самое главное - она всегда умела трезво оценить силу своих врагов. Вот и теперь одного вида спокойных глаз Даламара, его уверенной и собранной позы оказалось достаточно, чтобы Китиара задумалась, не столкнулась ли она с противником, по меньшей мере равным ей по силам.
Даламар был ей непонятен, во всяком случае - пока она не разобралась в нем до конца. Однако даже того, что было ей известно, хватило, чтобы относиться к темному эльфу с некоторой опаской. И хотя воительница мысленно велела себе быть осторожной и попытаться когда-нибудь, если удастся, превратить силу эльфа в его же уязвимое место, она почувствовала, как привлекает ее загадочность Даламара.
То, что он был недурен лицом (Китиара подумала, что в его чертах вовсе нет ничего эльфийского) и крепок телом (широкие плечи и атлетическую фигуру она рассмотрела даже под бесформенным черным балахоном), навело Повелительницу Драконов на мысль, что открытым и дружелюбным поведением она добьется большего, нежели неприкрытой враждебностью. Глядя на грудь Даламара, где воротник его черной накидки разошелся, обнажив упругую смуглую кожу, Китиара решила, что она, пожалуй, сумеет совместить приятное с полезным и немного развлечься.
Вложив меч в ножны, Китиара сделала еще шаг вперед. Огонь, который прежде сверкал на клинке, засиял теперь в ее глазах.
- Прости меня, Даламар, - ведь тебя так зовут? - проговорила она, и ее свирепый оскал превратился в лукавую, чарующую улыбку. - Эта дурацкая Роща вывела меня из себя. Ты совершенно прав. Мне следовало заранее уведомить моего братца о своем появлении. Просто я действвала под влиянием импульса, - добавила она, чуть-чуть приподнимая голову и заглядывая в лицо эльфа, отчасти скрытое в тени капюшона. - Я часто делаю то, что мне хочется...
Даламар жестом отпустил стражей Башни и тоже улыбнулся в ответ на слова молодой воительницы.
- Я прощена? - Китиара протянула руку в перчатке. Улыбка Даламара стала шире, но он только покачал головой и сказал:
- Сними перчатку, госпожа.
Китиара вздрогнула, и ее глаза опасно сверкнули, но это продолжалось считанные доли секунды. Эльф смотрел на нее и не переставал улыбаться. Пожав плечами, воительница потянула толстую кожаную перчатку за пальцы и наконец сняла ее.
- Ну вот, - сказала она. - Теперь ты видишь, что я не прячу никакого оружия.
- Я это знал, - откликнулся Даламар, беря ее пальцы в свои. Не отрывая взгляда от лица Китиары, эльф поднес ее руку к губам и с жадностью поцеловал. - Просто я не мог отказать себе в этом удовольствии.
Губы у эльфа оказались горячими, а пальцы - сильными, и Китиара почувствовала, как кровь быстрее потекла в жилах. Но по глазам Даламара она поняла, что он разгадал ее игру и готов в нее вступить. Правила, по которым она играла, по-видимому, его устраивали. Ее уважение к нему выросло еще больше, как, впрочем, и осторожность. Вот уж поистине ей встретился противник, достойный ее внимания.
Высвободив руку из пальцев Даламара, Китиара спрятала ее за спину кокетливым жестом, который резко контрастировал с ее стальными доспехами и воинской осанкой. Этот жест был призван одновременно смущать и притягивать. По слегка покрасневшему лицу Даламара Китиара поняла, что определенного успеха она достигла.
- А ты не подумал, что кое-какое оружие я могла спрятать под доспехами? - спросила Китиара с насмешливой улыбкой. - Может быть, хочешь поискать?
- Напротив, - возразил Даламар, - твое главное оружие всегда на вид.
Доведись мне обыскивать тебя, госпожа, я искал бы то, за чем охотился взгляд многих мужчин, но чего никто из них не касался по-настоящему.
Глаза эльфа смеялись, а у Китиары перехватило дыхание. Завороженная его словами, вспоминая прикосновение горячих губ эльфа к своей руке, она сделала еще один шаг вперед, обращая лицо навстречу губам Даламара.
Сделав вид, что не заметил ее порыва, Даламар грациозно отступил в сторону. Китиара, ожидавшая, что сейчас ее заключат в объятия, не нашла опоры и потеряла равновесие, неловко споткнувшись.
Впрочем, она тут же с кошачьей ловкостью выровнялась и повернулась к эльфу, чувствуя, как от стыда и ярости пылают ее щеки. Китиаре случалось убивать мужчин и за меньшее, однако она с неудовольствием обнаружила, что эльф, скорее всего, даже не заметил того, что произошло.
Или заметил?
По его лицу нельзя было понять ровным счетом ничего.
Но он только что говорил о Рейстлине... Нет, эльф сделал это специально.
Ничего, он за это заплатит.
Теперь Кит знала, что представляет из себя ее противник, и могла оценить его силу и умение владеть собой. Упрекать себя за ошибку воительница не стала: она раскрылась и пропустила удар, зато в следующий раз она не повторит свой промах.
- ...Я глубоко сожалею, что шалафи сейчас нет, - продолжал тем временем Даламар. - Но я уверен, что твой брат будет очень огорчен известием, что ты приходила и не застала его.
- Нет? - удивилась Китиара. - Но где же он? Куда это ему вздумалось отправиться?
- О, я уверен, что он собирался известить тебя, - заметил Даламар, искусно изображая удивление. - Шалафи отправился в прошлое, чтобы овладеть знаниями Фистандантилуса, а затем - попытаться отыскать Врата, сквозь которые он...
- Ты хочешь сказать, что он отправился в прошлое без жрицы? - перебила Китиара, на мгновение позабыв о том, что никто, кроме нее, не знает, что Сот был послан ею убить Крисанию и тем самым помешать безумному намерению Рейстлина бросить вызов Владычице Тьмы. Прикусив губу, она быстро оглянулась через плечо на молчаливого Рыцаря Смерти.
Даламар перехватил ее взгляд и слегка улыбнулся. Он знал все мысли, которые роились сейчас в этой голове под прекрасными вьющимися локонами.
- Тебе, стало быть, известно о нападении на госпожу Крисанию? - с невинным видом спросил он. Китиара оскалилась.
- Ты прекрасно понимаешь, что я знаю об этом. И мой братец тоже. Если он и самонадеянный глупец, то все-таки не полный же идиот!
Она резко повернулась на каблуках к Соту.
- Ты сказал, что женщина мертва! - бросила она.
- Она была мертва, - прогудел Рыцарь Смерти, выступая из тени, и его глаза полыхнули оранжевым огнем в невидимых под шлемом пустых глазницах. - Ни один смертный не смог бы уцелеть после моей атаки. И твой хозяин не мог спасти ее...
Немеркнущий взгляд мертвых глаз остановился на лице темного эльфа.
- Не мог, - согласился Даламар. - Но вот ее господин мог, и он сделал это.
Паладайн наложил на свою жрицу заклятие противодействия и призвал к себе ее душу, оставив на земле пустую скорлупу тела. Брат-близнец моего шалафи и твой сводный брат Карамон, госпожа... - эльф поклонился, чем разъярил Китиару еще сильнее, - доставил тело в Вайретскую Башню Высшего Волшебства, и маги отправили жрицу к тому единственному жрецу, чья молитва в силах была воссоединить душу и тело - к Королю-Жрецу из Истара.
- Недоумки! - почти прорычала Китиара, и ее лицо сделалось синевато-багровым от гнева. - Они сами отослали ее к Рейстлину! Именно это ему и было нужно!
- Они знали, - негромко проговорил Даламар. - Я сказал им...
- Ты сказал? - изумилась Китиара.
- Я должен кое-что объяснить тебе, госпожа. - Даламар слегка поклонился. - Но это займет некоторое время. Давай же по крайней мере устроимся с комфортом.
Не согласишься ли ты подняться в мои апартаменты?
С этими словами эльф протянул руку. Китиара, поколебавшись, оперлась на нее, но Даламар, обхватив ее за талию, крепко прижал к себе. От неожиданности молодая женщина слегка опешила и попыталась вырваться, однако вскоре затихла.
Эльф держал ее крепко и одновременно очень уверенно.
- Для того чтобы заклятье перенесения подействовало, - холодно сказал Даламар, - необходимо стоять как можно ближе друг к другу.
- Я еще не разучилась ходить, - парировала Китиара. - И не привыкла к магии.
Но даже произнося эти слова, Китиара продолжала прижиматься к мускулистому, сильному телу эльфа с самозабвением неутоленной страсти.
- Прекрасно... - Даламар пожал плечами и вдруг исчез.
Оглядевшись в недоумении по сторонам, воительница услышала его далекий голос:
- Вверх по спиральной лестнице, госпожа. Через пятьсот тридцать девять ступеней поверните налево.
- Так что, как ты изволишь видеть, - закончил Даламар, - я был заинтересован в этом не меньше твоего, госпожа. Конклав магов всех трех Лож послал меня именно затем, чтобы помешать Рейстлину совершить этот возмутительный поступок.
Темный эльф и Повелительница Драконов сидели в Даламаровых комнатах, самых шикарных и комфортабельных во всей Башне. Остатки роскошного ужина исчезли по мановению руки эльфа. Собеседники сидели перед камином, зажженным скорее ради его уютного света, нежели для того, чтобы согреться. Ночь и без того была теплой, но пляшущие языки пламени действовали умиротворяюще и располагали к беседе...
- Тогда почему же ты его не остановил? - сердито поинтересовалась Китиара, со стуком опуская на столик золотой кубок с вином. - Что в этом сложного?
И она совершила соответствующий жест свободной рукой.
- Нож в спину - и все. Быстро, просто, удобно, - с этими словами она насмешливо посмотрела на эльфа. - Или вы, маги, выше этого?
- Нет, не выше, - ответил Даламар, качая головой и пристально глядя на Китиару. - Существуют методы более тонкие, мы, маги Ложи Черных Мантий, пользуемся ими, когда хотим избавиться от своих врагов. Но они бесполезны против него, госпожа. Только не против твоего брата.
Даламар едва заметно вздрогнул и отпил вина из своего кубка с неуместной поспешностью.
- Ба! - фыркнула Китиара. - Что за важная шишка мой брат?!
- Выслушай меня, Китиара, и постарайся понять, - негромко, но твердо сказал Даламар. - Ты просто не знаешь своего брата. Ты не знаешь его и нисколько не боишься. Это очень опасно и может привести к весьма печальным последствиям.
- Бояться? Рейста? - Китиара снова фыркнула. - Да он же весь ссохся, как старый сучок, от него одна кожа да кости и остались!
Она рассмеялась, но смех ее замер сам собой. Наклонившись вперед, она прошептала:
- Ты говоришь серьезно! Я вижу по твоим глазам. Даламар угрюмо улыбался.
- Я боюсь его так, как не боялся ничего на свете, в том числе и самой смерти. Вот, взгляни!
Он поднял руки к груди и одним движением разорвал по шву свою черную накидку, обнажая зияющие на коже раны.
Китиара с интересом посмотрела на глубокие воспаленные стигматы, затем перевела взгляд на бледное лицо Даламара.
- Что за оружие оставило эти следы? Я не узнаю...
- Его рука, - перебил эльф бесстрастно. - Это следы его пяти пальцев.
Таков был его ответ Пар-Салиану и магам Конклава.
Китиара всякого повидала на своем веку, в том числе людей, заживо выпотрошенных, и людей с начисто содранной кожей, людей с отрубленными головами и людей, зверски истязаемых в темницах под горами, известными как Властители Судеб. И все же, глядя на гноящиеся раны, она представила себе, как тонкие пальцы Рейстлина прожигают насквозь тело темного эльфа, и не смогла сдержать дрожи.
Откинувшись на спинку кресла, Китиара заново обдумывала все то, о чем только что рассказал ей Даламар. В конце концов ей стало казаться, что она действительно недооценивала Рейстлина. Мысль эта, безусловно, ничуть ее не успокоила. Лицо воительницы стало мрачным. Насупившись, Китиара медленно потягивала вино.
- Итак, он собрался проникнуть сквозь Врата, - медленно проговорила она наконец, пытаясь свыкнуться с только что услышанной потрясающей новостью. - Он пройдет через Врата с помощью жрицы и окажется в Бездне. А что потом? Надеюсь, он погашает, что никому не под силу сражаться с Владычицей Тьмы в ее собственном мире?
- Разумеется, он знает, - с горечью кивнул Даламар. - Шалафи силен, но там... там Такхизис сильнее. Он хочет выманить ее из Бездны, хочет заставить Темную Воительницу войти в наш мир. Он уверен, что здесь он сумеет победить.
- Безумец! - прошептала Китиара едва слышно. - Он сошел с ума!
Заметив, что вино из кубка потекло по ее дрожащей руке, воительница торопливо поставила сосуд.
- Он видел Такхизис, когда она явилась из Бездны всего лишь бледной тенью, и ей запрещено было перейти в наш мир полностью. Он просто не представляет себе, что будет, если она обрушится на Кринн во всю свою мощь...
Китиара вскочила на ноги и быстрыми нервными шагами заходила по мягкому ковру, на котором были вытканы столь любимые эльфами изображения цветов и деревьев. Почувствовав, как внутри у нее все холодеет, она в конце концов остановилась у огня. Даламар тоже поднялся и, тихо шурша своей черной накидкой, встал рядом. Даже погруженная в свои мысли, воительница чувствовала за спиной жар его тела.
- И что говорят твои маги, чем это все кончится? - спросила она неожиданно. - Кто победит, если Рейсту удастся его безумный план? Есть у него шанс?
Даламар пожал плечами и, сделав шаг вперед, положил руки на нежную шею Китиары. Его пальцы осторожно погладили упругую гладкую кожу. Ощущение было изысканное. Повелительница Драконов закрыла глаза и глубоко, прерывисто вздохнула.
- Магам это неизвестно, - негромко сказал Даламар и наклонился, чтобы поцеловать Китиару за ухом. В ответ молодая женщина потянулась всем телом и, как кошка, выгнулась назад, навстречу эльфу. - Здесь он будет в своем мире, - продолжал Даламар, - а Такхизис будет слабее. И все же ее не так просто одолеть. Некоторые полагают, что эта битва может разрушить наш мир.
Китиара подняла руку и запустила пальцы в длинные шелковистые волосы эльфа, приближая его жадные губы к своей шее.
- Но... есть у него шанс? - хриплым шепотом повторила она свой вопрос.
Даламар помолчал, потом внезапно отпрянул. Продолжая удерживать Китиару за плечи, он развернул ее к себе лицом. Заглянув в глаза воительницы, он увидел все, о чем она думала в этот момент.
- Разумеется. Шанс есть всегда.
- А что будешь делать ты, если Рейстлину удастся пройти Врата? - Руки Китиары легли на грудь Даламара в том самом месте, где пальцы ее сводного брата навечно оставили свои страшные следы. Глаза воительницы светились огнем страсти, которую, однако, контролировал ее трезвый и расчетливый ум.
- Я должен помешать ему вернуться в этот мир, - ответил Даламар. - Я обязан запереть Врата, чтобы он не смог выйти через них наружу.
Его пальцы медленно скользнули по линии ее изогнутых губ.
- И какова же будет твоя награда за столь опасное предприятие? - поинтересовалась воительница, игриво прижимаясь к эльфу и слегка покусывая его пальцы.
- Я стану хозяином Башни Высшего Волшебства, - ответил Даламар. - И новым главой Ложи Черных Мантий. А почему...
- Я могла бы тебе помочь, - со вздохом перебила его Китиара, медленно передвигая руки с груди Даламара вверх, к плечам, слегка царапая через одежду его тело. Темный эльф почти машинально стиснул ее в объятиях.
- Я могла бы помочь, - повторила Китиара хриплым, низким голосом. - Тебе не под силу сражаться с ним в одиночку.
- О моя госпожа! - Даламар посмотрел на нее с кривой улыбкой. - Кому ты станешь помогать, мне или ему?
- Это, - заявила Китиара, запуская руки под черную ткань накидки, - будет зависеть от того, кто победит.
Улыбка Даламара стала шире, а горячие губы скользнули по подбородку женщины.
- Именно так я и подумал, госпожа, - шепнул он на ухо воительнице.
- Мы прекрасно поняли друг друга, - отрезала Китиара и не сдержала довольной ухмылки. - А теперь - довольно о моем брате. Меня давно интересует один вопрос. Скажи, темный эльф, что носят маги под своими мантиями?
Даламар снова улыбнулся.
- Только собственную кожу, - проговорил он. - А что носят под доспехами женщины-воины?
- Ничего...

***

Китиара ушла.
Даламар лежал на кровати, наполовину бодрствуя, наполовину погрузившись в приятную дремоту. Подушка под его щекой все еще хранила аромат волос молодой женщины - запахи благовоний и железа. Эта неестественная смесь продолжала опьянять Даламара, кружила ему голову, хотя с самой Китиарой она странным образом не ассоциировалась.
Темный эльф с наслаждением потянулся. Он не сомневался, что Повелительница Драконов предаст его, когда ей это будет выгодно. Но и она не могла не знать, что он уничтожит ее в мгновение ока, если это ему понадобится для достижения своей цели. Между тем это знание ни одному из них не отравило проведенных вместе часов. Напротив, их любовные экзерсисы приобрели особую остроту...
Даламар прикрыл глаза и позволил сну постепенно овладевать собой. За приоткрытым окном он услышал шорох драконьих крыльев. Дракон готовился к полету. Даламар представил себе Китиару верхом на ее голубом драконе, в сверкающем под луной шлеме...
- Даламар!
Темный эльф вздрогнул от неожиданности и сел на кровати. Сон как рукой сняло, а все его тело содрогнулось от страха. Он узнал этот голос, не мог не узнать... В ужасе Даламар оглядывался по сторонам и ничего не видел.
- Шалафи? - неуверенно проговорил он. В комнате никого не было, и он прижал руки к вискам. Должно быть, почудилось во сне...
- Даламар!
На этот раз ошибки быть не могло. Эльф слышал голос отчетливо и ясно, хотя и раздавался он откуда-то издалека. Беспомощно оглядываясь по сторонам, Даламар изо всех сил боролся с подступившим к горлу страхом. Рейстлин не любил шутить и никогда этого не делал. Отправившись в прошлое при помощи сложнейшего заклинания неделю назад, он должен был отсутствовать еще долгое время. В то же время Даламар знал голос учителя, как свой собственный. Обознаться он не мог.
- Я слышу тебя, шалафи! - отозвался эльф, стараясь, чтобы голос его звучал как можно тверже. - Но не вижу. Где...
- Я в прошлом, как ты и предположил, ученик. И говорю с тобой при помощи Глаза Дракона. У меня есть для тебя задание. Слушай внимательно и выполняй все в точности.
Начинай действовать немедленно, не теряй времени. Дорога каждая минута...
Даламар закрыл глаза, чтобы лучше сосредоточиться. Он хорошо слышал голос Рейстлина, и ему не мешал даже раздающийся за окном смех: в городе начинался какой-то (праздник, посвященный приход) весны, и за стенами Старого Города пылали в ночи приветливые костры. В их дрожащем свете юноши и девушки дарили друг другу цветы и целовались под покровом ночной тьмы. Вливавшийся в спальню воздух казался сладким от запаха любви и зацветающих весенних роз.
Но Рейстлин уже начал говорить, и Даламар отвлекся от всего окружающего.
Он позабыл Китиару, позабыл о любви. Он не вспоминал даже про наступившую весну, что для эльфа было совсем уж странно. Он слушал, задавал вопросы, запоминал, и все его тело слегка вздрагивало при звуке голоса шалафи.

Предыдущая страница 13 Следущая страница


Битва близнецов

Глава 3

Бертрем, мягко шаркая по полу туфлями, шел по коридору Большой Палантасской Библиотеки. Его длинная ряса тихонько шелестела в такт негромкой мелодии, которую послушник напевал себе под нос. Он только что наблюдал из окна за весенним праздником, и теперь, возвращаясь к своей работе, протекавшей среди многих тысяч рукописных томов и свитков, никак не мог отделаться от застрявшего в голове мотива.
- Ту-там, та-там... - напевал он своим тонким негромким голосом, стараясь не разбудить дремлющее в широких и пустых коридорах эхо.
Впрочем, только эхо он и мог потревожить в столь поздний час. Библиотека давно была закрыта, а большинство Эстетиков - членов Ордена, чья жизнь была целиком посвящена научным изысканиям и трудам, направленным на изучение великого хранилища рукописей, в которых были собраны все знания со дня сотворения Кринна, - либо уже спали, либо занимались своей будничной работой...
- Ту-там, та-там... Моя любовь - как горлинка в ветвях, ту-тум, ту-там...
А я стрелок, что к ней крадется...
Увлекшись, Бертрем даже позволил себе пойти дальше слегка пританцовывающим шагом.
- Ту-там, та-там... Я поднял лук, стрелу наладил... - Он повернул за угол.
- Ту-тум, ту-там... Стрела летит, и в сердце ей свое стальное острие вонзает...
Эй, там!.. Кто ты такой?
Послушник почувствовал, как его собственное сердце подпрыгнуло чуть ли не к самому горлу, когда он едва не налетел на высокую фигуру в черном плаще и капюшоне, стоявшую посреди слабо освещенной мраморной залы.
Незнакомец ничего не ответил. Он просто молча смотрел на Бертрема.
Послушник собрал все свое мужество и, поплотнее запахнувшись в рясу, мрачно смерил непрошеного гостя взглядом.
- Что за дело привело тебя сюда? - спросил он весьма неприветливо. - Библиотека закрыта! Да, даже для тех, кто носит черную мантию. Уходи...
Эстетик нахмурился и махнул пухлой ладошкой.
- Возвращайся утром, да соблаговоли воспользоваться дверью, как все приличные люди...
- Я - не все, и я - не человек, - сказал пришелец с сильным эльфийским акцентом. - Что касается дверей, то они предназначены лишь для тех, кто не умеет проходить сквозь стены. Мне это дано, равно как и умение делать вещи куда менее приятные...
Бертрем вздрогнул. Последние слова эльфа, произнесенные спокойным и ровным голосом, отнюдь не были пустой угрозой.
- Ты - темный эльф! - догадался Бертрем, отчаянно пытаясь понять, что ему нужно делать. Может быть, пора поднять тревогу и позвать кого-нибудь на помощь?
- Точно! - С сардоническим смешком незнакомец стянул с головы капюшон, и магический свет свисающих с потолка хрустальных шаров - дара магов Астинусу, преподнесенного еще в Век Мечтаний, - упал на его смуглое лицо.
- Мое имя Даламар. Я здесь по поручению...
- Рейстлина Маджере! - ахнул Бертрем и с беспокойством огляделся по сторонам, словно ожидая, что великий черный маг вот-вот прыгнет на него из-за угла.
Даламар улыбнулся. Черты его лица были тонкими, даже изящными, как и у всех эльфов, однако в глазах читалась такая холодная решимость и непреклонность, что Эстетику сразу расхотелось звать кого-нибудь на подмогу.
- Ч-что тебе угодно? - пробормотал он запинаясь.
- Не мне, а моему учителю, - поправил Даламар. - Не бойся. Я ищу знаний, ничего, кроме знаний. Если ты мне поможешь, я уйду так же быстро и незаметно, как пришел.
"А если я не помогу ему..." - Бертрем задрожал, чувствуя, как по спине побежала липкая струйка пота.
- Я сделаю все, что в моих силах, маг, - пробормотал он. - Но тебе все же следует сначала переговорить с...
- ...Со мной! - раздался из темноты знакомый голос. Бертрем испытал такое сильное облегчение, что едва не потерял сознание.
- Астинус! - невнятно воскликнул он, указывая на Даламара пальцем. - Это... он сам, я не впускал его... Он... Рейстлин...
- Да, Бертрем, - сказал Астинус спокойно. - Не волнуйся.
Историк выступил вперед и похлопал Бертрема по плечу.
- Я в курсе всего, что произошло. При его появлении Даламар даже бровью не повел, словно вовсе не заметил присутствия Астинуса.
- Возвращайся к своей работе, Бертрем, - продолжил тем временем летописец, и его глубокий баритон эхом разнесся по коридорам библиотеки. - Ступай, я сам справлюсь с этой проблемой.
- Да, учитель! - Бертрем с благодарностью поклонился, не сводя взгляда с темного эльфа, и, пятясь задом по коридору, исчез за углом. По шороху накидки и звукам хлопающих по каменным плитам сандалий Астинус заключил, что послушник удаляется по коридору бегом. Темный эльф за все это время не проронил ни звука и не сдвинулся с места.
Астинус улыбнулся про себя. Его лицо, обращенное к Даламару, было лишено возраста; оно оставалось спокойным и абсолютно непроницаемым.
- Иди за мной, юный маг. За мной, - сказал главный летописец библиотеки, резко поворачиваясь на каблуках и идя по коридору быстрым, широким шагом, как нельзя лучше соответствовавшим его внешности и возрасту.
Даламар, которого этот внезапный маневр застал врасплох, немного поколебался, затем, опомнившись, побежал Догонять Астинуса.
- Откуда вам известно, что я ищу? - требовательно спросил он, поравнявшись с летописцем и главным хранителем библиотеки.
- Я записываю историю, - просто ответил ему Астинус. - Даже сейчас, пока мы идем и разговариваем, вокруг нас происходит великое множество разных событий, о которых я тотчас же узнаю. Я слышу каждое произнесенное слово, я вижу любые движения, жесты и поступки вне зависимости от того, важные они или обыденные, хорошие или плохие. Я вижу всю историю насквозь. Я пришел первым и должен буду уйти последним... А теперь - сюда.
Астинус резко повернул налево и снял с подставки светящийся шар. Казалось, от прикосновения шар стал гореть еще ярче. Даламар увидел бесконечные ряды толстых книг. По их гладким кожаным переплетам он даже мог сказать, что эти книги довольно старые, но все они были в превосходном состоянии. Эстетики постоянно очищали их от пыли и в случае необходимости клеили или переплетали.
- Здесь то, что тебе нужно. - Астинус жестом указал на полки. - Гномьи Войны.
- Это?! - Даламар в изумлении разглядывал бесконечные полки и бесчисленные тома, чувствуя, как его понемногу охватывает отчаяние.
- Да, - холодно ответил Астинус. - И еще в соседней галерее...
- Я... я... - Даламар растерялся.. Наверное, Рейстлине очень хорошо представлял себе, насколько сложным будет задание, которое он дал ученику. При мысли о том, что ему придется прочесть все эти тома строго в указанный срок, темный эльф почувствовал дурноту. Никогда еще в своей жизни он не чувствовал себя столь беспомощным и слабым.
Маг ощутил на себе ледяной взгляд Астинуса и вспыхнул от гнева.
- Возможно, я мог бы помочь, - спокойно проговорил Астинус.
Даламар обернулся к нему и увидел, как историк, даже не читая вытисненного на корешке названия, снимает с полки увесистый том. Открыв его наугад, он стал быстро листать тонкие, высохшие страницы, исписанные рядами черных убористых букв.
- Ага, вот оно! - Астинус вынул из кармана закладку в виде тонкой пластинки из слоновой кости, заложил найденную страницу и, захлопнув книгу, вручил ее Даламару.
- Возьми книгу с собой и передай своему учителю. Здесь есть то, что он ищет. И еще скажи ему вот что: "Ветер сотрет следы на песке, но только после того, как он их оставит". Запомнишь?
Историк поклонился темному эльфу с мрачной торжественностью, затем обогнул его и пошел вдоль полок. На углу он остановился и обернулся к Даламару, который стоял, прижимая к груди книгу.
- И еще, молодой маг... Тебе не следует приходить сюда снова. Хроника сама вернется на свое место, как только ты покончишь с делами, - я не хочу, чтобы ты снова испугал кого-нибудь из Эстетиков. Бедняге Бертрему, без сомнения, пришлось лечь в постель после твоего внезапного появления. И еще - передай своему шалафи мои наилучшие пожелания...
Астинус снова поклонился и скрылся в полумраке.
Даламар еще некоторое время стоял в раздумье, прислушиваясь к неторопливым, но твердым шагам летописца, пока они не затихли в отдалении.
Потом он пожал плечами и, произнеся магическую фразу, перенесся в Башню Высшего Волшебства.
- Астинус дал мне свои комментарии к Гномьим Войнам, шалафи. Многое здесь заимствовано из древних Хроник, которые он сам написал...
- Астинус знает, что мне нужно. Начинай.
- Хорошо, шалафи. Вот начало отмеченного им абзаца: "...И тогда великий маг Фистандантилус воспользовался Глазом Дракона, чтобы пройти сквозь время и связаться со своим учеником, которому он велел пойти в Палантасскую Библиотеку и прочесть в Хрониках, увенчается ли успехом его величайшая миссия..." - Голос Даламара задрожал и смолк. Ученик перечитывал про себя поразивший его абзац снова и снова.
- Продолжай! - донесся голос Рейстлина.
Даламар не был уверен, слышит ли он его в действительности, или прозвучавшее слово - плод разгоряченного воображения. Тем не менее, оторвавшись от строк, написанных столетия назад, но абсолютно точно описывавших события, происходившие несколько часов назад, Даламар продолжил:
- "Важно отметить, что Хроники на данный момент повествуют..." Эта фраза подчеркнута, шалафи! - перебил сам себя Даламар.
- Какая?
- "На данный момент" подчеркнуто. Рейстлин никак на это не отреагировал, и Даламар стал читать дальше.
- "...Повествуют, что затея Фистандантилуса могла бы осуществиться. Не исключено, что великий маг вместе со жрецом Денубисом, судя по всем отмеченным Фистандантилусом приметам, проникли бы сквозь Врата. Что случилось бы с ними в Бездне, предугадать невозможно, ибо реальные исторические события пошли по другому пути.
Твердо уверовав, что ему по силам попасть через Врата в Бездну и бросить вызов Владычице Тьмы, Фистандантилус продолжал готовиться к Гномьим Войнам с удвоенной энергией. Паке Таркас пал под ударами объединенной армии гномов холмов и варваров (смотри "Хроники", том CXXVI, книга 6, страницы 589 - 700).
Великий военачальник армии Фистандантилуса Перагас - раб из Северного Эргота, которого маг в свое время купил и обучил гладиаторским боям в Школе Истарских Игр, - сумел оттеснить армию короля Дункана и принудил гномов отступить в горные твердыни Торбардина.
С тех пор война за Гномьи Врата мало интересовала Фистандантилуса, да и с самого начала она служила ему лишь для достижения собственных целей. Отыскав Врата под высокой горной крепостью Заман, он устроил в крепости свой штаб и начал готовиться к тому, чтобы пройти наконец сквозь запретные двери. Между тем предводитель его армии продолжал вести с гномами жестокую истребительную войну.
То, что случилось дальше, даже я, Астинус из Палантаса, не в силах описать достоверно и во всех подробностях, ибо могущественные магические силы, призванные Фистандантилусом, замутили мой взор.
Предводитель Перагас погиб в сражении с деварами - темными гномами из Торбардина. После его смерти армия Фистандантилуса начала терпеть поражение за поражением. Несметные полчища горных гномов вырвались из подземных чертогов Торбардина и ринулись на штурм крепости Заман.
В ходе сражения, осознав, что война проиграна и времени осталось мало, Фистандантилус и Денубис поспешили к Вратам. Здесь великий маг начал читать свое заклинание. В это самое время некий гном-механик, находившийся в плену у гномов Торбардина, включил свое устройство для путешествий во времени, которое он соорудил, стремясь вырваться из темницы. Остается загадкой, как ему удалось привести в действие этот аппарат. Тем не менее устройство сработало, вопреки всем известным примерам из истории Кринна.
Начиная с этого момента я могу опираться исключительно на свои собственные догадки и предположения. Вероятно, эта машина времени каким-то образом вступила во взаимодействие с могущественным и сложным заклинанием величайшего из магов.
Результат нам всем хорошо известен.
Произошел колоссальной силы взрыв, уничтоживший живое и неживое на равнинах Дергота. Обе сражавшиеся армии были практически мгновенно истреблены.
Крепость Заман рассыпалась на части. В результате обвала и возник холм с мрачным названием Череп.
Во время взрыва погиб несчастный Денубис. Фистандантилусу удалось выжить только благодаря своей мощной магии. С тех пор, правда, его дух существовал только в иных планах бытия, однако это скитание продолжалось лишь до тех пор, пока он не нашел пристанища в теле молодого, но подающего большие надежды мага Рейстлина Маджере..."
- Достаточно!
- Да, шалафи, - пробормотал Даламар.
А затем Рейстлин исчез.
Ничего как будто не произошло, не было сказано ни слова, но Даламар, сидевший в кабинете, почувствовал, что те снова остался один. Темный эльф был совершенно потрясен и сбит с толку тем, что он только что прочел. Пытаясь найти хоть один ответ на тысячи вопросов, которые вертелись у него в голове, он так и просидел за столом Рейстлина всю ночь до самого рассвета.

***

Восторженная дрожь пробежала по телу Рейстлина. Мысли его пришли в хаотическое движение; ему нужен был не один час холодных размышлений и расчетов, чтобы убедиться: все, только что им услышанное, - правда. Пока же одна-единственная фраза сверкала у него в мозгу: Задуманное могло бы осуществиться!
Осуществиться!!!
Рейстлин судорожно вздохнул, только сейчас сообразив, что все это время он почти не дышал.
Руки его, лежавшие на гладкой поверхности Глаза Дракона, дрожали. Восторг охватил его, и маг рассмеялся своим особенным, странным смехом. Следы на песке больше не вели на эшафот, они приводили к дверям из кованой платины, украшенной символами и изображениями Пятиглавого Дракона. И они откроются по его приказу!
Нужно только найти и прикончить этого гнома-механика, пока он не закончил сооружать свое дурацкое устройство...
Рейстлин почувствовал резкий рывок. Что-то с силой потянуло его за руки.
- Прекратить! - закричал он, проклиная себя за то, что расслабился и потерял контроль над ситуацией.
Но шар не подчинился его приказу. Слишком поздно Рейстлин очнулся от своих мыслей - чужие холодные руки затягивали его все глубже в хрустальные бездны магического устройства.
С ужасом он почувствовал, что тащат его с многократно умноженной, нечеловеческой силой. Маг поднял голову и вздрогнул: в самом начале это были руки, по которым нельзя было определить - молодые они или старые, принадлежат людям или, может быть, эльфам. Теперь его запястья мертвой хваткой держали изящные, нежные женские руки с длинными тонкими пальцами...
Рейстлин мгновенно взмок и, стараясь не поддаваться охватившей его панике, отчаянно с ними боролся. Он призвал всю свою силу - и магическую, и человеческую, - тщетно пытаясь сломить противостоящую ему чужую волю.
Рейстлин приблизился к шару почти вплотную. Он разглядел в белесом тумане лицо - прекрасное женское лицо темными глазами. Вишневые губы шептали ласковые слова, на которые его тело мгновенно отзывалось с чудовищной силой и страстью, в то время как душа корчилась от отвращения.
Все ближе и ближе...
Рейстлин еще раз попытался вырваться из объятий, сжимающих его со все большей нежностью и все большей силой. Стремление выжить слабело вопреки его воле, и Рейстлин решил проникнуть в тайники своей души. Он и сам не знал, что хотел найти - какую скрытую внутри энергию или секретное оружие. В одном он был уверен: только там он найдет спасение...
Перед его мысленным взором возникло видение прелестной жрицы в белом одеянии, с платиновым медальоном Паладайна на высокой груди. Ее серые глаза сверкнули в темноте, и смертельная хватка тонких рук на мгновение ослабла, но тут же стала еще крепче. Рейстлину показалось, что он слышит сдавленный женский смех. Образ Крисании тут же бесследно исчез.
- Брат! - позвал Рейстлин сквозь зубы, и вместо Крисании перед ним возник Карамон. Одетый в золотые доспехи, со сверкающим мечом в руках, он встал впереди Рейстлина, заслоняя его. Но не успел он сделать и шага, как что-то ударило его в спину, и Карамон тоже пропал.
Все ближе и ближе к туманной поверхности, за которой начинается небытие...
Рейстлин уронил голову на груда: он быстро слабел и начинал терять сознание. И в этот миг, как бы в самой глубине своей бездонной, таинственной души он увидел одинокую жалкую фигурку. На ней не было ни белых жреческих одеяний, ни рыцарских доспехов, а в руке не видно было никакого оружия. Фигурка казалась совсем крошечной, ее чумазое личико блестело от слез. В руке она держала только крысу... мертвую, окоченевшую крысу...

***

Карамон прибыл в лагерь с первыми лучами солнца. Он ехал всю ночь и теперь чувствовал себя совершенно одеревеневшим от усталости и не правдоподобно голодным.
Мысли о завтраке и мягкой постели служили ему утешением на протяжении последних полутора часов пути, и лишь только вдали покачался лагерь, на лице гиганта появилась довольная ухмылка. Он уже готов был дать шпоры своему усталому коню, однако, вглядевшись пристальнее, Карамон осадил копя и, подняв вверх руку, заставил остановиться своих провожатых.
- Что там происходит? - в тревоге спросил он, мигом забыв о еде и отдыхе.
Гэрик, скакавший сзади него, в недоумении потряс головой.
Лагерь напоминал потревоженный улей. Не горел ни один костер, а люди бестолково метались между палатками или собирались группами, которые также перемешались с места на место.
Потом вдруг кто-то замелил группу всадников во главе с Карамоном и издал громкий вопль. В следующую минуту все, кто был в лагере, ринулись вперед. Тут же Гэрик подал короткую команду, и его воины, пришпорив коней и подняв щиты, выехали вперед, загородив предводителя закованными в броню телами.
Карамон впервые стал свидетелем проявления такой преданности со стороны своих людей. Это настолько тронуло его, что сначала он даже не мог говорить.
Смущенно откашлявшись, он приказал всадникам расступиться.
- Это не мятеж, - заявил он уверенно и выехал вперед. Рыцари неохотно пропустили его.
- Взгляните, никто из них не вооружен, - бросил Карамон через плечо, успокаивая своих верных защитников. - Половина здесь - женщины и дети. И все же... - Он ухмыльнулся. - Спасибо за службу.
При этих его словах Гэрик покраснел от удовольствия, но, как заметил Карамон, продолжал держать руку на рукояти меча.
Карамон между тем был уже посреди толпы. Несколько рук угрожающе потянулись к уздечке его коня. Карамонов жеребец нервно запрядал ушами и присел на задние ноги, готовясь нанести удар передними копытами.
- Всем назад! - вдруг зычно крикнул Карамон, привставая на стременах. - Вы что, спятили? Разве это армия?! Вы вес выглядите точь-в-точь как кучка перепуганных крестьян. Назад, я сказал! У вас, может быть, цыплята разбежались или на свиней мор напал? Что нее это значит? Где мои офицеры?!
- Здесь, предводитель, - раздался совсем рядом голос одного из капитанов - коренастого взъерошенного человека с сердитым красным лицом.
Толпа, пристыженная словами Карамона, понемногу успокаивалась, а невнятные крики перешли в глухой ропот, когда прибывшая вместе с капитаном комендантская сотня начала рассекать толпу и наводить порядок.
- Прошу извинить за беспорядок, предводитель, - сказал краснолицый офицер, помогая Карамону сойти с коня. Спешившись, гигант потрепал жеребца по шее, и тот сразу присмирел, хотя и продолжал беспокойно вращать глазами и поводить большой головой.
Капитан не был молод; он не принадлежал к рыцарскому ордену, но зато обладал тридцатилетним опытом наемной военной службы. Лицо его было изборождено морщинами и покрыто шрамами, половину левой кисти он потерял в бою, да и ходил, заметно прихрамывая. Лицо его, обычно спокойное и невозмутимое, сейчас горело от стыда.
- Разведчики донесли, что вы близко, - доложил он. - Но прежде чем я успел известить вас, эти бешеные псы... - капитан покосился на отступающую толпу, - ринулись на поиски, словно вы - сука во время течки... Прошу прощения, я не имел в виду ничего оскорбительного...
Осознав свой промах, капитан окончательно стушевался.
- Что же все-таки стряслось? - спросил Карамон, стараясь сохранить суровое выражение лица.
Не дожидаясь ответа, он пошел по направлению к лагерю, ведя жеребца в поводу. Офицер, против ожидания, медлил с ответом. Повернувшись к предводителю, он бросил многозначительный взгляд на сопровождавших Карамона всадников.
Тот сразу понял, в чем дело.
- Ступайте вперед, - приказал он и взмахнул рукой. - Гэрик, наведи в лагере порядок.
Когда они с капитаном остались вдвоем, Карамон повернулся к капитану. В ответ на его вопросительный взгляд офицер произнес только одно короткое слово:
- Маг...
Достигнув палатки Рейстлина, Карамон увидел вокруг нее кольцо вооруженных стражников. Сердце его упало. Охрана с трудом сдерживала любопытных. Стоило Карамону приблизиться, как сразу же раздались восклицания: "Предводитель здесь!
Он сумеет с этим разобраться!" Многие одобрительно кивали головами, некоторые вздыхали с облегчением, а иные почему-то аплодировали.
Благодаря капитану, шедшему впереди и прокладывавшему дорогу при помощи своих локтей и отборной ругани, толпа расступилась, давая Карамону пройти.
Стражники тоже пропустили гиганта, а затем снова сомкнули ряды. Люди продолжали напирать, стараясь заглянуть за двойное кольцо вооруженных солдат и хоть что-нибудь увидеть. Капитан так и не сказал Карамону, что же именно произошло в лагере в его отсутствие, и тот готов был к чему угодно, начиная с дракона, восседающего на крыше палатки Рейстлина, и кончая стеной зеленого пламени вокруг нее.
Вместо всего этого Карамон увидел лишь воина, стоявшего на часах у самого входа, да госпожу Крисанию, расхаживавшую из стороны в сторону в сильнейшем беспокойстве. Лицо воина показалось Карамону знакомым.
- Кузен Гэрика? - спросил он несколько неуверенно. - Микаэл, не так ли?
- Да, предводитель, - откликнулся рыцарь.
Выпрямившись, он попытался салютовать Карамону по всей форме, но у него это плохо получилось. Лицо Микаэля было осунувшимся, бледным, а глаза покраснели. Казалось, молодой рыцарь вот-вот упадет в обморок, и все же он продолжал сжимать свою пику и загораживать вход в палатку.
Заслышав голос Карамона, Крисания подняла голову - Хвала Паладайну! - воскликнула она.
Карамон бросил взгляд на ее ввалившиеся серые глаза и вздрогнул, несмотря на то что утреннее солнце пригревало совсем по-летнему.
- Уберите людей! - приказал Карамон капитану, и тот принялся командовать своими людьми. Стражники нашали теснить толпу. Постепенно собравшийся у палатки народ стал расходиться, недовольно ворча. Впрочем, большинство полагало, что ничего интересного они здесь все равно не увидят.
- Выслушай меня, Карамон. - Крисания схватила гаранта за руку. - Этот рыцарь...
Но Карамон стряхнул со своей руки ее пальцы и, не обращая внимания на ее попытки что-то ему объяснить, попытался пройти в палатку мимо Микаэла. Рыцарь преградил исполину путь и поднял пику.
- С дороги! - приказал Карамон, неприятно удивленный.
- Прошу прощения, - твердо ответил Микаэл, хотя гигант видел, как трясутся его губы. - Фистандантилус приказал мне не пропускать никого.
- Вот видишь! - воскликнула Крисания, когда Карамон отступил на шаг, гневно глядя на Микаэла. - Я хотела сказать, но ты меня не слушал! Я всю ночь пыталась войти к нему, я знаю, там внутри случилось что-то ужасное. Но Рейстлин заставил этого юношу поклясться Кодексом и какими-то весами, что ли...
- Мерой, - машинально поправил Карамон, качая головой и думая о Стурме. - Кодексом и Мерой. Этой клятвы ни один рыцарь не нарушит, даже если ему будет грозить смерть.
- Но это же безумие! - вскричала Крисания, и ее голос сорвался.
В смятении она закрыла лицо руками. Карамон нерешительно обнял ее, но Крисания лишь благодарно прижалась нему.
- О Карамон, я так испугалась! - проговорила она. - Это было ужасно. Я проснулась среди ночи - мне показалось, что он зовет меня. Я побежала сюда и увидела, как в палатке вспыхивает огонь, и услышала голос Рейстлина. Он выкрикивал какие-то непонятные слова. Потом Рейст стал звать тебя... А затем я услышала, как он в отчаянии стонет. Я хотела войти, но...
Крисания слабо взмахнула рукой в сторону Микаэла.
- Потом его голос стал стихать. Это было ужасно, жутко! Как будто какая-то сила уносит его прочь!..
- А что было потом?
Крисания некоторое время молчала, потом неуверенно сказала:
- Он... говорил что-то еще. Огонь погас, и раздался громкий треск, словно гром ударил. А потом все затихло, только... только это была очень страшная тишина. Жрица зажмурилась и вздрогнула.
- Что он сказал? - настойчиво переспросил Карамон. - Ты разобрала?
- Мне показалось... я еле слышала его, но мне показалось, он сказал что-то похожее на "бубу" или "бупу". Крисания растерянно подняла на Карамона глаза.
- Бупу! - удивленно вскричал Карамон. Ты уверена?
Крисания кивнула.
- Почти.
- Но почему он звал именно ее, эту маленькую девчонку из племени овражных гномов? - требовательно спросил Карамон.
- Понятия не имею. - Крисания устало вздохнула, отбрасывая ладонью упавшие на глаза волосы. - Я тоже об этом думала. Разве что... Это не Бупу рассказывала Пар-Салиану о том, как добр был с нею Рейстлин когда-то?
Карамон тряхнул головой. Об овражных гномах можно будет подумать потом. На данный момент его гораздо больше занимала совсем другая проблема. Он посмотрел на Микаэла и опять вспомнил Стурма. Сколько раз в своей жизни он видел подобное выражение на лице Соламнийского Рыцаря? Эта клятва, клятва Кодексом и Мерой...
Будь проклят этот Рейстлин!
Микаэл будет стоять здесь, пока не упадет от усталости, а очнувшись и увидев, что не сдержал слова, - убьет себя. Должен быть какой-то способ обойти клятву - или обойти Микаэла.
Карамон посмотрел на Крисанию. Она могла бы воспользоваться своими способностями жрицы и заколдовать воина.
Но об этом нечего и мечтать. Да после этого ее сожгут живьем, и даже он ничего не сможет поделать. Будь проклят Рейстлин, все жрецы и жрицы! А также и все Соламнийские Рыцари с их дурацкими Кодексом и Мерой!
Испустив протяжный вздох, он подошел к Микаэлу. Воин с угрозой приподнял свою гожу, но Карамон показал ему пустые ладони.
Затем гигант неуверенно прокашлялся. Он знал, что хочет сказать, но не представлял, с чего ему следует начать. В голову вновь и вновь лезли воспоминания о Стурме, и Карамон будто наяву увидел лицо старого друга.
Впрочем, сейчас оно встало перед его глазами не таким, каким было при жизни, скрытое под благородной, но суровой и холодной маской. Карамон понял, что в память ему врезалось лицо мертвого рыцаря, с которого перенесенные страдания стерли выражение непомерной гордости и упрямства. В темных неподвижных глазах еще горел отсвет теплоты и понимания, и Карамону показалось, что Стурм печально улыбается ему.
Поначалу Карамон был настолько испуган этим видением, что почти лишился дара речи и молча смотрел на Мнкаэла. В конце концов образ Стурма растаял, и он понял, что глядит на мрачное, испуганное и усталое, но исполненное суровой решимости лицо молодого рыцаря.
- Микаэл, - сказал Карамон, не опуская рук. - Когда-то у меня был друг - член Ордена Соламнийских Рыцарей. Сейчас он мертв. Он погиб в бою далеко отсюда, когда... Впрочем, это не имеет значения. Стур... мой друг был очень похож на тебя. Так же, как и ты, он верил в рыцарский Кодекс и готов был отдать ради этого свою жизнь. Однако в самом конце он вдруг понял, что в жизни есть что-то более важное, чем Кодекс и Мера, нечто давно забытое и не принимаемое во внимание...
Микаэл упрямо нахмурился и крепче стиснул копье.
- Сама жизнь... - негромко закончил Карамон. В глазах рыцаря сверкнул огонек, который почти сразу же исчез из-за выступивших на его глазах слез.
Микаэл сердито моргнул, и выражение суровой решительности снова проступило в его чертах. И все же Карамону показалось, что юноша из последних сил борется со своим отчаянием и сомнениями.
И он зацепился за это, направляя свои слова точно в цель, словно наконечник стрелы, острие меча или пики.
- Жизнь, Микаэл... Это больше, чем Кодекс и Мера. Это самое важное на свете. И речь идет не только о нас, но и о жизни наших близких и друзей. Кодекс и Мера были созданы для того, чтобы хранить и защищать жизнь, однако в конце концов про нее как-то позабыли, и это назначение великих Правил было утрачено.
Они стали важнее самой жизни...
Карамон опустил поднятые руки на затылок и сделал еще один шаг по направлению к Микаэлу.
- Я требую, чтобы ты покинул свой пост, вовсе не потому, что держу в мыслях какое-то коварство. И ты и я - мы оба знаем, что ты покинешь свой пост не из трусости. - Карамон покачал головой. - Только боги ведают, что ты видел и слышал сегодняшней ночью. Я прошу пропустить меня из сострадания. Там, внутри, мой брат. Возможно, он умирает или уже умер. Когда он заставил тебя дать клятву, он не предвидел подобного исхода. Я должен прийти к нему на помощь.
Пропусти меня, Микаэл. Этим ты не уронишь чести и не запятнаешь своего имени.
Микаэл стоял неподвижно, глядя прямо перед собой. Внезапно с его лицом что-то случилось, плечи ссутулились, а пика выпала из пальцев. Карамон едва успел протянуть руки и подхватить падающее тело. Прижимая юношу к себе, гигант почувствовал, как рыдания сотрясают его тело, и неловко похлопал его по плечу.
- Эй, кто-нибудь, - позвал он, обернувшись через плечо. - Сходите за Гэриком! А, вот и ты... - Гигант с облегчением вздохнул, увидев, что Гэрик бегом направляется к ним. - Отведи своего кузена к костру, - распорядился он. - Покормите его чем-нибудь горячим и дайте выспаться. А ты... - он указал на одного из воинов, - встанешь на его место.
Когда Гэрик увел Микаэла, Крисания хотела войти в палатку, но Карамон остановил ее.
- Лучше я войду первым, госпожа.
Он ожидал, что жрица начнет спорить, и удивился, когда Крисания покорно отступила в сторону. Карам он уже взялся за полог палатки, когда почувствовал ее руку на своем плече.
Слегка вздрогнув, он обернулся.
- Ты мудр, как Элистан, - сказала жрица, пристально заглядывая ему в глаза. - Я тоже могла сказать рыцарю эти же слова, но почему-то не сказала.
Почему, как ты думаешь?
Карамон слегка покраснел.
- Я... я просто попытался понять его, вот и все, - пожал он плечами. - Поставить себя на его место...
- А я не хотела понять его. - Крисания побледнела и прикусила губу. - Я желала только, чтобы он мне подчинился.
- Вот что, госпожа, - решительно перебил ее Карамон. - Покопаться в своей душе мы еще успеем. Сейчас мне может понадобиться помощь.
- Конечно! - В лице жрицы снова появилось выражение твердости и уверенности в себе. Ни секунды не колеблясь, она вошла в палатку мага вслед за Карамоном.
Памятуя об оставленном снаружи часовом и о многих других любопытных, Карамон плотно задернул полог. В палатке было настолько темно, что поначалу он ничего не мог рассмотреть. Некоторое время Карамон и Крисания неподвижно стояли у входа, ожидая, пока их глаза привыкнут к темноте. Внезапно жрица вцепилась гиганту в плечо.
- Я слышу, как он дышит! - с облегчением сказала она.
Карамон кивнул и медленно шагнул вперед. Снаружи становилось все светлей и светлей, и кромешный мрак понемногу рассеивался.
- Вот он! - Карамон пинком отшвырнул попавший ему под ноги легкий походный стул и опустился на колени.
- Рейст! - негромко позвал он.
Маг лежал на полу. Даже в полутьме было видно, что лицо его стало пепельно-серым, а губы посинели. Дышал он часто и неглубоко, но все-таки дышал!
Карамон осторожно приподнял тело брата и перенес на кровать. На губах Рейстлина появилась довольная улыбка - будто он видел какой-то приятный сон.
- Мне кажется, он просто спит, - озадаченно сообщил гигант Крисании, которая в это время накрывала мага одеялом. - Но что-то определенно случилось.
В палатке уже можно было кое-что рассмотреть, но Карамон все же зажег принесенную с собой свечу и внимательно огляделся.
- Интересно... О боги!..
Крисания подняла голову.
Шесты, на которых держалась палатка, были опалены каким-то страшным огнем, да и крепчайшая ткань местами почернела и словно бы расплавилась. Впечатление было такое, словно в палатке бушевал огненный смерч, однако сама она на удивление мало пострадала, и восклицание Карамона было вызвано вовсе не ее видом, а предметом, стоявшим на столе.
- Глаз Дракона! - с благоговением прошептал Карамон.

Предыдущая страница 14 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Созданный усилиями магов всех трех Лож и наполненный концентрированной сутью добрых, злых и нейтральных драконов, этот шар, настолько могущественный, что мог подобно мосту соединять берега разных времен, все еще покоился на серебряной подставке на столе Рейстлина.
Только раньше он был источником магического, чарующего сияния.
Теперь же он был черным, безжизненным, а в самом центре зияла глубокая трещина.
Теперь...
- Он разбился, - прошептал Карамон.

Глава 4

Армия Фистандантилуса переправилась через проливы Чоллси благодаря имеющейся в ее распоряжении целой флотилии разнокалиберных судов: ветхих лодчонок и баркасов, парусных джонок и гребных галер, грубых барж и разукрашенных прогулочных гондол. Отрезок пути, который предстояло преодолеть морем, был не слишком велик; потребовалось чуть больше недели, чтобы переправить людей, животных и продовольственные припасы.
К тому моменту, когда армия достигла побережья, она разрослась настолько, что лодок уже не хватало. Некоторым судам пришлось совершить по несколько рейсов туда и обратно. Самые вместительные из них были переоборудованы для перевозки скота: превратившись в плавучие скотные дворы, они имели даже стойла для лошадей и коров, а также загоны для свиней.
Переправа прошла довольно гладко, хотя Карамон уже больше недели спал всего по три часа в сутки. Все остальное время он занимался решением проблем, которые, по всеобщему убеждению, никто, кроме него, решить не мог: начиная со скота, страдающего морской болезнью, и заканчивая подъемом с морского дна деревянного сундука с мечами, оброненного по небрежности в воду.
Когда основные силы были уже на противоположном берегу, налетевший внезапно шторм задержал переправу по меньшей мере дня на два. Огромные волны бились о берег, а ураганный ветер сорвал с якорей две баржи, к счастью, пустые, и выбросил их на камни. Как бы там ни было, в конце концов переправилась вся великая армия.
Обошлось без серьезных происшествий, если не считать свалившегося за борт любопытного мальчишки (спасен) да лошади, сломавшей ногу (пущена в общий котел).
На другом берегу армию встречал вождь Всадников Равнин - племен варваров-кочевников, населявших северные степные районы Абанасинии; они были весьма не прочь захватить легендарные сокровища горных гномов. Кроме того, прибыли и представители гномов холмов. Именно встретившись с ними, Карамон испытал потрясение, которое запомнилось ему на долгие годы.
- Регар Огненный Горн и его спутники! - провозгласил Гэрик, входя в палатку. Отступив в сторону, рыцарь пропустил вперед трех гномов.
Карамон, в ушах которого еще звучало имя главного гнома, уставился на него во все глаза. Он смотрел до неприличия долго, и только тонкие пальцы Рейстлина, сомкнувшиеся на его запястье, заставили предводителя опомниться.
- Ни слова!.. - прошипел маг.
- Но он похож... а имя! - вполголоса отозвался Карамон.
- Разумеется, - заявил Рейстлин ровным голосом. - Скорее всего, это дед нашего Флинта.
Дед Флинта! Флинта Огненного Горна - старого боевого друга Карамона, умершего на руках у Таниса в Обители Богов. Ворчливый, раздражительный, острый на язык, на самом деле он был отзывчивым и мягкосердечным гномом. Карамону он всегда казался чуть ли не стариком, а вот теперь оказывается, что он еще даже не родился. Перед Карамоном стоял дед Флинта.
Бывший гладиатор почувствовал легкое головокружение, с необыкновенной остротой осознав, где он находится и в каком времени. Все, что случалось с ним до этого, могло происходить и в другую эпоху, в его времени, и Карамон так к этому и относился, стараясь не принимать ничего близко к сердцу. Даже обещание Рейстлина отправить его домой представлялось ему чем-то вроде обычной поездки.
Он даже воображал себе, как братец сажает его на какой-то особенный корабль и машет с пристани платочком. Все разговоры об "изменении" времени исполин просто-напросто выкинул из головы. Он мало что понимал в этих вопросах, а все попытки разобраться в них напоминали ему бесконечное хождение по кругу.
Теперь же его сначала бросило в жар, затем в холод. Флинт еще не родился.
Таниса нет. Тика не существует. Его самого еще нет на свете!
Нет, слишком невероятно, слишком сложно. Этого не может быть!
Шатер покачнулся перед глазами Карамона, и он испугался, что его сейчас стошнит. К счастью, Рейстлин уже обратил внимание на смертельную бледность его лица. Интуитивно поняв, что именно пытается осознать и усвоить его брат, Рейстлин поднялся на ноги и, заслонив совершенно обалдевшего Карамона, произнес несколько приветственных фраз. Между делом он бросил на предводителя многозначительный резкий взгляд, напоминая ему о его долге.
Наконец Карамон взял себя в руки и приложил максимум усилий, чтобы выбросить из головы все. мысли, которые его смущали и беспокоили. Впрочем, он пообещал себе обязательно все это спокойно обдумать, когда наступит более подходящий случай. В последнее время Карамон часто поступал именно таким образом, вот только удобный момент для раздумий никак не наступал...
Как бы там ни было, гигант встал из-за стола и обменялся рукопожатием с коренастым седобородым гномом.
- Вот никогда не думал, - заговорил Регар, опускаясь в предложенное кресло и одним глотком опустошая поднесенную ему кружку эля, - что мне придется иметь дело с людьми и магами, да еще и выступить против моих дальних родственников.
С этими словами гном ухмыльнулся и посмотрел на дно пустой кружки. Карамон жестом приказал снова налить пенного эля предводителю гномов холмов.
Не переставая ухмыляться, Регар дождался, пока осядет пена. Затем он вздохнул и поглядел на Карамона, который сидел за столом напротив него.
- Дурт замиш охт дурт табор. Странные времена порождают странное братство.
- Кто бы мог возразить, но только не я, - пробормотал Карамон, покосившись в сторону Рейстлина. Потом он поднес к губам чашу с водой и медленно выпил. Маг из вежливости чуть пригубил вина из стоявшего перед ним бокала.
- Давайте встретимся на рассвете и обсудим наши планы, - предложил Карамон. - К этому времени вождь варваров тоже будет здесь.
Ухмылка Регара стала глубже, и Карамон мысленно вздохнул, предчувствуя неприятности. Несмотря на это, он продолжал как можно более приветливым тоном:
- Давайте отужинаем сегодня вечером, чтобы скрепить наш союз, уважаемый гном.
Услышав такое, Регар не выдержал и вскочил на ноги.
- Может, мне и придется сражаться бок о бок с варварами, - прорычал он, - но, клянусь бородой Реоркса, я не обязан сидеть с ними за одним столом. Да и с вами тоже!
Карамон снова встал. Он был одет в свои самые лучшие парадные доспехи (подарок рыцарей) и производил впечатление весьма внушительное. Гном даже присвистнул, глядя на гиганта снизу вверх.
- Ты очень силен, так? - спросил он и фыркнул. С сомнением покачав головой, гном добавил:
- Я подозреваю, что и в голове у тебя больше мускулов, чем мозгов.
Карамон не сдержал улыбки, хотя слышать эти слова ему было больно. Фраза Регара прозвучала очень похоже на то, что мог бы сказать в такой ситуации Флинт.
Но Рейстлин не улыбался.
- Что касается военных вопросов, - неожиданно произнес он, - то мой брат умеет блестяще их решать. Когда мы выехали из Палантаса, нас было всего трое.
Именно благодаря смекалке и энергии предводителя Карамона нам удалось собрать и привести в Абанасинию могущественную армию. Полагаю, этого должно быть достаточно, чтобы вы признали его единственным главой военного союза.
Регар снова фыркнул, пронзительно глядя на мага из-под насупленных, мохнатых бровей серо-стального цвета. Затем он повернулся, позвякивая тяжелыми доспехами, и неуклюже протопал к выходу из шатра. У порога он обернулся.
- Выехали втроем из Палантаса? - переспросил он. - А теперь все это?..
Гном широко взмахнул рукой, обводя взглядом Карамона, палатку, рыцарей в сверкающей броне, стоявших на часах у выхода, и вспоминая сотни людей, которых он видел еще утром, занятых разгрузкой кораблей со снаряжением и продовольствием или обучающихся воинскому искусству под руководством опытных командиров...
Карамон, удивленный и тронутый неожиданным комплиментом мага, не нашел что ответить. Ему удалось только кивнуть.
Регар фыркнул в третий раз и вышел, однако в его темных глазах промелькнуло нечто похожее на восхищение. Не прошло и нескольких минут, как он снова заглянул в палатку.
- Я приду на ужин, - проговорил он и исчез.
- Мне тоже пора, брат мой, - рассеянно промолвил Рейстлин, поднимаясь из-за стола. Сложив на животе спрятанные в рукавах руки, маг в глубокой задумчивости пошел к выходу. Карамон неловко взял его за локоть. Рейстлин остановился с явным раздражением.
- Что еще?
- Я... я просто хотел поблагодарить. - Карамон сглотнул слюну и поспешно продолжил:
- ...За то, что ты сказал. Ты... никогда не говорил обо мне ничего подобного... раньше.
Рейстлин улыбнулся. Это была улыбка, в которой участвовали только его тонкие губы, но не глаза, однако Карамон ничего этого не заметил - так глубоко он был взволнован и растроган.
- Это не похвала, а всего лишь истина, - пожал плечами маг. - Кроме того, даже если бы это была ложь, она все равно помогла бы нам приблизиться к цели, коль скоро эти гномы необходимы нам как союзники. Я всегда говорил, что у тебя есть немало скрытых достоинств и талантов, однако ты до сих пор не удосужился их как следует развить. Мы же, в конце концов, близнецы, - ухмыляясь, присовокупил Рейстлин. - Я не думаю, чтобы мы были слишком уж разными, хотя ты, кажется, почти убедил себя в обратном.
Он пошел было дальше, но рука Карамона снова остановила его. Сдержав нетерпеливый вздох, маг повернулся к брату.
- Я хотел убить тебя в Истаре. - Гигант облизнул сухие губы. - И... я думаю, у меня была для этого серьезная причина, по крайней мере, если судить по тому, что мне тогда было известно. Сейчас я в этом не так уверен...
Он вздохнул, поглядел на мыски своих ботинок и снова поднял голову.
- Мне хотелось бы думать, что ты поставил магов в такое положение, что им пришлось отправить меня в прошлое для того, чтобы помочь мне как следует усвоить этот урок. Возможно, основная причина была вовсе не и этом... - поспешно добавил Карамон, заметив, как нервно сжались губы Рейстлина и как быстро его обычный холодный взгляд становится ледяным. - Я даже уверен, что эта причина не была для тебя главной. Ты все это затеял в первую очередь ради себя самого, это-то я знаю очень хорошо. И все же мне кажется, какая-то частичка тебя думала и обо мне. Тебе было не совсем наплевать, что я в беде, и ты решил помочь.
Рейстлин наблюдал за своим братом с явным удовольствием. Увидев, что Карамон замолчал, он слегка пожал плечами.
- Хорошо, брат. Если эти романтические бредни помогут тебе лучше сражаться и строить свою стратегию, если вообще они помогут тебе думать, а мне - и это для меня самое важное - уйти наконец отсюда и вернуться к работе, можешь тешить себя ими сколько угодно. Мне до этого нет никакого дела.
Маг освободил локоть от пальцев Карамона и зашагал к выходу из шатра. Он уже взялся за полог, но вдруг заколебался. Полуобернувшись, он заговорил негромко, однако в каждом его слове слышались боль и глубокая печаль.
- Ты никогда не понимал меня, Карамон. Затем он ушел, сопровождаемый тихим шуршанием своей черной накидки.

***

Ужин решили провести на свежем воздухе. Поначалу, однако, все складывалось далеко не лучшим образом.
Угощение было расставлено на длинных столах, наскоро сколоченных из плотов. Регар прибыл в сопровождении четырех десятков гномов. Темный Ковыль - вождь Всадников Равнин, своей горделивой осанкой, высокой статной фигурой, суровым видом и мрачным лицом напомнивший Карамону Речного Ветра, - также привел с собой не менее сорока варваров. В свою очередь, Карамон выбрал из своего окружения около сорока воинов, которым, как ему казалось, он мог полностью доверять и кто способен был вести себя благоразумно даже во хмелю.
Предводитель с самого начала предполагал, что и гномы, и варвары, и его воины сядут за столами отдельно друг от друга и никакие уговоры не заставят эти племена смешаться между собой. Так и случилось. Гномы сгрудились вокруг Регара, варвары окружили своего вождя, а солдаты Карамона растерянно переминались с ноги на ногу, не зная, то ли сразу хвататься за мечи, то ли стоит немного подождать.
Карамон вышел вперед. Для этого случая он подготовился специально, надев золотые доспехи, в которых выступал когда-то на арене в Истаре. Бронзовая кожа, мощная атлетическая фигура, властное выражение лица произвели такое сильное впечатление, что даже гномы переглянулись, как бы против воли восхищаясь исполином. Но одного восхищения было явно недостаточно.
Карамон поднял руки.
- Я приветствую своих гостей и соратников! - провозгласил он гулким баритоном. - Добро пожаловать к столу. Этот ужин посвящен нашему союзу, и, смею надеяться, он положит начало долгой дружбе между столь разными племенами.
Среди гостей пронесся возмущенный ропот, а один из гномов сплюнул себе под ноги. Варвары мигом схватились за луки и выступили вперед - среди Всадников Равнин подобный жест считался смертельным оскорблением. Вождь с трудом сдержал своих людей, а Карамон тем временем продолжал, не обратив на происшедшее ни малейшего внимания.
- Нам предстоит сражаться всем вместе, так давайте же хотя бы первую ночь проведем не в бою, а за общим пиршественным столом и по-братски разделим хлеб и вино. Я знаю, что вам нелегко было расстаться со своими друзьями, сородичами и прийти сюда, но мне очень хочется, чтобы здесь вы обрели новых друзей. И для начала я предлагаю вам сыграть в одну игру.
При этих словах гномы снова заволновались и затрясли бородами. Их глаза широко раскрылись, а ворчливые голоса прозвучали в вечерней тиши подобно отдаленному грому. Ни один взрослый гном никогда не позволял себе играть в какие-то игры! (Принятые среди этой расы развлечения типа "Метни молот" или "Расколи камень" считались спортивными соревнованиями.) Темный Ковыль и его люди, напротив, заметно оживились, ибо варвары жили ради состязаний и игр, сравниться с которыми по занимательности могли, по их понятиям, лишь стычки и войны с соседними племенами.
Карамон помахал в воздухе рукой, призывая обе стороны ко вниманию, затем указал на новенький шатер конической формы, который возвышался как раз позади пиршественных столов и притягивал к себе любопытные и подозрительные взгляды и гномов, и варваров. Высотой он был футов в двадцать, а над ним развевалось знамя Карамона. Шелковое полотнище с девятиконечной звездой трепетало на ветру, освещенное грандиозным костром, разложенным неподалеку.
Дождавшись, когда шатер привлек всеобщее внимание, Карамон быстро наклонился и потянул за какую-то веревку. Покрывавшая конус парусина упала на землю, и по сигналу гиганта несколько ухмыляющихся мальчишек поволокли огромное полотнище прочь.
- Что за ерунда? - проворчал Регар, нервно ощупывая свой боевой топор.
Под парусиной оказался один-единственный мощный столб, торчащий посреди широкой ямы, залитой жидкой грязью. Сам столб был совершенно гладким и блестел в свете костра. Почти у самой его вершины имелась круглая площадка, в которой было прорезано несколько отверстий не правильной формы.
Однако не грязная лужа и не столб заставили и варваров, и гномов разразиться восторженными криками. И те и другие пришли в крайнее волнение, разглядев то, что было укреплено над площадкой. Там, сверкая скрещенными рукоятками, висели меч и боевой топор.
Даже в полутьме было ясно видно, что это не грубое железное оружие, каким пользовались многие. Эти великолепные изделия древних мастеров были выкованы из отличной стали и даже издалека казались удобными, изящными и очень прочными.
- Клянусь бородой Реоркса! - Регар судорожно вздохнул. - Этот топор стоит столько же, сколько вся наша деревня! За такое оружие я отдал бы пятьдесят лет жизни!
Темный Ковыль нервно заморгал глазами, с жадностью и нетерпением глядя на меч, притягивающий его, как магнит.
Карамон, внимательно наблюдавший за обоими, улыбнулся.
- Это оружие - ваше! - воскликнул он. Регар и вождь варваров в немом изумлении воззрились на гиганта.
- Если вы сумеете снять его оттуда, - закончил Карамон.
Теперь все заговорили почти одновременно, перебивая друг друга возбужденными криками. В следующее мгновение толпа из сорока гномов и сорока варваров сорвалась с места и ринулась к столбу. Перекрывая гул голосов, Карамон крикнул:
- Регар и Темный Ковыль! Каждый из вас может выбрать по девять воинов себе в помощники. Тот, кто первым достигнет платформы, получит в награду топор и меч.
Вождь варваров не нуждался в понуканиях. Не побеспокоившись даже о том, чтобы позвать на помощь своих людей, он прыгнул в грязь и начал пробираться к столбу. С каждым шагом, однако, он погружался в вязкую жижу все глубже. Когда Темный Ковыль наконец доковылял до столба, грязь была ему уже выше колена.
Огненный Горн был более осторожен. Он видел, каких трудов стоило сопернику преодолеть яму, и поэтому сразу выбрал себе девять помощников из самых крепких гномов. По его приказу они дружно шагнули в ров и тут же погрузились в грязь чуть ли не по самые бороды благодаря тяжелым доспехам, потянувшим их на дно.
При помощи гномов, не принимавших участия в этой затее, один за другим они выползли обратно на твердую почву. Последним из лужи выбрался Регар.
Проклиная всех известных ему богов и отжимая грязную и мокрую бороду, предводитель гномов принялся быстро сбрасывать доспехи. Закончив с этим, он снова вошел в ров, не дожидаясь своих помощников.
Темный Ковыль к этому времени уже достиг столба. Прямо у его подножья грязь была не особенно глубокой, и он нащупал ногами твердую землю. Победно оскалившись, вождь кочевников обхватил руками столб, подтянулся и. выдрав ноги из жидкой глины, обвил ими столб. Под крики своих соплеменников он взобрался вверх фута на три, а потом вдруг резко соскользнул вниз, к немалому удовольствию гномов. Как он ни старался, даже повторить свой прежний успех ему не удавалось - всякий раз великий вождь съезжал обратно в яму, громко скрипя зубами. Наконец он оставил свои попытки и, сидя в грязной луже, мрачно смотрел на проклятый столб, умышленно смазанный салом.
Регар, где вброд, где вплавь, тоже добрался до вожделенного столба. Грязь нередко доходила ему до подбородка, и только невероятная сила Огненного Горна позволила ему преодолеть последний отрезок пути.
- Отойди-ка! - прорычал он, обращаясь к расстроенному вождю. - Надо работать головой! Если мы не можем взобраться за призом наверх, значит - мы должны заставить его упасть вниз!
С улыбкой триумфатора на заляпанном грязью лице Регар широко размахнулся и ударил по столбу топором.
Раздался высокий вибрирующий звук. Топор гнома со звоном отскочил прочь, вырвавшись из рук Регара, - столб оказался сделанным из железного дерева. Сам гном не устоял на ногах и полетел на спину. Теперь настала очередь варваров смеяться, а громче всех хохотал их по пояс измазанный в грязи вождь.
Понемногу смех затих, а гном и варвар мрачно бросали друг на друга напряженные взгляды. Гном первый отвернулся и посмотрел на свой топор, который медленно погружался в грязь. Потом он посмотрел наверх, на прекрасное, но, увы!
- недосягаемое оружие на платформе. Его стальное лезвие блистало так заманчиво, так волшебно.
Регар не выдержал и с сердитым рычанием повернулся к своим людям.
Девять гномов, успевшие освободиться от доспехов, к этому времени почти уже перебрались через ров. Регар что-то сказал им на гномьем языке и велел выстроиться в ряд у основания скользкого столба. Затем гномы начали строить живую пирамиду. Трое встали внизу, двое вскарабкались им на плечи, еще один сверху и так далее. Нижний ряд гномов ушел в грязь почти по пояс, но глубже они уже не проваливались, упершись ногами в твердую землю.
Темный Ковыль мрачно смотрел на гномов, потом позвал девятерых своих воинов. Уже через несколько секунд они строили собственную пирамиду.
Гномы, более низкорослые, чем варвары, были вынуждены сделать основание своей пирамиды менее широким. Один за другим они влезали друг другу на плечи, изо всех сил стараясь достичь необходимой высоты. Венчал эту живую гномью пирамиду сам Регар. Он балансировал на самой вершине, попирая ногами бедных соплеменников, стонущих и скрипящих зубами от неимоверного напряжения всех своих сил. Регар вытягивал руки, едва ли не подпрыгивал, но до платформы, как он ни старался, ему было не достать.
Темный Ковыль, хоть и выстроил пирамиду при помощи своих людей гораздо шире в основании, чем у гномов, без труда добрался по спинам варваров до платформы. Открыто смеясь над Регаром и постигшей его неудачей, он попытался протиснуться в одно из проделанных в площадке отверстий.
Но лаз оказался для него слишком узким.
Как он ни тужился, ни выдыхал из себя воздух - ничего не помогало.
Несмотря на то что вождь был довольно жилистым и поджарым, он не мог пролезть в дыру. В этот момент Регар отважился на опасный маневр. Оттолкнувшись ногами от плеч самого верхнего гнома, он прыгнул...
И промахнулся.
Описав дугу под самой платформой, он звонко шлепнулся в грязь, поднимая тучу брызг. От толчка гномья пирамида рассыпалась, и все девятеро повалились кто. куда.
На этот раз варвары не смеялись. Темный Ковыль задумчиво посмотрел сверху на барахтающегося в глине Регара и внезапно спрыгнул вниз. Приземлившись рядом с предводителем гномов, он схватил его за тунику и выволок на поверхность.
К этому времени вождя варваров и Регара можно было отличить друг от друга только по росту, настолько оба извалялись в липкой жирной грязи. Некоторое время они молча стояли в яме, ничего не предпринимая. Потом Регар смахнул грязь с лица и сказал:
- Ты знаешь, что только я смогу пролезть в эту дыру.
- А тебе должно быть ясно, - откликнулся Темный Ковыль, - что только я могу поднять тебя туда.
Гном быстро пожал руку кочевнику. Вместе они поспешили к варварской пирамиде, которая все еще держалась. Темный Ковыль первым вскарабкался наверх и встал там в качестве последней ступени перед самой платформой. Регар взобрался к нему на плечи и без труда проскользнул в люк.
Гномы внизу разразились радостными криками.
Очутившись на платформе, Регар схватил меч и топор и высоко поднял их над головой победным жестом. Приветственные крики быстро затихли. Гном и варвар недоверчиво и подозрительно смотрели один на другого.
"Вот он, решающий момент! - подумал Карамон. - Как много в тебе от Флинта, Регар? А сколько в тебе от Речного Ветра, Ковыль? Сейчас все зависит от этого!.."
Регар посмотрел сквозь отверстие в платформе вниз - на суровое лицо вождя варваров.
- За этот топор, который, должно быть, выковал сам Реоркс, я премного обязан тебе, варвар! - громко сказал он. - Сражаться рядом с тобой будет для меня великой честью. Ну а тебе, если ты хочешь биться бок о бок с гномами, тоже понадобится доброе оружие!
И под радостные вопли всего лагеря он протянул драгоценный сверкающий меч своему новому товарищу.

Глава 5

Пиршество затянулось далеко за полночь. Отовсюду доносились крики, смех, добродушные проклятья на гномьем языке, варварских наречиях, равно как на соламнийском и Общем языках.
В этой суматохе Рейстлину без труда удалось ускользнуть незамеченным. В атмосфере всеобщей радости и веселья никто не хватился молчаливого мага.
Возвращаясь в свою палатку, которую Карамон восстановил для него, Рейстлин старался держаться в темноте, не выходя к жарким кострам. В своем черном плаще он был практически невидим в ночи; посторонний наблюдатель мог заметить лишь смутное движение, мимолетную тень - и все.
Палатку Крисании маг обошел по широкому кругу. Жрица как раз стояла у входа, с завистливой улыбкой глядя издалека на праздник. Она не осмеливалась при соединиться к пирующим, понимая, что появление "ведьмы" может нанести непоправимый вред затее Карамона.
"Как странно, - подумал Рейстлин, - что в эти смутные времена черного мага уважают и боятся, а жрице Паладайна грозят насмешки, хула и смерть".
Бесшумно ступая своими мягкими кожаными башмаками, Рейстлин быстро пересек равнину, почти не оставляя следов на полегшей влажной траве. Ненадолго остановившись, он поглядел в небо, где противостояли друг другу созвездия Платинового и Пятиглавого Драконов. Легкая усмешка искривила его губы. Сознание того, что Фистандантилус мог бы преуспеть если бы не случайное вмешательство какого-то дурацкого гнома-механика, заставило Рейстлина почувствовать мрачную радость. По всем его вычислениям выходило, что именно гном и был тем самым ключевым фактором, помешавшим Фистандантилусу достичь цели. Видимо, гном-механик каким-то образом изменил время. Рейстлину пока оставалось непонятным одно - как ему это удалось. Впрочем, маг решил, что ему нужно как можно скорее попасть в горную крепость Заман. Проникнуть оттуда в Торбардин будет совсем просто, а тогда уж он сумеет отыскать этого гнома и сделать так, чтобы он ни при каких условиях не сумел помешать его замыслам.
Время, которое уже было изменено ранее, никогда не повернется вспять. Там, где потерпел неудачу Фистандантилус, он сумеет победить.
Поэтому - как до него Фистандантилус - Рейстлин уделял особое внимание предстоящей кампании, чтобы быть уверенным в том, что Замана он достигнет. Они с Карамоном часами просиживали над схемами и старыми картами, изучая подходы и систему фортификации, сравнивая их с тем, что они помнили сами, когда им с Карамоном случилось побывать в этих краях, и гадая, что и как могло измениться здесь к тому времени, которому еще только предстоит наступить.
Ключом к победе было взятие Паке Таркаса.
А это, как не раз говорил Карамон, тяжело вздыхая, задача практически невыполнимая.
- Дункан непременно сосредоточит там свои главные силы, - заявлял он, указывая пальцем в то место на карте, где была нарисована гномья крепость. - Ты же помнишь, Рейст, что представляет из себя Паке Таркас, ведь он стоит на перевале между двумя высочайшими горными пиками! Эти гномы, чтоб им провалиться, способны удерживать его несколько лет подряд! Стоит им только запереть ворота и обрушить вниз камни при помощи какого-нибудь из их хитроумных механизмов - и мы застрянем под стенами одним богам известно на сколько. А для того чтобы разгрести такой мощный каменный завал, потребуется сила Серебряных Драконов, - прибавил он мрачно.
- Так обойди с фланга, - посоветовал Рейстлин. Карамон покачал головой.
- Откуда? Где? - Его палец двинулся по карте в западном направлении. - С одной стороны у нас Квалинести. Эльфы нарежут из нас ремней и повесят сушиться на деревьях. А на востоке... - Карамон переместил палец правее. - На востоке только горы или море. У нас не найдется столько лодок, чтобы двигаться морем, к тому же взгляни... - Палец пополз вниз. - Если мы высадимся южнее, в пустыне, мы застрянем как раз посередине между двумя вражескими лагерями, подставив под удар оба фланга. К северу от нас будет Паке Таркас, а к югу - Торбардин.
Карамон разочарованно оттолкнул от себя карту и зашагал из стороны в сторону, время от времени раздраженно поглядывая на стол.
Рейстлин зевнул, затем поднялся и слегка коснулся рукой плеча Карамона.
- Помни одно, брат мой, - сказал он негромко. - Паке Таркас пал!
Лицо Карамона стало мрачнее тучи.
- Да, - пробормотал он угрюмо, мгновенно вспомнив, что он просто играет в большую сложную игру. - А ты не помнишь, как это произошло?
- Нет. - Рейстлин покачал головой. - Но он падет... Он помолчал, затем повторил негромко:
- Паке Таркас падет!
Три широкие приземистые тени вышли из леса. Они двигались с предельной осторожностью, избегая не только огней лагерных костров, но даже лунного света.
На краю лагеря тени помедлили, словно уточняя, где находится нужный им объект.
В конце концов одна из темных фигур указала на палатку Рейстлина. Ее спутники что-то проворчали в ответ, и все трое ринулись во тьму с удивительной прытью.
Они двигались быстро, но отнюдь не бесшумно. Ни один гном не умел двигаться достаточно тихо, а эти трое вообще шумели за десятерых. В их одежде что-то шуршало, скрипело и звякало, а под тяжелыми башмаками при каждом шаге с диким треском ломались сухие сучки. Гномы понимали, что создают гораздо больше различных звуков, чем следовало бы... Они постоянно шикали друг на друга, но шума от этого меньше не становилось...
Рейстлин, дожидавшийся гостей в полумраке своей палатки, услышал их еще издалека и с неодобрением покачал головой. Впрочем, планируя эту встречу, он заранее предвидел, что все будет именно так, поэтому велел гномам прийти в то время, когда пир будет в самом разгаре и заглушит все остальные звуки.
- Входите, - сухо сказал он, услыхав стук башмаков на железной подошве, затихший у самого порога его палатки.
Снаружи завозились, засопели, кто-то выругался вполголоса. Очевидно, никто из гномов не стремился войти первым и не соглашался даже первым дотронуться до ткани, из которой была сшита палатка мага. Снова послышалась приглушенная брань, и полог палатки распахнулся так внезапно и резко, что прочная ткань едва не разорвалась. В палатку ввалился гном, очевидно, предводитель троицы и не последний в своем клане. Он двигался разболтанной, дерзкой, вызывающей походкой, в то время как двое других, вошедших следом, вели себя довольно робко, явно нервничая.
Главный гном быстро и уверенно продвигался к столу в самом центре палатки, хотя толком ничего внутри нее нельзя было разглядеть. За тысячелетия жизни под землей все гномы, а девары в особенности, развили в себе превосходное ночное зрение. Некоторые из них, если верить слухам, обладали даже даром эльфийского зрения, то есть умели различать свечение живых существ в абсолютной темноте.
Но, как ни напрягал гном свои привычные к темноте глаза, он не мог увидеть ничего, кроме закутанной в черный плащ фигуры мага, сидевшего напротив входа за столом. Гнома посетило неприятное ощущение, будто в самой кромешной тьме он обнаружил что-то еще более темное, абсолютно непроницаемое для света. Подобная темень бывает лишь на дне самых глубоких трещин, которые внезапно разверзаются под ногами, когда идешь коридорами гномьих чертогов под горами.
Этот девар был сильным и бесстрашным, даже безжалостным; к тому же его предок скончался, пораженный сильнейшим наследственным сумасшествием, однако даже темный гном не сумел подавить невольной дрожи, пронизавшей все его тело.
Сев на стул, главный гном приказал двум своим спутникам остаться перед входом и наблюдать - на случай если кто-то подойдет слишком близко к палатке.
Гномы кивнули и поспешно отступили, радуясь тому, что им не нужно находиться рядом с черным магом. Устроившись у порога, они стали пристально всматриваться в темноту. Неожиданно вспышка яркого света заставила их вздрогнуть, а их вожак прикрыл глаза рукой, издав хриплое рычание.
- Свет нет, свет не надо! - закричал он на ломаном Общем языке. Внезапно он словно одеревенел и на протяжении нескольких секунд только невнятно шипел и плевался, как дикий кот. Оказывается, свет исходил не от лампы или факела - пламя пылало прямо в сложенной ковшиком ладони мага.
Все гномы по своей природе довольно подозрительны и терпеть не могут магии. Девары, самые необразованные из гномов и потому особенно суеверные, были испуганы, словно маленькие дети, хотя этот простой трюк мог бы проделать каждый второй бродячий фокусник.
- Должен же я рассмотреть, с кем имею дело, - тихо сказал Рейстлин. - Не бойтесь, снаружи этого света почти не видно. А если кто-то его и увидит, то решит, что я занимаюсь своими исследованиями.
Темный гном медленно опустил свою широкую ладонь и быстро заморгал глазами на ярком свету. Двое его спутников снова уселись на пол, на этот раз еще ближе к выходу, чем раньше. Главарь деваров (а это был именно он), не раз посещавший Совет Танов при дворе короля Дункана, немного успокоился. Рейстлин, внимательно за ним наблюдавший, заметил в его черных глазах, наполовину безумных, наполовину освещенных расчетливой жестокостью, характерной для большинства его соплеменников, огонек осмысленной рациональности, что делало его, безусловно, еще более опасным.
Пока маг изучал гнома, тот в свою очередь тоже давал оценку своему собеседнику. Рейстлин произвел на девара довольно сильное впечатление. Как и большинство гномов, он хорошо знал людей, а человек, владеющий магией, выглядел для него подозрительным вдвойне. И все же девар умел достаточно хорошо читать по лицам, чтобы рассмотреть в надменном лице, тонких губах и холодном взгляде волшебника безжалостное, неуемное стремление к власти, настолько близкое и понятное гному, что он готов был поверить Рейстлину.
Это ты... Фистандантилус? - грубым голосом спросил девар.
- Я. - Маг сжал пальцы, и огонь погас, снова оставив их в темноте. Гном, однако, лишь вздохнул с облегчением. - К тому же я говорю на гномьем языке, так что нам обязательно общаться на Общем, - продолжал маг. - даже настаивал бы на этом: таким образом мы исключили бы возможность ошибок и непонимания.
- Не возражаю. - Девар наклонился вперед. - Мое имя Аргат, и я - тан моего великого клана. Я получил твое послание, маг. Мы заинтересованы, но нам нужно знать больше.
- То есть вам интересно, что вы с этого будете иметь? - переспросил Рейстлин насмешливо и указал куда-то в угол своей тонкой рукой.
Аргат, покосившись в указанном направлении, не увидел ровным счетом ничего. Затем стоявший в углу предмет начал мерцать, сперва неярко, затем все сильнее и сильнее. Аргат со свистом втянул воздух сквозь стиснутые зубы, однако не со страхом, а с недоверием и любопытством.
Внезапно он бросил на мага острый, подозрительный взгляд.
- Разумеется, - кивнул Рейстлин, пожимая плечами. - Сходи посмотри сам. Ты можешь забрать это с собой уже сегодня... если мы договоримся.
Но Аргат уже вскочил и бросился в угол палатки. Упав колени, он по локти погрузил обе руки в сундучок со стальными монетами, которые сверкали ярким, магическим светом. Довольно долго девар молча рассматривал сокровище блестящими глазами, пропуская позвякивающие монеты между пальцами. Наконец он судорожно вздохнул и вернулся на прежнее место за столом.
- Ты хочешь предложить план?
Рейстлин кивнул. Магическое свечение монет в сундучке погасло, однако Аргат время от времени непроизвольно кидал взгляд в том направлении, словно желая убедиться, что сокровище еще тут.
- Лазутчики донесли нам, - сказал Рейстлин, - что Дункан собирается встретить нашу армию на равнине перед Паке Таркасом ...планируя или победить нас, или по крайней мере нанести нам возможно больший урон. Если мы выиграем сражение, король вернет свои войска в крепость, закроет ворота и включит механизм, который обрушит огромные скалы и завалит вход. С теми запасами еды и оружия, которые у короля Дункана имеются в Замане, он способен дождаться, когда мы сами сдадимся и отступим, либо того момента, когда к нему придет подкрепление из Торбардина. Тогда он сумеет запереть нас в долине. Я прав?
Аргат почесал пальцами густую черную бороду. Вытащив нож, он подбросил его в воздух и ловко поймал. Перехватив напряженный взгляд мага, гном прекратил свою забаву и широко развел руки в стороны.
- Прошу прощения, - ухмыльнулся он. - Привычка. Надеюсь, что я не слишком испугал тебя. Если это неприятно, я мог бы...
- Если мне это будет неприятно, я сумею сам с этим справиться, - отрезал маг. - Продолжай. - Он взмахнул рукой. - Ну, давай!
Аргат пожал плечами, чувствуя себя несколько неуютно под пронзительным взглядом скрытых под капюшоном глаз Рейстлина. Взгляд этот он ощущал каждой клеточкой своего тела. Когда Аргат подбросил нож высоко в воздух, из темноты выскользнула тонкая белая рука и, перехватив его за рукоятку, с силой вонзила в стол, пробив насквозь довольно толстую доску. Гном сверкнул глазами и насупился.
- Магия, - проворчал он.
- Мастерство, - возразил маг. - Так что, будем продолжать играть в игры, которые наскучили мне еще в младенчестве, или поговорим о наших делах?
- Ну что ж, - сказал Аргат без видимой охоты, пряча нож в ножны. - Твои шпионы не соврали. Таков план Дункана.
- Отлично. Моя идея предельно проста. Дункан вернется в крепость - в открытом бою ему не победить. Тогда он прикажет закрыть ворота... - Рейстлин откинулся на спинку стула и - после минутной паузы - продолжил:
- Но когда он отдаст этот приказ, ворота не закроются.
- Так просто? - насмешливо переспросил Аргат.
- Вот именно. - Маг с загадочным видом сложил руки на груди. - Те, кто должны будут это сделать, умрут. А от вас требуется оставить ворота открытыми всего на несколько минут - пока наши силы не начнут штурм. Паке Таркас падет. А твоим людям придется сложить оружие и присоединиться к нам.
- Действительно просто, но есть одна проблема, - заметил Аргат, кисло глядя на мага. - Наши дома и семьи - в Торбардине. Что с ними станет, когда будет известно о нашем предательстве?
- Ничего, - ответил Рейстлин.
Порывшись в кошельке, он достал старинный свиток, перетянутый узкой черной ленточкой.
- Это передашь Дункану.
Он вручил пергамент гному и кивнул.
- Прочти.
Аргат нахмурился. Он по-прежнему относился к магу с подозрением и сомневался относительно того, что ему можно полностью доверять. Гном отнес свиток к сундуку с монетами, которые вновь засветились в темноте, и развернул его.
- Но это же... - Гном удивленно посмотрел на Рейстлина. - Это написано на языке моего народа! Маг нетерпеливо потряс головой.
- Разумеется. Или ты ожидал чего-то другого? В противном случае Дункан ни за что бы этому не поверил.
- Но... - Аргат с трудом справится с потрясением. - Это тайный язык, известный только деварам и лишь немногим избранным. Например, Дункан знает его, но ведь он - король...
- Читай! - Маг раздраженно взмахнул черным рукавом. - У меня мало времени.
Гном пробормотал какое-то проклятье и развернул пергамент. На чтение свитка ему понадобилось довольно много времени, хотя на листе было начертано всего несколько строк. Затем, поглаживая свою спутанную, черную бороду, он надолго задумался. Наконец он поднял голову и, свернув пергамент в трубочку, несколько раз постучал им по ладони.
- Ты прав, маг, это решает все проблемы. Гном вернулся в кресло и, прищурившись, посмотрел на своего одетого в черное собеседника.
- Но я хочу вручить Дункану кое-что еще, помимо свитка. Мне нужно нечто... особенно впечатляющее!
- Что ваш народ считает "впечатляющим"? - спросил Рейстлин, презрительно кривя рот. - Несколько дюжин изрубленных на части тел? Что еще ты хочешь получить?
Аргат ухмыльнулся.
- Голову твоего предводителя.
Наступила тишина. Ни малейшим звуком или движением не выдал Рейстлин своих мыслей. Казалось, он и вовсе перестал дышать. Молчание длилось так долго, что под конец оно стало казаться Аргату живым существом, могущественным и опасным.
Девар вздрогнул, потом ухмыльнулся. Нет, он будет настаивать на этом. Дункану придется объявить его героем, как этого ублюдка Хараса.
- Хорошо, согласен. - Голос Рейстлина был ровным, лишенным всяких эмоций, однако, когда он поднял голову, Аргат увидел блестящие глаза мага, и ледяной холод их бездонных, черных глубин пронзил его буквально насквозь.
- Согласен, - повторил маг. - Постарайся только исполнить обещание, и получишь все, что требуешь. Аргат нервно и как-то жалко улыбнулся.

Предыдущая страница 15 Следущая страница


Битва близнецов

- Тебя не зря называют Выбравшим Тьму, не правда ли? - спросил он, поднимаясь из-за стола и делая слабую попытку рассмеяться. Пергамент он заткнул за пояс.
Маг не ответил, и Аргат, пожав плечами, повернулся к своим спутникам.
Властным жестом он указал на стоящий в углу сундук. Гномы быстро подошли к нему и закрыли его ключом, который Рейстлин вынул откуда-то из-под плаща. Несмотря на то что девары были привычны к тяжелой работе, даже они пыжились и кряхтели, поднимая драгоценную ношу.
Гномы-носильщики первыми выбрались из палатки. Аргат проводил их взглядом, затем повернулся к магу, который снова был едва различим в сгустившейся тьме палатки.
- Не беспокойся, мы не подведем.
- Я и не беспокоюсь, - отозвался Рейстлин. Аргат вздрогнул; тон мага ему не понравился.
- Видишь ли, Аргат, - продолжил Рейстлин, развивая свою мысль. - Эти деньги прокляты. Если кто-либо, прикасавшийся к этим деньгам (например, ты), попытается меня обмануть, - кожа на его руках почернеет и начнет слезать клочьями. Когда руки превратятся в мерзкие, отвратительно смердящие обрубки, начнет гнить и разлагаться кожа на его ногах. Ему останется только беспомощно наблюдать, как разлагается все его тело и заживо гниет плоть. Он будет постепенно умирать, испытывая адские муки.
Аргат издал невнятный, сдавленный звук.
- Ты лжешь! - с трудом проговорил он.
Рейстлин снова промолчал. Аргат больше не видел его и не ощущал его присутствия; мага могло уже и вовсе не быть в палатке. Единственными звуками, которые доносились до него, были смех и крики, раздававшиеся у пиршественного костра, да и те стали слышны лишь тогда, когда он отдернул полог. В дрожащем оранжевом свете Аргат видел, как люди и гномы, слегка покачиваясь, передают друг другу чаши с вином.
Вполголоса выбранившись, девар поспешил прочь, но даже на бегу он время от времени тщательно вытирал руки о штаны.

Глава 6

Пришел рассвет. Солнце Кринна выходило из-за горного хребта медленно, неохотно, словно предчувствуя, какие страшные картины предстоит ему осветить.
Но время нельзя остановить, как невозможно предотвратить солнечный восход.
Поднявшееся над вершинами гор светило было встречено пронзительными криками и звоном мечей о щиты. Так приветствовали солнце те, кто, возможно, видел его сегодня в последний раз.
Радовался восходу солнца и Дункан, король горных гномов. Стоя на самом высоком бастионе крепости Паке Таркас в окружении своих военачальников, он прислушивался к раздававшимся вокруг него хриплым воплям воинов и удовлетворенно улыбался. Сегодняшний день должен был стать самым великим днем в истории Торбардина.
Только один гном не приветствовал восход солнца вместе с остальными.
Дункану не было нужды даже оборачиваться, чтобы увидеть его; он и так чувствовал за своей спиной мрачное молчание ближайшего друга, которое отдавалось в сердце короля, и этот немой звук заглушал - казалось ему - грохот всех боевых барабанов его армии.
Отдельно от остальных стоял на вершине башни Харас, славный герой гномьего племени. Рослый, одетый в сверкающие доспехи, с огромным боевым молотом в руках, он был великолепен. Харас стоял, широко расставив ноги, и глядел на восход. На его глаза навернулись слезы, и две крупные капли медленно ползли по щекам.
Но никто на него не смотрел. Гномы избегали смотреть на Хараса. И дело было совсем не в том, что отважный воин открыто плакал на глазах у всех, хотя слезы и считаются среди гномов детской слабостью. Никто не глядел на Хараса потому, что слезы беспрепятственно катились по его гладко выбритому лицу.
Харас сбрил бороду.
Даже оглядывая равнину перед Паке Таркасом и пытаясь оценить силу врага и выгодность занятых им позиций, видя сверкающие в долине наконечники копий, Дункан не мог забыть потрясения, охватившего его в то утро, когда он увидел Хараса, взошедшего на бастион, с голым лицом. Отрезанную бороду гном держал в руках. Подойдя к краю смотровой площадки, он широко размахнулся и, на глазах у своего короля, швырнул ее вниз.
Гномы, как правило, начинают отращивать бороду с ранней юности. Борода является предметом гордости не только ее обладателя, но и всей гномьей семьи.
Только в дни траура гномы перестают ее расчесывать, и лишь одна вещь может заставить взрослого гнома расстаться со своим главным украшением. Без бороды оставался гном, покрывший себя величайшим позором. Лишением бороды наказывали за самые страшные преступления - убийство, воровство, трусость и предательство.
- Почему?.. - только и спросил Дункан у своего советника.
Глядя в сторону, на вершины далеких гор, Харас ответил королю голосом тяжелым и холодным, как скала:
- Я буду сражаться в этой войне только потому, что ты мне приказываешь, тан. Я поклялся тебе в верности, и моя клятва обязывает меня подчиняться. Но я хочу, чтобы все знали, что я считаю для себя позором убивать своих родичей, а также людей, которые не раз сражались бок о бок со мной. Пусть все знают и видят: сегодня Харас идет в бой, умирая от стыда.
- Отличный пример ты подашь тем, кого поведешь за собой. - Король с горечью покачал головой. - Вдохновляющий и достойный подражания...
Но Харас замолчал и не проронил больше ни слова.
- Тан! - закричали сразу несколько голосов, заставив короля снова посмотреть на равнину. Он увидел, как четыре маленькие, словно игрушечные, фигурки отделились от вражеской армии и быстро поскакали к Паке Таркасу. Трое всадников держали в руках развевающиеся флаги. В руках у четвертого был не то жезл, не то посох, конец которого сиял ярким белым огнем, хорошо видным на большом расстоянии даже при свете солнца.
Два знамени Дункан узнал сразу. Одно из них принадлежало гномам холмов, и на нем были изображены молот и наковальня. Такой же символ имелся и на королевском флаге, только на знамени Дункана он был другого цвета. Знамени Всадников Равнин король никогда раньше не видел, но ошибиться он не мог.
Зеленое полотнище, на котором был начертан знак ветра, пригибающего степную траву, как нельзя лучше подходило диким, необузданным варварам. Третье знамя, как догадался Дункан, наверняка принадлежало этому выскочке-предводителю, который взялся неизвестно откуда.
- Гхрм! - фыркнул король, с отвращением рассматривая девятилучевую звезду и черный зигзаг на светлом поле. - Ему больше пристало бы иметь на стяге эмблему Воровской гильдии и мычащую корову!
Его генералы дружно рассмеялись.
- И увядшие розы! - предложил кто-то из танов. - Я слыхал, что в рядах этой армии, среди разбойников и землепашцев, полно бывших Соламнийских Рыцарей, поправших честь и уложения своего Ордена.
Между тем четыре фигуры быстро приближались. Цветные знамена трепетали на ветру, а из-под копыт коней вылетали клубы густой пыли.
- Всадник в черном - это, должно быть, Фистандантилус собственной персоной, - проворчал себе под нос король и нахмурился, так что его густые брови наползли на самые глаза. Как и все гномы, он был совершенно чужд магии, презирал ее и не доверял колдунам.
- Ты совершенно прав, тан, - поддакнул кто-то из военачальников.
- Его я боюсь гораздо больше всех остальных, - мрачно резюмировал король.
- Ба! - Один из старых гномов самодовольно погладил бороду, заплетенную в толстую косу. - Не бойся его, тан. Наши шпионы сообщили, что маг этот весьма слаб здоровьем. Своей магией он пользуется исключительно редко, если вообще он на что-то еще способен. Большую часть времени этот колдун прячется ото всех в своей палатке. Кроме того, для того чтобы разрушить стены Паке Таркаса только с помощью магии, потребуется целая армия таких волшебников, как он.
- Наверное, ты прав, - задумчиво сказал Дункан и поднял руку, чтобы тоже погладить бороду, однако вспомнил о Харасе, и его пальцы неловко повисли в воздухе. Отчего-то ему вдруг стало крайне неуютно, и Дункан решительным жестом сложил руки за спиной.
- И все же продолжайте за ним присматривать. - Король возвысил голос. - Эй вы, лучники! Мешок золота тому, кто сумеет подстрелить эту черную ворону!
В ответ ему донеслось одобрительное гудение, которое тотчас же стихло, как только всадники остановились перед воротами крепости. Ехавший впереди человек - предводитель всей вражеской армии - поднял вверх открытую ладонь. Этот жест с древних времен означал предложение начать переговоры.
Король пересек смотровую площадку, вскарабкался на каменный блок на краю бастиона, используемый как трибуна для оратора, и, уперев руки в бока и широко расставив ноги, посмотрел вниз с самым суровым и мрачным выражением лица, на какое был способен.
- Мы хотим говорить с вами! - прокричал снизу Карамон, и его мощный голос гулким эхом отразился от стен крепости и окружавших ее крутых утесов.
- Все уже сказано! - отозвался Дункан. Голос гнома прозвучал так же внушительно, как и голос человека, хотя ростом Дункан был, пожалуй, раза в четыре ниже Карамона.
- Мы даем вам последний шанс! - продолжал генерал. - Верните своим сородичам то, что им принадлежит! (Верните людям то, что вы у них отняли!
Поделитесь своими сокровищами, ведь мертвым они вам будут ни к чему!
- Зато вы, если останетесь живы, попытаетесь отыскать к ним дорожку, верно? - насмешливо уточнил Дункан. - Все, что у нас есть, мы заработали честным путем. Ради этого мы десятилетиями трудились не покладая рук в своих пещерах под горами и создавали свое, а не отнимали чужое, как это делаете вы, явившись на готовенькое в компании свирепых варваров. Вот наш ответ, и другого не будет!
С этими словами Дункан взмахнул рукой. Лучники уже были наготове, и теперь все они натянули тетивы своих луков. Рука короля опустилась, и одновременно сотни стрел со свистом рассекли воздух. Гномы, собравшиеся на стенах и бастионах, уже приготовились торжествовать, представляя, как четверо врагов в панике кинутся прочь, спасая свои жизни.
Но, увы, их постигло разочарование. Всадники не сдвинулись с места, хотя стрелы летели прямо в них. Только одетый в черное маг поднял руку с посохом, И наконечники стрел разом вспыхнули, а древки задымились. В несколько мгновении грозные стрелы превратились в легчайший пепел, рассеявшийся в воздухе без следа.
- А это наш ответ! - донесся снизу суровый и холодный голос Карамона.
Развернув коня, исполин быстрой рысью поскакал обратно к своим полкам. Следом за ним помчались гном, варвар и одетый в черное маг.
Дункан, услышав, как его воины начали вполголоса переговариваться с недоумением и страхом, и увидев полные сомнений взгляды, которыми они обменивались, постарался как можно быстрее совладать с собственной неуверенностью. Обернувшись назад, он взмахнул кулаками, причем его борода тряслась от гнева.
- Что такое?! - свирепо спросил он. - Кажется, этот балаганный фокусник напугал вас своими штуками. Вот не знал, что моя армия состоит из легковерных младенцев!..
Под взглядом короля головы гномов опустились, а на их лицах выступила краска стыда.
Дункан спустился со своего возвышения и, подойдя к другому краю смотровой площадки, взглянул вниз, в широкий двор крепости, образованный естественным образом - крутыми склонами гор, окружавших Паке Таркас. По периметру двора виднелись пещеры, уходившие далеко в недра гор. Обычно оттуда доносились запахи дыма и кузни, удары молотов о наковальни и стон раскалываемых камней. Сегодня кузни и шахты были закрыты, зато двор кишел гномами. Одетые в тяжелые доспехи, вооруженные щитами, топорами и боевыми молотами - своим любимым оружием для ближнего боя, - они разом подняли головы и, увидев Дункана, снова разразились приветственными криками.
- Война! Это война! - прокричал король, перекрывая шум и поднимая руки над головой.
Крики внизу усилились, затем внезапно наступила тишина. Несколько секунд спустя гномы затянули песню.
Глубоко под горой из руды и огня
Возникают железо и сталь топора.
Рукоятку потом для него подберем,
А пока раскалим и слегка откуем.
Так дыханье горы порождает войну,
Для солдата топор - как отец и как брат.
Ты под гору вернешься на смятом щите,
Коль со славой не сможешь вернуться назад.
И пусть в лоне горы топоры рождены,
Они грезят во сне о холодных камнях,
Где металл в рудной жиле до срока сокрыт,
Ведь железо и камень от века родня.
И солдатское сердце сродни топорам,
Славной битве победной солдат был бы рад,
Он под гору вернется на смятом щите,
Коль со славой не сможет вернуться назад.
Цветом красным железо похоже на кровь,
Медно-желтым сверкает огонь золотой,
Что в той кузнице мира горит и горит
Под высокой и древней, как время, горой.
Этот вечный огонь в наших жилах кипит,
Как он греет и жжет, знает каждый солдат,
Ты под гору вернешься на смятом щите,
Коль со славой не сможешь вернуться назад.
Кровь быстрее побежала по жилам Дункана при звуках этой суровой песни, и он почувствовал, как постепенно исчезают его сомнения - совсем как сгоревшие в полете стрелы. Военачальники его армии уже спускались вниз с бастионов Паке Таркаса, торопясь поскорее занять свои места во главе гномьих отрядов. Только один гном остался рядом с королем на смотровой площадке - Аргат, тан племени деваров. Задержался и Харас. Поглядев на своего советника, Дункан открыл рот, чтобы что-то сказать.
Но герой гномьего племени гак мрачно и горько посмотрел на своего короля, что Дункан замешкался, а Харас быстро поклонился своему королю и, повернувшись, сбежал вниз по лестнице, спеша возглавить отряд пехоты.
Дункан проводил своего советника сердитым взглядом.
- Да спалит Реоркс его бороду! - пробормотал он, тоже собираясь идти.
Король непременно хотел присутствовать при том моменте, когда распахнутся огромные ворота крепости, пропуская армию гномов на равнину.
- Что он о себе воображает?! - не мог успокоиться Дункан. - Мои собственные сыновья - и те не осмелились бы так поступить со мной! После битвы придется поставить его на место, чтобы не забывался!
Так, ворча себе под нос, король добрался до лестницы и готов был начать спускаться, когда ему на локоть легла чья-то рука. Подняв голову, Дункан увидел Аргата.
- Я прошу тебя еще раз подумать, о король! - сказал гном на грубом деварском наречии. - Наш план - это очень хороший план. Оставь им этот бесполезный кусок скалы!
Он махнул рукой в сторону неприятельской армии, выстроившейся на равнине.
- Вот увидишь, они не станут цепляться за Паке Таркас, а будут преследовать нас. Когда мы отступим в Торбардин, враг окажется на открытой равнине. Тогда мы легко вернем себе обе крепости и - бац!.. - Темный гном хлопнул в ладоши. - Они попались! Их армия застрянет между Торбардином на юге и Паке Таркасом на севере.
Дункан смерил девара холодным взглядом. Этот план Аргат представил на военном совете, и король еще тогда подумал о том, как он сумел сам до этого додуматься; обычно девары не хотели ничего знать о военной стратегии, и по-настоящему их занимала только доля добычи, которую они могут получить. Может быть, это Харас таким хитрым способом пытается предотвратить вооруженное столкновение?
Дункан сердито стряхнул руку Аргата.
- Паке Таркас никогда не сдастся! - отрезал он. - Твой план - это план труса! Я ничего не оставлю этому сброду - ни одного медяка, ни одной гальки со двора моей крепости. Я скорее умру, чем оставлю Паке Таркас!
Сердито топая башмаками по каменным ступеням, король стал спускаться, то и дело гневно фыркая в бороду.
Аргат с насмешкой посмотрел ему вслед.
- Возможно, так оно и будет, король Дункан! Возможно, ты действительно умрешь, защищая этот дурацкий кусок скалы. Но не Аргат, нет.
Повернувшись к двум деварам, которые прятались в стенной нише, терпеливо дожидаясь его возвращения, Аргат дважды кивнул головой. Гномы кивнули в ответ и быстро исчезли.
Стоя в одиночестве на башне крепости, Аргат наблюдал за тем, как солнце поднимается в небе все выше и выше. Увлекшись этим зрелищем, он, сам того не замечая, то и дело вытирал ладони о свои кожаные доспехи, словно пытаясь отчистить их от какой-то невидимой грязи.
Хай-гуг не был в этом уверен, однако ему казалось, будто происходит совсем не то, что ожидалось.
Тан овражных гномов не отличался особой сообразительностью и понятливостью в том, что касалось стратегии и тактики военных действий, однако даже он понял, что гномы, возвращающиеся со славой после победоносного сражения, не должны так шататься, вваливаясь в ворота крепости разрозненными группами и отрядами, да и крови на их доспехах было, пожалуй, слишком много. Несколько воинов упали замертво уже во дворе крепости, у самых ног Хай-гуга, и он засомневался еще сильнее.
Один, ну двое - это, пожалуй, еще куда ни шло. Во всякой войне кому-то случается погибнуть - это он понимал, - однако количество умерших и тяжелораненых увеличивалось просто катастрофическими темпами. В конце концов Хай-гуг не выдержал и решил сходить посмотреть, в чем дело.
Он сделал всего два шага, когда за своей спиной услышал какую-то непонятную возню. Хай-гуг тяжело вздохнул и обернулся. Он совершенно забыл про ополчение, которым командовал.
- Нет, нет, нет! - сердито закричал он, махая в воздухе руками. - Сколько моя вас повторять: Стоять на Месте! Король Дункан сказать Хай-гуг: "Твоя храбрые гуги Стоять на Месте! Это значит - Стоять на Месте, и все. Понятно?
Хай-гуг оглядел отряд суровым и пристальным взглядом своего единственного глаза. Этот взгляд заставил потупиться и покраснеть тех, кто устоял на ногах во всеобщем смятении или уже успел подняться на ноги. Все овражные гномы - и те, кто споткнулись о свои пики, и те, кто их выронили, и те, кто в суматохе ткнули ими соседей, и те, кто валялись навзничь на земле, и даже те, кто, перепутав все на свете, развернулись в противоположную сторону, - все без исключения затрепетали при звуках голоса своего командира.
- Вот что, ваша тут не поганки жевать пришла, здесь война! - прорычал Хай-гуг, свирепо вращая глазом. - Ваша слушать моя, пока моя идет посмотреть, в чем дело. Нехорошо, что другие гномы так возвращаться крепость. Никто не петь, все только идти кровь. Король не так сказать Хай-гуг! Короче, моя Пойти, а ваша - Стоять на Месте! Понятно? Повторить!
- Моя Пойти, - послушно повторило войско. - Твоя Стоять на Месте.
Хай-гуг дернул себя за бороду.
- Нет, не так! Моя Пойти, а Ваша... Ладно, не важно.
Тан решительно повернулся и заковылял прочь. За его спиной снова послышался нестройный лязг и сухой стук копий, падающих на утоптанную землю.
К счастью, Хай-гугу идти было совсем не далеко, иначе по возвращении он мог бы застать половину своей роты повисшей на остриях пик другой половины. Как бы там ни было, он успел разузнать все, что ему было необходимо, и вернуться к отряду до того, как он понес существенные потери.
Для того чтобы обогнуть угол стены, даже такому невеликому существу, как овражный гном, потребовалось сделать всего две дюжины шагов. За углом Хай-гуг едва не налетел на Дункана. Король стоял спиной к своему верному капитану и поэтому не заметил его. Дункан, Харас и несколько предводителей гномьего войска были слишком заняты важным разговором, чтобы оглядываться по сторонам. Хай-гуг отступил на шаг и, спрятавшись за углом, стал наблюдать и прислушиваться.
В отличие от доспехов большинства гномов, которые выглядели так, словно их обладатели долго катились вниз по каменистому склону, латы Хараса лишь кое-где были погнуты и помяты. Руки и плечи героя были залиты кровью, однако это была кровь врагов, а не его собственная. Мало кто мог противостоять могучим взмахам тяжелого молота, которым гном владел в совершенстве. Множество врагов пало от руки Хараса, однако в последние мгновения своей жизни противники гнома успевали заметить, что он плачет, нанося сокрушительный смертельный удар.
Сейчас Харас не плакал, хотя на лице его еще заметны были следы слез.
Советник ожесточенно спорил со своим королем.
- Нас разбили, тан, - восклицал он. - Железная Рука был совершенно прав, приказывая отступить. Если мы намерены удерживать крепость, нам нужно немедленно впустить внутрь все войска и запереть ворота, как и планировалось. В конце концов, мы предвидели, что так может обернуться, и мы готовились...
- Все равно это позор! - перебил Дункан, изрыгая свирепое проклятье. - Дать побить себя шайке воров и толпе землепашцев.
- Эта разбойничья шайка прекрасно обучена и подготовлена, тан, - ровным голосом возразил Харас, и военачальники согласно закивали головами. - Варвары - прославленные бойцы, а наши родственники с холмов сражаются с мужеством, присущим всем гномам от рождения. И еще не известно, чем бы все это кончилось, если б не кавалерия Соламнийских Рыцарей, которые скатились, словно лавина с гор, и врезались в наши боевые порядки на своих конях.
- Ты должен дать приказ, тан, - сказал один из военачальников. - Или будь готов умереть на месте.
- Так закройте эти проклятые ворота! - в ярости проревел Дункан. - Но не включайте механизм, который должен обрушить камни. Терпите до последнего момента, может быть, он нам и не понадобится. В любом случае штурм ворот обойдется нашим врагам недешево, а мы не сможем выйти обратно, не убрав со своего пути груды камней.
- Закройте ворота! Закройте ворота! - зазвучали десятки голосов.
Все, кто был во дворе крепости - живые, раненые и даже умирающие, - с надеждой обернулись к массивным деревянным воротам, надеясь увидеть, как они захлопнутся. Хай-гуг тоже посмотрел на ворота с благоговением. Ему, разумеется, приходилось слышать рассказы о том, как плавно и бесшумно закрываются они на своих мощных, хорошо смазанных петлях. Говорили даже, что гигантские ворота могли закрыть всего два гнома, по одному с каждой стороны, однако видеть это воочию командиру дружины овражных гномов ни разу не приходилось, Хай-гуг был несколько разочарован тем, что Дункан запретил включать механизм, при помощи которого на тропу перед воротами можно было обрушить сотни тяжелых камней. Это зрелище заслуживало того, чтобы его посмотреть; счастливый свидетель мог бы рассказывать об увиденном до конца своих дней. Впрочем, смотреть, как закрывают ворота, тоже было весьма интересно...
Внезапно Хай-гуг почувствовал, как у него перехватило дыхание. С того места, где он стоял, командир овражных гномов мог видеть все, что творилось снаружи - на дороге перед воротами, однако представшее взору теперь заставило его замереть в изумлении.
Прямо к воротам стремительно приближалась огромная армия. И это не была армия гномов!..
В свою очередь, это могло означать только одно - к Паке Таркасу движутся враги. Хай-гуг пришел к этой мысли, хорошенько подумав, причем столь поразительное умозаключение он сделал, вспомнив, что в этой войне, насколько ему было известно, пригашали участие только две армии.
Полуденное солнце ярко сверкало на начищенных до блеска доспехах рыцарей, на их сомкнутых щитах и обнаженных мечах. Чудовищные кони выбивали копытами частую дробь. За рыцарями бегом приближалась пехота - вся армия Фистандантилуса рвалась к крепости, надеясь ворваться во внутренний двор на плечах отступающего неприятеля, прежде чем ворота будут закрыты и заблокированы. Отважные горные гномы - весьма немногочисленные, впрочем, - рискнули встать на пути этой армады, пытаясь замедлить ее продвижение, и были порублены или затоптаны лошадьми.
Враг приближался, и Хай-гуг нервно сглотнул. Он не особенно хорошо разбирался в тактике и прочих военных хитростях, однако ему показалось, что сейчас воротам самое время закрыться. Видимо, военачальники армии Дункана думали так же, поскольку все они вдруг побежали к ним, громко крича и размахивая кулаками.
- Именем Реоркса, почему они медлят?! - вскричал король.
Харас неожиданно побледнел.
- Это измена, Дункан, - сказал он негромко. - Нас предали. Ты должен немедленно уходить.
- Ч-что, - в недоумении переспросил король. Привстав на цыпочки, он тщетно пытался разглядеть что-либо за толпой гномов, в беспорядке мечущихся по двору.
- Предали? Но как... кто?!
- Это девары, тан, - ответил Харас, которому, благодаря его высокому росту, было видно гораздо больше. - Они убили стражников у ворот и теперь сражаются с нашими же отрядами, чтобы никто не успел закрыть ворота.
- Убить их! - вскричал Дункан, в гневе брызгая слюной. - Убить всех до одного! Я сейчас сам...
С этими словами король гномов выхватил свой меч и прыгнул вперед.
- Нет, тан! - Харас схватил его за кушак и потянул назад. - Слишком поздно. Идем, нам нужно скорее добраться до грифонов. Король должен вернуться в Торбардин.
Но Дункан не желал ничего слышать и яростно сопротивлялся Харасу. В конце концов советник, более молодой и сильный, взмахнул своим огромным кулаком и ударил короля в челюсть. От этого удара Дункан попятился назад, но не упал.
- За это ты распрощаешься со своей головой! - вскричал король, тщетно пытаясь нащупать за поясом рукоять меча, который он обронил минуту назад. Еще один удар Хараса заставил его опрокинуться навзничь. Рухнув на землю, король слабо дернул ногой и затих.
Харас с мрачным, исполненным горя лицом наклонился над ним И, крякнув, вскинул своего короля на плечо вместе с доспехами, кольчугой и прочей амуницией. Громко призывая на помощь тех, кто еще мог стоять на ногах и прикрывать его сзади, Харас побежал туда, где их ждали ширококрылые грифоны.
Потерявший сознание король свисал с его могучего плеча, и руки его безвольно болтались.
Хай-гуг рассматривал наступающую армию со страхом и любопытством, но в его голове все звучал приказ Дункана: "Стоять на Месте!"
Хай-гуг повернулся и поспешил к своему отряду, который оставался на том же месте, где он его оставил. Подчиняться приказу короля - именно так понимал свой долг капитан овражных гномов.
Последние славятся как самый трусливый народ Кринна, и, по правде говоря, эту свою репутацию они вполне заслужили. Однако стоит их загнать в угол - и овражные гномы сражаются со стойкостью и свирепостью, которая способна удивить любого противника.
Несмотря на это, в большинстве случаев отряды овражных гномов используют только на передовых позициях в качестве вспомогательной силы или в глубоком тылу, так как они способны нанести своим ничуть не меньший ущерб, чем врагам, смотря по тому, кто первым подвернется им под руку.
Единственный отряд овражных гномов, находившийся в распоряжении короля Дункана в Паке Таркасе, состоял из рабочих каменоломен. Король поставил их в самом центре двора и приказал стоять на месте, так как это был, по-видимому, единственный способ лишить воинов отряда возможности нанести увечья себе и другим. На случай маловероятного прорыва врага во внутренний двор Дункан даже выдал им пики.
Однако произошло именно то, на что никто не рассчитывал. Видя перед собой армию Фистандантилуса и познакомившись уже с ее боевой мощью, собравшиеся во дворе крепости гномы растерялись. Они знали, что разбиты и находятся в ловушке, из которой спасения не будет.
Мало кто уцелел в этой страшной кровавой сече. Правда, лучники на бастионах продолжали осыпать атакующих дождем стрел и несколько замедлили продвижение авангарда. Это позволило командирам собрать небольшие отряды и с боем пробиться в горы. Большинство гномов, однако, просто бежали сломя голову в ближайшие безопасные ущелья и пещеры. На пути врага остался только один отряд - отряд овражных гномов.
- Вот что! - объявил Хай-гуг своим бойцам, отдуваясь после быстрого бега.
Его лицо под слоем пыли и грязи было бледно, однако, как и подобает настоящему военачальнику, Хай-гуг был спокоен и сосредоточен. Ему было приказано "Стоять на Месте", и он всерьез намеревался исполнить приказ своего короля.
Заметив, однако, что некоторые из его людей опасливо пятятся, завидев мчащуюся к распахнутым воротам конницу, Хай-гуг решил, что настало самое время немного приободрить подчиненных.
Готовя отряд к сражениям, Хай-гуг обучил свою роту боевому кличу и очень этим гордился. Правда, овражным гномам еще ни разу не удалось его правильно повторить.
- Итак, - прокричал он. - Что ваша дать мне?
- Смерть! - дружно и радостно прокричали его солдаты.
Хай-гуг поморщился.
- Нет! Нет! - с огорчением выкрикнул он и топнул ногой. - Все не так!
Гномы озадаченно переглянулись.
- Моя тысячу раз говорить ваша, пожиратели рыбьих пузырей, как отвечать!..
- Верность до конца! - с триумфом прокричал вдруг один из воинов, заметно просветлев лицом. Остальные овражные гномы недовольно заворчали, кто-то обозвал находчивого солдата "медным носом", а завистливый сосед сзади ткнул счастливца пикой (к счастью, он держал ее тупым концом вперед, в противном случае серьезного увечья было бы не избежать).
- Вот! - Хай-гуг собрал все свое мужество, чтобы не обращать внимания на приближающийся гром копыт за спиной. - Сейчас пробовать еще раз. Что ваша дать моя?
- Ве-рно-сть до... до кон-ца!..
Приветствие прозвучало вразнобой, так как многие овражные гномы не смогли выговорить такие сложные слова с первого раза. Как бы там ни было, но первая часть боевого клича была произнесена, хотя и прозвучала она не с таким воодушевлением, как недавно - вторая.
В заднем ряду поднялась одинокая рука.
- Что твоя хотеть, Гуг-снуг? - прорычал Хай-гуг.
- Наша дать вен... верность до конца, когда умереть? Тан свирепо поглядел на гнома своим здоровым глазом.
- Нет, глупый пожиратель водорослей, - отрезал он. - Смерть или верность.
Смотря что первое...
Гномы дружно заулыбались, заметно приободрившись.
Хай-гуг, все еще тряся головой и бормоча что-то себе под нос, повернулся лицом к врагам.
- Пики наизготовку! - скомандовал он.
Какой это было ошибкой! Хай-гуг понял это, как только роковые слова сорвались с его губ. Сзади снова начались суматоха и возня, раздались крики, проклятья и треск ломающихся копий. Отряд овражных гномов еще не сдвинулся с места, но успел понести значительные потери. Правда, это уже не имело никакого значения...

***

Солнце, окутанное кроваво-красной дымкой облаков, опустилось за безмолвные синие леса Квалинести.
Все было тихо в Паке Таркасе - могучей, в прошлом неприступной крепости, которая пала вскоре после полудня. Почти до самого захода солнца продолжались стычки с небольшими разрозненными отрядами гномьего войска, которые с боем отступали в горы. Многим удалось спастись благодаря беззаветной отваге маленького отряда копейщиков, до последнего вздоха сдерживавшего натиск конных рыцарей, упрямо стоя прямо посередине двора крепости.
Харас с бесчувственным королем улетел на грифоне в Торбардин, вместе с ними бежали и немногие уцелевшие командиры разгромленного войска.
Остатки армии горных гномов, которым пещеры и заваленные снегом тропы были хорошо знакомы и привычны, пробирались тайными ходами в Торбардин. Девары, предавшие своих сородичей, пили захваченный королевский эль в Паке Таркасе и хвастались своими подвигами, однако большинство воинов армии Карамона с презрением отворачивались от предателей.
Вечером, после захода солнца, двор крепости был полон гномами холмов и людьми, празднующими общую победу. Напрасно пытались командиры остановить потоки эля и вина, грозившие уложить наповал всю победоносную армию прямо во дворе, обагренном свежей кровью. Только щедрые проклятья, пинки да зуботычины позволили им отобрать достаточное количество воинов для ночного дозора и похоронных команд.
Так Крисания прошла через испытание кровью. Бдительный Карамон особо следил за тем, чтобы жрица не приближалась к месту схватки, однако, как только войска вошли в крепость, ему стало не до нее, и Крисании удалось ускользнуть.
Теперь она, накинув поверх белого платья грубый плащ с капюшоном, бродила среди раненых и исцеляла тех, кого осмеливалась лечить, не привлекая к себе излишнего внимания. Выжившие в этой битве благодаря ее стараниям, потом долгие годы рассказывали своим детям и внукам сказку о том, как одетая в белое женщина с сияющим огнем на груди возложила им на раны свои нежные руки и спасла их от мучительной смерти.
Карамон тем временем уже назначил военный совет в одном из залов Паке Таркаса. Он торопился обсудить со своими командирами дальнейшую стратегию и планы на ближайшее будущее, хотя от усталости еле держался на ногах и почти ничего не соображал.
Мало кто заметил и одинокого всадника в черном, который въехал в распахнутые ворота крепости на норовистой вороной кобыле. От запаха свежей крови лошадь пришла в еще большее возбуждение, и человек в черной накидке ненадолго остановился, потрепав испуганное животное по холке и пробормотав несколько ласковых слов. Те же, кто увидел мрачного всадника, застыли от ужаса.
Многим показалось (с испуга или спьяну), что это сама Смерть пришла собрать непогребенных.
Потом кто-то пробормотал короткое слово "маг", и все дружно, как по команде, отвернулись от Рейстлина, неуверенно посмеиваясь и налегая на крепкий эль.
Рейстлин, чьих глаз не разглядеть было под низко надвинутым капюшоном, внимательно осмотрелся по сторонам. Он ехал прямо, до тех пор пока не наткнулся на самое потрясающее зрелище этого кровавого дня. Посреди двора лежали тела овражных гномов - сотня или даже больше, - лежали ровными рядами; многие все еще сжимали в руках пики, правда, у большинства оружие было направлено вперед не тем концом. Вперемежку с гномами на земле валялось несколько мертвых лошадей, убитых (по большей части случайно) отчаянными выпадами сражавшихся до последнего воинов Хай-гуга. Когда животных оттащили, на передних ногах у них обнаружились глубокие следы от зубов. Видимо, в самом конце сражения маленькие бойцы оставили свои бесполезные пики и начали сражаться тем способом, каким они лучше всего владели, - зубами и ногтями.
"Этого не было в Хрониках!" - в панике подумал маг и нахмурился, глядя на изуродованные маленькие тела. Потом глаза его сверкнули.
"Возможно, это означает, что ход времени может быть изменен! Возможно, история уже изменилась!"
Довольно долго он неподвижно сидел в седле, размышляя. Потом Рейстлин понял.
Лицо мага было затенено, и никто не мог видеть на мгновение появившегося на нем выражения гнева, горечи и печали.
- Нет, - едва слышно прошептал маг. - Достойная сожаления гибель этих бедных созданий не вошла в анналы истории не потому, что ее никогда не было. О ней просто забыли...
Он помолчал, мрачно глядя на распростертые под ногами тела.
- Потому что никому не было до них дела...

Глава 7

- Я должен видеть предводителя!
Этот резкий голос проник сквозь приятный, обволакивающий туман сновидений, который согревал Карамона, словно стеганое ватное одеяло. Гигант блаженствовал на кровати - первой настоящей кровати за последние несколько, месяцев.
- Пойдите прочь!.. - пробормотал Карамон и услышал сквозь сон, как Гэрик, стоявший на посту у входа в комнату, проговорил почти то же самое, во всяком случае, близкое по смыслу...
- Невозможно, предводитель отдыхает. Его нельзя беспокоить!
- Я должен увидеть его. Это срочно!

Предыдущая страница 16 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

- Но он не спал почти двое суток.
- Я знаю! И все же...
Голоса за дверью вдруг зазвучали тише.
"Вот и ладно, - подумал Карамон. - Можно спать дальше".
Однако он обнаружил, что не может заснуть. Шепот за дверью заставлял его напряженно вслушиваться в каждое слово, и, хотя он ничего не мог разобрать, спать это мешало почище боевых барабанов. Чувствуя, как с каждой секундой сон ускользает от него, Карамон застонал и накрыл голову подушкой. Все мускулы в его огромном теле ныли - как-никак он не слезал с лошади часов двадцать подряд.
Оставалось надеяться, что Гэрик сможет решить все срочные вопросы без него...
Дверь в комнату тихо отворилась.
Карамон крепко зажмурился и попытался заползти под подушку еще дальше.
Потом ему пришло в голову, что меньше чем через две сотни лет в этой же самой постели будет спать Верминаард, повелитель злых драконов. Может быть, кто-то точно так же будил его в тот день, когда горстка героев освободила рабов Паке Таркаса?
- Предводитель! - сказал над ухом гиганта голос Гэрика. - Карамон!
Из-под подушки донеслись приглушенные проклятья.
"Когда буду уезжать отсюда, - яростно подумал Карамон, - прикажу положить в постель лягушку. За две сотни лет она как раз дойдет до нужной кондиции!"
- Предводитель! - настаивал Гэрик. - Мне очень жаль будить тебя, но во дворе тебя ожидают. Это срочно!
- Зачем? - все еще сонно проворчал Карамон. Все же он нашел в себе силы сесть и отбросить в сторону одеяло. Бедра и спина ныли, и гигант поморщился.
Затем Карамон протер глаза.
- Армия уходит, - сказал Гэрик, заметив вопросительный взгляд исполина.
- Куда это? - уставился на него Карамон, чувствуя, что сон как рукой сняло. - Ты что, спятил?
- Никак нет, - сказал молодой воин, который незаметно просочился в комнату вслед за Гэриком и теперь стоял, прячась за спиной рыцаря. Глаза его были широко раскрыты от прилива благоговения, которое юноша испытывал в присутствии командира. На то, что командир этот полуодет и еще не до конца проснулся, воин не обратил никакого внимания.
- Они теперь собираются во дворе, предводитель. И гномы, и варвары, и даже некоторые из наших.
- Только не рыцари, - быстро вставил Гэрик.
- Ну... я... - Карамон замялся, потом решительно махнул рукой. - Прикажи им от моего имени разойтись. Что за ерунду они затеяли?!
Он яростно выбранился.
- Бот мои, еще вчера три четверти из них были пьяны в стельку, а сегодня с утра им словно вожжа под хвост попала!
- Сегодня они достаточно трезвы, - сказал негромко Гэрик. - И я думаю, тебе все же следует выйти. Это твой брат собрал войска во дворе...
- Что все это значит? - требовательно спросил Карамон.
В холодном воздухе слова слетали с губ вместе с облачками пара. Насколько Карамон помнил, это было самое холодное утро за всю осень. Ночные заморозки покрыли инеем стены и камни во дворе крепости, милосердно прикрыв пятна засохшей крови.
Карамон зябко кутался в грубый солдатский плащ. Второпях он успел надеть только кожаные бриджи и башмаки, и утренний морозец пробирал его до костей.
Во дворе Паке Таркаса было полным-полно гномов и людей. Все они стояли ровными рядами и хранили мрачное молчание.
Взгляд Карамона ненадолго остановился на Регаре Огненном Горне, затем перескочил на вождя варваров.
- Вчера мы сделали то, что хотели, - сказал гигант, и его голос зазвенел от еле сдерживаемого гнева. Сделав несколько шагов, Карамон остановился перед Регаром. - Караваны с продовольствием подтянутся через два дня, - продолжал он.
- Тех запасов, что есть у нас сейчас, не хватит для долгого перехода - вчера вы сами сказали мне об этом, - а на равнинах Дергота вы не найдете и тощего зайца...
- Мы не против пропустить несколько трапез, - проворчал Регар, голосом выделив местоимение "мы" и весьма прозрачно намекая на ставшую общеизвестной любовь предводителя к сытной пище.
Это замечание отнюдь не улучшило настроения Карамона. Лицо исполина покраснело, однако он сдержался.
- А как насчет оружия, длиннобородый глупец? - спросил Карамон с издевкой.
- Как насчет свежей воды, ночевки, пищи для лошадей?
- Нам нет нужды пребывать на равнинах так долго, - парировал гном, сверкая глазами. - Горные гномы - да проклянет Реоркс их каменные сердца! - в смятении и растерянности! Мы должны ударить, пока они не опомнились и не успели снова собрать свои силы.
- Но мы же уже говорили об этом вчера на совете! - выкрикнул Карамон. - Здесь, в крепости, мы столкнулись лишь с частью армии короля Дункана. Под горами вас дожидается еще одна, свежая и более многочисленная!
- Возможно - да, а возможно, и нет, - мрачно проворчал Регар в бороду.
Затем он посмотрел на юг и упрямо сложил руки перед собой. - Как бы там ни было, но мы передумали и выступаем сегодня, с тобой или без тебя.
Карамон бросил взгляд на вождя варваров, который хранил молчание на протяжении всего разговора. В ответ на немой вопрос Карамона Темный Ковыль только кивнул головой. Варвары сидели в седлах позади своего вождя, их лица были суровы, но спокойны, хотя на щеках и под глазами у некоторых еще лежали зеленоватые тени - печать вчерашних неумеренных возлияний.
В конце концов глаза Карамона повернулись к главному виновнику сегодняшних событий - фигуре, закутанной в черный плащ, сидевшей с посохом в руках верхом на вороной кобыле. Взгляд невидимых под капюшоном глаз, следивших за ним с явным удовольствием и интересом, Карамон чувствовал на себе с того самого момента, когда он вышел во двор крепости.
Резко отвернувшись. от гнома, Карамон быстро подошел к Рейстлину, без удивления отметив про себя, что госпожа Крисания тоже здесь, верхом на коне, чуть позади мага. Подол ее белого одеяния - если приглядеться получше - был в черных пятнах засохшей крови, а лицо, закрытое платком, которым жрица завязала шею и подбородок, казалось бледным, но сосредоточенным и решительным. Карамон ненадолго задумался о том, где Крисания была вчера вечером и ночью, однако главное свое внимание он сосредоточил на своем брате-близнеце.
- Это твоих рук дело, - сказал Карамон негромко, останавливаясь рядом с Рейстлином и опуская руку на шею его кобылы.
Рейстлин спокойно кивнул и наклонился с седла, чтобы поговорить с братом.
Карамон увидел его лицо - белое и холодное, словно иней на камнях двора.
- Зачем? - требовательно спросил гигант. - Что ты задумал? Ты же прекрасно знаешь, что нам нельзя выступать без провианта.
- Ты слишком перестраховываешься. - Маг пожал плечами и добавил:
- К тому же обозы нагонят нас без труда. Что касается оружия, то наши люди собрали здесь достаточно стрел, мечей и топоров. Регар прав - нужно ударить как можно быстрее, пока Дункан не оправился.
- Ты должен был обсудить это со мной! - перебил Карамон, сжимая кулаки. - Я здесь командую!
Рейстлин отвернулся от него. Карамон, стоя совсем рядом с ним, почувствовал, как тело его брата содрогнулось под черным теплым плащом.
- Не было времени, - совсем тихо ответил он после минутного молчания. - Я видел сон накануне ночью. Ко мне приходила она - моя Королева, Такхизис... Я должен как можно скорее добраться до Замана.
Карамон внимательно посмотрел на брата, и в его глазах зажглись мрачные огоньки. Он понял.
- Они для тебя ничего не значат, - сказал он тихо, указывая рукой на застывших в ожидании гномов и людей. - Тебе хочется только одного - поскорее добраться до своих драгоценных Врат.
Карамон посмотрел на Крисанию, которая спокойно разглядывала его своими серыми глазами, покрасневшими и запавшими после тяжелой и страшной ночи, проведенной среди раненых и умирающих.
- И ты тоже? - спросил Карамон. - Ты поддерживаешь его в этом?
- Испытание кровью, Карамон, - ответила жрица. - Зло должно быть побеждено, и навсегда. Теперь я знаю, какие самые страшные беды может навлечь на себя человечество...
- Любопытно, - пробормотал Карамон, снова поворачиваясь к брату.
Рейстлин поднял к голове свои тонкие руки и откинул капюшон. Карамону стали видны его глаза, и гигант отшатнулся, увидев в их зеркальной поверхности отражение своего собственного лица - злого, заросшего щетиной, изможденного.
Отросшие спутанные волосы трепетали на холодном ветру. Рейстлин удерживал его своим взглядом, словно змея, загипнотизировавшая птицу на ветке, а в мозгу Карамона сами собой зазвучали слова.
- Ты знаешь меня достаточно хорошо, брат. Кровь, текущая в наших жилах, говорит подчас громче любых слов. Да, ты не ошибся - эта война меня больше не интересует. Я начал ее с одной-единственной целью - достичь Врат, и эти глупцы готовы вымостить мне путь туда своими собственными телами. Именно поэтому меня в конечном счете не волнует, выиграют или проиграют они эту войну.
Я позволил тебе поиграть в полководца, Карамон, и мне кажется, что эта роль пришлась тебе по душе. Ты справился с ней на удивление хорошо и отлично послужил моим целям. Ты и дальше должен будешь служить мне. Ты поведешь мою армию на Заман. Когда я и госпожа Крисания благополучно доберемся до крепости, я отправлю тебя домой. Не забывай, брат, битва на равнинах Дергота была проиграна! Ты не сможешь этого изменить.
- Я не верю тебе, - хрипло сказал Карамон, яростно сверкая глазами. - Ты не поехал бы навстречу собственной смерти. Ты что-то знаешь, знаешь и молчишь!
Ты...
- Я советуюсь только с самим собой. То, что я знаю или не знаю, тебя не касается, а потому - не напрягай мозги в бесплодных раздумьях и догадках.
- Я скажу им! - сквозь зубы процедил Карамон. - Я скажу им правду. Они имеют право знать.
- Что ты им скажешь? Что тебе открылось будущее? Что все они обречены? - заметив в глазах брата сомнение и внутреннюю борьбу, Рейстлин улыбнулся. - Я бы не стал этого делать, брат. Никто тебе не поверит. А теперь, если хочешь когда-нибудь вернуться домой, ты должен надеть доспехи и возглавить свою армию.
Маг снова поднял руки и надвинул капюшон на самые глаза. Карамон резко, с присвистом вздохнул, словно кто-то плеснул ему в лицо ледяной водой. Несколько мгновений он стоял молча, вздрагивая от ярости, которая чуть было не заставила его выйти из себя.
В эти мгновения он не мог думать ни о чем другом, кроме Рейстлина... Вот он смеется на поляне в лесу, вот Рейстлин с кроликом на руках... Рейстлин у костра, он просит посторожить его сон... Ведь не почудилось же ему, Карамон готов был в этом поклясться! Но и сегодняшний Рейстлин тоже реален, реален и холоден, как лезвие ножа, сверкающее на солнце морозным утром.
Понемногу блеск этого ножа начал проникать сквозь туман смущения и растерянности, заполнивший душу и мозг Карамона, бесповоротно и окончательно разрезая еще одну нить, которая связывала его с братом.
Клинок двигался медленно - слишком многое приходилось резать.
Первая ниточка порвалась еще на гладиаторской арене в Истаре, залитой кровью друзей. Карамон понял это только сейчас, во дворе Паке Таркаса, окруженном седыми от инея каменными стенами, когда внутри обрывалась последняя нить, соединявшая его с загадочной и странной, но все же близкой душой.
- Похоже, у меня нет выбора, - мрачно сказал Карамон.
- Никакого, - подтвердил Рейстлин и, подобрав поводья, приготовился дать шпоры своей вороной. - Я должен заняться кое-какими делами. Госпожа Крисания, разумеется, поедет с тобой, в авангарде. Не ждите меня. Некоторое время я буду ехать следом за вами.
"Итак, указания получены, можно исполнять", - с горечью подумал Карамон, глядя вслед удаляющемуся магу. Он больше не чувствовал гнева, только тупую, ноющую боль в груди. Так болит, он слышал, отрубленная нога или рука...
Во дворе крепости воцарилась поистине мертвая тишина. Предводитель в одиночестве вернулся в свой штаб и начал медленно одеваться.
Когда Карамон вернулся, облаченный в свои старые золотые доспехи, и гномы, и варвары, и его собственные солдаты приветствовали его дружными и радостными криками.
Они не только уважали своего предводителя и искренне восхищались им - каждый из воинов чувствовал себя обязанным Карамону за ту блестящую победу, которую они одержали благодаря его превосходному тактическому плану. Многие из воинов верили, что их предводитель - счастливчик, благословленный кем-то из богов. В конце концов, разве не боевая удача Карамона помешала гномам запереть ворота?
Именно поэтому многие почувствовали себя неуютно, когда прошел слух, что армия отправится дальше без него. Об этом говорили вполголоса, причем взоры беседующих непременно обращались к одетому в черное колдуну, если он оказывался в это время поблизости. Никто, однако, не осмелился открыто высказать свое недовольство.
Искренняя радость солдат была приятна Карамону, и он почувствовал себя намного спокойнее. Исполин так взволновался, что в первое время не мог даже говорить. Наконец дар речи вернулся к Карамону, и он отдал необходимые распоряжения.
Затем предводитель взмахнул рукой, подзывая к себе одного из молодых рыцарей.
- Я оставляю тебя в Паке Таркасе, Микаэл, - сказал Карамон, натягивая перчатки, - и назначаю комендантом крепости.
Молодой человек покраснел от удовольствия, видно, ему польстил приказ генерала, однако он продолжал думать и о своих товарищах - о том, что с его отсутствием в их рядах будет недоставать пары крепких рук и одного верного меча.
- Предводитель, я только простой рыцарь, - смущаясь, ответил Микаэл. - Наверняка найдется кто-нибудь более опытный...
Карамон печально улыбнулся.
- Я знаю, на что ты способен, Микаэл. Помнишь, ты был готов умереть, чтобы выполнить приказ, но нашел в себе достаточно сострадания, чтобы ему не подчиниться. Я знаю, что тебе придется не просто, но не сомневаюсь - ты сделаешь все, что в твоих силах. Женщины и дети, разумеется, останутся здесь, к тому же я буду отсылать в крепость всех раненых. Когда подтянутся обозы, проследи, чтобы они отправлялись по нашим следам как можно скорее. Правда, похоже, это случится не скоро... - Он печально покачал головой и добавил:
- Возможно, вам даже придется прожить здесь всю зиму. Что бы с нами ни случилось...
Заметив, что рыцари озабоченно и растерянно переглядываются, Карамон поспешно прикусил язык. Нет, он не должен показывать, что знает будущее, тем более столь безотрадное. И Карамон, старательно изображая беззаботное веселье, хлопнул Микаэла по плечу и прибавил несколько ничего не значащих бодрых фраз.
Затем, под радостные крики солдат, гигант вскочил на коня.
Когда знаменосец высоко поднял боевое знамя, бодрые приветственные крики раздались с новой силой. Широкое светлое полотнище с черным зигзагом и звездой словно горело в ярких солнечных лучах. Карамону стало казаться, что груз забот, давивших ему на сердце, стал легче. Рыцари выстроились позади своего предводителя, и Крисания тоже приблизилась, чтобы ехать вместе с ними. При ее приближении рыцари расступились со свойственной им любезностью и позволили жрице занять место неподалеку от Карамона. До "ведьмы" им было дела не больше, чем всем остальным, просто она была женщиной, а рыцарский Кодекс предписывал им отстаивать ее честь и охранять ее, не щадя своей жизни.
- Открыть ворота! - громко крикнул Карамон.
Тяжелые створки, толкаемые десятками пар нетерпеливых рук, широко распахнулись. Карамон посмотрел назад, на свою армию, готовую выступить по его сигналу, - и вдруг наткнулся взглядом на Рейстлина.
Маг сидел верхом на своей вороной кобыле в тени гигантских ворот. Он даже не пошевелился, просто сидел и молча ждал.
Близнецы не долго разглядывали друг друга; каждый из них успел сделать только по одному вдоху и выдоху. Затем Карамон отвернулся. Он принял из рук знаменосца древко флага и, высоко подняв его над головой, прокричал одно только слово: "Торбардин!". Утреннее солнце, едва успевшее подняться над острыми горными вершинами, засверкало на его доспехах, на золотых нитях, которыми была вышита девятиконечная звезда, заблестело на отточенных остриях копий.
- Торбардин! - еще громче крикнул гигант и, пришпорив коня, галопом проскакал за ворота крепости.
- Торбардин!!! - Тысячи глоток подхватили клич своего предводителя, и тысячи мечей разом громыхнули о щиты. Пришли в движение полки пеших гномов, а их глухие, низкие голоса завели походное присловье, хорошо знакомое Карамону, но способное нагнать на любого непосвященного сверхъестественный страх: "Сталь и камень, сталь и камень, сталь и камень..." Выходя ровными рядами из ворот, коренастые бородатые гномы гулко топали по земле своими подбитыми железом башмаками, выбивая по промерзшим камням грозный, тревожный ритм.
За гномами следовали варвары; они двигались не в таком образцовом порядке.
Завернувшись в свои меха, степные воины ехали верхом или шагали вразвалочку, на ходу дотачивая мечи либо втыкая в волосы разноцветные перья. На лицах у многих были нарисованы какие-то странные знаки. Очень скоро, однако, даже такой нестрогий порядок станет им в тягость, и они разбредутся по разным сторонам тропы и станут двигаться гораздо более привычным для себя образом - охотничьими командами, рыскающими по всему свободному пространству.
Следом за варварами выступало Карамоново войско землепашцев и разбойников - лихих людей. Многие из них все еще нетвердо держались на ногах после хмельной ночи, но предводитель знал, что по прошествии двух-трех часов нелегкой дороги последний хмель выветрится из их голов. Замыкали шествие новые союзники Фистандантилуса - девары.
Аргат, шедший впереди своих людей, изо всех сил старался перехватить взгляд мага, но тот, все еще сидя за воротами на вороной кобыле, прятал лицо в тени капюшона. Единственное, что увидел Аргат, были белые тонкие руки мага, державшие поводья.
Рейстлин не смотрел ни на деваров, ни на других воинов армии, которая медленно проходила мимо него, вытягиваясь в походную колонну. Глаза его были устремлены вперед, где во главе отряда рыцарей виднелась мощная фигура в золотых доспехах. А для того чтобы заметить, как пальцы Рейстлина сжимают уздечку с гораздо большей силой, чем требуется, и черный плащ время от времени приподнимается, словно маг вздыхает, потребовался бы глаз более наметанный и острый, чем у Аргата.
Но вот наконец девары тоже прошли, и крепостной двор опустел. В Паке Таркасе остался только немногочисленный гарнизон и женщины с детьми, пришедшие вместе с войском. Ребятишки уже карабкались на высокие бастионы, чтобы глядеть вслед уходящей армии и подбадривать ее криками, а женщины, смахнув слезы, стали возвращаться к своим каждодневным делам и заботам. Огромные ворота наконец захлопнулись, плавно и бесшумно повернувшись на своих хорошо смазанных петлях.
Микаэл, стоя в одиночестве на смотровой площадке самой высокой башни, тоже провожал взглядом уходящую на юг армию. Острия пик и копий сверкали на солнце, а горячее дыхание воинов поднималось вверх в виде редкого тумана. Основные силы отошли уже довольно далеко, однако монотонное бормотание гномов все еще доносилось до стен Паке Таркаса.
В арьергарде армии, далеко позади самого последнего девара, ехала на лошади одинокая фигурка в черном развевающемся плаще. Заметив ее, Микаэл приободрился - ему показалось добрым предзнаменованием, что Смерть едет теперь позади армии, а не впереди нее.

***

Солнце освещало ворота Паке Таркаса, когда их открывали, а после его заката замкнулись врата великой горной твердыни Торбардин. Под скрип и стон механизма, приводимого в движение водой, огромный кусок скалы как бы сам собой встал на место, подчиняясь команде невидимого, но очень могущественного волшебника. Закрытые таким образом ворота практически невозможно было обнаружить на склоне горы - столь совершенным было мастерство гномов, потративших несколько десятилетий на создание этого чуда фортификационного искусства.
Запертые ворота означали войну. Доставленные шпионами на быстрокрылых грифонах известия, что армия Фистандантилуса продолжает свой поход, застали горных гномов врасплох, и теперь всюду под горами кипела бурная деятельность.
Из открытых дверей кузен, где ковали оружие, летели снопы огненных искр. Воины не выпускали оружия из рук, даже ложась спать. Таверны и пивные утроили свои доходы, так как каждый считал своим долгом зайти на кружечку эля и похвастаться великими подвигами, которые он совершит в грядущей битве с неприятелем.
Только в одной части гномьего королевства под горами было относительно спокойно. Именно в это место направил свои тяжелые шага Харас - герой народа гномов - всего лишь через два дня после того, как огромная армия Карамона вышла из-под защиты стен Паке Таркаса.
Вступив в величественный Зал приемов, имевший вид чаши, высеченной прямо в монолите скалы, Харас неприятно поразился, как громко стучат по каменному полу его башмаки. Сейчас покои, в которых король принимал просителей, были пусты, если не считать нескольких гномов, сидевших перед тронным возвышением.
Харас прошел вдоль длинного ряда каменных скамей, на которых еще вчера сотни гномов громкими аплодисментами и приветственными криками выражали свою поддержку королю Дункану, который объявил войну своим сородичам с холмов.
Сегодня в Зале приемов должен был состояться военный совет всех танов гномьего королевства. Военный совет не предусматривал присутствия на нем гражданских лиц, даже если они и являлись королевскими советниками, и Харас был несколько удивлен тем, что его тоже пригласили. Герой впал в немилость, и об этом было известно всем без исключения. Ходили даже слухи о том, что король может изгнать Хараса.
Приближаясь к тронному возвышению, он заметил, что король глядит на него мрачно и недружелюбно, хотя виной этому вполне могла быть иссиня-фиолетовая опухоль на его левой скуле, как раз над бородой. Это был след удара, который Харас нанес своему королю перед бегством из Паке Таркаса.
- Встань, Харас, - резко сказал король, когда рослый безбородый гном склонился перед ним в глубоком поклоне.
- Нет, тан, только в том случае, если мне будет даровано прощение, - ответил Харас, оставаясь в прежнем положении.
- За что ты просишь прощения? - осведомился король с горечью. - За то, что вбил немного ума-разума в голову старого дурака?
Дункан криво улыбнулся.
- За это тебя надо не прощать, а благодарить. Долг не всегда бывает приятен, как говорит пословица. - Король потер ушибленную челюсть. - Теперь я многое понял. Ну ладно, довольно об этом.
Видя, что Харас выпрямился, Дункан протянул ему пергаментный свиток.
- Я вызвал тебя на совет по другой причине. Прочти-ка вот это.
Харас недоуменно рассматривал свиток. Он был перевязан черной ленточкой, но не запечатан. Бросив быстрый взгляд на присутствующих здесь танов, каждый из которых должен был сидеть на совете в своем собственном каменном кресле, стоявшем чуть ниже королевского трона, Дункан невольно остановил взгляд на пустующем месте Аргата, тана племени деваров. Невольно нахмурившись, Харас развернул пергамент и громко прочитал его содержимое вслух, изредка спотыкаясь на грубых словах деварского языка.
Дункану, Королю Гномов Торбардинских.
Привет от тех, кого вы теперь считаете предателями!
Мы посылаем это письмо, зная, что король захочет наказать оставшихся под горами деваров за то, что мы сделаем в Паке Таркасе. Если этот свиток попадет в руки короля, значит, нам удалось продержать ворота открытыми достаточно долго.
Наш план высмеяли на Совете! Возможно, сейчас король видит, насколько мы оказались мудры и прозорливы. Теперь армию врага возглавляет сам колдун. Он - наш друг. Он заставит войско выйти на равнины Дергота. Мы пока что пойдем вместе с армией как друзья и союзники. А когда пробьет час, те, кого вы считаете изменниками, нанесут вашим врагам удар с тыла. Мы нападем на них и погоним их отряды прямо под удары ваших топоров.
Если вы еще сомневаетесь в нашей верности, то можете удерживать наших родственников под горами в качестве заложников до тех пор, пока мы не вернемся как герои. В качестве доказательства своей лояльности мы обещаем преподнести королю Дункану великий дар, который развеет все его сомнения.
За всех деваров - Аргат, тан племени.
Харас дважды перечел свиток и нахмурился еще сильнее.
- Ну, что скажешь? - спросил его король.
- Я не собираюсь иметь никаких дел с предателями, - отрезал Харас, с видимым отвращением скручивая пергамент в трубочку и возвращая его королю.
- Но если они говорят правду, - настаивал король, - то с их помощью мы сможем добиться величайшей победы в истории!
Харас поднял голову и посмотрел своему королю прямо в глаза.
- Если бы сейчас, тан, я мог поговорить с предводителем вражеской армии, с этим Карамоном Маджере, который по всем признакам кажется мне человеком справедливым и честным, я бы подробно объяснил ему, какая опасность угрожает его армии, даже если бы это привело к нашему поражению.
- Тебе следовало бы вступить в Орден Соламнийских Рыцарей, - проворчал один из танов.
В гномьем обществе подобное утверждение отнюдь не считалось комплиментом.
Харас угрюмо оглядел присутствующих, и все надолго замолчали.
Первым нарушил тишину король.
- Харас, - сказал он терпеливо. - Мы все знаем, что ты честный гном, и готовы воздать тебе должное за это. Но никакая честь не спасет от голодной смерти детей тех, кто сложит голову в этой битве. И никакая честь не поможет нашим родственникам отыскать наши кости, если нам случится умереть... Нет, - продолжил король голосом еще более суровым. - Есть время для чести, и есть время, когда каждый обязан выполнить то, что велит ему долг. Ты сам подал мне пример такого поведения.
И он еще раз потер челюсть.
Харас помрачнел. В задумчивости он поднял руку, чтобы погладить отсутствующую бороду. Коснувшись пальцами гладкой щеки, он неловко опустил руки и покраснел.
- Наши разведчики проверили это письмо, - продолжил Дункан. - Армия Фистандантилуса действительно выступила в поход.
Харас поднял голову и ухмыльнулся.
- Я не верю этому, - сказал он. - Как не поверил ни единому слову предателей. Армия вышла из Паке Таркаса, не дожидаясь обозов с продовольствием и снаряжением? Тогда, должно быть, маг действительно взялся руководить армией.
Ни один полководец не допустил бы такой грубой ошибки...
- Они будут на равнинах через пару дней. Их цель, если наши шпионы не ошиблись, - крепость Заман, где они рассчитывают разместить свой штаб. В Замане стоит наш небольшой гарнизон. Он окажет врагу чисто символическое сопротивление, а затем отступит. Возможно, нашим соратникам удастся выманить врага на открытое место.
- Заман... - повторил Харас, задумчиво почесывая подбородок, раз уж он не мог больше дергать себя за бороду. Неожиданно он быстро шагнул вперед, и на лице его отразилось величайшее волнение. - Тан! У меня есть план, который позволит нам прекратить эту войну с минимальным кровопролитием. Согласен ли Совет выслушать меня и позволить попытаться осуществить его?
- Я слушаю, - с подозрением сказал Дункан.
- Дай мне взвод отборных солдат, тан, и я попробую убить этого Фистандантилуса. Когда он умрет, я покажу этот свиток Карамону и нашим родичам, которые пока еще воюют на стороне врага. Они увидят, что их собираются предать, и увидят мощь нашей армии. Продемонстрировав нашу добрую волю, я думаю, мы сможем убедить врагов сложить оружие.
- А что мы будем с ними делать, если они действительно сдадутся? - раздраженно перебил его тан, хотя он уже обдумывал это предложение со всех сторон. Остальные таны тоже перестали шептаться и напряженно прислушивались, обмениваясь пристальными взглядами. Бороды их шевелились, а мохнатые брови сдвинулись на самые глаза.
- Отдай им Паке Таркас, тан, - ответил Харас, едва сдерживая нарастающее волнение. - Отдай его тем, кто захочет там жить, конечно. Наши родичи, несомненно, вернутся на свои холмы. Мы могли бы сделать им несколько уступок, незначительных, конечно... - добавил он поспешно, заметив, как потемнело лицо Дункана. - Этот вопрос можно включить даже в условия сдачи. Зато у наших родичей и у людей будет убежище на зиму. Они могли бы работать в шахтах...
- Это не совсем плохой план, - задумчиво пробормотал Дункан. - Заблудившийся в пустыне захочет спрятаться и под могильным холмом... - Он замолчал, задумавшись, потом покачал головой. - Но это небезопасно, Харас. К тому же твой план может ни к чему не привести. Даже если тебе удастся убить Великого Мага - а я вынужден напомнить тебе, что он один из самых могущественных магов, - многое говорит за то, что ты будешь убит до того, как сумеешь переговорить с их предводителем, Карамоном Маджере. У меня, например, есть сведения, что он и черный маг - братья-близнецы.
Харас устало улыбнулся.
- Это рискованное дело, тан, но я рискну с радостью. Если мой план удастся, больше никто из моих родичей не погибнет в бою.
Дункан смерил его мрачным взглядом, затем потер распухшую челюсть и вздохнул.
- Хорошо, - кивнул он милостиво. - Мы благословляем тебя. Отбери себе самых верных воинов. Когда ты хочешь отправиться?
- Сегодня ночью, тан, с твоего позволения.
- Ворота Торбардина откроются для тебя, герой. Откроются ли они еще раз, чтобы принять твой отряд обратно, или для того, чтобы выпустить армию горных гномов, - будет зависеть только от тебя, Харас. Пусть огонь Реоркса сияет на твоем молоте!
Поклонившись, Харас повернулся и быстро вышел из зала приемов. На этот раз его шаги были намного быстрее и решительнее, чем тогда, когда он шел на Совет.
- Вот идет гном, которого нам очень не хотелось бы потерять, - заметил один из танов, глядя вслед удаляющемуся Харасу.
- Он был потерян для нас с самого начала, - отрезал король хрипло. - Теперь нам нужно подумать, как лучше подготовиться к войне.
Лицо его при этом было искажено страданием и болью, которые король и не думал скрывать.

Глава 8

- Снова нету ни капли воды, - негромко пробормотал Карамон.
Регар ухмыльнулся. Несмотря на то что голос предводителя был нарочито спокоен и лишен всяческих эмоций, гном почувствовал, что Карамон считает его виноватым. Сознание того, что он действительно виноват, нисколько не улучшило его настроения.
- В полдневном переходе отсюда должен быть еще один колодец, - проворчал Регар, и его лицо стало непроницаемым, словно высеченным из гранита. - Раньше колодцев здесь было, что оспин на лице больного. Гном взмахнул рукой, и Карамон непроизвольно огляделся по сторонам. Кругом, насколько хватало глаз, не было ничего - ни дерева, ни птицы, ни даже высохших кустов. Ничего, кроме десятков и сотен миль бесконечного песка, испещренного странными куполообразными дюнами.
Далеко-далеко, на самом горизонте, маячили в дымке горные вершины Торбардина, словно овеществленные призраки из дурного сна.
Армия Фистандантилуса проигрывала сражение еще до его начала.
После нескольких дней ускоренного марша они наконец миновали узкий горный проход, который вывел их от Паке Таркаса прямо на равнины Дергота. Обозы с продовольствием и снаряжением так их и не догнали, а если судить по той быстроте, с которой они продвигались вперед, расстояние между ними скорее увеличивалось, чем сокращалось. Похоже, им пришлось бы сделать недельную остановку, чтобы дать обозам возможность подтянуться.
Рейстлин же, не внемля открытым возражениям Карамона, торопил командиров.
Регару, поддерживавшему черного мага, удалось даже привлечь на свою сторону вождей варваров. И снова Карамону ничего не осталось делать, кроме как идти вперед. Теперь армия поднималась задолго до рассвета и шла по пустыне до позднего вечера, делая короткую остановку лишь в полдень. Только в сумерках, пока было еще достаточно светло, огромная армия останавливалась на ночлег, на скорую руку разбивая лагерь.
Теперь войско Фистандантилуса не походило больше на армию-победительницу.
Исчезло чувство товарищества, перестали звучать у костров шутки и смех, прекратились и ежевечерние игрища. Никто больше не пытался петь на марше, и даже гномы прекратили бормотать свое присловье, сберегая дыхание для долгого пути. По ночам солдаты падали там же, где стояли; проглотив свою скудную порцию провизии, они устраивались на ночлег под ближайшим песчаным холмом, и только немилосердные пинки и брань сержантов способны были пробудить их к жизни на следующее утро.
Боевой дух армии тоже был чрезвычайно низок. Командирам то и дело приходилось успокаивать солдат, недовольных едой. Покуда армия шла через горы, охотникам удавалось добыть достаточно дичи, чтобы никто не голодал, однако на равнинах, как Карамон и предсказывал, зверье не водилось, и подчас единственными живыми существами, попадавшимися на глаза солдатам за время дневного перехода, были их же собственные соседи. Армия кое-как существовала на черством походном хлебе и полосках вяленого мяса, выдававшихся дважды в день - утром и вечером. Это была жалкая порция, но Карамон понимал, что, если обозы не нагонят их в ближайшее время, даже эту крошечную порцию придется уменьшить вдвое.
Кроме еды, однако, у предводителя были и другие заботы, представлявшиеся ему, кстати, намного важнее продовольственных. Во-первых, армии не хватало питьевой воды. Регар, правда, неоднократно заверял Карамона, что на равнинах довольно колодцев, однако первые два, к которым вышла армия, оказались высохшими. Только потом старый гном признал, да и то с величайшей неохотой, что в последний раз он бывал на равнинах Дергота еще до Катаклизма. Во-вторых, Карамона весьма заботило ухудшение отношений между союзниками.
Сшитый на живую нитку, союз варваров, северян и гномов начинал трещать по швам. В частности, те, кто пришел с Карамоном из Соламнии, винили во всех своих трудностях варваров и гномов, поддержавших мага.
Варвары, в свою очередь, никогда раньше не бывавшие в горах, обнаружили, что жить и сражаться на заснеженных тропах не так легко, как на равнинах, и к тому же здесь было довольно холодно. Как заявил Карамону их вождь, "в горах для нас либо слишком высоко, либо слишком низко".
Теперь же, когда на горизонте замаячили горные выси Торбардина, еще более высокие и холодные, варвары совсем пали духом и начали задумываться о том, что все золото и сталь мира не могут быть прекраснее золотистых плоских равнин, к которым они были так привязаны. Не раз уже замечал Карамон, как то один, то другой воин обращал свои черные глаза на север, и понимал, что, проснувшись однажды утром, он может обнаружить, что варвары ушли.
Что касается гномов, то они не скрывали своего презрения, считая людей трусливыми слабаками, готовыми с плачем бежать домой к мамочке, как только им стало чуточку трудней. К недостатку еды и воды они относились так, словно это были просто мелкие неудобства, на которые настоящий мужчина не обращает никакого внимания. Гном, который осмеливался только намекнуть, что его мучит жажда, немедленно становился посмешищем среди своих же товарищей.
Именно об этом, равно как и о сотне других проблем, размышлял Карамон, стоя посреди пустыни и в задумчивости подбрасывая носком башмака мелкий холодный песок. Подняв глаза, он вдруг заметил Регара. Думая, что ero никто не видит, старый том поник головой и вздыхал, ссутулив широкие плечи. Он так был похож на Флинта, что гигант снова почувствовал, как в его сердце словно вонзилась игла. Устыдившись своего гнева, направленного, как он теперь понимал, в первую очередь на самого себя, более чем на кого-либо другого, Карамон постарался сгладить напряженность, возникшую между ними в последнее время. Не переживай, - сказал он Регару. - На ближайшую ночь воды хватит. Наверняка завтра мы отыщем другой колодец, разве не так?
И он неуклюже похлопал гнома по плечу.
Регар с внезапным подозрением поднял взгляд на Карамона и вздрогнул, ему показалось, что над нам насмехаются. Увидев на лице военачальника открытую, приветливую улыбку, старый гном сразу остыл.
- Конечно, - сказал он и с трудом улыбнулся в ответ. Завтра...
Оба отвернулись от пересохшего колодца и возвратились в лагерь.
Ночь на равнины Дергота спустились быстро. Солнце стремительно закаталось за высокие горные вершины, словно устав освещать бесплодные песчаные холмы. Во всем лагере горело всего несколько костров, люди слишком уставали, чтобы после дневного перехода заниматься кухней, да и есть было почти нечего. Гномы, варвары и северяне собирались отдельными группами и с настороженностью друг на друга поглядывали. Отношение к деварам стало еще более презрительным и враждебным.
Карамон поднял голову, и ему вдруг бросилось в глаза, насколько особняком от всего лагеря стоит его собственная палатка, словно он уже сбросил со счетов всех этих людей, доверивших ему свои жизни.
В одной древней легенде, которой Карамон никогда не понимал, говорилось о человеке, который совершил столько злых дел, что сами боги спустились с небес, чтобы покарать его. Когда же они объявили ему, что за все свои преступления он будет наделен способностью видеть будущее, человек только рассмеялся - он решил, что перехитрил богов, однако на самом деле его ждала страшная участь и мучительная смерть. Только теперь Карамон начал понимать, в чем суть этой легенды. Воистину способность заглянуть в будущее для смертного является самым страшным наказанием, самой жестокой карой, ибо обгоняя свое время и все зная заранее, человек лишается самого главного - надежды.
До недавнего времени Карамону еще было на что надеяться. Он верил, что у Рейстлина есть какой-то план, верил, что его брат не допустит того, что неизбежно должно случиться. Не может допустить! Теперь, однако, он уверился в том, что магу абсолютно наплевать на то, что станет с этими людьми и их семьями, оставшимися в Паке Таркасе, и все надежды Карамона погасли. Войска были обречены, а сам он не мог помешать вновь произойти тому, что уже когда-то случилось.
Зная это и предчувствуя, какой боли будет стоить ему эта потеря, Карамон начал бессознательно отдаляться от тех, о ком обязан был заботиться. И он снова начал мечтать о доме.
Родной дом! Карамон прилагал немалые усилия, чтобы запереть эти воспоминания в самых темных, самых глухих уголках памяти, и иногда дом действительно казался ему далеким, прочно забытым, однако раз за разом эти дорогие его сердцу картины виделись отчетливо и ярко, и порой Карамон, сидя долгими одинокими вечерами у костра и глядя в огонь, ничего не видел перед собой из-за выступивших на глазах слез.
Только мысль о доме и помогала ему идти вперед. Ведя армию навстречу неизбежному разгрому и гибели, он думал лишь о том, что каждый шаг приближает его к Тике, к дому...
- Эй, осторожнее!.. - Регар схватил Карамона за руку и сильно дернул, выводя гиганта из состояния печальной задумчивости. Карамон заморгал и поднял голову как раз вовремя, чтобы не споткнуться об один из странных куполообразных холмиков, которыми были испещрены равнины.
- Что это за штуки? - проворчал Карамон, разглядывая холм. - Норы каких-нибудь животных? Я как-то слышал историю о бесхвостых земляных белках, которые живут в похожих домиках в степях Восточных Дебрей.
Он оглядел купол, который достигал трех футов в высоту и был почти такой же ширины у основания.
- Не хотел бы я встретиться с белкой, которая вырыла эту нору!
- Ба! - вскричал Регар. - Ну разумеется, белки! Это же гномья работа, разве ты не видишь? Взгляни, что за красота! - Он любовно провел ладонью по гладкому камню. - Разве природе под силу создать такое? Карамон фыркнул.
- Гномы! Но зачем? Для чего в пустыне стоят эти штуки? Даже гномы при их трудолюбии вряд ли стали бы тратить время ради того, чтобы построить в пустыне тысячу-другую лишних кочек.
- Это наблюдательные посты, - лаконично пояснил Регар.
- Наблюдательные? - удивился гигант. - За чем же им тут наблюдать? За змеями и скорпионами?
- За землей, за небом, за армиями... такими, как наша... - Регар топнул ногой, подняв облачко пыли. - Слышишь?
- Что?

Предыдущая страница 17 Следущая страница


Битва близнецов

- Вот это. - Регар повторил свой эксперимент. - Пусто.
Морщины на лбу Карамона разгладились, зато глаза широко раскрылись.
- Тоннели!
Оглядевшись по сторонам, он увидел бесконечные, молчаливые ряды холмиков и присвистнул.
- Сотни и сотни миль, - подтвердил Регар, с довольным видом кивая головой.
- Их построили так давно, что и мой прадед этого не помнил. Правда; - гном вздохнул, - ими и не пользовались почти столько же времени, сколько они существуют, во всяком случае - большей их частью. Легенды утверждают, что когда-то между этим местом и Паке Таркасом стояли крепости, соединявшиеся с Хароли-совыми горами, и гном мог пройти подземными ходами от Паке Таркаса до самого Торбардина, ни разу не увидев солнца. Теперь этих фортов нет, как нет и большинства тоннелей. Катаклизм разрушил почти всю систему подземных ходов. И все же я не удивлюсь, - закончил Регар приветливо, - если там внизу шныряют, как крысы, шпионы короля Дункана.
- Нас и так видно издалека, - проворчал Карамон, зорко вглядываясь в пустынные просторы.
- Ага, - кивнул гном. - Только врагам нет от этого никакой пользы.
Карамон не ответил. В молчании они прошли еще немного, затем расстались.
Карамон вернулся к себе в шатер, а Регар прошел туда, где устраивались на ночлег его воины.
Под одним из каменных куполов неподалеку от палатки Карамона действительно находилась пара глаз, которые внимательно следили за тем, что творится в лагере. Но наблюдали они не за армией, а высматривали лишь троих из всего войска...
- Теперь уже недолго, - сказал Харас, глядя в смотровые щели. Эти щели были прорезаны в камне столь хитро, что позволяли разведчикам видеть все, что творилось вокруг купола со всех четырех сторон, в то время как заглянуть внутрь купола снаружи было невозможно. - Во сколько ты оцениваешь расстояние?
Вопрос был обращен к пожилому, морщинистому, но еще очень крепкому гному, который со скучающим видом поглядел сначала в бойницу, затем - вдоль темного тоннеля.
- Двести пятьдесят пять шагов, и окажешься точно под шатром, в самой середине, - ответил гном без колебаний.
Харас снова поглядел на песчаную равнину, где довольно далеко от остальных стояла палатка предводителя. То, что старый гном сумел так точно оценить расстояние, могло показаться чудом, и будь это кто-то другой, а не Сокрушитель, Харас непременно высказал бы свои сомнения, однако в данном случае это было бы лишним. Старый вор, давно отошедший от дел, но призванный королем специально для выполнения опасной миссии, обладал многими талантами, а его подвиги снискали ему славу, которая могла сравняться даже со славой Хараса.
- Солнце садится, - сообщил Харас на всякий случай, хотя косые лучи низкого солнца, пробивающиеся сквозь смотровые отверстия, были ясно видны на стенах тоннеля позади него. - Предводитель возвращается. Входит в палатку...
Великий Реоркс, хоть бы он не изменил своей привычке сегодня!
- Не изменит, - отозвался Сокрушитель.
Присев на корточки в углу, он говорил со спокойной уверенностью человека, который в былые времена зарабатывал на жизнь тем, что наблюдал, как приходили (и в особенности уходили) его соплеменники, и привык рассчитывать свои действия.
- Для того чтобы вломиться в дом, - продолжал Сокрушитель, - необходимо помнить две вещи: у каждого человека есть свои привычки, и никто не любит их менять. Погода стоит такая же, как прежде; никаких происшествий не было, кругом все тот же песок... Heт, он будет вести себя как обычно...
Харас нахмурился: напоминание о небезупречном прошлом Сокрушителя было ему неприятно. Он выбрал этого гнома себе в помощники, прекрасно отдавая себе отчет в своих собственных ограниченных возможностях. Ему нужен был кто-то умеющий бесшумно и скрытно подкрадываться, стремительно нападать и столь же быстро растворяться в ночи.
Но Харас, честью и благородством которого восхищались даже Соламнийские Рыцари, страдал угрызениями совести, и ему довольно часто приходилось напоминать себе, что Сокрушитель уже понес наказание за свои темные дела и что, выполнив кое-какие деликатные поручения короля, он не только в значительной степени реабилитировал себя, но и стал почти что легендарным героем.
"К тому же, - сказал себе Харас, - подумай, сколько жизней мы спасем!"
И он с облегчением выдохнул воздух.
- Ты прав, Сокрушитель. Вот идет маг, а вон и ведьма показалась из своей палатки.
Одной рукой Харас взялся за рукоять боевого молота, надежно пристегнутого к поясу, а второй поправил короткий меч, переместив его поближе. Затем он порылся в большом кошельке и извлек оттуда свернутый в трубку пергамент.
Задумчиво взвесив его на руке, Харас переложил его в потайной карман своих кожаных доспехов.
Обернувшись к четырем гномам, которые стояли позади него, Харас сказал:
- Помните, вы не должны повредить женщине и предводителю в большей степени, чем это будет необходимо. Но маг должен умереть, и умереть быстро, потому что из них всех он для нас самый опасный.
Сокрушитель ухмыльнулся и уселся поудобнее. Он слишком стар, чтобы идти в дело. В былые времена это было бы для него оскорблением, однако сейчас он дожил до таких лет, когда напоминание о возрасте звучало почта комплиментом. Да и ноги уже не те, и колени тревожно поскрипывают...
- Дайте им время погрузиться в обычные дела, - посоветовал старый вор. - Пусть сядут за ужин, пусть расслабятся. Затем... - Сокрушитель приложил ладони к горлу. - Двести пятьдесят пять шагов...
Стоя на посту у шатра предводителя, Гэрик прислушивался к тишине внутри палатки, тревожившей его; он скорее предпочел бы, чтобы там ссорились или говорили в повышенном тоне.
Заглянув в шатер сквозь неплотно прикрытый полог, он увидел всех троих за столом. Как бывало каждый вечер, маг, Карамон и ведьма почти не разговаривали и каждый думал о своем.
Маг был погружен в свои занятия. В лагере поговаривали, что он готовит какие-то особенно сильные заклинания, которые распахнут настежь запертые ворота Торбардина. Что же касается Крисании, то никто не осмеливался даже строить догадки насчет того, о чем она может думать. Поэтому Гэрик был рад тому, что Карамон сам за ней присматривает.
О ведьме тоже ходило немало слухов, странных и тревожных. Поговаривали, что в битве за Паке Таркас она оживляла мертвых одним прикосновением рук, заставляла раны затягиваться, а отрубленные конечности - прирастать обратно.
Гэрик, конечно, ничему такому не верил, и все же в облике этой женщины появилось в последнее время что-то такое, что рыцарь невольно задумывался, уж не были ли его первые впечатления ошибочными.
Он беспокойно переступил с ноги на ногу и поежился на холодном ветру, который задул над равниной. Из всех троих, кто был сейчас в палатке, Гэрик больше всего беспокоился за Карамона. За прошедшие несколько месяцев он не только проникся к своему предводителю любовью и уважением, но стал почти боготворить его. Имея возможность наблюдать за своим кумиром вблизи и стараясь во всем походить на него, Гэрик сумел разглядеть подавленность и угнетенное состояние духа военачальника, хотя Карамон искренне полагал, что довольно ловко скрывает свои переживания. Исполин заменил Гэрику потерянную семью, и теперь молодой рыцарь думал о нем как о старшем брате.
- Все из-за этих темных гномов, пропади они пропадом! - вслух пробормотал Гэрик, притоптывая начинавшими неметь от холода ногами. - Я не доверяю им, не доверяю нисколечко, и, будь моя воля, отослал бы их прочь хоть завтра. И Карамон, я уверен, поступил бы точно так же, если бы не его брат...
Гэрик внезапно замолчал и задержал дыхание, прислушиваясь. Ничего. Но он готов был поклясться, что...
Положив руку на рукоять меча, он всматривался в пустыню. Днем, на солнце, бывало даже жарко, а вот ночью равнины Дергота превращались в холодное и зловещее место. На некотором расстоянии от палатки горели костры, у костров плясали черные тени...
И тут он снова услышал встревоживший его звук. Теперь он раздался сзади, прямо за спиной Гэрика. Это был звук ног, обутых в тяжелые, подкованные железом башмаки...
- Что это было? - спросил Карамон, поднимая голову от тарелки.
- Ветер... - пробормотала Крисания и поежилась, глядя, как ходит ходуном, точно живая, плотная ткань палатки. - Он здесь дует постоянно. На открытом месте...
- Это не ветер, - Карамон приподнялся со скамьи и сжал в кулаке рукоять меча.
Рейстлин поднял голову и раздраженно посмотрел на брата.
- Сядь ты!.. - с досадой проворчал он. - Сядь и доешь скорее свой ужин. Я должен вернуться к работе, а мы еще не обсудили все вопросы.
В последнее время Рейстлин работал над одним особенно трудным заклинанием.
Он перепробовал, казалось, уже все возможные комбинации, интонации и варианты произношения отдельных слов, пытаясь открыть секрет магической формулы, но тайна никак не давалась ему в руки. Слова оставались простым набором звуков, бессмысленным и бесполезным.
Оттолкнув свою тарелку с нетронутым ужином, Рейстлин начал подниматься, когда земля в буквальном смысле ушла у него из-под ног.
Рейстлин почувствовал себя словно на пагубе корабля, стремительно скользящего вниз с высокой и крутой волны. Песок под башмаками расступился и перестал удерживать его. Глянув вниз, маг увидел в полу стремительно расширяющееся отверстие, в которое соскользнул один из подпирающих палатку шестов, так что вся конструкция вдруг перекосилась. Висевшая под потолком лампа раскачивалась из стороны в сторону в каком-то диком танце, отчего на стенах, словно стая взбесившихся демонов, вздымались и опадали бредовые черные тени.
Машинально схватившись за стол, Рейстлин удержался за него и только поэтому не провалился в образовавшуюся дыру. Он видел выползающие из-под земли темные фигуры - широкие, бородатые. Мечущийся свет отразился от стальных клинков в их руках, блеснул в решительных черных глазах. Затем стало совсем темно.
- Карамон! - крикнул Рейстлин, однако раздавшиеся за его спиной свирепое проклятье и лязг меча, покидающего ножны, подсказали ему, что гигант тоже заметил опасность.
Еще маг услышал сильный женский голос, выкликающий имя Паладайна, а в следующее мгновение внутренность палатки осветилась чистым белым светом, однако ему некогда было обернуться и позаботиться о Крисании. Огромный боевой молот, сверкнувший в свете медальона Паладайна, повис над самой головой мага, готовый опуститься прямо ему на темя.
Рейстлин быстро произнес первое заклинание, которое ему пришло на ум, и с удовлетворением увидел, как неведомая сила вырвала оружие из рук гнома.
Повинуясь его приказу, магическая сила подняла молот высоко в воздух и зашвырнула в дальний угол палатки.
В первые мгновения Рейстлин оторопел - настолько неожиданным было нападение, - но теперь его мозг снова работал быстро и четко. Справившись с первоначальной растерянностью, маг рассматривал нападение гномов как еще одну досадную помеху своим занятиям. Преисполнившись решимости устранить неожиданное препятствие как можно скорее, Рейстлин сосредоточился на своем враге, стоявшем прямо перед ним и без страха глядевшем на него своими черными глазами.
Рейстлин, зная, что никто не может погубить его до срока, указанного в Хрониках, мог позволить себе не бояться. Само время защищало его от всех нелепых случайностей. Глядя, как гном схватился за меч, Рейстлин холодно улыбнулся и неторопливо призвал на помощь магические силы.
Он почувствовал, как в его теле собирается и вскипает могучая энергия, принося ему ни с чем не сравнимое экстатическое наслаждение. Про себя маг решил, что сегодняшнее приключение поможет ему слегка развеяться, отвлечься от ежедневных занятий и, кто знает, может быть, именно после этого приятного отдыха сложная задача, которую он решал, наконец-то поддастся ему. А сейчас хорошо бы попробовать вот что...
Рейстлин протянул вперед руки и начал произносить магическую формулу, которой давно не пользовался. Врага вот-вот должны были поразить голубые молнии, которые уже начали шипеть и потрескивать на кончиках пальцев Рейстлина, однако закончить заклинание магу не удалось...
Прямо перед ним неожиданно, как гром среди ясного неба, возникли две невысокие фигуры. Они прямо-таки выпали из темноты, словно свалившись с луны или звезд. Одна из них, не удержав равновесия, повалилась магу прямо под ноги и, посмотрев вверх, издала восторженный вопль.
- Ба, да это же Рейстлин! Все получилось, Гнимш! Получилось!!! - Эй, Рейстлин! Готов поспорить, ты не ожидал увидеть меня здесь, правда? Я мог бы рассказать тебе удивительнейшую историю. Видишь ли, я был мертв. То есть не совсем чтобы мертв, но что-то вроде этого...
- Тассельхоф, - ахнул Рейстлин.
Мысли заметались в голове Рейстлина со скоростью молний, которые готовы были сорваться с его пальцев.
Во-первых, кендер... Значит, время может измениться!
Во-вторых, время можно изменить.
И в-третьих - он может быть убит!
Подумав об этом, Рейстлин испытал настоящее потрясение. Спокойствие и сосредоточенность, необходимые ему, чтобы замкнуть сложное заклинание, оставили его. Явление кендера - одновременно нежданное разрешение его проблемы и путающее напоминание о том, чего это может ему стоить, - заставило Рейстлина потерять над собой контроль. Заключительные, самые важные слова заклинания исчезли у него из памяти, и Рейстлин застыл в нерешительности.
Но враг не медлил.
Повинуясь инстинкту, Рейстлин согнул запястье, и в ладонь ему выпал из рукава маленький серебряный кинжал. Маг стиснул его в руке, но кинжал был слишком мал.
К тому же было уже поздно...

Глава 9

Харас сосредоточился исключительно на человеке, которого он поклялся убить.
Он действовал с решимостью и целеустремленностью бывалого воина, поэтому неожиданное появление двух привидений нисколько не отвлекло его от фигуры мага.
Нельзя сказать, чтобы Харас не обратил на них внимания; он заметил их, но решил, что это, должно быть, твари из Бездны, которых призвал себе на помощь черный маг Фистандантилус.
От него не укрылось, правда, что глаза мага вдруг стали пустыми и круглыми, а рот, готовый выговорить последние слова гибельного заклинания, удивительно раскрылся.
Из этого Харас сделал только один вывод - на несколько мгновений противник в его власти.
Короткий меч уже был в руке гнома, и он сделал яростный выпад, с удовлетворением ощущая, как острая сталь вонзается в живую плоть.
Шагнув к потрясенному Рейстлину, Харас вогнал меч еще раз, чувствуя, как клинок все глубже погружается в хрупкое человеческое тело. Странный, обжигающий жар опалил гнома, словно адский огонь, а гнев и ненависть, извергнутые словно из самой глубины этой черной души, подействовали на Хараса, как удар дубиной, опрокинув его на землю.
Но дело было сделано. Тот, кого звали Фистандантилусом, был ранен, и ранен смертельно. В этом Харас был уверен. Лежа на полу и глядя снизу вверх в эти страстные горящие глаза, гном увидел в них ярость и страшную боль. В пляшущем сиянии не то фонаря, не то какого-то магического источника света гном видел рукоять своего меча, торчавшую из живота волшебника.
Затем вокруг нее обвились тонкие пальцы, и человек хрипло закричал от боли. Харас понял, что бояться не надо: маг не сможет уже причинить ему никакого вреда.
С трудом поднявшись на ноги, Харас выдернул оружие из раны. Маг испустил еще один вопль и, прижав к животу руки, казавшиеся черными от крови, опрокинулся вперед и затих.
Теперь Харас мог позволить себе оглядеться. Его люди сражались с предводителем, который, услышав крик брата, бился со свирепым отчаянием. Ведьмы нигде не было видно, а сверхъестественный белый свет, который она вызвала к жизни, медленно гас.
Заслышав слева от себя какой-то сдавленный звук, Харас быстро обернулся и увидел двух призраков, которых призвал Фистандантилус в последние мгновения перед гибелью. Оба в ужасе уставились на скорчившегося на земле мага. К огромному удивлению Хараса, твари, явившиеся из других планов бытия, оказались поразительно похожи на кендера в ярких голубых штанах и взлохмаченного гнома-механика с какой-то палкой в руках.
У Хараса не было времени, чтобы как следует обдумать это удивительное явление. Он сделал то, зачем пришел, по крайней мере - почти. Карамон явно не стал бы разговаривать с ним - во всяком случае сейчас, поэтому главной заботой Хараса было вывести своих спутников через тоннель, пока никого из них не убили.
Пригнувшись, гном стремительно пересек палатку и схватил свой молот, валявшийся в углу. Затем он выпрямился и с криком метнул его в Карамона.
Тяжелый боевой молот задел голову гиганта по касательной, - оглушив, но не убив его. Тем не менее предводитель рухнул, как бык на бойне, и в палатке внезапно воцарилась тишина.
Вся схватка заняла несколько недолгих минут.
Выглянув наружу, Харас увидел у самого входа молодого рыцаря, который лежал на земле без чувств. Судя по всему, никто из тех, кто сидел вдалеке у костров, ничего не слышал и не заподозрил.
В палатке стало совсем темно, и Харас, выпрямившись, нащупал во тьме свисавший с шеста фонарь. Кто-то поднес ему уголь из жаровни, и гном зажег фитиль.
Маг лежал на полу в луже собственной крови. Предводитель вытянулся на земле совсем рядом, протянув к нему руку, словно последняя мысль Карамона перед тем, как он потерял сознание, была о брате. В углу белел светлый плащ ведьмы.
Жрица распростерлась на спине, глаза ее были закрыты.
Заметив на плаще ведьмы кровь, Харас сурово поглядел на гномов. Один из них покачал головой.
- Прошу прощения, Харас, - сказал он и вздрогнул, ненароком глянув на тело молодой женщины. - Этот свет... он был таким ярким! Я думал только о том, чтобы он поскорее погас. Мне бы и это не удалось, но в это время закричал колдун, и ее свет тоже стал гаснуть. Тогда я ее стукнул... не сильно, и она упала. Ведьма жива, и даже, думаю, не сильно ранена...
- Хорошо. - Харас кивнул. - А теперь поспешим. Подобрав молот, гном посмотрел на лежащего на земле предводителя.
- Мне жаль... - начал он, но, не договорив, вытащил из потайного кармана хрустнувший пергамент и вложил его в протянутую руку Карамона.
- Может, когда-нибудь я сумею объяснить, в чем тут дело, - закончил он и огляделся по сторонам. - Все целы? Тогда давайте выбираться отсюда.
Один за другим гномы стали спускаться в черную яму.
- А что с этими двумя? - спросил один гном, остановившись возле кендера и гнома-механика.
- Возьмем с собой, - решил Харас. - Их нельзя оставлять здесь - они поднимут тревогу.
При этих его словах кендер словно очнулся, впервые за все это время.
- Нет! - взвыл он, умоляюще глядя на Хараса и пытаясь высвободиться из крепких рук второго гнома. - Вы не понимаете! Вы не должны забирать нас! Мы только что из Бездны, едва вырвались и попали сюда...
- Заткни ему глотку, - перебил Харас, сталкивая кендера и гнома-механика в дыру и опускаясь рядом с ней на колени. Он хотел поторопить своих людей и убедиться, что все будет как надо.
Гномы быстро заткнули кендеру рот куском кожи и поволокли его по тоннелю, однако тот отчаянно сопротивлялся - лягался и царапался, - и им пришлось связать пленника, словно цыпленка. Что касается Гнимша, то с ним не было никаких хлопот. На него словно напал столбняк: разинув рот от изумления и страха, он только беспомощно оглядывался по сторонам и покорно исполнял все, что от него требовали.
Харас уходил последним. Прежде чем спрыгнуть в тоннель, он в последний раз оглядел поле битвы.
Лампу он повесил обратно на крюк, и теперь ее мерцающий теплый свет озарял ужасную картину, словно целиком вырванную из какого-то кошмарного сновидения.
Столы были разбиты вдребезги, кресла перевернуты, по полу разбросаны черепки и остатки еды. Из-под тела мага растекалась лужа крови; собравшись в небольшое озерцо у края дыры, она начинала понемногу капать в тоннель.
Харас спрыгнул вниз и, отбежав на безопасное расстояние, остановился.
Подобрав с пола тонкий канат, он сильно за него дернул. Противоположный конец веревки был привязан к опорному столбу, поддерживавшему свод тоннеля, прямо под палаткой предводителя. Послышался короткий гул, и волна затхлого воздуха толкнула Хараса в грудь. С потолка посыпались земля и камни, а густое облако пыли заволокло все вокруг.
Теперь, когда тоннель позади был надежно заблокирован, Харас повернулся и поспешил вслед за своими воинами.

***

- Предводитель!..
Карамон вскочил на нош и потянулся руками к горлу врага. Лицо его исказила свирепая гримаса. Гэрик в испуге отскочил.
- Предводитель! - воскликнул он. - Карамон! Это я!!!
При звуке знакомого голоса острая боль пронзила голову гиганта. Обхватив виски руками, он застонал и зашатался. Гэрик в последнее мгновение подхватил своего командира и помог ему сесть в кресло.
- Брат? - хрипло спросил Карамон. - Рейстлин?
- Карамон... я... - Гэрик сглотнул.
- Мой брат?.. - Исполин сжал кулаки.
- Мы отнесли его к нему в палатку, - ответил рыцарь. - Рана...
- Что? Что рана?! - нетерпеливо прорычал Карамон, поднимая голову и глядя на рыцаря красными, полными боли глазами.
Гэрик открыл рот, закрыл и потряс головой.
- Отец... мой отец рассказывал мне про такие раны, - пробормотал он запинаясь. - Человек с такой раной угасает медленно, мучительно, но...
.неизбежно.
- В живот? - быстро спросил гигант.
Гэрик кивнул и закрыл лицо рукой. Карамон пристально посмотрел на него и заметил, что лицо воина стало белым как полотно и покрылось капельками пота.
Закрыв глаза, гигант тяжело вздохнул и приготовился бороться с головокружением и тошнотой, которые, он знал, навалятся на него, как только он попытается встать. Скрипнув зубами, он все же поднялся. Пространство вокруг него закачалось, но Карамон заставил себя сохранить равновесие. Когда земля под ногами перестала раскачиваться, он рискнул открыть глаза.
- Как ты-то себя чувствуешь? - спросил он, внимательно поглядев на молодого рыцаря.
- Все в порядке, - отозвался Гэрик деланно-бодрым голосом, но его лицо покраснело от стыда. - Они... они напали на меня сзади.
- Понятно. - Карамон рассмотрел запекшуюся кровь в спутанных волосах юноши. - Это бывает, не принимай близко к сердцу. На меня они напали спереди.
Он невесело улыбнулся.
Гэрик кивнул, однако по выражению его лица было видно, что неудача не дает ему покоя.
"Он справится, - устало подумал Карамон. - Нам всем рано или поздно приходится сталкиваться с чем-то подобным".
- Я хочу навестить брата, - сказал он, неверными шагами двигаясь к выходу.
Затем он вдруг остановился. - А госпожа Крисания?
- Спит. Нож скользнул по ее, гм... ребрам. Я... мы перевязали рану... как могли. Нам пришлось... разрезать на ней платье. - Гэрик покраснел сильнее. - И мы дали ей выпить немного "гномьей водки".
- Она знает о Рей... о том, что случилось с Фистандантилусом?
- Маг запретил говорить ей.
Карамон слегка приподнял брови, потом нахмурился. Оглядев разгромленный шатер, он увидел на земляном полу подсохшее кровавое пятно. Вздохнув, предводитель вышел из палатки. Гэрик последовал за ним.
- Как армия?
- В лагере все знают - известия уже распространились. - Гэрик беспомощно развел руками. - Было очень много дел. Во-первых, мы попытались преследовать гномьих лазутчиков.
Карамон фыркнул и тут же сморщился от боли в голове.
- Они наверняка обрушили тоннель.
- Да. Мы пробовали копать, но рыхлая земля все время осыпается. С тем же успехом можно перекопать всю эту проклятую пустыню, - с горечью ответил рыцарь.
- Так что насчет армии? - настойчиво переспросил Карамон, задержавшись перед входом в палатку Рейстлина. При этом ему показалось, что он слышит доносящийся изнутри низкий мучительный стон.
- Люди расстроены, подавлены... - со вздохом признал Гэрик. - Многие сбиты с толку. Я, право, не знаю...
Карамон все понял. Заглянув в полутемную палатку Рейстлина, он сказал:
- Я пойду один. Спасибо за все, что ты сделал, Гэрик, - добавил он с теплотой в голосе. - Ступай отдохни. Мне нужно, чтобы ты хоть немного поспал, прежде чем твоя помощь снова мне понадобится. Если ты не отдохнешь, от тебя будет мало толку.
- Слушаюсь, - отозвался Гэрик и пошел прочь, слегка пошатываясь.
Внезапно он остановился и обернулся. Засунув руку под стальную кирасу, он вынул оттуда испачканный в крови пергамент.
- Мы... нашли это у тебя в кулаке. Написано на языке гномов.
Карамон посмотрел на пергамент, развернул, прочел и снова скатал в трубочку, ничего не сказав и не проявив своих чувств каким-либо иным способом.
Свиток он засунул себе под ремень.
Возле каждой палатки теперь стояли часовые. Карамон жестом подозвал одного стражника и велел ему помочь Гэрику добраться до постели. Затем, приготовившись к самому худшему, он вошел в палатку Рейстлина.
На столе, рядом с открытой колдовской книгой, горела свеча. По всему было видно, что маг рассчитывал вернуться к своим занятиям сразу после ужина, который им так и не удалось закончить. В тени рядом с постелью раненого скрючился на стуле гном средних лет, с лицом, покрытым боевыми шрамами. Карамон сразу признал в нем воина из штаба Регара. Внутри у самого входа в палатку стоял часовой, который приветствовал исполина салютом.
- Подожди снаружи, - приказал Карамон, и стражник вышел.
- Он не дал нам заняться своей раной, - кратко сообщил гном, кивком головы указывая на Рейстлина. - Нужно перевязать. Впрочем, большой разницы нет.
Повязка только поможет удержать внутри то, что уже почти целиком снаружи...
- Я займусь им, - хрипло сказал Карамон.
Гном уперся руками в колени и поднялся, но не вышел, а нерешительно откашлялся, словно не зная, говорить или нет. Приняв решение, он метнул на предводителя взгляд своих быстрых светлых глаз.
- Регар просил тебе сказать. Если хочешь, я мог бы сделать это... ну, ты погашаешь. Быстро и без мучений. Мне приходилось делать это и раньше, я умею.
Дело в том, что я по роду занятий - мясник, забойщик. Сам увидишь.
- Убирайся.
- Как скажешь. - Гном пожал плечами. - Но если бы это был мой брат...
- Ты свободен, - негромко повторил Карамон. Он не глядел на гнома и не слышал даже его тяжелых шагов, когда тот уходил. Все его внимание было сосредоточено на брате.
Рейстлин лежал на кровати поверх одеяла, зажимая руками свою страшную рану. Он был одет, и его черные одежды, обильно смоченные кровью, прилипли к телу. Нестерпимая боль мучила его, и маг перекатывался то на один бог, то на другой. Каждый вздох вырывался из его горла с низким и хриплым стоном, а в легких что-то рвалось и клокотало.
Но самым страшным для Карамона был взгляд Рейстлина. Блестящие глаза мага смотрели прямо на него, видели его, следили за ним. Рейстлин был в сознании.
Карамон опустился на колени рядом с койкой брата и положил руку на его пылающий лоб.
- Почему ты не позволил им послать за Крисанией? - спросил он мягко.
Рейстлин ответил ему гримасой боли. Скрипя зубами, он с огромным трупом заставил себя произнести несколько слов; при этом в уголках его тонких губ выступила кровавая пена.
- Паладайн... не станет исцелять.. меня! - Последнее слово прозвучало как сдавленный то ли всхлип, то ли вскрик.
Карамон в смятении уставился на него.
- Но ты умираешь! Ты не можешь умереть! Ты сам говорил...
Глаза Рейстлина закатились, а голова бессильно откинулась. Изо рта вялыми толчками пошла кровь.
- Время... изменилось... Все... изменилось.
- Но...
- Оставь меня! Дай мне умереть! - взвизгнул Рейстлин в гневе, корчась от боли на одеяле.
Карамон содрогнулся. Он с жалостью посмотрел на Рейстлина, но заострившееся, искаженное страданием лицо не принадлежало тому Рейстлину, которого он знал.
Мудрость и разум спали с его лица, будто маска, оставив вместо себя лишь гордость, тщеславие, алчность и жестокость, не знающую сострадания. Глядя на своего брата-близнеца, Карамон даже подумал, что такого Рейстлина он еще никогда не видел. Перед ним был кто-то совсем чужой, незнакомый.
"Возможно, - подумал Карамон, - такое же лицо было у него, когда в Башне Высшего Волшебства он прожигал голыми руками грудь Даламара. Возможно, таким видел Рейстлина перед смертью Фистандантилус".
Содрогнувшись от ужаса и отвращения, Карамон с трудом оторвал взгляд от этого кошмарного, похожего на оскаленный череп лица и, приняв самый суровый вид, на какой только был способен, протянул вперед руку.
- Позволь мне по крайней мере перевязать тебя.
Рейстлин яростно затряс головой. Испачканная кровью рука оторвалась от раны, зажимая которую, он словно бы удерживал внутри себя жизнь, и стиснула ладонь Карамона.
- Нет! Я проиграл. Прикончи меня! Боги смеются, о, как они смеются! Я не могу выдержать...
Карамон уставился на брата, и внезапно им овладел совершенно необъяснимый гнев, который накопился, должно быть, за годы бесконечных ядовитых насмешек Рейстлина в ответ на его безответную заботу о нем. Он видел, как из-за этого человека гибли его друзья. Из-за него он и сам едва не погиб. Это Рейстлин отверг и убил любовь, которая предлагалась ему совершенно бескорыстно.
Карамон протянул руку, схватил брата спереди за черную мантию и приподнял его голову над подушкой.
- Нет, клянусь богами! - проревел Карамон гневно. - Ты не умрешь! Ты слышишь меня?!
Глаза гиганта превратились в две узкие, как бойницы, щелочки.
- Ты не умрешь, брат мой! Всю свою жизнь ты жил только для себя, и даже на пороге смерти ты ищешь самый легкий, самый простой выход - для себя! Ты без колебаний бросаешь меня здесь, ты бросаешь Крисанию! Нет, братец, ты будешь жить! Ты будешь жить, и ты отправишь меня обратно. Что делать потом - это уж твоя забота.
Рейстлин посмотрел на Карамона, и, несмотря на боль, на его губах появилось слабое подобие улыбки. Он почти рассмеялся, однако вместо смеха на его губах вздулся и лопнул кровавый пузырь.
Карамон чуть было не оттолкнул Рейстлина, но опомнился и выпустил черную рясу. Маг снова уронил голову на подушки и пожирал Карамона глазами. В эти минуты в них не было ничего, кроме горькой ненависти и ярости.
- Я скажу Крисании, - мрачно проворчал гигант, поднимаясь на ноги. На яростный взгляд мага он не обратил внимания. - Она должна хотя бы попытаться вылечить тебя. И нечего на меня так смотреть. Я знаю, что, если бы взглядом можно было убить, я бы уже десять раз умер. Выслушай меня, Рейстлин, или Фистандантилус, или кто ты там на самом деле... Если Паладайну будет угодно, чтобы ты отдал концы, прежде чем успеешь натворить еще каких-нибудь страшных дел, пусть так и будет. Но если он пожелает оставить тебя в живых, мы примем его волю как должное, а ты, я думаю, и подавно.
Рейстлин, истративший почти все свои силы, продолжал стискивать ладонь брата своими окровавленными пальцами, которые, казалось, уже окоченели, словно у мертвеца. Карамон сжал губы и решительно освободился от крепкой хватки Рейстлина. Повернувшись, он оставил палатку, все еще слыша за спиной хриплый стон, исполненный муки и страдания. Этот стон проник ему в самое сердце, и на мгновение гигант заколебался, но потом он подумал о доме и о Тике... и пошел дальше.
Оказавшись снаружи, он направился к палатке Крисании, но заметил гнома, который с безразличным видом стоял неподалеку и строгал острым ножом какую-то палку.
Гигант остановился, сунул руку в доспехи и достал пергамент. Он не нуждался в том, чтобы перечитывать написанные на нем несколько слов - их было немного, и Карамон помнил эта слова наизусть.
"Маг предал тебя и армию. Отправь гонца в Торбардин и узнаешь правду".
Гигант швырнул пергамент на песок.
Что за жестокая шутка!
Что за жестокая, издевательская шутка!

***

Сквозь пелену страшной боли Рейстлин слышал смех богов. То-то они, должно быть, веселились - протянуть одной рукой спасение, а другой выхватить его у него из-под носа. Как они должны теперь радоваться его поражению и отчаянию!

Предыдущая страница 18 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Израненное тело мага корчилось в агонии, и так же в бессильной ярости извивалась его душа. Сознание собственного провала жгло ее, словно адское пламя.
Жалкий и слабый человечишка, казалось, говорили ему боги. С кем ты вздумал тягаться! Но теперь-то мы напомнили тебе, что ты смертен, смертен, как и весь людской род.
А он не мог признать победы Паладайна! Видеть, как Несущий Свет насмехается над ним, слышать голос бога, радующегося его падению, было свыше сил Рейстлина. Нет! Лучше быстрая смерть! Тогда его душа сумеет найти какой-нибудь темный уголок и спрятаться там. И только этот ублюдок, его брат, его вторая половина, человек, которому он всю жизнь завидовал и которого всю жизнь презирал, отказал ему даже в этом - в его последней надежде на спасение!
Острый приступ боли заставил Рейстлина конвульсивно дернуться.
- Карамон! - беззвучно крикнул Рейстлин в темноту. - Карамон! Не уходи! Ты мне нужен!
Никто не шел. Рейстлин жалобно всхлипнул и, зажимая рану на животе, свернувшись в клубок.
- Не уходи... не оставляй меня одного... с этим!
Разум мага помутился, и перед глазами Рейстлина замелькали видения из его прошлой жизни. Жизнь текла меж пальцев тонкой паутинкой, и маг видел черные драконьи крылья, разбитый Глаз Дракона, Тассельхофа, какого-то незнакомого гнома-механика...
Мое спасение...
Моя гибель...
Яркий белый свет - ослепительное сияние - холодный, как лед, и острый, как сталь клинка, пронзил мозг мага. Он пытался убежать, скрыться от него в ласковую, бархатную тьму, но не мог. Он слышал свой собственный голос, умолявший Карамона быть милосердным - нанести ему последний удар, покончить с невыносимой болью и убрать этот режущий яркий свет, однако слова эти срывались с его языка совершенно бессознательно. Маг даже не чувствовал, произносит ли он их на самом деле, или они существуют только в его угасающем разуме.
Вот только Карамон, которого он увидел в этом беспощадном, ярком свете, повернулся к нему спиной.
Сияние вспыхнуло еще ярче и превратилось в лицо - прекрасное, спокойное и чистое - с холодными и безмятежными серыми глазами. Прохладные пальцы коснулись его пылающей кожи.
- Позволь мне вылечить тебя.
Свет резал его плоть, словно стальной нож. Рейстлин вскрикнул и попытался вырваться, но руки держали его крепко.
- Позволь мне вылечить тебя.
- Уходи... Прочь!
- Позволь мне вылечить тебя.
Бесконечная усталость овладела Рейстлином. Он устал сражаться с болью, насмешками, мучениями, которые преследовали его всю жизнь.
"Ну и хорошо. Пусть боги смеются, по крайней мере, теперь они имеют на это право, - с горечью подумал Рейстлин. - Пусть, пусть он откажется исцелить меня.
Лишь бы скорее... тогда я смогу погрузиться в тишину, и темноту, и немоту... и отдохнуть".
Закрыв глаза, чтобы не видеть этого пронзительного света, Рейстлин ждал, что вот-вот услышит смех...
...И вдруг увидел лицо бога.

***

Карамон с тревогой ожидал снаружи, скорчившись в темноте возле входа в палатку Рейстлина и стискивая в ладонях разламывающуюся от боли голову.
Мучительные крики брата, молившего о смерти, вонзались в него, словно кинжалы.
От беспокойства гигант едва держался на ногах. Он почти не сомневался, что жрица потерпела неудачу. Наконец он не выдержал и, стискивая рукоять меча, решительно вошел в палатку и направился к постели брата.
В этот момент крики Рейстлина прекратились.
Крисания без сил упала на его тело, положив голову на грудь мага.
"Умер, - подумал Карамон. - Рейстлин умер".
Глядя на лицо брата, Карамон не почувствовал горя - его вдруг охватил ужас. "Что за страшная маска у смерти!" - подумал гигант и содрогнулся.
Лицо мага было неподвижным, словно у трупа, рот был широко открыт, но из его черного провала не доносилось ни единого звука - ни стона, ни предсмертного хрипа. Кожа была серовато-синего оттенка, а незрячие глаза в провалившихся глазницах смотрели прямо в потолок.
Карамон с осторожностью шагнул вперед. Он так устал и отупел, что не чувствовал ни горя, ни сожаления, ни облегчения. Лишь взглянув повнимательнее на странное выражение лица брата, Карамон вдруг осознал, что Рейстлин не умер.
Просто глаза его, широко раскрытые и неподвижные, казались незрячими оттого, что маг смотрел куда-то далеко и видел другие миры.
Затем тело его вздрогнуло, а с губ сорвался негромкий вздох. Голова откинулась набок, а напряженные мышцы заметно расслабились. Выражение боли тоже исчезло с лица Рейстлина, оставив только серые тени бесконечной усталости на бледных щеках. Он неглубоко вздохнул, затем выдохнул воздух с легким стоном и задышал...
Потрясенный Карамон, глядя, как жизнь возвращается в истерзанное и обескровленное тело брата, все никак не мог решить, благодарить ли ему Паладайна за то, что Рейстлин остался в живых, или горевать - по той же самой причине.
Карамон понемногу стряхнул с себя оцепенение, словно человек, проснувшийся после глубокого и крепкого сна. Опустившись рядом с Крисанией, он бережно обнял ее за плечи и помог подняться. Жрица заморгала, глядя на него, будто видела его впервые. Затем ее взгляд метнулся на Рейстлина, и жрица улыбнулась. Прикрыв глаза, она пробормотала благодарственную молитву.
Затем она вдруг прижала ладонь к своему левому боку и обмякла. На ее белом платье проступило пятно свежей крови.
- Ты должна была вылечить себя, - проворчал Карамон, помогая ей выйти из палатки.
Крисания взглянула на него, и, несмотря на ее слабость, прекрасное лицо озарилось улыбкой.
- Завтра... - негромко ответила она. - Сегодня ночью у меня было другое трудное дело, в котором я добилась великой победы. Разве ты не видел? Паладайн откликнулся на мою молитву!
Глядя на ее безмятежную, мирную красоту, Карамон почувствовал, как на глаза навернулись слезы.
- Значит, таков твой ответ? - грубовато переспросил он, глядя на лагерь.
Костры догорели и превратились в россыпи багровых углей, но на равнине стало чуть светлее - приближался рассвет. Уголком глаза гигант рассмотрел в полутьме какое-то движение. Человек пять бежали от палатки Рейстлина к лагерю, и Карамон понял, что уже завтра утром всем станет известно, что живущие среди них ведьма и маг сумели каким-то чудом вернуться к жизни.
Во рту у гиганта появилась какая-то терпкая горечь, и он с досадой сплюнул. Карамон очень хорошо представлял себе, какие досужие вымыслы и сплетни породит это событие. Теперь еще больше станет враждебных взглядов, еще чаще люди с осуждением и страхом станут качать головами при виде Крисании или Рейстлина. Но с этим, видно, уже ничего не поделаешь. Сейчас же Карамону ничего так не хотелось, как лечь в постель, заснуть и забыть обо всем.
А Крисании тем временем продолжала говорить.
- Это и твой ответ, Карамон, - с горячностью ответила она. - Это - знак, ответ богов, которого мы ждали гак долго.
Остановившись, она серьезно посмотрела снизу вверх на гиганта.
- Неужели ты все так же слеп, как тогда, в Башне? Неужели ты все еще не веришь? Мы предоставили Паладайну решать наши дальнейшие судьбы, и бог сказал свое слово. Рейстлин должен был остаться жить! Он обязан совершить свое великое дело, которое он задумал. Вместе, он и я - и ты, если захочешь к нам присоединиться, - будем сражаться со злом и одолеем его точно так же, как я сражалась со смертью сегодня ночью и победила!
Карамон уставился на жрицу, затем голова его опустилась, а плечи поникли.
"Я не хочу сражаться со злом, - подумал он устало. - Я просто хочу домой.
Неужели я желаю слишком многого?"
Он поднял руку и стал потирать ноющие виски. Внезапно он остановился. В серых предрассветных сумерках он увидел, что его рука все еще в крови - в крови Рейстлина.
- Я оставлю стражу в твоей палатке, - хрипло сказал он. - Поспи... Он отвернулся.
- Карамон, - негромко позвала Крисания.
- Что? - Гигант со вздохом остановился.
- Утром тебе станет легче, я помолюсь за тебя. Спокойной ночи, друг мой.
Не забудь поблагодарить милостивого Паладайна за то, что он подарил жизнь твоему брату.
- Да, конечно, - пробормотал Карамон и кивнул. Ему было совсем скверно, голова раскалывалась, и он, чувствуя, что его сейчас вырвет, поспешил оставить Крисанию.
В шатре его действительно вывернуло наизнанку, и продолжало рвать до тех пор, пока в желудке ничего больше не осталось. Наконец гигант выпрямился и рухнул на кровать, отдавшись во власть усталости и боли.
Но лишь только вокруг него сомкнулась милосердная темнота, Карамон вспомнил слова Крисании: "Поблагодари Паладайна за то, что он даровал твоему брату жизнь".
Он хотел помолиться, но перед глазами встало страшное лицо Рейстлина, и молитва застряла у Карамона в горле...

Глава 10

Негромко постучав по гостевому камню, который стоял перед входом в жилище Дункана, Харас с волнением ожидал ответа. Вскоре дверь отворилась, и на пороге появился сам король.
- Входи и добро пожаловать, Харас, - сказал Дункан и, протянув руку, втащил гнома внутрь.
Вспыхнув от смущения, Харас вступил в королевские чертоги. Дункан улыбнулся герою, чтобы подбодрить его, и повел коридорами в свой кабинет.
Выстроенный глубоко под горой, в самом сердце горного королевства, дом-дворец Дункана представлял из себя настоящий лабиринт комнат, коридоров и залов, заполненных массивной, тяжелой, потемневшей от времени старинной мебелью из драгоценных пород дерева. Впрочем, несмотря на свои внушительные размеры, жилище короля было очень похоже на любой другой дом в Торбардине. Да и могло ли быть по-другому, если любое отступление от общепринятого рассматривалось как дурной вкус и пренебрежение к устоям? Даже тот факт, что Дункан был королем, не давал ему право нарушать вековые традиции. Именно поэтому, несмотря на наличие слуг, Дункан сам открывал входную дверь и встречал гостей. Овдовев, король жил во дворце с двумя совсем молодыми сыновьями (одному было чуть больше восьмидесяти, другому - чуть меньше).
В конце концов Харас очутился в кабинете, который, несомненно, был любимой комнатой короля. Стены ее были украшены боевыми топорами, щитами, трофейными хобгоблинскими клинками с широкими изогнутыми лезвиями, трезубцами минотавров, захваченными каким-то далеким предком, и, конечно, орудиями ремесла: молотками, пробойниками, резцами и прочими инструментами для работы по камню.
Дункан, проявляя истинно гномью приветливость и гостеприимство, устроил Хараса поудобнее в своем лучшем кресле, налил большую кружку эля и помешал угли в очаге. И все же Харас продолжал ощущать себя неловко, хотя он уже бывал здесь, и бывал не раз; ощущение, что он непрошеным явился в дом незнакомого гнома, не покидало его. Возможно, виноваты в этом были странные, пронзительные взгляды, которые король время от времени кидал на своего безбородого советника.
Харас почувствовал, что под этими пристальными взглядами не может расслабиться. Он сидел, нервно отирая с губ густую пену. Не без тревоги он ожидал, когда с формальностями будет покончено.
К счастью, его ожидание не слишком затянулось. Налив и себе кружку эля, Дункан осушил ее несколькими внушительными глотками и сел. Поставив пустую кружку на стол подле правой руки, король погладил бороду и уже открыто посмотрел на героя угрюмым и мрачным взглядом.
- Харас, - сказал он наконец, - ты сообщил нам, что колдун мертв.
- Да, тан, - ответил Харас, слегка вздрогнув. - Рана, которую я ему нанес, безусловно была смертельной. Ни один человек не смог бы выжить после такого...
- Колдун смог, - коротко заметил Дункан. Харас ухмыльнулся и сделал движение, будто хотел подняться.
- Ты обвиняешь меня в?..
Теперь настал черед Дункана покраснеть.
- Нет, друг мой, - сказал он угрюмо и вздохнул. - Нет. Я уверен, ты нисколько не сомневался, что действительно убил его. Но наши разведчики сообщают, что видели мага в лагере. Очевидно, он был только ранен. Кстати, он до сих пор не может сидеть в седле. Армия идет на Заман, и волшебник с ними, его везут в телеге.
- Тан! - выкрикнул Харас, и его лицо вспыхнуло от гнева. - Я клянусь! Его кровь так и хлынула по моим рукам, когда я выдернул меч из его тела. Клянусь Реорксом!
Харас содрогнулся.
- Я видел в его глазах смерть, тан...
- Я не сомневаюсь в твоих словах, сын мой, - сказал Дункан твердо и похлопал героя по плечу. - Мне тоже никогда не приходилось слышать, чтобы кто-то сумел выжить после такой раны. Только в прошлом, когда по земле Кринна еще ступали ноги истинных жрецов...
Дункан не договорил. Как и все остальные служители культа, жрецы гномов исчезли незадолго до Катаклизма, однако обитатели чертогов под горами, в отличие от всех других рас, населяющих Кринн, так и не отказались от веры в своего древнего бога - Кузнеца Мира Реоркса. Правда, гномы все же испытывали некоторое разочарование своим покровителем, поскольку он допустил наступление Катаклизма. Однако вера в него так глубоко въелась в их души и стала настолько важной составляющей гномьей культуры, что ее нельзя было так запросто отбросить в сторону после единственной допущенной богом оплошности. И все же гномы о ней никогда не забывали. Поэтому они не поклонялись Реорксу открыто.
- Как, ты думаешь, это могло случиться? - спросил Дункан и нахмурился.
- Не знаю, тан, - искренне отвечал Харас. - И еще мне непонятно, почему предводитель Карамон нам не ответил...
Он задумчиво помолчал, затем поинтересовался:
- Кто-нибудь допрашивал кендера и гнома-механика, которых мы захватили в шатре предводителя? Может быть, они что-то знают?
- Кендер и гном-механик? - Дункан фыркнул. - Что такого интересного они могут нам сообщить? Да я и не так уж интересуюсь магом, чтобы допрашивать этих двоих. Я позвал тебя, Харас, чтобы сообщить эти неприятные новости и попросить оставить эти твои идеи о мире и переговорах. Сосредоточься на войне, Харас, сейчас это самая главная проблема.
- В этих двоих есть кое-что поинтересней бороды, - пробормотал Харас, цитируя старую пословицу. Он, похоже, даже не слышал того, что говорил ему Дункан. - Мне кажется, нам следует немедленно...
- Я знаю, о чем ты думаешь, - мрачно перебил его король. - Призраки, вызванные или сотворенные магом. Но я же говорил тебе, что это по меньшей мере смешно! Какой уважающий себя маг станет призывать из Бездны кендера? Нет, они, скорее всего, просто слуги или что-то в этом роде. В конце концов, ты сам сказал, что фонарь погас и что в палатке вы устроили настоящий ералаш.
- Я не уверен, - негромко сказал герой, - но мне показалось... Видел бы ты, какое выражение появилось на лице мага, когда он увидел этих двоих! Это было лицо человека, который шел по пустыне и вдруг споткнулся о сундук с золотом и драгоценными камнями. Позволь мне сделать это, тан! - взмолился он. - Разреши мне привести их, поставил, перед тобой и расспросить. Это все, о чем я прошу!
Дункан протяжно вздохнул и поглядел на своего советника с неодобрением.
- Хорошо, - отрезал он неожиданно резким голосом. - Не думаю, чтобы это заняло много времени и принесло нам какой-либо вред. Как, впрочем, и пользу.
Но... - Он смерил Хараса пронзительным взглядом. - Обещаешь ли ты отказаться от дальнейших попыток договориться с врагами и сосредоточиться на подготовке к войне, если из твоей затеи ничего не выйдет? Нам предстоит жестокая битва, сын мой, и твой топор нам бы очень пригодился.
Заметив на лице героя, казавшемся из-за отсутствия бороды еще более молодым, выражение горькой печали, король произнес последние слова совсем другим, дружеским и мягким голосом.
- Ты нам нужен, Харас...
- Да, тан, - твердо ответил гном. - Обещаю. Но только если у меня действительно ничего не выйдет.
Дункан кивнул и, вызвав стражников, вышел вместе с ними из дома.
Задумчивый Харас поспешил следом.

***

Они долго шли через обширное подземное королевство, петляли по улицам-тоннелям, пересекли на лодке Урканское море и наконец спустились туда, где размещались темницы первого уровня. Здесь содержались те, кто совершили незначительные проступки и преступления, - должники, молодой гном, который неуважительно разговаривал со старейшиной своего клана, несколько карманных воришек и пьяниц, отсыпавшихся после вчерашнего. Здесь же, во всяком случае до прошлой ночи, сидели за решеткой кендер и гном-механик.
- Все потому, - заявил ведомый стражником Тассельхоф, - что у нас не было карты.
- Ты же говорил, что бывал здесь раньше, - проворчал в ответ Гнимш.
- Не раньше, - поправил его кендер, - а позже. Или спустя - это слово мне кажется более подходящим. Примерно две сотни лет спустя, если я не ошибся в расчетах. Честно говоря, это будет потрясающая история. Мы прибыли сюда, гм... с друзьями. Это было... сразу после того, как Речной Ветер и Золотая Луна сочетались браком, но до того, как мы отправились в Тарсис. Или после Тарсиса?
- Кендер задумался, потом продолжил:
- Нет, этого не может быть, потому что в Тарсисе на меня упал дом, а я...
- Я-уже-слышал-эту-историю, - отрезал карлик.
- Что? - переспросил Тассельхоф.
- Я... уже... слышал... эту... историю... - прокричал Гнимш. Его звонкий голос эхом отразился от каменных стен тоннеля, заставив нескольких прохожих обернуться в их сторону. Стражники-гномы с мрачными лицами погнали своих недавно отловленных во второй раз пленников дальше по коридору.
- Ох! - Кендер помрачнел, но тут же снова приободрился. - Но зато гномий король ее не слышал, а нас ведут к нему. Его величеству, должно быть, будет весьма интересно узнать...
- Ты же говорил, что нам никому нельзя говорить о том, что мы из будущего, - заметил громким шепотом Гнимш, которому мешал идти хлопавший по ногам толстый кожаный фартук. - Помнишь, ты сказал, что мы должны притвориться, будто живем здесь и сейчас?
- Тогда я надеялся, что все пойдет как надо, - парировал Тас и вздохнул. - И все шло как надо. Твое устройство сработало, и нам удалось бежать из Бездны...
- Нам позволили это сделать, - вставил Гнимш.
- Ну хорошо, позволили, - сказал кендер с легким раздражением в голосе. - Так или иначе, мы выбрались оттуда, а каким образом - дело десятое. И магический прибор сработал, как ты и говорил... - При этих словах кендера Гнимш счастливо улыбнулся и кивнул. - И мы нашли Карамона. Как ты и говорил, устройство было откола... откели... Ну, в общем... чтобы вернуться к нему.
- Откалибровано, - подсказал Гнимш.
- Вот-вот. - Кендер рассеянно жевал кончики своего длинного хохолка. - Но потом все вдруг пошло наперекосяк. Какой-то верзила-гном ткнул Рейстлина мечом, и маг, наверное, умер, а остальные накинулись на нас и уволокли прежде, чем я успел объяснить им, какую они совершают ошибку.
Далее Тассельхоф шел молча, погрузившись в задумчивость. Наконец он покачал головой и сказал:
- Я все обдумал, Гнимш. Я знаю, это отчаянная мера, к которой даже я поостерегся бы прибегать, однако иного выхода у нас, наверное, нет.
Тассельхоф торжественно вздохнул.
- Нам придется рассказать правду!
При этом заявлении кендера Гнимш настолько встревожился, что запутался в фартуке и упал. Стражники, ни один из которых не говорил на Общем языке, подхватили его под мышки и волокли за собой весь оставшийся путь, остановившись наконец перед тяжелой дубовой дверью. Охранники с отвращением покосились на кендера и гнома-механика, но двери открыли. Гнимша и Тассельхофа втолкнули внутрь.
- А я здесь был! - воскликнул вдруг Тас. - Честное слово, был!
- Много нам от этого проку! - проворчал Гнимш.
- Зал приемов, - продолжал кендер, не слушая товарища. - Когда мы тут были в последний раз, Таниса вырвало. Он же эльф, хотя и наполовину, - я тебе рассказывал. Эльфы очень тяжело переносят подземелье.
Тас тихонько вздохнул.
- Хотел бы я, чтобы Танис сейчас был с нами, он бы знал, что нужно делать.
Хотел бы я, чтобы с нами был хоть кто-нибудь по-настоящему мудрый.
Когда стражники вводили их в огромный зал, кендер шепнул Гнимшу:
- По крайней мере, каждый из нас не одинок: у меня есть ты, а у тебя - я.
Это уже кое-что.
- Тассельхоф Непоседа, - представился Тас, склоняясь в глубоком поклоне перед королем горных гномов. Затем он по очереди поклонился каждому из танов, которые сидели в каменных креслах чуть ниже тронного возвышения, на котором стоял трон Дункана.
- А это...
Гном-механик с готовностью выскочил вперед и завел:
- Гнимш-Маригон-Гэйлс-Эфр а-Хуут-Спут-Тур андот-Саманелла...
- Гнимш! - громко сказал Тассельхоф, наступив гному-механику на ногу, когда тот остановился, чтобы перевести дух. - Давай я буду говорить, пока ты что-нибудь не испортил, - громко прошипел он.
Гнимш погрузился в скорбное молчание, а кендер как ни в чем не бывало оглядел тронный зал.
- Как я погляжу, в ближайшие пару сотен лет вы не планируете никакой перестройки, - заметил он. - Я помню этот зал точно таким же, как сейчас.
Только здесь... нет, вон там, повыше, появится трещина. Собственно говоря, уже появилась, только она пока еще слишком тонкая. В будущем эта трещина станет шире, и если вы хотите...
- Откуда ты родом, кендер? - строго перебил его Дункан.
- Из Утехи, - отозвался Тассельхоф, вспомнив, что он собирался говорить правду. - О, не пытайтесь вспомнить, если никогда о ней не слышали, - поспешно добавил он, заметив появившиеся на лбу короля морщины. - Ее, наверное, еще не существует. В Истаре о ней тоже никто ничего не слышал, но Истар не считается, потому что тем, кто там жил, было в высшей степени наплевать на все, чего там не было. В Истаре, я имею в виду. Утеха расположена к северу от Гавани, которой тоже еще нет, но которая появится еще раньше, чем Утеха, если вы понимаете, что я хочу сказать.
Дункан, подавшись вперед, свирепо посмотрел на кендера из-под густых бровей.
- Ты лжешь.
- Ни чуточки, - с достоинством ответствовал кендер. - Мы прибыли сюда при помощи магического устройства, которое я, как бы это сказать, одолжил у своего приятеля. Оно работало довольно хорошо, но потом я нечаянно его сломал. На самом деле я был вовсе ни при чем, но это совсем другая история. Как бы там ни было, я пережил Катаклизм и попал в Бездну. Не очень-то приятное местечко, доложу я вам. Зато в Бездне я встретил Гнимша, и он его слегка подправил. Что?
Ах, да... Конечно, мое магическое устройство, а не Бездну. Он вообще удивительный мастер, - продолжил Тас доверительно, похлопав Гнимша по плечу. - Да, он из племени гномов-механиков, но его изобретения работают как надо...
- Значит, вы действительно из Бездны! - суровым голосом перебил Дункан. - Ты только что в этом признался! Призраки из Царства Теней! Вас вызвал этот черный маг, и вы явились в наш мир по его приказу.
Это невероятное обвинение на мгновение лишило кендера дара речи. Некоторое время он что-то бессвязно бормотал, словно душимый негодованием, но постепенно способность говорить вернулась к нему.
- Я... меня еще никогда так не оскорбляли! - воскликнул он. - Даже когда стражники в Истаре обозвали меня, та... грозой кошель... Впрочем, неважно. Кого бы там Рейстлин ни собирался призвать, я не думаю, чтобы в ту минуту он хотел видеть именно нас двоих. - Кендер покосился на Хараса. - Зачем это вам вздумалось убивать его? Конечно, старину Рейстлина нельзя назвать человеком приятным во всех отношениях, и, возможно, он действительно пытался избавиться от меня, когда заставил сломать магическое устройство и бросил одного в Истаре, чтобы боги обрушили на меня огненную гору. И все же он - один из самых интересных людей, каких я когда-либо встречал.
Кендер вздохнул с явным сожалением.
- Твой маг вовсе не мертв, и тебе прекрасно об этом известно, призрак из Бездны! - прорычал Дункан.
- Послушайте же наконец, никакой я не приз... Не мертв? - Лицо кендера засветилось радостью. - Правда? И это - после такого славного удара мечом? Но я же сам видел кровь, и все такое... А-а-а, знаю! - Кендер от волнения даже подпрыгнул на месте. - Я понял! Это госпожа Крисания. Ну конечно же, это она!
- Ведьма, - негромко подсказал Харас, видя, что таны начали недоуменно перешептываться.
- Она действительно бывает холодна и неприветлива временами, - возмутился Тассельхоф, - но это не дает вам т права обзывать ее такими словами. В конце концов, она у жрица, праведная дочь самого Паладайна!
- Жрица! - Таны принялись хохотать.
- Вот и ответ на твой вопрос, Харас, - сказал король, не обращая на кендера внимания. - Колдовство.
- Ты безусловно прав, тан, - пробормотал рослый гном. - Но...
- Послушайте! - взмолился кендер. - Не могли бы вы нас отпустить? Все это - ужасная ошибка, говорю я вам! Мне нужно поговорить с Карамоном...
Эти его слова немедленно возымели действие. Таны затихли, а Харас насторожился.
- Ты знаешь предводителя Карамона? - подозрительно спросил он.
- Предводителя? - удивился в свою очередь Тассельхоф. - Эге-ге! То-то Танис удивится! Предводитель Карамон - вот так так! А Тика?.. Да она же обхохочется!.. Да, конечно, я знаю Карамона... предводителя Карамона, - поспешно продолжил Тас, заметив, что брови короля снова сомкнулись на переносице. - Он мой лучший друг.
Если бы вы только выслушали то, что я собирался вам рассказать, вы бы поняли, что Гнимш и я... Я и Гнимш прибыли сюда, чтобы отправить Карамона домой. Я уверен, что ему вовсе не по душе здесь находиться. Видите ли, Гнимш починил магический прибор, и теперь он может переносить несколько человек...
- Забран, Карамона домой - куда? - переспросил Дункан. - В Бездну? Может быть, маг и его вызвал к себе на помощь из Царства Тьмы?
- Ничего подобного, - отрезал Тассельхоф, который уже начал терять терпение. - Домой в Утеху, разумеется. И Рейстлина, если он захочет. Собственно говоря, я никак не возьму в толк, что они тут делают. Когда мы в последний раз были в Торбардине - а это время наступит через двести лет - Рейстлин едва здесь не помер. Он постоянно кашлял и жаловался на сырость. Флинт Огненный Горн - тоже мой старый друг - сказал как-то...
- Огненный Горн?! - Дункан даже подпрыгнул на троне, со злобой глядя на кендера. - Ты сказал - Огненный Горн твой друг?
- Да не волнуйся ты так, - ответил Тассельхоф, несколько испуганный неожиданной реакцией короля. - Он мой друг. У Флинта, конечно, были свои недостатки - он постоянно ворчал и обвинял людей в краже, если у него что-нибудь вдруг пропадало, а ведь я на самом деле собирался положить его браслет на то место, где я его нашел. Только не успел. Но не будешь же ты из-за этого...
- Огненный Горн - один из военачальников в стане наших врагов, - мрачно пояснил Дункан. - Или ты этого не знал, кендер?
- Нет, - ответил Тассельхоф с интересом. - Не знал. Впрочем, я уверен, что это не может быть тот Огненный Горн, - закончил он, немного подумав. - Флинт родится лет этак через пятьдесят. Возможно, ваш Огненный Горн - это его отец.
Рейстлин говорит, что...
- Кто это такой - Рейстлин? - требовательно спросил Дункан.
Тассельхоф строго поглядел на короля.
- Ты меня совсем не слушаешь, - заявил он. - Рейстлин - это маг, которого вы убили... то есть не убили. Тот, которого вы думали, что убили, но который...
Его зовут не Рейстлин, - фыркнул Дункан. - Его имя - Фистандантилус.
И король мрачно опустился на трон, с которого незаметно для себя поднялся несколько минут назад.
- - Итак, - резюмировал он, глядя на кендера из-под кустистых бровей. - Ты собираешься взять этого вылеченного жрицей колдуна, хотя никаких жрецов на Кринне не осталось, и предводителя, которого ты называешь своим лучшим другом, и отправить обоих в то место, которого, по твоим же собственным словам, еще не существует в природе, для того, чтобы они встретились там с нашим заклятым врагом, который, оказывается, еще не родился, и все это при помощи устройства, которое сделано руками гнома-механика и которое работает - Правильно! - в восторге вскричал Тассельхоф. - В самую точку! Вот видишь, сколько всего можно узнать, если только слушать внимательно!
И Гнимш, стоявший рядом с ним, с энтузиазмом затряс головой.
- Стража! Убрать обоих! - распорядился Дункан, откидываясь на спинку трона. Повернувшись к Харасу, король посмотрел на героя холодным, внимательным взглядом.
- Ты дал мне слово, - напомнил он. - Жду тебя в зале Военного Совета через десять минут!
- Но тан! Если он действительно знает предводителя Карамона так хорошо!..
- Достаточно! - Дункан был в ярости. - Грядет война, Харас! Твоя честь, все твои игры в благородство и разговоры о братоубийстве не могут остановить бойни. Выбирай, либо ты выйдешь на битву вместе с нами, либо окажешься в тюрьме вместе с предателями деварами, дабы мы больше не видели твоего лица. Ты позоришь себя и нас, советник! Так что же ты выбираешь?
- Конечно, я буду служить тебе, тан. - Харас поклонился с непроницаемым выражением лица. - Я поклялся тебе своей жизнью.
- Смотри не забывай об этом, - отрезал король. - А чтобы ты снова не начал сомневаться, я приказываю тебе находиться в своем жилище и отлучаться из него только по государственным надобностям. Что касается этих двоих, - Дункан указал на Тассельхофа и Гнимша, - их нужно посадить под замок и держать их местопребывание в секрете до конца войны. Всякого, кто осмелится нарушить этот приказ, ждет смерть.
Таны переглянулись между собой и одобрительно закивали головами, хотя кто-то из них все же проворчал в бороду, что теперь, пожалуй, слишком поздно.
Стражники схватили пленников и поволокли прочь, хотя кендер еще пытался протестовать.
- Я сказал правду! - выкрикивал он. - Вы должны мне поверить! Я знаю, мои слова кажутся смешными, но я просто... просто не привык. Я не привык говорить правду! Дайте мне немного времени и увидите - у меня получится!
Если бы Тассельхофу сказали, что можно забраться так далеко под землю, он ни за что бы не поверил, однако сейчас он сам спускался куда-то глубоко-глубоко вниз, ведомый свирепого вида гномами. В памяти его сама собой всплыла старая легенда, которую он слышал еще от Флинта: якобы великий Реоркс жил под землей и выковывал мир своим огромным молотом.
- Должно быть, замечательной личностью был этот Реоркс, жизнерадостной и веселой, - пробормотал кендер, ежась от пронизывающей сырости и холода. Зубы его стучали. - Я-то думал, раз Реоркс ковал этот мир, значит, внизу должно быть по меньшей мере тепло...
- Вот-и-полагайся-после-этого-на-гномов, - проворчал Гнимш, в очередной раз зацепившись за фартук.
- Что? - переспросил кендер, которому уже начинало казаться, что половину своей жизни он разговаривает с гно-мом-механиком и начинает каждое предложение с вопроса "что?".
- Я сказал, на гномов нельзя полагаться, - громко объяснил Гнимш. - Вместо того чтобы строить свои дома возле действующих вулканов, которые, несмотря на некоторую нестабильность, обеспечивают достаточное количество тепла, они зарываются все глубже в холодные недра старых, мертвых гор. - Он сокрушенно покачал головой. - Трудно поверить, что мы с ними дальние родственники.
Тас не ответил, потому что в данное время его куда больше занимали иные вопросы. Например, его весьма интересовало, как им выбраться из этой новой темницы, куда идти, если они выберутся, и когда будет обед. Не найдя никакого приемлемого ответа на эти три животрепещущих вопроса, Тассельхоф погрузился в невеселое молчание.
Правда, в их долгом путешествии был один интересный момент, когда пленники и стража спускались вниз по узкому вертикальному тоннелю, прорубленному прямо в твердой скале. Механизм, при помощи которого осуществлялся спуск, у гномов-механиков назывался "подъемником", как сообщил приятелю Гнимш.
("Довольно неудачное слово, раз мы не поднимаемся, а опускаемся, не так ли?" - заметил Тас, но его товарищ не обратил на это внимания.) Поскольку никакого удовлетворительного ответа на его вопросы так и не нашлось, Тассельхоф решил не тратить зря времени и сил и вовсю наслаждался путешествием на "подъемнике". Правда, непрочная деревянная клеть, опускаемая несколькими мускулистыми гномами, тянувшими за веревку, несколько раз ударялась о каменную стену шахты, и тогда все, кто в ней находился, падали друг на друга, получая синяки и царапины, но эти мелкие неудобства не могли испортить кендеру настроения. Особенно ему нравилось, как после каждого толчка сопровождавшие их стражники свирепо бранились на гномьем языке и показывали кулаки гномам наверху.
Что касается Гнимша, то его долгий спуск вверг в совершенный восторг, близкий к помешательству. Вытащив из кармана кусок угля и позаимствовав у кендера один из его белоснежных носовых платков, он расстелил его на полу и принялся азартно чертить на нем устройство "нового усовершенствованного подъемника".
- Канаты-тяги-и-пар, - бормотал он, рисуя нечто, напомнившее Тассельхофу ловушку для раков на колесах.
- Вверх-вниз-вверх-вниз...какой-этаж? Здесь-ступенька...
Грузоподъемность: тридцать-два.Застрял?
Предусмотреть-сигнальный-звонок-или-свисток. А-это-аварийный-тормоз...
Когда они наконец достигли самого низа, Тассельхоф снова начал оглядываться по сторонам и запоминать, куда их ведут, прикидывая варианты для побега. (Чтобы можно было бежать даже без карты.) Гнимш, однако, буквально повис на Тассельхофе и, размахивая своим наброском, принялся подробно объяснять ему устройство изобретенного им приспособления.
- Да, - кивал кендер, вполуха слушая восторженного изобретателя. - Действительно замечательно. Что ты говоришь? Посадить в углу флейтиста? Зачем?
А-а, успокаивать музыкой тех, кто боится? Это ты здорово придумал, Гнимш.
Между тем настроение его падало все ниже и ниже, и несколько раз Тассельхоф тяжело вздыхал. Подземелье, в котором они очутились, не только выглядело гораздо ужаснее Бездны, оно и пахло во много раз хуже. Повсюду вдоль стен виднелись низкие двери, ведущие в сырые и тесные тюремные камеры, а в свете факелов, которые едва горели, но зато чадили и воняли за троих, кендер увидел, что они переполнены гномами, что называется, под завязку.
По мере того как конвой вместе с пленниками углублялся в узкие коридоры, смятение в душе Тассельхофа нарастало. Гномы, которые сидели в камерах, были не похожи на преступников. Здесь были не только мужчины, но и старики, и даже женщины с детьми. Скорчившись на грязных одеялах, ссутулившись на шатких табуретах, они с тоской смотрели из камер сквозь зарешеченные оконца на дверях.

Предыдущая страница 19 Следущая страница


Битва близнецов

- Эй! - позвал Тассельхоф, потянув одного из стражников за рукав куртки и указывая рукой на камеры. Он немного говорил на языке гномов, набравшись этой премудрости от Флинта, поэтому рискнул спросить:
- Что это? Почему все они здесь?
Он надеялся, что сказал именно то, что хотел, ибо язык гномов был довольно сложен. Стоило перепутать падеж и пару предлогов, и получилось бы, будто он спрашивает дорогу к ближайшей таверне. Но Тас не ошибся. Стражник мрачно сверкнул на него глазами и ответил одно только слово:
- Девары.

Глава 11

- Девары? - с недоумением повторил Тассельхоф.
Страж, однако, отказался развивать тему дальше и жестоким пинком отправил кендера вперед по коридору. Тассельхоф споткнулся и чуть не упал, однако удержался на ногах. Идя дальше, он с удвоенным любопытством вертел головой по сторонам и строил всяческие догадки. Гнимш тем временем, в пароксизме изобретательской горячки, продолжал тарахтеть что-то непонятное о какой-то "гидравлике".
Тас думал. Он пытался вспомнить, кто такие были эти девары и где он мог слышать это слово раньше. Ответ пришел к нему внезапно.
- Темные гномы! - воскликнул он. - Ну конечно! Я же очень хорошо помню - они сражались на стороне Повелителя Драконов! Однако в прошлый раз их не было в Торбардине! Впрочем, для кого прошлый, а для кого он еще только наступит. Что за путаница, право! Был - будет, прошлый - будущий... Впрочем, в любом случае не живут же они в тюремных камерах!
И кендер решился снова побеспокоить стражника.
- Эй, а что они сделали? - спросил он, потеребив гнома за рукав. - За что их бросили в тюрьму?
- Они предатели, - отрезал гном.
За этим содержательным разговором (Гнимш продолжал развивать свои идеи, хотя его никто не слушал) их маленькая процессия дошла до конца коридора и остановилась напротив одной из дверей. Гном, с которым заговаривал Тассельхоф, вытащил из кармана несколько ключей и отпер замок.
Заглянув в распахнутую дверь, кендер увидел двадцать или, может быть, тридцать деваров, сгрудившихся в небольшом мрачном помещении с низким потолком.
Кто-то валялся на полу, словно в забытьи, кто-то дремал, сидя на корточках у стены. Несколько темных гномов, собравшиеся небольшой группой в углу, негромко переговаривались между собой. Стоило входной двери отвориться, как они замолчали и повернулись к вошедшим. В этой камере не было женщин и детей - только мужчины, - и все они с ненавистью смотрели на кендера, Гнимша и пришедших с ними стражников.
Тассельхоф схватил гнома-механика за шиворот за мгновение до того, как тот, все еще продолжая увлеченно рассказывать о том, что делать если усовершенствованный подъемник застрянет между этажами, едва не ввалился в камеру.
- Ну, хорошо, - сказал кендер, оттаскивая Гнимша назад и заставляя встать рядом с собой. - Прогулка была весьма, гм... увлекательной. А теперь, если вы возьмете на себя труд проводить нас в нашу прежнюю камеру, которая, должен заметить, была намного просторнее и светлей, чем этот погреб, я думаю, что смогу пообещать, что мы с моим другом Гнимшем не станем больше предпринимать несан-кици... не разрешенных экскурсий по вашему городу, хотя это очень интересное поселение, с которым я не прочь бы познакомиться поближе. Я...
Но гном грубо толкнул его в спину, так что кендер влетел в камеру и распластался на полу.
- Ты решишь наконец, будем мы входить или останемся снаружи? - недовольно спросил Гнимш, тоже очутившийся в камере.
- Думаю, все уже решено, - отозвался Тассельхоф с сожалением, потирая ушибленные при падении ладони. При этом он с подозрением покосился не деваров, которые молча разглядывали новичков. В тишине было слышно, как тяжелые шаги стражников удаляются по коридору. Вслед им из соседних камер неслись оскорбления и угрозы.
- Привет, - сказал Тас, дружелюбно улыбаясь, но не протягивая руки для рукопожатия. - Мое имя Тассельхоф Непоседа, а это - Гнимш. Похоже, мы с вами - товарищи по заключению. А как вас зовут? Эй, я вижу, вы не очень-то любезны...
Тассельхоф напрягся, глядя на одного из деваров, который все так же молча поднялся на ноги и пошел к ним.
Это был очень высокий гном. Его лица почти не было видно под густой свалявшейся бородой и шапкой вьющихся, давно не мытых волос, которые падали ему на глаза. Гном внезапно ухмыльнулся, и в руке его словно сам собой появился большой острый нож. Шаркая ногами по каменному полу, девар наступал на кендера, который невольно попятился в самый дальний угол, увлекая за собой Гнимша.
- Кто-это-такие? - в испуге проверещал Гнимш, наконец-то заметивший не слишком дружелюбно настроенных соседей по камере.
Прежде чем Тас успел ответить, темный гном схватил его за горло и приставил к шее клинок.
"Вот оно! - с сожалением подумал Тассельхоф. - Теперь уж я точно умру.
То-то Флинт повеселится - когда родится, конечно!"
Однако нож девара, промелькнувший в нескольких дюймах от лица кендера, не был направлен ему в горло. Ловким движением клинка девар рассек на плечах Тассельхофа завязки, на которых держались его драгоценные кошельки. Последние со звоном упали на пол, рассыпав все свое содержимое.
Мгновенно у ног кендера образовалась куча мала. Казалось, все девары, сколько их было в камере, разом бросились на добычу. Гному с ножом, безжалостно рубившему и кромсавшему всех, кто ему попадался под руки, досталась самая богатая добыча, и он отполз к дальней стене, прижимая к животу два почти полных кошелька.
Остальное имущество кендера тоже исчезло в считанные секунды. Девары снова расселись по своим местам и принялись разглядывать трофеи, изредка затевая между собой шумные ссоры. Гномы у стены высыпали содержимое захваченных главарем кошельков на пол и принялись за дележ.
Тассельхоф со вздохом облегчения опустился на холодный каменный пол, жадно хватая ртом затхлый воздух. Между тем тревога не оставляла его, ибо кендер догадывался, что, как только его сокровища перестанут занимать темных гномов, они примутся за них самих.
- А обыскивать трупы гораздо легче, - пробормотал Тас. Это неутешительное умозаключение, однако, навело его на светлую мысль.
- Гнимш! - прошептал он. - Магическое устройство! Где оно?
Изобретатель заморгал и, похлопав по карману кожаного фартука, покачал головой. Затем он ощупал другой карман и вытащил оттуда кусок угля и тавровый треугольник с делениями. Некоторое время он внимательно рассматривал оба предмета, однако, сообразив, что это вовсе не магическое устройство, убрал их обратно в карман. Кендер начал всерьез задумываться, уж не наподдать ли ему, когда Гнимш с победоносной улыбкой вынул из-за голенища высокого башмака искомую вещицу.
За время их предыдущего заключения гном-механик сумел собрать устройство таким образом, что оно снова приобрело размеры и форму ничем не примечательного не то брелока, не то кулона, который превращался в красивый скипетр с шаром на конце только в руках того, кто знал, как нужно его разложить.
- Спрячь пока, - предупредил кендер. Бросив быстрый взгляд на товарищей по заключению и убедившись, что они поглощены дележом того, что обнаружилось в кошельках, Тас прошептал карлику на ухо:
- Эта штука сработала и вытащила нас из Бездны, и если она отколе... атколиберо... в общем, то слово, которое ты сказал, - чтобы возвратиться к Карамону, раз Пар-Салиан дал устройство именно ему, то почему бы нам не воспользоваться ею еще раз? Только я не хочу, чтобы она опять перенесла нас во времени. Как ты думаешь, может ли она переместить нас в пространстве? Если Карамон - предводитель этой армии, о которой они все твердили, вряд ли он так уж далеко...
Замечательная идея! - восхитился Гнимш, и его глаза заблестели. - Дай мне только минуточку подумать...
Но было поздно. Кендер почувствовал, что кто-то тронул его за плечо.
Ощутив, как сердце отчаянно прыгнуло куда-то вверх, к самому горлу, Тассельхоф обернулся со Зловещей Улыбкой Известного Потрошителя Деваров. Очевидно, его представление удалось, так как подошедший к нему молодой гном в испуге отпрыгнул назад и поднял вверх кулаки, готовясь защищать свою жизнь.
Заметив, что этот юный девар с полубезумным взглядом черных глаз не представляет для него угрозы, Тас немного расслабился, а тот, видя, что кендер не собирается съесть его живьем, немного осмелел и, перестав трястись, с надеждой поглядел на Тассельхофа.
- Ну, что там еще? - спросил Тас на гномьем языке. - Что ты хочешь?
- Идем. Ты - идем, - ответил девар на ломаном Общем и сделал рукой приглашающий жест. Заметив, что Пожиратель Темных Гномов снова нахмурился, девар отошел чуть дальше в глубь камеры и, указывая на что-то, лежащее на земле, снова поманил кендера рукой.
Тассельхоф осторожно поднялся.
- Будь здесь, - велел он Гнимшу, но тот его не слышал. Довольно бормоча себе под нос, он что-то подвинчивал и подкручивал в магическом устройстве.
Сдерживая нарастающее любопытство, Тассельхоф пробрался вслед за молодым деваром. "Может быть, этот парень отыскал выход, - думал он, - или они прорыли подземный ход..." Юный девар вывел его почти на самую середину камеры и остановился.
- Ты помочь? - с надеждой осведомился он.
Кендер посмотрел туда, куда ему указывали, но никакого тоннеля не обнаружил. На полу на сгнившей мешковине лежал старый девар. Лицо гнома было покрыто крупными каплями испарины, а волосы и борода промокли от пота. Глаза старика были закрыты, а тело дергалось и выгибалось, словно в припадке.
Тассельхофу хватило одного взгляда, чтобы его тоже затрясло. Он обежал глазами тюремную камеру, которая показалась ему страшно тесной и душной, и остановил свой взгляд на лице молодого девара. Отрицательно покачав головой, кендер с сожалением пожал плечами.
- Нет, - сказал он негромко. - Мне очень жаль, но я... ничем не смогу помочь.
И он беспомощно развел руками.
Молодой гном понял его сразу. Опустившись на корточки рядом с больным стариком, он поник головой в безутешном отчаянии, а Тас поплелся обратно к Гнимшу.
Внутри у кендера все словно онемело от ужаса. Плюхнувшись на пол в углу, он вглядывался в полутьму камеры и видел признаки смертельно опасной болезни, которые он должен был бы заметить с самого начала. Из дальних темных углов доносилось невнятное бормотание и бред, крики и стенания, просьбы о помощи и просто хриплые голоса, требовавшие воды. Но страшнее всего были неподвижные, молчаливые тела на полу, тела гномов, которых Тас ошибочно принял за спящих.
- Гнимш, - сказал Тас негромко. - Нам нужно выбираться как можно скорее.
Эти гномы больны, больны неизлечимо... Я видел такую болезнь раньше, это мор...
Глаза изобретателя выпучились от испуга, и он чуть не уронил магическое устройство.
- Надо действовать быстро, Гнимш. - Кендер старался говорить так, чтобы голос его не дрожал. - Оставаясь здесь, мы либо примем смерть от ножа, что само по себе достаточно интересно, однако необратимо, либо медленно и скучно умрем от страшной болезни.
- Мне кажется, все сработает как надо, - поделился с ним своими мыслями Гнимш. - Однако оно ведь может отправить нас обратно в Бездну.
- Там не так уж и плохо, - ответил кендер, вставая и помогая подняться карлику. - Нужно просто немного попривыкнуть, вот и все. Конечно, я не думаю, чтобы они были нам очень рады, однако попытаться стоит.
- Ну, хорошо. Дай только я настроюсь на нужное...
- Не прикасайся к нему!
Хорошо знакомый голос донесся из тени в углу, но он был таким суровым и властным, что Гнимш застыл на месте, судорожно сжимая в руках магический брелок.
- Рейстлин! - воскликнул Тас, оглядываясь по сторонам. - Где ты, Рейстлин?! Мы тут, мы тут!
- Я знаю, где вы, - холодно и спокойно заявил великий маг, возникнув на глазах у потрясенной публики прямо из воздуха.
Его внезапное появление повергло гномов в мистический ужас, они разразились хриплыми воплями. Девар с ножом выскочил из своего темного угла и ринулся на мага.
- Рейстлин, сза... - взвизгнул Тассельхоф.
Маг быстро обернулся через плечо. Он не произнес ни слова и не шевельнул ни пальцем, ни бровью. Темному гному хватило одного его взгляда. Лицо его вдруг стало пепельно-серым, а нож выпал из сведенных судорогой пальцев. Отпрянув назад, рослый гном попытался затеряться в толпе, испуганно скуля.
Прежде чем повернуться к кендеру, Рейстлин обвел камеру взглядом, и в ней воцарилась мертвая тишина. Затихли, похоже, даже те, кто бредил и метался в жару. Удовлетворенный осмотром, маг поглядел на Тассельхофа.
- ...ди! - закончил кендер, неуверенно улыбаясь. Затем лицо его просветлело, он подпрыгнул от восторга и захлопал в ладоши. - Ох, Рейстлин, я так рад тебя видеть! И выглядишь ты неплохо, особенно для человека, который... которого... Ну, да это неважно! Ты ведь пришел спасти нас? Это очень хорошо, это просто здорово! Я...
- Хватит болтовни! - с прохладцей в голосе сказал Рейстлин и, протянув руку, подтащил кендера поближе.
- Ну-ка, расскажи, откуда вы свалились?
Тас поглядел в глаза Рейстлину и слегка стушевался.
- Я... не знаю, поверишь ли ты... Никто не верит. Но каждое мое слово - правда, я готов поклясться!..
- Просто рассказывай, - оборвал маг. При этом его рука нащупала воротник куртки кендера и крепко стиснула.
- Хорошо! - Тас сдавленно булькнул и забился, как пойманный в силки перепел. - Кстати, мой рассказ выйдет гораздо лучше, если ты иногда будешь давать мне подышать. А теперь... дай-ка припомнить... Я пытался остановить Катаклизм, но устройство сломалось. Я уверен, что ты не хотел... - Тас заколебался. - Должно быть, ты просто перепутал и дал мне не правильные инструкции...
- Хотел, - угрюмо перебил Рейстлин. - И ничего не перепутал. Продолжай же!
- Я бы с радостью... но без воздуха... Маг слегка ослабил хватку, и Тассельхоф сделал глубокий вдох.
- О боги, как хорошо! Где я остановился? Ах да! После того как устройство рассыпалось на части, я пошел за госпожой Крисанией, все дальше вниз, в самую глубокую часть Истарского Храма, который уже весь трясся и разваливался на куски. Я видел, как она вошла в какую-то дверь, и подумал, что она, наверное, разыскивает тебя, потому что она назвала тебя по имени, когда стучалась. Я надеялся, что ты починишь устройство и...
- Побыстрее и покороче!
- Хорошо. - Кендер послушно кивнул, но "покороче" . было свыше его сил, и он решил взять за счет скорости. В результате его речь стала едва понятной. - Ну вот, я как раз был в коридоре, когда рядом как грохнет! Я обернулся, но это был просто Карамон. Он меня не видел, потому что факел погас и стало темно.
Потом что-то ударило меня по голове, и дальше я ничего не помню. Когда я очнулся, вас уже никого не было, но зато я видел самое главное - как боги сбросили на Истар огненную гору. - Тас набрал в грудь побольше воздуха. - Это было что-то!.. Хочешь, я расскажу тебе подробнее? Не надо? Ладно, как-нибудь в другой раз. Наверное, я опять потерял сознание, потому что, когда я очнулся, кругом было тихо. Я подумал было, что умер, но я не умер. Знаешь, где я был? В Бездне, куда после Катаклизма провалился Храм!
- В Бездне... - шепотом повторил Рейстлин, и рука его задрожала.
- Не слишком приятное местечко, - торжественно заявил кендер. - А знаешь, кого я там встретил? Владычицу! Тассельхофа передернуло.
- Мне... мне что-то не хочется говорить об этом сейчас. - Он вытянул вперед дрожащую правую руку. - Она оставила мне на память вот это, пять маленьких белых пятнышек... и еще она сказала, что мне придется остаться там навсегда, потому что тогда она сумеет изменить ход истории и выиграть войну.
Я... - Кендер с мольбой заглянул магу в глаза. - Я просто хотел помочь Карамону. Но потом я встретил в Бездне...
- Гнома-механика, - негромко подсказал Рейстлин и посмотрел на Гнимша, который в свою очередь уставился на мага с немым восхищением, не смея сдвинуться с места.
- Да. - Кендер с трудом вывернул шею и улыбнулся другу. - Он построил устройство для путешествий в пространстве и времени, устройство, которое работало, действительно работало. Ты только подумай, Рейстлин! Р-раз - и мы уже тут!
- Вы бежали из Бездны?
Маг обратил на кендера взгляд своих блестящих, как зеркало, глаз, и Тассельхоф почувствовал себя весьма неуютно. Воспоминания о последних минутах, проведенных в Бездне, преследовали его по ночам, и в последнее время кендер спал очень мало. Вспоминать об этом лишний раз ему вовсе не хотелось, и все же он улыбнулся Рейстлину обезоруживающей, лучезарной улыбкой (во всяком случае, он надеялся, что улыбка у него вышла именно такой).
- Да, конечно, - сказал он.
Но его старания пропали втуне. Рейстлин рассматривал Гнимша с таким выражением лица, что Тассельхоф похолодел.
- Ты сказал, что твое магическое устройство сломалось, - напомнил он, не оборачиваясь.
- Ну да. - Кендер сглотнул. Почувствовав, что пальцы мага, сжимавшие его воротник, ослабли, Тас сделал попытку освободиться. К его удивлению, маг выпустил куртку, и кендер, не ожидавший такого поворота дела, чуть не упал.
- Значит, устройство было сломано... - пробормотал Рейстлин, пристально глянув на Тассельхофа. - Кто же его починил?
Маг говорил тихо, почти шептал, и Тас отодвинулся от него подальше.
- Я надеюсь, что маги не очень рассердятся, - заметил он. - Гнимш, в общем-то, не чинил его. Ты скажешь это Пар-Салиану, Рейстлин? Я не хотел бы, чтобы у меня были из-за него неприятности... лишние неприятности, я имею в виду. Мы ничего не делали с этим устройством. Просто Гнимш, как бы это сказать... собрал его обратно, и оно заработало.
- Собрал обратно? - удивился Рейстлин, но странное выражение его глаз никуда не исчезло, и кендер заколебался.
- Д-да, - виновато улыбнувшись, Тас шагнул к гному-механику и незаметно ткнул его под ребра как раз тогда, когда Гнимш собирался заговорить.
- Вот именно, снова собрал. Из кусочков.
- Но Тас, - громко заявил изобретатель. - Разве ты не помнишь, как все было? Я...
- Заткнись покамест, - быстро шепнул кендер. - Дай я ему скажу. Мы и так уже попали в беду. Маги не любят, когда кто-то вмешивается в их дела и чинит их вещи, особенно если кто-то чинит их лучше самих магов. Мне думается, что когда я увижу Пар-Салиана, я сумею ему все объяснить. Он будет рад, что ты так здорово его исправил. В конце концов, магам, должно быть, не очень нравилось, что их устройство переносит только одного человека. Наверняка Пар-Салиан тоже так подумает, только все равно будет лучше, если я ему все объясню... если ты понимаешь, что я имею в виду. Рейстлин в таких вещах далеко не лучший вариант, он... часто перескакивает с одной темы на другую, ему недостает обстоятельности и последовательности. Во всяком случае, мне почему-то кажется, что он вряд ли поймет нас правильно, а сейчас... - кендер с тревогой покосился на мага, - сейчас не самое подходящее время для объяснений.
Гнимш тоже поглядел на волшебника, вздрогнул и придвинулся поближе к кендеру.
- Он смотрит на меня так, словно собирается вывернуть наизнанку! - пожаловался гном-механик.
- Он на всех так смотрит, - успокоил товарища Тассельхоф, которому тоже было не по себе. - Со временем ты привыкнешь.
В камере наступила тишина. Никто из деваров не проронил ни слова, и только один больной гном что-то выкрикнул, по-видимому, в бреду. Тас с беспокойством поглядел на деваров и повернулся к Рейстлину. Тот продолжал смотреть только на Гнимша, и странное, угрюмое выражение не сходило с его бледного лица.
- Вот и все, что я могу рассказать, Рейстлин, - громко заявил кендер, озабоченно поглядывая на больных дева-ров. - Может быть, мы пойдем? Может быть, ты "вжикнешь" нас отсюда, как ты это делал в Истаре? Это было здорово! Я тогда...
- Дай мне устройство, - холодно перебил маг, протягивая руку.
По какой-то причине - то ли из-за холода в камере, то ли из-за того, что маг так странно на него глядел, - кендер начал дрожать. Гнимш, сжимавший магический прибор в руке, вопросительно на него взглянул.
- Может, лучше оно пусть пока побудет у нас? - осведомился Тассельхоф. - Мы не потеряем его, честное слово...
- Дай мне устройство. - Рейстлин говорил негромко, но властно.
Кендер с трудом сглотнул. У него во рту появился какой-то странный привкус.
- Ты лучше отдай ему, Гнимш, - посоветовал он.
Изобретатель заморгал, словно пьяный, тщетно пытаясь разобраться в ситуации и недоуменно глядя на Тассельхофа.
- С ним... все будет в порядке. - Кендер попытался улыбнуться, хотя его лицо вдруг стало отсутствующим и безразличным, словно деревянное. - Ре-ре-рейстлин - это мой друг. Он его сохранит...
Гнимш сдался. Пожав плечами, он сделал несколько неуверенных шагов вперед, держа в протянутой ладони магическое устройство. Оно выглядело совершенно обыкновенным и даже не блестело в тусклом свете факелов. Рейстлин осторожно взял его в руку и поднес к самым глазам. Некоторое время он внимательно изучал его, затем опустил в один из потайных карманов плаща.
- Подойди ко мне, Тас, - сказал маг мягко и поманил кендера пальцем. Гнимш все еще стоял перед волшебником, безутешно глядя на карман, в котором исчезло его главное изобретение. Тас схватил его за кожаные лямки фартука и оттащил подальше от Рейстлина. Затем он взял товарища за руку и выпрямился.
- Мы готовы, Рейст! - радостно воскликнул он. - Давай! "Вжикни" нас!
Фьюить - и нету. То-то Карамон удивится!
- Я сказал, подойди ко мне, Тас, - повторил Рейстлин спокойным, невыразительным голосом. Взгляд его по-прежнему был прикован к гному-механику.
- Но, Рейстлин, ты же не собираешься оставить его здесь? - взвыл кендер.
Выпустив руку Гнимша, он шагнул вперед, умоляюще протягивая к магу узкие ладошки.
- Если ты собираешься бросить его здесь, то я, пожалуй, тоже останусь. Ему одному ни за что отсюда не выбраться. А ты знаешь, он придумал такой замечательный подъемник...
Пальцы Рейстлина обвились вокруг запястья Таса и рывком заставили его встать рядом.
- Нет, я не оставлю его здесь.
- Вот видишь? - обрадовался кендер, с торжеством оборачиваясь к Гнимшу. - Я говорил!.. Сейчас он "вжикнет" нас к Карамону. Иногда магия - это просто замечательная штука!
Тассельхоф попытался улыбнуться, хотя пальцы Рейстлина причиняли ему боль, но при виде лица товарища вдруг осекся. Он рванулся было обратно, но маг держал его крепко. Гнимш стоял в углу камеры совсем один, и вид у него был одновременно торжественный и испуганный. В руке он сжимал носовой платок Таса.
Кендер почувствовал себя неловко.
- О Гнимш! Не волнуйся. Все будет в порядке. Я же говорил тебе, что Рейстлин - мой дру...
Маг перехватил Таса одной рукой за шиворот, а вторую вытянул вперед и уставил на изобретателя указательный палец. Над самым ухом кендера раздался его негромкий голос, читавший заклинание.
- Аст кираннан кайр...
Ужас охватил Тассельхофа. Эти слова он однажды уже слышал.
- Нет! - завопил он и, извернувшись, поглядел в глаза магу. - Нет!!!
С этим отчаянным криком он толкнул Рейстлина своим маленьким телом и принялся дубасить его кулачками.
- Гардурм сот арн - Зух кали яларан! - спокойно закончил маг.
Кендер, все еще цепляясь за черный плащ Рейстлина, услышал в воздухе шипение и треск. Издав еще один невнятный крик, кендер обернулся и увидел, как молнии, сорвавшиеся с пальца Рейстлина, ударили Гнимша прямо в грудь. Страшная сила приподняла маленькое тело изобретателя над землей и с размаху швырнула о стену.
Изуродованное тело мешком сползло на пол. Гнимш даже не успел вскрикнуть - так быстро все произошло. Обугленный кожаный фартук дымился, а в воздухе растекался тошнотворный запах горелого мяса. Пальцы, все еще сжимавшие носовой платок кендера, судорожно дрогнули и замерли.
Тас не мог сдвинуться с места. Он в ужасе смотрел на обугленное тело на полу, продолжая цепляться за черный, словно сажа, плащ Рейстлина.
- Идем, Тас, - сказал маг. Кендер повернулся к нему.
- Нет, - прошептал он, дрожа и пытаясь вырваться из железных пальцев Рейстлина. Затем он закричал, громко и пронзительно:
- Зачем ты это сделал?! Ты убил его! Убил моего друга! Почему?
- Это касается только меня, - ответил маг, продолжая крепко держать Тассельхофа за шиворот. - А теперь ты должен отправиться со мной.
- Нет, не должен! - в ярости воскликнул Тас, отчаянно пытаясь освободиться. - В тебе нет ничего интересного и любопытного - ты гадкий, злой, как все порождения Бездны! Ты ужасный, страшный, я никуда не пойду с тобой.
Никуда и никогда! Отпусти меня! Отпусти сейчас же!
Ничего не видя из-за слез, застилавших глаза, лягаясь, вопя и размахивая в бешенстве сжатыми кулаками, кендер принялся колотить Рейстлина что было силы.
Его отчаянные крики заставили деваров выйти из оцепенения. В панике они принялись вопить и метаться, привлекая внимание гномов в других камерах, которые столпились у решетчатых окон и дверей, пытаясь понять, что происходит.
Началось что-то неописуемое. Сквозь шум и гам едва пробивались крики стражников, которые, звеня оружием, пытались восстановить порядок.
Рейстлин, с холодным и мрачным выражением на лице, положил ладонь на лоб Тассельхофа и быстро пробормотал какое-то заклинание. В следующее мгновение тело кендера обмякло. Рейстлин подхватил Таса, прежде чем тот успел упасть на пол. Маг произнес еще одну магическую формулу и исчез вместе с кендером, оставив деваров в изумлении глазеть на то место, где они только что были, да на мертвое тело Гнимша, распластавшееся в углу.
Примерно через час после описываемых событий Харас, без труда ускользнув из-под домашнего ареста, пробрался на тот уровень темниц, где содержались изменники-девары, и быстро пошел по узким коридорам.
- Что тут у вас творится? - спросил он у сопровождавшего его стражника. - Отчего так тихо?
- Ну, некоторое время назад узники вроде бы подняли восстание, - пробормотал гном. - Мы так и не поняли, в чем дело.
Харас внимательно огляделся. Девары смотрели на него из камер не с ненавистью, как обычно, а с подозрением и страхом;
Тревога королевского советника все росла. Он чувствовал, что случилось что-то пугающее и непонятное, и непроизвольно ускорил шаги. У последней камеры он остановился и заглянул внутрь.
При виде его все девары, которые еще могли двигаться, ринулись прочь от двери и забились в самые дальние и темные углы. Там они сгрудились и невнятно забормотали, указывая куда-то в передний угол, которого не было видно из коридора. Харас вошел в камеру и нахмурился, увидев в углу обожженный труп гнома-механика.
- Кто это сделал? - спросил Харас, метнув яростный взгляд на потрясенного и растерянного тюремщика. - И где кендер?
К его великому удивлению девары, вместо того чтобы угрюмо отрицать свою причастность, ринулись вперед, хором выкрикивая что-то непонятное. Стражник попятился, но Харас остался стоять. Коротким рубящим взмахом руки он заставил темных гномов затихнуть.
- Ты, - приказал он, указывая на девара, который все еще сжимал в руках кошельки Тассельхофа. - Откуда ты взял эти вещи? Что здесь произошло? Кто убил гнома-механика и куда девался кендер?
Девар сгорбился и шагнул вперед. Заглянув в его черные глаза, Харас с ужасом понял, что перед ним безумец.
- Я видел ее, - осклабился темный гном. - Видел. Высокая фигура в черном.
Она пришла за гномом-механиком и за кендером. Скоро она придет и за нами!
Девар жутко захохотал.
- За нами, за нами! - повторил он.
- Кто? - резко спросил Харас. - Кого ты видел? Кто пришел за кендером?
- Кто, кто... - прошептал девар, дикими выпученными глазами глядя то на Хараса, то на труп Гнимша в углу. - Сама Смерть...

Глава 12

На протяжении нескольких столетий ни одно живое существо не осмеливалось проникнуть внутрь магической крепости Заман. Гномы относились к ней с подозрением и страхом по нескольким причинам. Во-первых, некогда крепость принадлежала магам. Во-вторых, каменная кладка стен не только не была гномьей - она вообще была нерукотворной. Легенда гласила, что крепость эта была воздвигнута при помощи магии, буквально выращена из земли за несколько дней, - и с тех пор именно магические силы удерживали вместе массивные каменные блоки, из которых были сложены высокие стены и неприступные зубчатые бастионы.
- Несомненно, это магия, - проворчал, обращаясь к Карамону, Регар, уничтожающе глядя на высокие и тонкие шпили крепости. - Без магии эти стены давным-давно бы рухнули.
Гномы отказались войти в крепость и встали лагерем на равнине. Так же поступили и варвары. Не то чтобы они испугались мрачной цитадели - хотя, конечно, и они довольно часто шептались и поглядывали в ту сторону, - просто Всадники Равнин чувствовали себя неуютно в любом строении, где были каменные стены и крыша над головой.
Северяне из армии Карамона вошли в крепость с песнями и шутками, открыто смеясь над предрассудками своих суеверных союзников, однако их мужества хватило всего на одну ночь. Утро следующего дня застало людей за разбивкой лагеря на открытой местности, при этом мужественные и закаленные бойцы невнятно бормотали что-то о слишком пыльных комнатах и преимуществах свежего воздуха.
- Что тут было? - с беспокойством поинтересовался Карамон у брата, когда, прибыв вместе со штабом на место, они обходили крепость. - Ты говорил, что это вовсе не одна из Башен Высшего Волшебства, однако крепость эта, безусловно, имеет самое непосредственное отношение к магии. Ее выстроили маги и... - Гигант вздрогнул. - Меня не покидает странное ощущение. Не чувство сверхъестественного, как в твоей Башне, а ощущение... ощущение...
Он замолчал, не в силах подыскать подходящие слова.
- Запах насилия и смерти, - подсказал Рейстлин, чей быстрый взгляд метался из стороны в сторону, оглядывая окружающих. - Страшной смерти, брат. Эта крепость была воздвигнута для магических экспериментов. Маги специально выстроили ее подальше от обжитых краев, потому что знали: их магия может выйти из-под контроля и опустошить окрестности на много миль вокруг. Это случалось довольно часто, но здесь же создавались и такие вещи, которые потом очень помогли миру.
- Почему же эту крепость покинули? - спросила Крисания, кутаясь в меховой плащ. Ветер, проносившийся по коридорам крепости, был довольно холодным и нес с собой запах древней пыли и камня.
Рейстлин довольно долго молчал и хмурился. Все трое медленно шли по извилистой галерее, изгибавшейся в чреве огромной цитадели, словно чудовищный пищевод. Мягкие кожаные туфли Крисании едва слышно шуршали по каменным плитам пола, а тяжелые башмаки Карамона, напротив, будили в этих стенах гулкое эхо, которое ледяной сквозняк тут же уносил прочь, а потом вдруг швырял им прямо в лицо из-за какого-нибудь угла. Рейстлин ступал совсем неслышно, и только его длинная накидка шелестела по камням при каждом шаге. В руке он держал магический посох, на который тяжело налегал при ходьбе. Они и сами могли сойти за духов или привидения, двигаясь по коридору в полном молчании, и когда Рейстлин наконец заговорил, Карамон и Крисания вздрогнули от неожиданности.
- Хотя магические Ложи - Красная, Белая, Черная - существовали всегда, - начал Рейстлин, - мы - белые, злые и нейтральные маги - не всегда поддерживали в отношениях друг с другом Равновесие. Когда люди ополчились на нас, маги Ложи Белых Мантий, не желая проливать кровь, добровольно отступили и заперлись в своих Башнях. Черные маги, однако, пытались, во всяком случае, в первое время, найти какой-нибудь способ нанести ответный удар. Они собрались в этой крепости и попробовали создать могучую армию... - Он помолчал. - Их эксперимент не был успешным, однако он привел к появлению в нашем времени таких существ, как дракониды. Потерпев неудачу, эти маги начали постепенно осознавать, насколько безнадежно их положение. Они оставили Заман и присоединились к другим волшебникам. Все вместе они участвовали в сражениях, известных в истории под названием Проигранных Битв.
- Ты, похоже, неплохо знаешь дорогу, - заметил Карамон.
Рейстлин пронзительно посмотрел на брата, но лицо Карамона сохраняло совершенно спокойное, невинное выражение, и только в его карих глазах промелькнул какой-то непонятный огонек.
- Неужели ты до сих пор ничего не понял? - хрипло спросил Рейстлин, останавливаясь посреди коридора. - Я никогда здесь не был, но я ходил по этим коридорам. Та комната, в которой я остановился... Я спал там много лет назад, хотя мы провели в крепости только один день. Я впервые в этой крепости, но я отлично представляю себе расположение всех комнат - начиная от кабинетов и келий для уединенной работы и заканчивая банкетным залом на первом этаже.
Карамон тоже остановился. Медленно оглядевшись по сторонам, посмотрев зачем-то на пыльный потолок и вдоль длинного узкого коридора, в который сквозь узкие резные окна едва просачивался солнечный свет, он встретился взглядом с братом-близнецом, и Рейстлин вдруг содрогнулся, хотя в глазах Карамона не было ничего угрожающего или опасного.
- Значит, ты знаешь; что это - твоя могила, Фистандантилус? - спросил гигант.
Карамону показалось, что на какую-то долю секунды в зеркальной поверхности глаз Рейстлина образовалась небольшая трещинка, сквозь которую он рассмотрел... нет, не гнев, а радость и торжество. В следующее мгновение, однако, взгляд мага снова стал ничего не выражающим и абсолютно безмятежным. В глазах мага отражался только он сам, предводитель Карамон, освещенный бледными лучами неяркого зимнего солнца.
Крисания приблизилась к Рейстлину и накрыла ладонями его руки, вцепившиеся в магический посох. На Карамона жрица посмотрела пронзительно и холодно. В ее серых глазах стояла зима.
- Боги на нашей стороне, - сказала она. - А Фистандантилусу они не помогли. Твой брат достиг вершин магического искусства, а я сильна в своей вере. Мы не можем потерпеть неудачу.
Рейстлин, все еще глядя на Карамона своими блестящими глазами, улыбнулся.
- Да, - прошептал он, и в его голосе гиганту послышалось змеиное шипение.
- Действительно, боги с нами!
На первом этаже величественной магической крепости располагались огромные залы, которые в стародавние дни служили местом встреч и проведения торжеств.
Здесь же находились просторные комнаты, некогда битком набитые мудрыми книгами, предназначенными для углубленного изучения. В глубине крепости помещались кухни и кладовые. Они были пыльными и пустыми.
На верхних этажах было несколько спален, уставленных причудливой старинной мебелью, даже постели все еще были застелены льняными простынями, нисколько не пострадавишми за сотни лет в прохладном и сухом воздухе. Карамон, госпожа Крисания и офицеры штаба Карамоновой армии остановились именно в этих комнатах.
Порой они и спали не очень крепко; иногда просыпались по ночам, разбуженные далекими голосами, произносившими странные слова, или от ощущения чьего-то незримого присутствия. Случалось, в лунном свете им мерещились призрачные белесые фигуры, исчезавшие так быстро, что никому не удавалось рассмотреть их как следует, однако при дневном свете все страхи забывались, и офицеры старались не упоминать о том, что им почудилось ночью.
Но и эти заботы вскоре позабылись, поглощенные неотложными проблемами, касающимися снабжения, участившимися стычками между гномами и людьми, а также сообщениями лазутчиков, которые докладывали, что гномы Торбардина собирают внушительную, прекрасно вооруженную армию.
На первом этаже Заманской крепости был также один коридор, который выглядел как ошибка строителей, кем бы они ни были. Любой, кто вошел бы в него, обнаружил, что этот аппендикс, ответвляющийся от главного коридора, заканчивается глухой стеной без всякого намека на дверь. Там не было даже каменной кладки; впечатление было таким, что строившие этот коридор рабочие вдруг побросали свои инструменты и ушли.
Но этот короткий коридор не был незавершенным или проложенным по ошибке.
Стоило нужному человеку возложить руки на эту стену, стоило произнести правильные слова и начертить в пыли необходимые руны, как в стене появлялась потайная дверь, ведущая к гранитным ступеням, высеченным в монолите фундамента великой крепости.
Эти ступени вели далеко вниз, в темноту, в самое сердце земли, но не каждый мог по ним спуститься. Спуститься в тайные казематы крепости Заман...
- Давай еще раз. - Голос был мягким, терпеливым, но он обвивал Тассельхофа, словно змея, сжимал свои неподатливые, холодные петли и вонзал в его плоть кривые зубы, высасывая из тела жизнь и тепло. - Давай с самого начала... расскажи мне про Бездну, - повторил голос. - Все, что помнишь. Как ты туда попал, что там увидел. Кого ты там увидел. А Владычица Тьмы - как она выглядела и что тебе сказала? Слово в слово...
- Я стараюсь, Рейстлин, честное слово! - прохныкал Тассельхоф. - Но... в эти дни я уже столько раз рассказывал... Я просто больше не могу ничего вспомнить. У меня болит голова, у меня руки и ноги холодные, а комната все кружится и кружится... Если бы... если бы ты велел ей, чтобы она перестала вращаться, я, может быть, припомнил бы что-то еще...
Почувствовав у себя на груди руку мага, кендер вжался в матрас.
- Нет! - простонал он, отчаянно пытаясь сбросить руку Рейстлина. - Не надо, Рейстлин! Я постараюсь, я все вспомню... Не убивай меня, я буду хороший...

Предыдущая страница 20 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

Но ладонь великого мага лишь легонько прикоснулась к груди кендера, затем переместилась на лоб. Тас чувствовал, что его лоб горит от жара, но рука Рейстлина была еще горячее.
- Лежи смирно, - скомандовал Рейстлин. Затем, приподняв кендера за руки, маг пристально всмотрелся в его запавшие, лихорадочно блестящие глаза.
В конце концов он уронил Тассельхофа обратно на подушки и, пробормотав какое-то ругательство, поднялся.
Лежа на подушке, насквозь мокрой от пота, кендер увидел нависшее над ним расплывчатое черное пятно, которое вдруг круто развернулось и под шелест развевающейся мантии с дробным стуком каблуков вылетело из комнаты. Ушел... Тас попытался приподнять голову, но это было свыше его сил. Кендер снова упал на подушку.
"Почему я так ослаб? - подумал он. - Что со мной случилось? Почему так хочется спать? Может быть, если я засну, станет не так больно?"
Он закрыл глаза, но непокорные веки снова открылись, словно к ним были привязаны ниточки, за которые дергала чья-то чужая рука.
"Нет, я не смею спать, - в страхе подумал Тассельхоф. - Здесь, в темноте, притаились твари, которые только этого и ждут! Стоит мне задремать, как они набросятся на меня! Хорошо, что я их увидел... вот они, ждут... Готовятся прыгнуть... кто первый. Конечно, одного кендера им мало..."
Откуда-то издалека до него донесся голос Рейстлина, который с кем-то беседовал. Кендер завертел головой и, стараясь прогнать сон, изо всех сил сконцентрировался на голосе мага.
"Может быть, мне удастся что-то понять, - подумал он. - Может быть, я хотя бы узнаю, что со мной такое..."
Неестественно вывернув шею и с трудом сфокусировав взгляд, он увидел знакомую черную фигуру, а рядом с ней - широкий приземистый силуэт. Рейстлин и незнакомец говорили о нем. Тассельхоф попытался сосредоточиться на том, что говорил маг, но его сознание все время куда-то уплывало, оставляя тело в холодной и сырой постели, поэтому кендер не был до конца уверен, слышит ли он эти слова на самом деле, или они ему просто снятся.
- Дай ему чашку зелья, - говорил голос, похожий на голос мага. - Тогда он будет вести себя тихо. Я не думаю, впрочем, чтобы кто-то наверху услышал его, но я не хочу рисковать.
Невысокий собеседник мага пробормотал что-то неразборчивое. Тассельхоф не выдержал и закрыл глаза, позволив прохладным водам синего-синего озера Кристалмир ласкать свое пылающее тело. Должно быть, это блуждающий разум решил наконец взять с собой и тело...
- Когда я уйду, - донесся из-под воды голос Рейстлина, - ты должен будешь запереть за мной дверь и погасить свет. Мой брат в последнее время стал что-то уж очень подозрительным. Стоит только ему обнаружить волшебную дверь, как он тут же спустится сюда. Он не должен обнаружить здесь ничего. Все комнаты должны казаться пустыми.
Темная квадратная фигура что-то пробормотала в ответ, затем послышался скрип плохо смазанных петель.
Вода озера Кристалмир внезапно закипела, из нее высунулись какие-то щупальца, которые вцепились в Тассельхофа, и кендер моментально открыл глаза.
- Рейстлин! - взмолился он. - Не оставляй меня здесь! Помоги!
Но дверь уже с грохотом захлопнулась, и к постели Тассельхофа медленными, шаркающими шагами приблизилась темная фигура. Вглядевшись в нее, кендер узнал гнома и улыбнулся.
- Флинт? - пробормотал он пересохшими, потрескавшимися губами. - Нет - Арак!
Кендер хотел бежать, но мокрые, горячие щупальца не пускали его, цепляясь за ноги и стаскивая с берега обратно в глубину.
- Рейстлин! - не своим голосом взвизгнул кендер, пытаясь отодвинуться, но его ноги отказывались ему повиноваться. Что-то схватило его за талию. Тас посмотрел и обмер: толстое, покрытое зеленой чешуей и мерзкой горячей слизью щупальце крепко обхватило его тело. Кендер отчаянно забился под одеялом.
- Заткнись, ты, недомерок! Пей! - Новые щупальца вцепившись в хохолок волос на макушке и поднесли к самым губам глубокую чашку. - Пей, или я вырву тебе волосы с корнем!
Давясь и отплевываясь, кидая по сторонам дикие взгляды, Тассельхоф выпил снадобье. Жидкость в чашке была горькой, как ивовая кора, но прохладной и успокаивающей. А ему так хотелось пить! Всхлипнув, кендер вырвал чашку из рук гнома и одним глотком осушил ее до дна. Затем он опустился на подушку.
В считанные мгновения жаркие, скользкие щупальца выпустили его руки и ноги, и прохладные, чистые воды Кристалмира сомкнулись над его головой.

***

Крисания проснулась оттого, что ей показалось, будто кто-то зовет ее по имени. Никаких звуков она, похоже, не слышала, однако ощущение было столь реальным, что она тут же открыла глаза и села на кровати, еще до конца не осознав, что же такое ее разбудило. Может быть, это был сон? Но нет, ощущение чьего-то присутствия нарастало и становилось все сильнее.
В ее комнате кто-то был!
Крисания натянула одеяло до самого подбородка и быстро огляделась. Свет Солинари, проникавший в комнату сквозь окно, почти не освещал огромной спальни, и жрица ничего не могла рассмотреть в темноте. Зато она слышала движение!
Крисания открыла было рот, чтобы позвать стражу, и... И почувствовала, как чья-то ладонь зажала ей рот. Из ночной темноты возник Рейстлин, сидевший на краю ее постели.
- Прости, что напугал тебя, Посвященная, - сказал он негромким шепотом. - Но мне нужна твоя помощь, а я не хотел бы привлекать внимания стражников.
Он медленно убрал руку.
- Я не испугалась, - запротестовала Крисания. Маг улыбнулся, и жрица вспыхнула.
Маг был так близко от нее, что почувствовал дрожь молодого тела и улыбнулся вновь.
- Ты появился... так неожиданно, - пояснила Крисания. - Только и всего. Я спала, а ты явился как продолжение моего сна.
- Иными словами, - проговорил маг, - мы слишком приблизились к богам.
Врата здесь, и они не дают нам спокойно спать.
"Близость богов и Врат здесь ни при чем, - подумала Крисания и судорожно вздохнула. - Не она заставляет меня дрожать".
Она снова прислушалась к своим ощущениям, вдохнув пьянящий аромат, исходивший от черного плаща Рейстлина и почувствовав сверхъестественный жар его тела, и отодвинулась от него почти сердито, не желая потакать стремлениям и подавленным желаниям своего тела. Он выше этого, так почему она должна быть слабее его.
- Ты сказал, что нуждаешься в моей помощи? - спросила Крисания, возвращаясь к делу. - В чем я должна тебе помочь?
Внезапный страх охватил ее, и жрица импульсивно подалась вперед, схватив Рейстлина за руку.
- Как ты себя чувствуешь? Может быть, тебя беспокоит твоя рана?
Легкая гримаса боли исказила черты мага, затем выражение его лица снова стало мрачным и жестоким.
- Я в порядке, - коротко сообщил он.
- Слава Паладайну. - Крисания улыбнулась и позволила своей руке задержаться в ладони мага. Рейстлин сощурился.
- Богу не достанется ни одна из моих благодарностей, - отрезал он. При этом рука, сжимавшая пальцы Крисании, стиснула их с такой силой, что жрице стало больно.
Она снова содрогнулась. На мгновение ей показалось, что обжигающий жар тела Рейстлина изгоняет тепло из ее собственного тела, оставляя пустоту и холодную оболочку. Испугавшись, Крисания попробовала высвободить руку, но Рейстлин, выйдя из своей мрачной задумчивости, повернулся к ней.
- Прости, праведная дочь, - сказал он, опуская ее пальцы. - Боль была совершенно невыносимой. Я молился о смерти, но мне было в этом отказано.
- Ты знаешь, в чем была причина, - ответила Крисания с состраданием, вытеснившим все ее страхи. Ее рука на мгновение задержалась в воздухе, затем упала на покрывало рядом с дрожащими пальцами мага, не касаясь их.
- Да, я знаю и понимаю, - сказал Рейстлин. - И все же я не могу простить Паладайна. Впрочем, эти вопросы относятся только ко мне и твоему богу, - заметил он с укором.
Крисания прикусила губу.
- Я принимаю твой упрек, я его заслужила. - Она наклонила голову.
Некоторое время оба молчали.
- Ты сказал Карамону, что боги на нашей стороне. Значит, ты разговаривал с Паладайном... с моим богом? - спросила наконец Крисания. Голос ее звучал неуверенно.
- Разумеется. - Рейстлин криво улыбнулся. - Это тебя удивляет?
Крисания вздохнула. Голова ее поникла, а черные волосы рассыпались по плечам. Бледный, рассеянный свет луны заставил ее локоны мерцать в темноте, словно драгоценный голубой жемчуг и выбелил ее кожу, сделав похожей на тончайший папирус. Запах волос Крисании заполнил не только комнату, но и всю бесконечную ночь.
Жрица почувствовала легкое прикосновение к своим волосам. Подняв голову, она увидела, как горят страстью глаза Рейстлина, страстью, которая питалась из какого-то внутреннего источника и не имела никакого отношения к магии. У жрицы перехватило дыхание, но Рейстлин уже встал и отошел.
Крисания вздохнула.
- Значит, ты общаешься с обоими богами? - спросила она недоверчиво.
- С тремя, - откликнулся Рейстлин, поворачиваясь к ней. - Я говорил со всеми тремя богами.
- С тремя? - удивилась Крисания. - И с Гилеаном?
- Кто такой, по-твоему, Астинус, как не жрец и пророк Гилеана, Бога Книги?
- с легкой издевкой спросил Рейстлин. - Если, конечно, он не сам Гилеан, собственной божественной персоной, как говаривали некоторые. Впрочем, для тебя в этом не должно быть ничего удивительного...
- Я никогда не говорила с Владычицей Тьмы, - перебила Крисания.
- Вот как? - спросил Рейстлин и подарил жрице такой взгляд, что Крисания содрогнулась до глубины души. - Разве великая Такхизис не знает о твоем самом сокровенном желании? Разве не предлагала она тебе свою помощь.
Глядя в его глаза, чувствуя его близость и нарастающее желание, Крисания не смогла ничего ответить. Рейстлин продолжал глядеть на нее, и жрица все же сказала, судорожно сглотнув:
- Если она и сулила мне осуществление моих желаний, если и предлагала мне свою помощь, то одной рукой она давала, а другой - отнимала.
В темноте послышался шорох черного плаща, словно маг вздрогнул от страха, хотя Крисания произнесла эти слова едва слышно. Лицо Рейстлина, освещенное луной, на мгновение приобрело вид обеспокоенный и задумчивый, но это длилось так недолго, что Крисания приняла это за причудливую игру теней.
- Слава богам, я пришел сюда не для того, чтобы обсуждать теологические вопросы, - заявил маг с легкой насмешкой в голосе. - У меня есть другое неотложное дело.
- Да, конечно. - Крисания слегка покраснела и отбросила с лица упавшие на него пряди. - Прошу прощения. Ты сказал, что нуждаешься в моей помощи...
- Тассельхоф здесь.
- Тассельхоф? - в крайнем удивлении повторила Крисания.
- Да. И он серьезно болен. Он почти при смерти. Я хочу, чтобы ты испробовала на нем свое целительное искусство.
- Но... я не понимаю, - пробормотала Крисания запинаясь. - Как он здесь очутился? Ты же сказал, что он вернулся в наше время.
- Я так думал, - мрачно кивнул Рейстлин. - Но, по-видимому, я ошибался.
Магическое устройство перенесло его сюда, в тот период, в котором мы все пребываем. Как и полагается кендерам, Тас скитался по миру до тех пор, пока судьба не занесла его в наши края. Должно быть, он услышал о войне и поспешил туда, где интереснее всего. К несчастью, в своих скитаниях Тассельхоф умудрился подхватить чуму.
- Это ужасно! Разумеется, я пойду с тобой. - Крисания стащила со спинки кровати меховой плащ и набросила его на плечи.
Рейстлин деликатно отвернулся. Он смотрел в окно, на луну, но Крисания заметила, что желваки на его скулах ходят ходуном, словно маг вел какую-то борьбу с самим собой.
- Я готова, - деловито сообщила Крисания, застегивая плащ. Рейстлин тут же повернулся к ней и протянул руки. Жрица недоуменно посмотрела на него.
- Нам придется отправиться к нему при помощи моего темного искусства, - негромко сказал маг. - Я же сказал, что не хочу беспокоить стражу.
- Какая разница? - удивилась Крисания. - Почему бы...
- Что я скажу брату? - перебил Рейстлин.
- Понимаю... - протянула Крисания.
- Это довольно серьезная дилемма, - пожаловался Рейстлин, пристально глядя на жрицу. - Если я скажу Карамону, болезнь Таса станет для него еще одной заботой, а у него и так полно проблем. Тассельхоф сломал магическое устройство; это должно особенно расстроить Карамона, хотя я и обещал отправить его домой...
Нет, я должен рассказать ему, что кендер здесь!
- Карамон в последнее время действительно выглядит весьма озабоченным и усталым, - задумчиво покачала головой Крисания.
- События развиваются совсем не так хорошо, как хотелось бы, - без обиняков заявил Рейстлин. - Армия разваливается. Варвары с каждым днем все больше задумываются о возвращении. Гномы Регара и вовсе ненадежный народ - они настаивают, чтобы Карамон нанес удар прежде, чем армия будет к этому готова.
Обозы с продовольствием и снаряжением застряли где-то по дороге, и никто не знает, что с ними случилось. Его собственное войско начинает проявлять недовольство. А если, сверх всего этого, на него еще свалится кендер, сующий свой нос во все дела, болтающий о чем попало?.. - Рейстлин вздохнул.
- И все же, говоря по чести, я не могу не сказан, ему... Крисания поджала губы.
- Нет, Рейстлин, я не думаю, что это будет мудро с нашей стороны. Не надо ему ничего говорить. - Заметив неуверенный взгляд мага, она с горячностью продолжила:
- Карамон тут ничего не сможет поделать. Если кендер действительно серьезно болен, как ты сказал, я сумею его исцелить, но он будет испытывать слабость на протяжении еще нескольких дней. Для твоего брата это будет лишней причиной для беспокойства. Карамон планирует вскоре выступать. Мы же тем временем вылечим кендера и дадим ему возможность полностью восстановить силы.
Если он захочет, то сможет нагнать Карамона на марше, после того как поправится.
Великий маг снова вздохнул, выражая этим свое сомнение и беспокойство.
Затем он пожал плечами.
- Хорошо, Посвященная, - сказал Рейстлин. - В этих вопросах я буду рад положиться на тебя. Твоими устами говорит мудрость твоего бога. Не стоит сообщать Карамону, что кендер вернулся...
Он придвинулся к ней, и жрица, подняв на мага взгляд, перехватила странную улыбку, которая быстро скользнула по его губам. При виде ее Крисания почувствовала непонятный испуг и растерянность и отпрянула, но Рейстлин положил руки ей на плечи и притянул к себе вплотную, окутав мягкими складками своего бархатного плаща.
Крисания блаженно закрыла глаза и тут же забыла эту пугающую улыбку.
Прижимаясь к его горячему телу и прислушиваясь к быстрым ударам его сердца, она не хотела больше ни о чем ни думать, ни знать.
Рейстлин пробормотал коротенькое заклинание и превратил себя и жрицу в пустоту. Несколько мгновений их прозрачные тени еще дрожали в лунном свете, затем с легким хлопком исчезли и они.

***

- Ты держишь его здесь, в темнице? - спросила Крисания, вздрагивая от промозглой сырости и прохлады.
Ширак!
По приказу Рейстлина на конце его волшебного посоха засветился хрустальный шар, наполнивший комнату мягким мерцающим светом.
- Он лежит там, - сказал маг, указывая направление.
У стены стояла грубая деревянная кровать. Направляясь к ней, Крисания с упреком посмотрела на Рейстлина, но тот только покачал головой. Когда жрица опустилась на колени в изголовье кровати и положила руку на пылающий лоб кендера, Тассельхоф завопил не своим голосом и открыл глаза. Крисанию он не видел. Рейстлин, следовавший за жрицей, сделал притаившемуся в углу девару знак уйти. Когда он встал рядом с Крисанией, за его спиной раздался стук закрываемой двери.
- Как ты можешь держать его запертым в такой темноте? - возмутилась Крисания.
- А тебе никогда раньше не приходилось лечить больных чумой? - странным голосом спросил Рейстлин.
Вздрогнув, жрица подняла глаза, потом покраснела и потупилась. Рейстлин с горечью улыбнулся и сам ответил на собственный вопрос.
- Нет, конечно же, нет. Чума ни разу не заглядывала в Палантас. И никогда не поражала обеспеченных и богатых... - Он ничего не предпринимал, чтобы скрыть свое осуждение, и Крисания почувствовала, что щеки у нее горят так, словно это у нее жар. - Но к нам эта болезнь пришла, - продолжал Рейстлин. - Она пронеслась по самым бедным кварталам Гавани. Разумеется, никаких лекарей там не было, как не было никого, кто согласился бы остаться там и ухаживать за больными. Даже ближайшие родственники бросали своих больных и бежали из города.
Бедняга! Я делал все, что мог. Варил для них лекарства из трав. Если я не мог исцелить их, то по крайней мере облегчал их страдания. Моему учителю это не понравилось...
Рейстлин говорил совсем негромко, и Крисания поняла, что он совсем позабыл о ее присутствии.
- И это не понравилось Карамону. Он утверждал, что опасается за мое здоровье... ха!
Рейстлин рассмеялся тихо и горько.
- Он боялся за себя! Заразная болезнь способна напугать его сильнее, чем целая армия гоблинов. Но как я мог отвернуться от этих страдальцев? У них не было никого, кроме меня, и они умирали, всеми забытые, в одиночестве...
Крисания почувствовала, как глаза ей жгут подступившие слезы. Рейстлин не видел ее. Память унесла его в маленькие темные хижины в пропахших отбросами и нечистотами кварталах, сгрудившиеся на самой окраине города, словно они пытались спрятаться там от грозной опасности. В своих воспоминаниях он видел и самого себя, одетого в красную мантию, переходящего от одного смертного ложа к другому. Он заставлял их пить свои горькие лекарства и держал умиравших за руку в последние минуты жизни, облегчая их страдания и скрашивая одиночество. Он работал мрачно, с ожесточением, не ожидая для себя ни награды, ни даже простых слов благодарности, а его лицо - последнее человеческое лицо, которое видели в своей жизни многие и многие, - не выражало ни заботы, ни сострадания. И все же многим умирающим он помог обрести покой, ибо они видели рядом с собой человека, который способен был понять их страдания, человека, который сам денно и нощно сражался с непереносимой болью и глядел в лицо смерти, не страшась ее...
Да, он лечил чумных больных. Рейстлин пошел на это, потому что чувствовал: он должен сделать это, даже рискуя собственной жизнью... но почему должен?
Этого он и сам до сих пор не понял. Была какая-то причина, только теперь он уже совсем не помнил, в чем же тогда было дело...
- Как бы там ни было, - сказал маг, возвращаясь к реальности, - я открыл, что яркий свет влияет на зрение таких больных. Те, кого я все-таки вылечил, едва не ослепли, когда...
Его прервал отчаянный крик кендера, увидевшего мага у своей постели.
Бешено вращая глазами, Тас принялся умолять его:
- Пожалуйста, Рейстлин, не надо! Я пытаюсь вспомнить. Не отправляй меня обратно к Владычице Тьмы...
- Тише, Тас, - негромко сказала Крисания, удерживая кендера за плечи обеими руками, так как он, отодвигаясь от Рейстлина, буквально пытался вскарабкаться на стену. - Успокойся. Это я, Крисания. Ты помнишь меня? Я пришла тебе помочь.
Кендер перевел на нее свои пустые блестящие глаза и некоторое время тупо смотрел. Затем он внезапно всхлипнул и вцепился в ее одежды с удивительной силой.
- Не дай ему отправить меня назад в Бездну, госпожа Крисания! - взвыл он.
- Я не хочу, там так страшно! Мы все умрем, умрем, как бедный Гнимш. Великая Такхизис так и сказала мне!..
- Он бредит, бедняжка, - пробормотала Крисания, пытаясь отцепить пальцы кендера от рукава и заставить его лечь. - Что за странные фантазии? - спросила она у Рейстлина. - Так бывает у больных чумой?
- Да, - кивнул маг. Пристально глядя в глаза Тассельхофу, он опустился на колени у изголовья кровати. - Иногда лучше не спорить с ними, их это успокаивает. Тассельхоф...
Рейстлин положил руку на грудь кендеру, и тот, стараясь избежать прикосновения, упал на по душки, дрожа от страха.
- Я буду хорошим, Рейстлин, - прохныкал он. - Только не убивай меня, как Гнимша! Молнии, молнии!..
- Тас, - решительно и твердо сказал маг, но в голосе его проскользнули также нетерпеливые злобные нотки, которые заставили Крисанию с упреком поглядеть на него.
Лицо Рейстлина, однако, выражало лишь заботу и беспокойство, и Крисания решила, что ошиблась. Закрыв глаза, она прикоснулась пальцами к медальону Паладайна, который носила на шее, и принялась читать целебную молитву.
- Я не причиню тебе вреда, Тас, лежи смирно! - зашипел Рейстлин, видя, что жрица сосредоточилась на молитве. - Скажи, Тас, что говорила тебе Такхизис!
При первых же словах Крисании лицо кендера утратило нездоровый румянец, стало спокойным и прохладным, словно рожденные его воображением воды далекого озера. Жар явно спадал, и щеки Тассельхофа приобрели бледный, пепельно-серый цвет. В глаза вернулся огонек сознания, но оторвать свой взгляд от Рейстлина кендер не мог или не смел.
- Перед тем как отпустить нас, она сказала... - Тас поперхнулся и замолчал.
- Отпустить? - Рейстлин подался вперед. - Мне показалось, раньше ты говорил о побеге!
Тассельхоф побледнел еще больше и облизал пересохшие губы. Как ни пытался он отвести взгляд, блестевшие в свете магического посоха глаза мага не отпускали его, гипнотизировали, лишали воли и выуживали правду из самой глубины сознания.
Тас нервно сглотнул. Пересохшее горло першило.
- Воды, - попросил он.
- Когда скажешь, - отрезал Рейстлин, украдкой бросив взгляд на Крисанию.
Жрица продолжала свой разговор с богом и ничего не видела и не слышала. Лицо она закрыла ладонями, а голову опустила.
Кендер еще раз с трудом сглотнул.
- Я... думал, что мы бежим. Устройство сработало, и мы начали подниматься над этой мрачной равниной... Я увидел, как Бездна проваливается все ниже, уходит у меня из-под ног, но тут... - Кендер затрясся мелкой дрожью. - Она больше не была плоской и пустой! Там... там появились какие-то тени, и я вдруг увидел...
Кендер тряхнул головой и застонал.
- О Рейстлин, пожалуйста, не заставляй меня вспоминать об этом! Не заставляй меня снова возвращаться туда!
- Тс-с! - шепнул Рейстлин и зажал кендеру рот ладонью.
Крисания, бросившая на него озабоченный взгляд, увидела только, как маг ласково гладит больного кендера по щеке. Испуганный и бледный вид кендера ей, впрочем, не понравился, и она нахмурилась и покачала головой.
- Ему лучше, - сказала она. - Он не умрет, но над ним еще витают какие-то черные тени, которые не пропускают свет Паладайна и не дают исцелить его до конца. Это тени его галлюцинаций, Рейстлин. Не мог бы ты с этим что-нибудь сделать?
Тонкие брови жрицы снова сошлись на переносице.
- Что бы ни являлось ему в бреду, для него это очень реально. К тому же испугать кендера может лишь что-то по-настоящему страшное.
- Может быть, если ты уйдешь, ему будет полегче, - предложил Рейстлин. - Как-никак мы с ним старые друзья.
- Ты прав. - Крисания хотела подняться, однако кендер схватил ее за руку.
- Не оставляй меня с ним, госпожа! - взмолился он. - Он убил Гнимша!
Бедный механик! Я видел, как он умер... - Тассельхоф заплакал. - Бедный, бедный Гнимш! Сверкнула молния - бах! трах! - он упал и загорелся...
- Ну-ну, Тас, - ласково сказала Крисания, осторожно, но твердо заставляя кендера лечь. - Никто тебя не тронет. Кто бы ни убил этого твоего Гнимша, теперь он не сможет причинить тебе вреда. Твои друзья рядом, правда, Рейстлин?
- Моя магия сильна, - негромко произнес Рейстлин. - Не забывай об этом, Тассельхоф. Не забывай о силе моей магии!
- Да, Рейстлин, - покорно ответил Тас, лежа совершенно неподвижно, словно пригвожденный к матрасу пронзительным взглядом мага.
- Думаю, тебе действительно стоит остаться и побеседовать с ним, - тихо предложила Крисания. - Эти призраки, порожденные его воображением, еще некоторое время будут преследовать Тассельхофа и могут замедлить процесс выздоровления. С помощью Паладайна я вернусь к себе в комнату сама.
- Значит, мы договорились не рассказывать Карамону? - уточнил Рейстлин, искоса поглядев на жрицу.
- Да, - ответила Крисания твердо. - Иначе мы только расстроим его без надобности.
Она посмотрела на своего пациента.
- Я вернусь завтра утром, Тассельхоф, а ты поговори с Рейстлином. Облегчи свою душу. Потом ты заснешь, а когда проснешься, будешь вполне здоров. - Она положила свою прохладную ладонь на влажный лоб кендера и добавила:
- Да пребудет с тобой Паладайн!
- Карамон? - с надеждой спросил Тассельхоф. - Ты сказала - Карамон? Он здесь?
- Да, он здесь. Когда ты выспишься как следует, когда поешь и отдохнешь, я отведу тебя к нему.
- Я хочу встретиться с ним сейчас! - вскричал Тас чуть ли не в восторге, затем бросил боязливый взгляд в сторону Рейстлина. - Если, конечно, это вас не очень затруднит.
- Нас-то не затруднит, - холодно ответил Рейстлин, - только Карамон сейчас очень занят. Он командует армией и ведет войну. На кендеров у него просто нет времени.
- Нет... наверное, нет, - печально согласился Тассельхоф и вздохнул, опускаясь на подушку. Глаза его все еще были устремлены на Рейстлина.
Крисания в последний раз погладила его по голове и встала. Сжимая в ладони медальон Паладайна, она прошептала молитву и исчезла.
- Итак, Тассельхоф, - сказал Рейстлин тихим голосом, от которого кендера снова начало трясти, - теперь мы одни.
Маг наклонился к кровати, поправил под головой Таса подушку и накрыл его одеялом до самого подбородка.
- Тебе удобно?
Тас ничего не мог сказать, он только кивнул, с нарастающим ужасом глядя на Рейстлина.
Маг сел на кровать рядом с кендером. Он положил больному на лоб свою руку, потом пригладил его влажные волосы.
- Ты помнишь моего ученика Даламара, Тас? - спросил Рейстлин небрежно. - Если я не ошибаюсь, ты должен был видеть его в Вайретской Башне Высшего Волшебства. Я не ошибся?
Его пальцы прикасались к коже кендера совсем легко, словно мохнатые паучьи лапы.
- Помнишь, как Даламар разорвал на груди свою черную рясу и показал пять глубоких ран на груди? Ага, вижу, что помнишь. Это было наказание, Тас. Я покарал его за то, что он кое-что от меня скрыл.
Пальцы мага перестали двигаться по лицу кендера и остановились на лбу, нажав чуть сильнее. Тассельхоф вздрогнул и до крови прикусил губу, чтобы не закричать.
- Я... я помню, Рейстлин.
- Какое интересное переживание, - заметил Рейстлин, - не так ли? Я могу прожечь твое тело насквозь одним прикосновением, как, скажем, я мог бы резать масло раскаленным ножом. Кендеры ведь любят все интересное и необычное?
- Не до такой же степени, - с несчастным видом прошептал кендер. - Хорошо, я скажу тебе, Рейстлин. Я расскажу все... все, что случилось.
Он закрыл глаза и начал говорить, дрожа при воспоминании о пережитом им ужасе.
- Когда мы взлетели, мне вдруг показалось, что не мы поднимаемся над Бездной, а она... проваливается куда-то. Потом я увидел, что она больше не пустая, как мне казалось раньше. Я увидел... мне показалось, что я вижу долины, горы и моря...
Кендер открыл глаза и вытаращился на мага с благоговением во взоре.
- Только это были не моря! Это были ее глаза, а горы и долины - это были ее нос и губы... Мы взлетели вверх с лица! Когда мы поднялись достаточно высоко, Владычица Тьмы посмотрела на меня глазами, в которых горел огонь, открыла рот и... Я думал, что она сейчас нас проглотит! Но ничего не случилось - мы удалялись, а Темная Королева осталась где-то глубоко внизу под нами. И тут она поглядела на меня и сказала... и сказала...
- Что же она сказала? - требовательно спросил Рейстлин. - Это послание было адресовано мне, можешь не сомневаться! За этим она тебя и послала. Что же сказала Королева?
- Она сказала... - Голос кендера стал совсем тихим. - Вернись домой...

Глава 13

То, как подействовали на Рейстлина эти слова, потрясло кендера едва ли не больше, чем любое другое событие за всю его жизнь. Тасу приходилось видеть Рейстлина сердитым, приходилось видеть его довольным, Рейстлина убивающего и Рейстлина убиваемого - это когда Харас, герой народа гномов, пронзил его мечом, - но он никогда не видел на его лице такого выражения.
Рейстлин настолько побледнел, что в первое мгновение Тассельхофа посетила нелепая мысль - Рейстлин умер от разрыва сердца. Во всяком случае, два зеркала - его глаза - разлетелись вдребезги, и Тассельхоф увидел, как в этих осколках тысячекратно отразилось его собственное удивленное лицо. Взгляд Рейстлина стал пустым, незрячим и бездонным, устремленным куда-то вперед, но ничего не способным различить вдали.
Пальцы мага, лежавшие на лбу Тассельхофа, начали крупно вздрагивать, и кендер с изумлением увидел, как сидевший перед ним человек съеживается и становится маленьким и жалким. Лицо Рейстлина состарилось на глазах, а когда он встал, растерянно озираясь по сторонам, кендер заметил, что мага трясет.
- Рейстлин? - спросил Тас с тревогой. Он был рад тому, что внимание мага наконец-то переключилось на что-то еще, кроме его скромной персоны, однако странное выражение лица Рейстлина обеспокоило его. Кендер с трудом сел на кровати. Головокружение прошло, а вместе с ним оставило Таса странное, неведомое ему прежде чувство страха. Он чувствовал себя почти что прежним Тассельхофом Непоседой...
- Эй, Рейстлин, я не хотел ничего такого... Тебя что, тошнит? Ты выглядишь очень странно...
Но маг ничего не ответил. Попятившись, он наткнулся на каменную стену и прилип к ней, часто, с присвистом дыша. Закрыв лицо руками, маг пытался совладать с собой. Его борьба с каким-то невидимым противником была так ясно видна Тассельхофу, словно Рейстлин сражался с напавшим на него привидением.
Затем, с низким и протяжным криком, Рейстлин ринулся вперед. Схватив магический посох и путаясь на бегу в длинных полах плаща, он выбежал сквозь открытую дверь.
Глядя ему вслед, Тас увидел, как Рейстлин пронесся мимо стоявшего в коридоре на часах девара. Тому хватило лишь одного взгляда на лицо мага, чтобы, до смерти перепугавшись, ринуться наутек. С пронзительным визгом он понесся по коридору в направлении, противоположном тому, в котором бежал Рейстлин, и вскоре ни того ни другого не стало видно.
Все происшедшее было так удивительно, что кендеру потребовалось несколько секунд, чтобы понять: он больше не пленник.
- Знаешь что, - вслух обратился к самому себе Тассельхоф, - Крисания была права. Я действительно чувствую себя намного лучше после того, как рассказал обо всем Рейсту. Жаль, что ему это ничего не дало, даже напротив - скорее повредило, но меня это не волнует. Во всяком случае - не сильно.
Кендер протяжно вздохнул.
- Никак в толк не возьму, зачем ему понадобилось убивать Гнимша? Ладно, может быть, когда-нибудь я у него спрошу. А пока... - Он огляделся по сторонам.
- Первым делом нужно найти Карамона и сказать ему, что я добыл магическое устройство и мы можем наконец отправляться домой. Вот не думал, что когда-нибудь скажу такое, - бормотал он, пытаясь спустить ноги на пол, - но "домой" в данных обстоятельствах звучит удивительно здорово!
Он попытался встать, но его ноги, очевидно, предпочитали оставаться в постели, так как Тассельхоф вдруг обнаружил себя по-прежнему сидящим на краешке койки.
- Так не пойдет! - возмутился кендер, с угрозой глядя на взбунтовавшиеся конечности. - Не забывайте - без меня вы ничто! Я ваш хозяин, поэтому, когда я говорю "Шагай!", вы должны шагать. Ясно? А сейчас я собираюсь встать, - хмуро предупредил Тассельхоф свои ноги. - И вправе ожидать от вас послушания.

Предыдущая страница 21 Следущая страница


Битва близнецов

После такой суровой отповеди эффект был налицо. Ноги вели себя намного лучше, чем в первый раз, и кендер, правда, слегка покачиваясь, сумел пересечь темную комнату и подобраться вплотную к двери, за которой начинался освещенный несколькими факелами коридор.
Осторожно выглянув из-за угла, он посмотрел сначала налево, потом направо, но не увидел ничего, кроме дверей темных комнат, подобных той, из которой он так стремился выбраться. Левый коридор уводил во тьму, правый заканчивался ведущей наверх лестницей.
"Интересно, где это я?" - задумался кендер, направляясь к лестнице, так как, насколько он мог судить, единственный выход из подземелья был именно там.
"Впрочем, не так уж это и важно, - заключил он с философским спокойствием. - Вот преимущество человека, побывавшего в Бездне, - все остальные места, сколь угодно мерзкие, по сравнению с ней кажутся ему светлыми и прекрасными".
На полдороге ему пришлось остановиться для небольшого спора со своими ногами, которые опять взбунтовались. Видимо, они очень хотели вернуться в постель и полежать еще немного, так что Тассельхофу пришлось напомнить им, "кто в доме хозяин". Когда эта минутная слабость прошла, кендер приблизился к подножию лестницы и вдруг услышал доносившиеся сверху голоса.
- Вот незадача, - пробормотал он с досадой, проворно ныряя в тень. - Наверху кто-то есть. Должно быть, это стража. Похоже на гномов. Девары - так, кажется, они называются...
Кендер затаился и напряг слух, пытаясь разобрать, о чем шла речь.
- Неужели нельзя было сподобиться выучить язык, на котором разговаривают все приличные люди, - с раздражением заметил он через несколько минут. - Ведь ничего же не понятно! Впрочем, они что-то уж слишком возбуждены!
Не в силах справиться со своим непомерным любопытством, Тассельхоф медленно поднялся по лестнице и заглянул за угол, но тут же спрятался обратно.
- Двое, - пробормотал он. - И оба загораживают мне проход. И ведь никак их не обойдешь...
Его кошельки с оружием и инструментами исчезли, оставшись в подземных темницах Торбардина, но нож за поясом он сохранил.
"Но чем он может мне помочь против этих?" - спросил сам себя Тассельхоф, с уважением вспоминая огромные боевые топоры, которые он заметил в руках гномов.
Он выждал еще немного, надеясь, что темные гномы уйдут. Оба часовых выглядели довольно усталыми, однако они словно приросли к тому месту, которое охраняли, и уходить никуда не собирались.
- Но я же не могу оставаться здесь всю ночь или весь день, смотря что у них там наверху, - проворчал Тассельхоф. - Ладно, последую совету отца, который любил говорить: "Сначала поработай языком, и только потом берись за отмычку".
Самое худшее, что они мне сделают - если, конечно, не убьют меня на месте, - это посадят обратно под замок. В этом случае я снова буду на свободе минимум через полчаса - или я ничего не понимаю в замках.
Кендер тихо пошел по коридору.
"Или это не отец говорил? - размышлял он на ходу. - Тогда кто? Может быть, дядюшка Пружина?"
Выйдя из-за угла, Тас оказался на виду у гномов-часовых, которые заметно вздрогнули при виде кендера.
- Привет! - беззаботно окликнул их Тас. - Меня зовут Тассельхоф Непоседа.
- Он протянул руку для знакомства. - А вас? Ах, вы не хотите знакомиться? Ну и хорошо. Наверняка я не смог бы правильно произнести ваши имена. Видите ли, я сидел там внизу, в тюрьме, а теперь я ищу того человека, который обычно запирал меня на замок. Вы, должно быть, знаете его - это маг, который всегда ходит в черном. Он как раз допрашивал меня, когда кое-какие мои слова сильно его удивили. У него сделалось что-то вроде припадка, и он выбежал из камеры, позабыв запереть дверь. Может быть, кто-нибудь из вас видел, куда он побежал? Я хотел бы... Эй, куда же вы?
Тассельхоф заморгал, потом с осуждением покачал головой.
- Фу, какие они невоспитанные! Разве прилично вести себя подобным образом?
Последние слова относились к обоим гномам, которые сначала рассматривали кендера с нарастающей тревогой на лицах, а затем, хором выкрикнув какое-то смутно знакомое слово, бросились наутек.
- "Антаракс", - повторил задумчиво Тассельхоф, с недоумением глядя вслед гномам. - Похоже на гномье слово... Ах да, конечно! "Моровая язва"... Так вот оно в чем дело - они думают, что я все еще болен чумой. Ну что ж, это весьма кстати.
Теперь кендер стоял в длинном и пустом коридоре, почти точь-в-точь таком же, как и тот, который он видел внизу. В дальнем его конце виднелась еще одна лестница, к которой бежали оба девара.
- Я все еще не знаю, где я, - подытожил Тас, - и никто, похоже, не собирается подсказать мне, как отсюда выбраться. Должно быть, мне придется последовать за этими двумя деварами - уж они-то, наверное, знают, где выход.
Может быть, мне повезет, и Карамон тоже окажется где-нибудь поблизости.
Однако подгибающиеся ноги недвусмысленно указали Тассельхофу на то, что о беге не может быть и речи. Кендер неловко заковылял вслед за гномами, стараясь двигаться как можно быстрее, однако они взлетели по ступенькам и пропали из виду, а Тас еще не преодолел и половины коридора. Отдуваясь и борясь с головокружением, он карабкался вверх, горя желанием поскорее найти Карамона, однако, справившись с последней ступенькой и завернув за угол, он резко остановился.
- Оп-па! - Кендер присел от неожиданности и поспешно отступил обратно, зажимая рот рукой. - Заткнись, Непоседа, если не хочешь иметь дело с целой деварской армией.
И действительно, двое стражников, за которыми спешил Тассельхоф, столкнулись в коридоре по меньшей мере с двумя десятками гномов. Скорчившись в каком-то темном углу, Тас слышал их возбужденные восклицания и все ждал, что они вот-вот отправятся искать его, топая ножищами по каменному полу.
Но ничего подобного не случилось.
Прислушиваясь к разговору, Тас выждал еще немного, а потом рискнул выглянуть из-за угла. Только теперь он разглядел, что некоторые из присутствующих гномов вовсе не похожи на деваров - их бороды были тщательно расчесаны, да и одеты они были в сверкающие доспехи.
Самое главное, они выглядели довольно воинственно и грозно. На двух деваров эти новые гномы смотрели мрачными взглядами, словно прикидывая - свежевать их сейчас или немного погодя.
- Горные гномы! - пробормотал Тассельхоф, узнав орнамент на доспехах и гербы на щитах. - А если верить тому, что сказал Рейстлин, - они и есть враги, с которыми воюет Карамон. Следовательно, они должны сейчас быть у себя под горой, а не у нас. Если мы, конечно, сами не под горой, а я начинаю склоняться именно к этому выводу. Интересно, однако, что они тут делают?
В это время один из горных гномов заговорил, и Тассельхоф заметно просветлел.
- Наконец-то попался хоть кто-то, кто говорит на нормальном языке! - с облегчением вздохнул он.
Гном говорил на грубой смеси гномьего и Общего, что объяснялось, по-видимому, его незнанием или нежеланием говорить по-деварски. Насколько Тас понял, предводителю горных гномов было плевать на спятившего мага и на умирающего от чумы кендера, который бродит где-то в подземном лабиринте.
- Мы пришли за головой предводителя Карамона, - прорычал гном. - Вы, девары, сказали нам, что маг обещал все подготовить. Если все готово, то на конечном этапе мы могли бы обойтись и без него; лично я предпочел бы не иметь больше дел с черным магом. Теперь скажи мне, Аргат, твои воины готовы атаковать вражескую армию изнутри? Готовы ли вы пойти и убить предводителя? Или все это было простой уловкой? Если да, то вашим сородичам в Торбардине придется плохо!
- Это не уловка, - проревел тот, кого звали Аргат, и стиснул кулаки. - Мы готовы начать действовать. Предводитель сейчас в штабе. Маг сделал так, что он сейчас один - с ним только его телохранитель. Наши люди готовы атаковать гномов холмов. Когда вы сделаете свою работу, когда лазутчики сообщат, что ворота Торбардина открываются...
- Сигнал уже звучит, звучит в эти самые минуты, - отрезал предводитель горных гномов. - Если бы мы были над землей, ты услышал бы зов боевых труб.
Армия Торбардина уже идет!
- Тогда идем и мы, - подтвердил Аргат. Поклонившись, он сказал с насмешкой:
- Если ты не боишься, идем с нами. Мы лишим Карамона головы прямо сейчас.
- Я пойду с вами, - холодно сказал гном, - лишь затем, чтобы убедиться, что вы не замыслили никакого нового предательства.
О чем еще говорили гномы - Тассельхоф не слышал. Привалившись спиной к стене, он старался переварить услышанное. Ослабевшие ноги затекли, и в них впивались тысячи иголок, голова кружилась, а в ушах гудело, но Тас ничего этого не замечал.
- Карамон, - прошептал он, стараясь что-нибудь придумать. - Они хотят убить его! И все это устроил Рейстлин...
Тас вздрогнул.
- Бедный Карамон. Его родной брат-близнец... Если бы только он узнал, это убило бы его на месте. Гномам не понадобились бы даже их топоры.
Внезапно кендер вскинул голову.
- Тассельхоф Непоседа! - сердито сказал он себе. - Что это ты делаешь?
По-моему, ты бездействуешь и не знаешь, на что решиться, совсем как овражный гном, у которого одна нога завязла в глине. Ты должен спасти Карамона! В конце концов, ты же пообещал Тике присматривать за ним!
"Спасти его?! Как, старая дверная ручка?,.. - зазвучал у него в голове гулкий голос, подозрительно похожий на голос Флинта. - Там не меньше двадцати гномов, а у тебя лишь этот нож, которым лишь курам головы отрезать!
- Что-нибудь придумаю, - отрезал кендер. - А ты сидишь себе под деревом, ну и сиди...
В ответ послышалось насмешливое фырканье, но Тас не обратил на него никакого внимания. Выпрямившись во весь рост, он выдернул из-за пояса маленький нож и начал бесшумно - как умеют только кендеры - красться по коридору.

Глава 14

У нее были темные волнистые волосы и кривоватая хитрая улыбка, которая впоследствии так нравилась мужчинам у ее дочери. Ее характер был простым, открытым и честным, как у одного из ее сыновей, и еще она обладала даром - редким и удивительным, - который она сумела передать своему второму сыну.
Это была способность к магии. Но одна способность сама по себе мало что значит, а она была слаба - слаба волей и духом. Вместо того чтобы самой повелевать магическими силами, она позволила магии овладеть собой, и поэтому она умерла. Ее смерть не оказала почти никакого воздействия ни на ее дочь - волевую и целеустремленную Китиару, ни на сына-силача Карамона. Китиара вообще ненавидела мать и сильно ревновала ее, а Карамон, хоть и забоится о матери, однако гораздо ближе ему был собственный брат-близнец - хрупкий и болезненный Рейстлин. Кроме того, странные видения и галлюцинации, а также мистические трансы, в которые мать частенько впадала, делали ее абсолютной загадкой для молодого воина.
Рейстлина смерть матери повергла в глубокое отчаяние. Он был единственным из ее детей, кто до конца понимал свою мать. Он жалел ее за слабость характера, хотя за нее же и презирал. Когда мать умерла, Рейстлин пришел в ярость; он остался один-одинешенек в целом мире, наедине со своим драгоценным и опасным даром. Как ни сердился молодой маг, в глубине его души рождался безотчетный, всепоглощающий страх, ибо в судьбе матери ему виделся его собственный жребий.
После смерти мужа мать Рейстлина погрузилась в состояние, близкое к трансу, вызванное горем и безразличным отчаянием, из которого она не вышла до конца своих дней. Рейстлин был беспомощен. Он ничего не мог сделать, только смотрел, как угасает огонек ее жизни, по мере того как она медленно уходит во тьму. Мать лежала молча, никого не узнавая и отказываясь от еды, то и дело разумом своим уносясь в иные планы бытия, видеть которые дано было только ей.
Ее сына - тоже мага - это потрясло до глубины души.
Он сидел с матерью в ее последнюю ночь. Держа мать за тонкую руку, он смотрел, как ее ввалившиеся, лихорадочно блестящие глаза следят за чудесами, вызванными к жизни сорвавшимися с цепи магическими силами.
Этой ночью Рейстлин поклялся себе страшной клятвой, что никогда не позволит никому и ничему - ни своему брату-близнецу, ни сводной сестре, ни магии, ни судьбе, ни даже богам - играть собой так, как это было с его матерью.
Он сам, и только сам поведет себя по жизни, поведет туда, куда ему будет нужно.
Он поклялся себе в этом самой страшной клятвой, связавшей его на всю жизнь, но он был еще мальчишкой, который остался один в темноте подле умирающей матери. Он слышал ее последний судорожный вздох и чувствовал, как последняя дрожь пробежала по тонким, таким же, как у него самого, пальцам. Сжимая эти пальцы, он плакал и все умолял ее сквозь слезы:
- Мама, вернись домой... вернись домой!
Теперь, в Замане, эти слова были обращены к нему. Они дразнили и испытывали, смеялись и молили, разогревали его гнев и холодили душу. Они звенели в ушах, эхом отдавались в голове, словно звучали надтреснутые колокола - не в тон, не в лад, невпопад. Чувствуя, что голова его вот-вот разлетится от боли, Рейстлин сильно ударился лбом о стену.
Однажды Рейстлин видел, как Ариакас пытал пленного рыцаря, заперев его внутри звонницы. Ночь напролет темные жрецы звонили в колокола, вознося хвалу своей Королеве. Наутро рыцарь был найден мертвым, а на его перекошенном лице навеки застыла гримаса ужаса - ужаса столь бесконечного и глубокого, что даже привычные к жестокости палачи поспешили поскорее избавиться от трупа.
Рейстлин чувствовал себя примерно так же - запертым внутри своей собственной колокольни, колокола судьбы на которой вызванивали и вбивали ему в череп его же собственные слова, предвещавшие его судьбу: "Вернись домой, вернись домой!". Шатаясь, крепко сжимая голову руками, Рейстлин отчаянно пытался заставить их замолчать, но его усилия ни к чему не привели...
Оглушенный и ослепленный болью, маг решил убежать от них. Пошатываясь и спотыкаясь на каждом шагу, он бродил по коридорам магической крепости, понятия не имея, где находится, ища только одного - спасения. В конце концов он наступил на полу собственного плаща и, запутавшись в ней, с размаху упал на колени.
Из его кармана выпал какой-то круглый предмет, выпал и покатился по каменному полу. Глядя на него, Рейстлин ахнул от страха и гнева. Это было еще одно свидетельство его поражения - разбитый, треснутый, бесполезный Глаз Дракона. Рейстлин бросился за ним, но шар будто специально избегал его растопыренных пальцев, катясь по каменным плитам и подпрыгивая на выбоинах.
Рейстлин полз за ним на четвереньках, и в конце концов шар остановился. Со свирепым горловым рычанием маг протянул к нему скрюченные пальцы и вдруг замер.
Глаза его широко открылись от изумления. Он увидел, куда он забрел, и теперь отпрянул, дрожа.
Перед ним возникли Великие Врата.
Они были точно такими же, как в Палантасской Башне Высшего Волшебства - огромная овальная дверь, стоявшая на небольшом возвышении, с причудливым орнаментом на ней - изображением Пятиглавого Дракона. Пять обращенных к центру двери голов разевали пасти в неслышном гимне Владычице Тьмы.
Врата в Палантасской Башне были заперты; никто не мог открыть их снаружи, сделать это можно было только изнутри, из самой Бездны, из того места, которое никто и никогда не покидал против воли Владычицы Тьмы. Эта Врата тоже были замкнуты, однако с этой стороны войти в них могли двое - идущие рука об руку Белый Жрец Бесконечного Добра и Черный Маг, воплощающий в себе Бесконечное Зло.
Столь невероятное сочетание было специально предусмотрено великими магами, которые надеялись таким образом навсегда запечатать эти страшные Врата, ведущие в Царство Тьмы и Бессмертия.
Обычный смертный, глядя в эти Врата, не увидел бы ничего, кроме непроницаемой, кромешной тьмы.
Но Рейстлин давно уже не был простым смертным. С каждым днем он становился все ближе и ближе к своей богине и подчинял себе силы все более могущественные.
Все его помыслы были направлены на одно, и теперь маг словно завис между двумя мирами. Глядя на закрытые Врата, он почти проникал взглядом сквозь эту тьму!
Для него мрак не был сплошным...
С трудом оторвавшись от созерцания Врат, Рейстлин снова сосредоточился на Глазе Дракона.
"Как он вообще выскользнул из кармана?" - подумал маг сердито. Он держал шар глубоко в секретном кармане своего плаща и теперь недоумевал, как так получилось, что эта волшебная вещица убежала от него. Пораскинув мозгами, Рейстлин усмехнулся самому себе - он знал ответ. Каждый Глаз Дракона был наделен сильнейшим инстинктом самосохранения. Например, этот шар - из Истара, он заставил короля эльфов Лорака похитить себя и увезти в Сильванести, чтобы Глаз Дракона не был уничтожен в Катаклизме. Потом, когда Лорак сошел с ума и шар не мог его больше использовать, он снова поменял хозяина и привязался к Рейстлину. Это он сохранил жизнь молодому магу на пороге библиотеки Астинуса.
Это он сговорился с Фистандантилусом, чтобы доставить Рейстлина к Владычице Тьмы. Теперь же, почувствовав грозящую ему опасность, Глаз Дракона стремился бежать и от Рейстлина.
Но Рейстлин не собирался этого допустить! Протянув руку, он быстрым движением схватил шар.
Раздался пронзительный визг...
Врата открывались.
Рейстлин поднял голову. Врата открывались, но совсем не для того, чтобы пропустить его внутрь. Они открывались, чтобы предупредить, устрашить его, показав дерзкому магу, какое наказание его ждет в случае проигрыша.
Стоя на коленях и прижимая к груди Глаз Дракона, Рейстлин почувствовал присутствие Великой Такхизис, Владычицы Тьмы, которая медленно вставала перед ним. Потрясенный, он благоговейно склонился к ее ногам.
- Это твой жребий, - прошелестел у него в голове знакомый голос. - Судьба твоей матери станет и твоей. Поглощенный собственной магией, ты навсегда останешься у нее в плену. Даже смерть будет казаться тебе желанной и сладостной, но и в этом тебе будет отказано.
Рейстлин повалился на каменные плиты. Его трясло. Точно так же вздрагивало тело Фистандантилуса, когда он прикасался к нему алым рубином. Голова мага лежала на каменном полу. Так же она лежала на плахе во сне, преследовавшем его много ночей подряд. Рейстлин почти готов был признать свое поражение...
Но в нем оставались еще силы. Когда-то давно магистр Ложи Белых Мантий Пар-Салиан получил приказ богов найти достаточно могущественного мага, который мог бы помочь им справиться с растущим злом Владычицы Тьмы. Великий Пар-Салиан долго искал и наконец остановил свой выбор на Рейстлине. В душе молодого мага он разглядел такой запас сил, какого не было ни у кого. Пока Рейстлин был молод, его возможности напоминали бесформенную и холодную глыбу железа, но магистр надеялся, что раскаленное горнило боли, страданий, честолюбие и война сумеют превратить мягкое железо в закаленную сталь. И он не ошибся...
Рейстлин поднял голову с холодного камня.
Огненная ненависть и ярость Владычицы бушевали вокруг него. Пот потек по спине Рейстлина, а при каждом вздохе словно огонь обжигал его легкие. Такхизис мучила его, высмеивала, дразнила Рейстлина его же собственными словами и воспоминаниями, она смеялась над ним точно так же, как смеялись над слабым и хрупким Рейстлином многие. И все же, хотя тело его содрогалось от страха, какого он не испытывал еще ни разу в жизни, душа мага ликовала.
В растерянности он попытался проанализировать причины этого странного несоответствия. Рейстлин попробовал справиться с собой и страшным напряжением сил, после которого он почувствовал себя слабым и разбитым, заставил замолчать звенящие в голове слова, которые произносились уже не его собственным голосом, а голосом его матери. Он закрыл глаза и перестал видеть насмешливую улыбку Черной Королевы.
Тьма окружила его, и в этой прохладной тьме он почувствовал страх своей богини.
Она боялась... боялась его!
Рейстлин медленно поднялся на ноги. Горячие ветры продолжали веять из Врат, раздувая его черный плащ, так что маг казался самому себе окруженным грозовыми тучами. Но теперь он мог смотреть прямо сквозь Врата. Прищурившись, маг разглядывал страшную дверь с мрачной кривой улыбкой. Затем он взмахнул рукой и швырнул Глаз Дракона прямо в нее.
Ударившись о невидимую стену, шар разлетелся вдребезги. Раздался высокий, едва слышный визг, и над головой Рейстлина захлопали, зашелестели огромные черные крылья. С протяжным воем крылья превратились в дым и были унесены горячим ветром.
Могучие силы бились в жилах Рейстлина, силы, которых он никогда раньше в себе не ощущал. Осознание слабости противника подействовало на мага, как терпкое молодое вино. Магия, чистая магия, вырвавшись из тесного пространства мозга, заполнила его сердце и растеклась по жилам горячей, хмельной волной.
Накопленные за века знания и силы теперь принадлежали ему, Рейстлину... и Фистандантилусу!
Внезапно Рейстлин услышал чистый и высокий зов трубы. Музыка ее голоса была холодна, как воздух на заснеженных вершинах далекой гномьей страны.
Звенящий призыв эхом отдался в его голове и изгнал оттуда все посторонние звуки и голоса. Труба призывала Рейстлина перейти черту и вступить во мрак, даря ему власть над самой смертью.
Но Рейстлин заколебался. Он не хотел торопиться и входить через Врата сейчас. Он предпочел бы немного подождать, но готов был перейти в Бездну в любую минуту, если понадобится. Появление кендера означало, что ход времени можно изменить, направив историю по иному руслу, а смерть гнома-механика защищала его от того, что какое-то магическое устройство - наподобие того, из-за которого погиб Фистандантилус, - будет включено в самый неподходящий момент и помешает его планам осуществиться.
Время пришло.
Рейстлин в последний раз глянул на Врата и, слегка поклонившись Владычице Тьмы, развернулся и стремительно зашагал прочь.

***

Крисания стояла на коленях в своей комнате и молилась.
Вернувшись из подземелья, где лежал больной кендер, жрица хотела было снова лечь, но какое-то неясное предчувствие, наполнившее ее, помешало ей уснуть.
Кругом стояла полнейшая тишина, словно все живое затаило дыхание.
Предчувствие становилось все острее. Нет, пытаться заснуть бесполезно. Крисания вся была в напряжении и чувствовала себя бодрой, как никогда прежде.
Небо за окном было наполнено светом. Во тьме сверкали яркие звезды, а серебряная луна Солинари светилась, словно изогнутый кинжал. Несмотря на то что окно было довольно узким, Крисания ясно видела каждый предмет в своей комнате.
Вещи и мебель казались ей живыми, затаившимися в ожидании каких-то важных событий.
В задумчивости Крисания стала рассматривать небо вычерчивая в нем знакомые созвездия. Вот Гилеан, Бог Книги, вот его Чаша Равновесия, вот Великая Такхизис и Всебесцветная Драконица. А вот и Паладайн - Отважный Воин, и его Платиновый Дракон. Две луны - Солинари Божий Глаз и Лунитари Ночная Свеча - медленно плыли в вышине. За ними, разбросанные по черному бархату неба, перемигивались созвездия второстепенных богов и мерцающие искры планет.
Где-то там была и черная луна - луна, увидеть которую могли только его глаза.
Крисания стояла у окна до тех пор, пока не замерзли пальцы, которые она положила на каменный подоконник. Осознав, что дрожит от холода, она повернулась к кровати с твердым намерением поспать хоть немного...
Но ночь продолжала сдержанно вздыхать, словно говоря ей: "Подожди... подожди еще чуть-чуть".
А потом она услышала звук трубы. Высокий, чистый, переливчатый, он пронзил ее сердце победным гимном, отчего ее кровь быстрее побежала по жилам.
Дверь в ее комнату со стуком отворилась.
Крисания не удивилась. Теперь ей стало понятно, чего она ждала, стоя у окна, почему не ложилась. Он пришел, и она спокойно повернулась к нему.
Рейстлин стоял на пороге, и его силуэт четко вырисовывался на фоне освещенного факелами коридора. Но не хуже, чем факелами, лицо мага освещалось его собственным светом, порочным светом его души, подобно темной заре поднимавшимся откуда-то из-под черных складок его мантии.
Словно что-то подтолкнуло Крисанию. Обернувшись к окну, она увидела в небесах мерцающую тем же нечистым светом Нуитари - черную луну.
Кровь бросилась ей в голову, и жрица прикрыла глаза, пытаясь справиться с головокружением и унять сердцебиение. Затем, когда силы вернулись к ней, Крисания посмотрела на стоящего перед ней Рейстлина.
И почувствовала, как у нее перехватило дыхание. Она видала его всяким - охваченным магическим экстазом, сражающимся с неудачами и с самой смертью, но еще ни разу она не видела его во всей полноте и величии его темного могущества и силы. Печать древних знаний и тысячелетней мудрости лежала на его челе, а теперь оно так изменилось, что Крисания едва его узнавала.
- Пора, Крисания, - сказал маг, протягивая руки. Крисания протянула ему свои. Ее пальцы замерзли, и прикосновение Рейстлина буквально обожгло ее.
- Я боюсь, - прошептала жрица. Рейстлин притянул ее ближе.
- Не надо бояться, - сказал он. - Я вижу ясно - Паладайн с нами. Это моя богиня - Владычица Тьма - должна бояться. И она боится. Я чувствую ее страх. Ты и я - вместе мы пересечем границу времен и вступим в Царство Смерти. Вместе мы станем сражаться с Тьмой и заставим Такхизис пасть на колени!
Маг обнял Крисанию и прижал к груди. Его губы нашли рот жрицы и закрыли его поцелуем.
Крисания закрыла глаза и позволила магическому огню - тому, что пожирает тела мертвых, - охватить и свое тело, которое представлялось ей всего лишь холодным, жалким, испуганным, простой скорлупой из белых одежд, в которую она пряталась все эти годы.
Рейстлин чуть отстранился и провел пальцем по ее губам и подбородку, заставив жрицу приподнять голову и заглянуть прямо себе в глаза. В них Крисания увидела самою себя, отраженную зеркалом его души, - себя, окруженную аурой слепящего и чистого белого света. Она увидела себя прекрасной, обожаемой, любимой. Она увидела себя вестницей правды и справедливости, навеки закрывающей путь в этот мир горю, отчаянию и страху.
- Благословен будь, Паладайн! - прошептала жрица.
- Благословен, - согласился Рейстлин. - Я снова должен защитить тебя заклятием, подобным тому, какое я дал тебе, чтобы пройти сквозь Шойканову Рощу.
Теперь мой поцелуй будет защищать тебя при переходе через Врата.
Крисания затрепетала. Маг снова прижал ее к себе и коснулся губами высокого чистого лба.. Острая боль пронзила все тело Крисании и достала до самого сердца, так что она поморщилась. И все же она смолчала. Рейстлин улыбнулся ей.
- Идем.
Они покинули комнату на легких крыльях произнесенного быстрым шепотом заклятья за несколько мгновений до того, как красные лучи Лунитари проникли в комнату сквозь окно - словно кровь, стекающая с узкого серпа Солинари в подставленную чашу черной луны.

Глава 15

- А что у нас с провиантскими обозами? - спросил Карамон усталым голосом человека, который заранее знает ответ.
- Никаких известий, - ответил Гэрик, избегая взгляда предводителя. - Но... мы еще ждем.
- Они не придут. Они попали в засаду, и ты об этом знаешь, - устало улыбнулся гигант.
- Зато мы нашли воду, - неуверенно сообщил молодой рыцарь, тщетно пытаясь придать своему голосу оптимистическую тональность. Взглянув на расстеленную на столе карту, он начертил небольшой кружок внутри крошечного зеленого пятнышка на пергаменте.
Карамон фыркнул.
- Колодец, который к полудню бывает уже пуст. О да, за ночь он снова наполняется, да только эта вода на вкус ничуть не лучше лошадиного пота. Должно быть, в него проникает морская вода.
- И все же ее можно пить, - возразил Гэрик. - Правда, нам пришлось выдавать людям строго ограниченные порции и поставить вокруг колодца стражу, однако не похоже, чтобы он внезапно высох.
- Ну хорошо, - вздохнул Карамон, приглаживая пятерней свои длинные вьющиеся волосы. - Скоро у нас будет не так много воинов, чтобы мы не смогли напоить их вволю водой из этой дыры.
В комнате было тепло и душно. Кто-то из слуг перестарался - набил камин дровами и поджег прежде, чем привыкший спать под открытым небом Карамон успел его остановить. Теперь гиганту приходилось держать окна открытыми, чтобы в помещение проникло хоть немного морозного чистого воздуха, однако бушевавшее в очаге пламя продолжало поджаривать его с одного бока.
- Сколько солдат дезертировало сегодня? - спросил Карамон.
Гэрик смущенно откашлялся.
- Около... около сотни, - признался он неохотно.
- Вот как? Куда же они все направляются? В Паке Таркас?
- Да. Мы так считаем.
- Что еще новенького? - мрачно спросил Карамон, всем своим видом показывая, что ничего хорошего он не ждет. - Я вижу, у тебя есть что еще сказать. Выкладывай... - И он строго посмотрел на молодого человека.
Гэрик покраснел. В эти минуты ему очень хотелось, чтобы ложь не противоречила Кодексу чести Ордена, который он ставил для себя превыше всего. И все же, как он готов был без раздумий отдать жизнь за своего предводителя, так же он готов был и солгать, лишь бы избавить Карамона от боли и разочарований.
Он едва не сделал этого, но в последний момент заколебался, а когда поднял глаза, то понял - Карамон знает.
- Варвары? - спросил предводитель. Гэрик, не ответив, потупился.
- Все?
- Увы. Все до одного.
Карамон закрыл глаза. Затем он вздохнул, снял с карты небольшую деревянную фишку, обозначавшую место дислокации его людей, и принялся задумчиво вертеть ее в пальцах. Внезапно Карамон громко выругался и швырнул фигурку в огонь. Минуту спустя он успокоился.
- Я не обвиняю их вождя и его людей, - проговорил он. - Темному Ковылю нелегко было принять такое решение, и так же нелегко им будет вернуться назад.
Горные гномы наверняка перекрыли все перевалы в горах - именно поэтому обозы так нас и не нагнали. Варварам придется пробиваться с боем. Да пребудет с ними милость их богов...
Карамон некоторое время молчал, затем стиснул кулаки.
- Будь проклят Рейстлин! - выругался он. - Будь проклят мой брат!
Гэрик неуверенно переступил с ноги на ногу. Взгляд его обежал комнату, словно он боялся, что черный маг может возникнуть из пустоты в любом ее углу.
- Ну хорошо, - сказал Карамон, выпрямляясь и возвращаясь к изучению карт.
- Проклятьями делу не поможешь. Теперь единственный выход, насколько я понимаю, - оставаться на равнинах со всеми силами, какие еще остались в нашем распоряжении. Нужно выманить гномов на себя, вынудить их сражаться на открытой местности, чтобы мы могли использовать против них кавалерию. Конечно, теперь мы уже никогда не сможем пробиться в Торбардин, - добавил Карамон с горечью. - Теперь мы можем только попытаться отступить в Паке Таркас с минимальными потерями. Там мы будем в относительной безопасности, а потом...
- Предводитель, - один из стражников, стоявших у дверей, вошел в комнату и слегка покраснел, поняв, что перебил своего начальника. - Прошу прощения.
Прибыл гонец.
- Впусти.
В дверях показался молодой человек, одежда и волосы которого были покрыты толстым слоем дорожной пыли. Лицо его раскраснелось от холодного ветра, и он, с завистью поглядев на огонь, все же шагнул вперед, чтобы вручить Карамону письмо.
- Садись, согрейся. - Карамон махнул рукой в сторону очага. - Я рад, что хоть кто-то может оценить эту жару по достоинству. К тому же у меня есть предчувствие, что новости, которые ты нам доставил, не из приятных.
- Благодарю. - Гонец уже устраивался у очага, протягивая руки к огню. - Новости у меня такие - гномы холмов ушли.
- Ушли? - с изумлением повторил Карамон, вскакивая на ноги. - Куда ушли?
Не может быть, чтобы они вернулись...
- Они пошли на Торбардин. - Гонец заколебался. - И рыцари вместе с ними.
- Это безумие!
Карамон с такой силой ударил кулаком по столу, что деревянные фишки на карте подпрыгнули вверх и раскатились в разные стороны. Потом его лицо снова стало мрачным.
- Это Рейстлин! - прорычал он. - Мой трижды проклятый брат!
- Нет, - подсказал гонец. - Это были девары. Меня же просили передать тебе вот это.
Он вынул из сумки свернутый в трубку пергамент и вручил его Карамону.
Предводитель быстро взломал печать.
Предводитель Карамон!
Я только что узнал от лазутчиков-деваров, что ворота Торбардина откроются, когда зазвучит труба. Мы планируем совершить быстрый марш и застать горных гномов врасплох. Выйдя на рассвете, мы достигнем крепости к вечеру. Мне очень жаль, что у меня не было времени известить тебя о нашем плане. Мои люди уверяют меня, что вы получите свою долю военной добычи, даже если прибудете позже. Да осветит свет Реоркса ваши топоры.
Регар Огненный Горн.
Память Карамона немедленно вернулась к испачканному кровью куску пергамента, который он держал в руках совсем недавно. "Маг предал вас..." - было написано на нем.
- Девары! - Карамон оскалился. - Лазутчики!.. Да, они шпионят, да только не в нашу пользу. Изменники, но только не своему народу!
- Ловушка! - ахнул Гэрик, также вскакивая.
- Да, и мы сунулись в нее, как глупые кролики, - пробормотал Карамон, думая о другом пойманном кролике - том, которого его брат держал в руках, а потом отпустил на волю. - Немудрено, что они так легко сдали Паке Таркас. Для них это была невеликая потеря, коли они всегда могут забрать его обратно, особенно если защитники погибнут. Наши солдаты дезертировали сотнями, потом ушли варвары, а теперь гномы холмов отправились штурмовать Торбардин, имея у себя в тылу воинов-деваров. Могу себе представить, что начнется, когда прозвучат трубы и ворота откроются...
За окнами раздался высокий и чистый зов трубы, и Карамон вздрогнул. Он никак не мог понять, слышит ли он этот звук на самом деле, или это ему просто почудилось. Перед его глазами как наяву возникла страшная картина: девары медленно, незаметно рассредоточиваются среди гномов Регара, вклиниваясь между ними и расчленяя боеспособные отряды на маленькие, разрозненные кучки. Потом их руки медленно поползут к рукояткам топоров, молотов, мечей... и зазвучит труба.
Большинство гномов холмов так и не узнают, кто и откуда на них напал, и погибнут, не успев нанести ни единого ответного удара.
Карамону показалось, что он слышит крики, топот подбитых железом тяжелых башмаков, звон оружия и хриплые, бессвязные вопли низких гномьих голосов. Эти звуки доносились так явственно, словно воображаемая битва кипела тут же, за дверью...
Карамон был так поглощен своим видением, что обратил внимание на бледное лицо Гэрика чисто случайно. Выхватив меч, молодой рыцарь прыгнул к входным дверям с криком, который мигом вернул гиганта к действительности. Круто обернувшись через плечо, Карамон увидел ворвавшуюся в коридор толпу темных гномов. Сверкнула сталь.
- Измена! - завопил Гэрик.
- Назад! - прогремел Карамон. - Не выходи из комнаты! Рыцари ушли - мы одни в крепости. Запри дверь!
Карамон прыгнул вслед за Гэриком и отшвырнул молодого человека назад.
- Эй вы, там! Сюда! - крикнул Карамон, обращаясь к стражникам, которые отчаянно сражались перед дверьми в комнату.
Схватив одного из солдат за руку, Карамон потянул его на себя, одновременно опуская меч на голову вырвавшегося вперед девара. Шлем гнома развалился, как горшок из необожженной глины, и на руку Карамона выплеснулась горячая кровь.
Но он не обратил на это никакого внимания. Протолкнув стражника себе за спину, Карамон всей своей тяжестью бросился на набившихся в коридор деваров, кромсая их огромным мечом.
- Назад, идиот! - рявкнул он второму часовому, который еще несколько мгновений колебался, а затем выполнил приказ.
Яростная атака Карамона произвела желаемое действие. Напор его гигантского тела застал темных гномов врасплох. Многие, потеряв равновесие, упали, а остальные в страхе попятились. Но паника была недолгой. Заметив, что противник приходит в себя и снова собирается с силами, гигант подумал об отступлении.
- Берегись! - крикнул Гэрик, стоявший в дверном проеме с мечом в руке.
Карамон повернулся и попытался отступить в комнату, где он был в относительной безопасности, но поскользнулся в луже крови на полу и упал, едва не вывихнув колено.

Предыдущая страница 22 Следущая страница


Маргарет Уэйс и Трейси Хикмэн

С диким воем девары ринулись на него.
- Внутрь! - заорал Карамон Гэрику во всю силу своих легких. - Заприте дверь, забаррикадируйтесь...
Остальные его слова заглушил победный клич темных гномов, навалившихся на предводителя сразу вдесятером.
- Карамон!
Проклиная себя за медлительность и чувствуя, как обливается кровью сердце, Гэрик атаковал гномов. Удар молота пришелся ему по левому плечу, и рука рыцаря бессильно повисла. "Хорошо, что я держу меч в правой", - равнодушно подумал он, не чувствуя боли. Взмах мечом, и один из гномов упал как подкошенный, а его голова, отделившись от тела, откатилась в сторону.
Затем над самой головой Гэрика сверкнул топор. Рыцарь машинально пригнулся, но это не спасло бы его, не промахнись гном на полпальца. В следующее мгновение девар упал - это один из часовых атаковал его сзади.
Карамон продолжал бороться, хотя подняться оказалось не под силу даже ему.
Пинком здоровой ноги он отшвырнул двух деваров с такой силой, что они врезались в своих товарищей и опрокинули их на пол. Повернувшись на бок, Карамон ударил кого-то рукояткой меча в лицо и, не обращая внимания на кровь, хлынувшую ему на руки, двинул мечом в обратную сторону, так что клинок вонзился кому-то в живот.
Гэрик, зарубивший еще двоих, продлил ему жизнь еще немного, но, увы, - спасти Карамона он не мог.
- Карамон! Сверху! - крикнул рыцарь, яростно отбиваясь от наседавших на него деваров.
Гигант перекатился на спину и увидел над собой Аргата с занесенным топором. Он попытался подставить меч, но четверо деваров бросились на него и прижали к земле.
Чуть не плача от ярости, не обращая внимания на угрожавшие ему блестящие топоры, Гэрик предпринял отчаянную попытку спасти Карамона, но между ним и предводителем было слишком много гномов. Занесенный Аргатом топор уже начал опускаться...
И вдруг он упал...
Топор выпал уже из мертвых пальцев, и Гэрик успел заметить, как удивленно раскрылись темные глаза предводителя деваров. Стальное лезвие топора зазвенело по залитым кровью каменным плитам пола, а труп Аргата повалился на Карамона.
Сзади из шеи гнома торчала рукоять небольшого ножа.
Гэрик поднял взгляд, чтобы посмотреть, кто же расправился с Аргатом, и ахнул. Над телом дважды изменника стоял кендер.
Гэрик даже заморгал, решив, что боль и беспокойство за жизнь Карамона сыграли с ним нехорошую шутку и что теперь он видит призрак, однако кендер никуда не исчезал. Впрочем, удивляться не было времени. Молодой рыцарь сумел пробиться к предводителю, а за спиной его двое стражников и присоединившийся к ним гонец теснили деваров, энтузиазм которых с гибелью Аргата заметно поубавился. Они рассчитывали на легкую победу, а теперь дело оборачивалось для них пренеприятнейшим образом.
Четверо темных гномов, удерживавших Карамона на полу, поспешно отпрянули, когда гигант начал выбираться из-под трупа девара. Гэрик помог Карамону, оттащив мертвое тело Аргата в сторону и подставив гиганту плечо. Карамон поднялся с трудом - нога, которую он подвернул, едва выдерживала его вес.
- На помощь! - крикнул Гэрик стражникам, но в этом не было необходимости - солдаты были уже рядом. Поддерживая Карамона с двух сторон, они помогли предводителю вернуться в комнату и сесть.
Прежде чем последовать за ними, Гэрик быстро оглядел поле боя. Девары неуверенно глядели на него, не делая попыток повторить нападение. Рыцарю показалось, что в глубине коридора он заметил доспехи горных гномов.
Зато прямо посередине площадки стоял этот странный кендер, который появился как из-под земли будто бы только для того, чтобы спасти жизнь Карамону. Лицо кендера было пепельно-серым, а на губах играла болезненная, неуверенная улыбка. Гэрик не придумал ничего лучшего, как обхватить кендера здоровой рукой вокруг талии и, без труда подняв его над землей, потащить за собой в комнату.
Как только он оказался внутри, стражники захлопнули тяжелую дверь и заперли ее на засов.
Лицо предводителя было мокрым от пота и крови, но он по обыкновению широко ухмылялся. Внезапно Карамон посуровел.
- Не очень-то ты хороший рыцарь, - пожурил он. - Я отдал тебе приказ, а ты не послушался. Мне следовало бы... - Тут кендер, извивающийся у Гэрика под мышкой, поднял голову, и Карамон оборвал себя на полуслове.
- Тас! - прошептал гигант, потрясенный.
- Привет, Карамон, - слабым голосом приветствовал его кендер. - Я... я очень рад снова тебя видеть. Мне нужно многое тебе сказать, много-много важных вещей... наверное, мне нужно было бы рассказать тебе все сейчас, но я не могу... Мне кажется, я сейчас... потеряю сознание.

***

- Вот так оно и было, - закончил Тассельхоф, глядя затуманившимися от слез глазами на бледное, лишенное всякого выражения лицо Карамона. - Он наврал мне про магическое устройство - когда я попробовал следовать его инструкциям, оно просто-напросто рассыпалось в моих руках. Я действительно видел, как на Истар свалилась эта огненная гора, - продолжал кендер, - и должен заметить, что одно это почти вознаградило меня за все неприятности. Чтобы увидеть это, стоило, наверное, даже умереть, хотя утверждать наверняка я не берусь - ведь я не умер по-настоящему, хотя в первое время мне именно так и казалось.
Пожалуй, все-таки не стоило бы, если бы потом всю после-жизнь пришлось торчать в Бездне. Это не слишком приятное место, Карамон, и я не пойму, чего Рейстлин так туда стремится.
Тассельхоф вздохнул.
- Но я все равно мог бы простить его за это. - Голос кендера стал жестким, а маленькая челюсть упрямо выдвинулась вперед. - Но только не за то, что он сделал с Гнимшем и пытался сделать с тобой...
Тас прикусил язык. Этого он говорить вовсе не собирался.
Карамон поглядел на него.
- Продолжай, Тас, - мягко сказал он. - Что он хотел сделать со мной?
- Н-ничего, - замялся Тас, виновато улыбаясь. - Это я просто... фантазирую. Ты же меня знаешь.
- Что же еще он пытался сделать? - Карамон с горечью улыбнулся. - Мне казалось, что Рейстлин сделал все, что можно было сделать, лишь бы причинить мне вред.
- Он пытался убить тебя, - пробормотал кендер и покраснел.
- Ах да, конечно. - Выражение лица Карамона не изменилось. - Так, значит, вот что означало послание гнома.
- Он продал тебя этим... деварам, - с несчастным видом продолжал кендер. - Они собирались доставить твою голову королю Дункану в знак своей преданности.
Рейстлин намеренно отослал из крепости всех рыцарей, сказав им, что ты якобы приказал им отправляться на штурм Торбардина...
Кендер махнул рукой в сторону Гэрика и двух часовых.
- Он сказал гномам, что тебя охраняет только телохранитель...
Карамон молчал. Он и не чувствовал ничего - ни боли, ни гнева, ни удивления. Внутри было так пусто, как бывает только в минуты величайшей усталости или разочарования. Постепенно, однако, эта пустота заполнялась тоской по дому, по Тике, по старым друзьям - Танису, Лоране, Речному Ветру и Золотой Луне.
Тассельхоф, как будто подслушав его мысли, склонил голову на плечо гиганту.
- Можем мы теперь вернуться в наше собственное время? - робко спросил он, глядя на друга снизу вверх. - Я что-то очень устал. Скажи, как ты думаешь, нельзя ли мне будет некоторое время пожить с вами, с тобой и Тикой? Хотя бы до тех пор, пока я не поправлюсь. Я обещаю, что не стану вам надоедать своей болтовней.
Карамон, у которого слезы выступили на глазах, обнял кендера за плечи и прижал к себе.
- Сколько угодно, Тас, - сказал он и печально улыбнулся, глядя в огонь. - Я закончу строить наш дом. На это уйдет не больше двух месяцев, а потом мы съездим навестим Таниса и Лорану - я давно обещал Тике, но нам все было никак не выбраться... Я не мог. Тике всегда хотелось поглядеть на Палантас. И, может быть, мы все вместе сходим на могилу Стурма. Ведь я так и не попрощался с ним как следует...
- А еще мы можем навестить Элистана, - подсказал кендер и вдруг подпрыгнул от волнения. - Госпожа Крисания! Я пытался рассказать ей про Рейстлина, но она мне не поверила! Мы не можем ее бросить!
Тассельхоф в отчаянии заломил руки.
- Нельзя допустить, чтобы Рейстлин взял ее с собой в это ужасное место!
Карамон покачал головой.
- Можно попробовать еще раз поговорить с ней, Тас, только я не думаю, что она нас послушает. Но мы можем по крайней мере попытаться. - Карамон с трудом поднялся и охнул, наступив на больную ногу. - Они теперь, должно быть, возле Врат. Рейстлин не может больше ждать - крепость вот-вот окажется в руках горных гномов.
- Гэрик. - Карамон хромая приблизился к молодому рыцарю, которому один из стражников как раз бинтовал сломанную руку. - Как дела?
Рука Гэрика уже покоилась в грубом лубке, и теперь стражник старался прибинтовать ее так, чтобы она оставалась неподвижной. От боли Гэрик скрипел зубами однако подняв глаза на своего предводителя, он умудрился выдавить улыбку.
- Со мной все будет в порядке сказал он слабым голосом. - Не беспокойся.
Улыбаясь, Карамон подтащил поближе стул и сел.
- Как насчет того, чтобы немного попутешествовать?
- Я готов, предводитель.
- Хорошо. Я полагаю, что другого выхода нет. Скоро это место будет кишеть гномами. Ты должен попробовать выбраться сейчас. - Карамон потер подбородок. - Регар рассказывал мне, что когда-то между Торбардином и Паке Таркасом существовали подземные ходы. Я рекомендую тебе воспользоваться ими. Это будет совсем не трудно - те холмы, что мы видели на равнине, соединены с подземными тоннелями. Ты должен попробовать воспользоваться ими хотя бы для того, чтобы убраться отсюда подальше, а там уж видно будет.
Гэрик ответил не сразу. Бросив взгляд на гонца и стражников, он вздохнул и негромко спросил:
- Ты сказал, что "рекомендуешь мне". А ты? Разве ты не пойдешь с нами?
Карамон откашлялся и хотел что-то ответить, но не смог. Некоторое время он хмуро смотрел в пол. Этого момента гигант боялся больше всего, и теперь, когда он наступил, приготовленные заранее слова вылетели у него из головы.
- Нет, Гэрик, - сказал он наконец. - Не пойду. Заметив, как сверкнули глаза рыцаря, и догадываясь, о чем он подумал, Карамон поднял ладонь.
- Нет, Гэрик, я не сделаю никакой глупости, например, не стану подвергать опасности свою молодую жизнь ради благородной и дурацкой цели - спасения своего командира!
Молодой человек вспыхнул, а Карамон ухмыльнулся.
- Нет, - продолжил гигант более серьезно. - Хвала богам, я не принадлежу к Рыцарскому Ордену, и у меня хватит здравого смысла бежать, если меня побьют. А сейчас, - он не сдержал тяжелого вздоха, - я разбит. Я не могу объяснить всего, во всяком случае так, чтобы ты понял. Я не уверен что я сам все хорошо понимаю. Единственное, что я могу сказать - это то, что у нас с Тассельхофом есть, гм... скажем так, магический способ вернуться домой.
Карамон смущенно пригладил волосы. Гэрик в мрачном молчании переводил взгляд с предводителя на кендера и обратно.
- Надеюсь, это не связано с твоим братом, - выдавил он наконец и нахмурился.
- Нет, - успокоил его Карамон. - Здесь наши с ним пути расходятся. У него своя жизнь, а у меня - я впервые по-настоящему понял это только сейчас - своя.
Он положил руку на плечо Гэрика.
- Отправляйтесь в Паке Таркас. Ты и Микаэль должны сделать все, чтобы те, кто доберутся туда живыми, смогли перезимовать.
- Но...
- Это приказ, рыцарь, - хрипло сказал Карамон.
- Слушаюсь. - Гэрик отвернулся, быстро обмахнув здоровой рукой набежавшие на глаза слезы.
Карамон бережно обнял рыцаря за плечи, и лицо его стало удивительно нежным.
- Да будет с тобой Паладайн, Гэрик, - прошептал он и, оглядывая остальных, сказал уже громче:
- Пусть Паладайн будет со всеми вами!
Гэрик удивленно поднял голову, и на его щеках появились мокрые следы.
- Паладайн? - с горечью переспросил он. - Тот самый бог, который нас покинул?
- Нельзя терять веру, друг мой, - упрекнул его Карамон, вставая со стула с болезненной гримасой. - Даже если ты не хочешь верить в бога, доверься своему сердцу. Прислушайся к его голосу, и оно станет для тебя лучшим советчиком, чем даже Кодекс и Мера. И тогда ты поймешь...
- Хорошо, - прошептал рыцарь. - Пусть... пусть те боги, в которых веришь ты, пребудут с тобой.
- Я думаю, они были со мной все это время. - Карамон печально улыбнулся. - Просто я был слишком глуп, чтобы прислушиваться к их голосам. А теперь вам, пожалуй, пора.
Он по очереди попрощался со всеми воинами, стараясь не замечать их тщетных попыток скрыть слезы. Грусть, с которой они расставались со своим предводителем, тронула Карамона. Он и сам испытывал такую печаль, что готов был расплакаться, как ребенок.
Потом они осторожно отперли дверь и выглянули наружу. Коридор был пуст, если не считать трупов, однако Карамон считал, что затишье продлится недолго.
Девары отступили скорее всего лишь затем, чтобы перегруппироваться, а возможно, они просто дожидались подкрепления. После этого они снова предпримут штурм и попытаются прикончить всех, кто засел в штабе не существующей больше армии.
С мечом в руке Гэрик повел троих спутников по коридору, пытаясь следовать несколько путаным указаниям кендера, который рассказал им, как лучше всего добраться до самых нижних этажей магической крепости. (Тас хотел нарисовать подробную схему, но Карамон не дал - время было дорого.) Когда рыцари исчезли из виду и даже эхо шагов затихло в отдалении, Карамон и Тассельхоф отправились в противоположную сторону. Прежде чем уйти, кендер выдернул свой нож из трупа Аргата.
- Ты однажды сказал, что этот нож годится только для того, чтобы сражаться с кроликами, - гордо сказал он, вытирая кровь с лезвия и пряча нож за пояс.
- Не напоминай мне о кроликах, - сказал Карамон таким странным, напряженным голосом, что Тассельхоф посмотрел на него. Посмотрел и вздрогнул - таким бледным стало вдруг лицо исполина.

Глава 16

Час пробил. Он был рожден для этой минуты. Ради этого момента Рейстлин терпел боль, унижения, физические и душевные страдания. К нему он готовился, ради него изнурял себя бесконечным штудированием колдовских книг, ради него боролся, жертвовал, убивал...
Теперь он наслаждался величием минуты, позволив магической энергии собраться над своей головой, окружить себя. Никакие иные звуки или предметы не волновали мага; весь мир, за исключением магии и Врат, перестал для него существовать.
Но даже в минуты торжества его разум не прекращал работу. Глаза мага внимательно осматривали Врата, не пропуская ни малейшей подробности, хотя в этом, наверное, уже не было необходимости. Тысячи раз он видел Врата во сне и в мечтах, видел как наяву. Заклинания, открывающие проход, были просты - ничего особо хитрого в них не было. Маг должен был обратиться с соответствующей фразой к каждой из пяти драконьих голов, охранявших Врата. К головам тоже следовало обращаться в определенном порядке, а каждую фразу необходимо было произнести с особой интонацией, но для великого мага, каким стал Рейстлин, это было пустяковой задачей. Как только он закончит с этим, Крисания обратится к своему богу с молитвой, чтобы он удержал Врата открытыми. Когда они войдут, Врата закроются.
И тогда Рейстлин попробует решить ту великую задачу, которую он перед собой поставил.
Мысль об этом привела его в восторг. Сердце забилось быстрее, кровь побежала по жилам, застучала в висках и запульсировала в набухших артериях на шее. Поглядев на Крисанию, маг кивнул. Пора.
Жрица, раскрасневшись от волнения и восторга, уже предвкушала вожделенный молитвенный экстаз, который даровало ей общение с ее богом. С горящими глазами она встала почти в центре Врат, повернувшись к Рейстлину лицом. Этот поступок свидетельствовал о ее полной и безоговорочной уверенности в способностях Рейстлина; ведь одно неверное слово, даже не к месту сделанная пауза, малейшая оговорка или жест руки могли привести обоих к гибели.
Таким образом древние маги, создавшие эти страшные ворота и по какому-то своему капризу не пожелавшие запереть их навсегда, пытались защитить их от непосвященных. Чтобы просто приблизиться к Вратам, черный маг должен был совершить немало страшных деяний. Но и он не мог в одиночку открыть Врата - в этом ему мог помочь только чистый душой и непоколебимый в своей вере жрец Светоносного Паладайна. И два столь разных человека, воплощения двух противоположных начал, должны были бесконечно доверять друг другу и поддерживать один другого, что представлялось совершенно невероятным сочетанием.
И все же однажды так уже было. Фистандантилус и Денубис, крепко связанные ложным обаянием одного и утраченной верой другого, дошли до Врат вместе. Теперь же пред Вратами стояли двое, соединенные тем, чего не предусмотрели древние мудрецы, - странной, противоестественной любовью.
Крисания вступила во Врата. Она бросила последний взгляд на Рейстлина - последний взгляд в этом мире - и улыбнулась. Рейстлин ответил ей тем же, хотя в мозгу его уже звучали первые строки заклинаний.
Крисания подняла руки. Теперь ее глаза смотрели сквозь мага, смотрели в волшебные сверкающие миры, в которых обитало ее божество. Жрица слышала последние слова Короля-Жреца из Истара и знала теперь, в чем заключалась его роковая ошибка. Его подвела гордыня, с которой он требовал то, о чем ему следовало молить униженно и смиренно.
Теперь Крисании не казалось удивительным, что боги в своем праведном гневе обрушили на город огненную гору и наслали несчастья и болезни на весь мир Кринна. В глубине души она не сомневалась, что Паладайн ответит на ее молитвы и даст ей то, в чем отказал он Королю-Жрецу. Эти минуты были великими не только для Рейстлина, но и для нее.
Как великий рыцарь Хума, она прошла через все испытания - испытания огнем, тьмой, кровью и смертью. Теперь она была готова.
- О Паладайн, Платиновый Дракон! Твоя недостойная рабыня припадает к ногам твоим и просит твоего благословения! Глаза мои открыты для твоего света! Только теперь я поняла все то, чему ты пытался научить меня в своей несравненной мудрости. Так прислушайся же к моей молитве, о Несущий Свет! Не оставь меня в радениях моих! Отвори передо мной сии Врата, дабы могла я идти вперед с твоим факелом в руке. Освети мой путь и пройди его вместе со мной, чтобы навсегда исчезла тьма в этом мире!
Рейстлин затаил дыхание. Все решалось именно в эти мгновения. Не ошибся ли он в ней? Хватит ли у жрицы веры, сил, мудрости? В самом ли деле она - избранница Паладайна?
А Крисанию уже закружило ослепительное сияние. Ее темные волосы засверкали, белое платье светилось, словно пропитанное солнечным светом облако, а глаза мерцали подобно серебряной луне. В эти мгновения ее красота стала совершенно сказочной, неземной, небывалой.
- Благодарю тебя за то, что ты ответил на мою молитву, бог Света, - прошептала Крисания, склонив голову. Две слезинки блеснули на ее бледных щеках, словно драгоценные камни. - Я постараюсь быть достойной тебя!
Рейстлин смотрел на жрицу, зачарованный ее красотой. Он чуть было не позабыл, какая великая цель привела его к преддверию Врат. Он смотрел на нее, словно околдованный, и даже мысли о магии ненадолго - на короткий промежуток между двумя ударами сердца - покинули его.
Потом он встрепенулся. Ничто, ничто не могло остановить его теперь!

***

- Карамон, смотри! - прошептал Тассельхоф в благоговейном восторге.
- Мы опоздали, - печально ответил гигант.
В поисках Крисании и Рейстлина оба друга спустились на самый нижний уровень подземных казематов магической крепости и теперь стояли, не в силах отвести взгляд от прекрасной жрицы. Крисания, окруженная аурой серебристого света, стояла в самых Вратах, подняв кверху вытянутые руки и обратив лицо к невидимым небесам. Ее неземная красота болью ужалила Карамона в сердце.
- Не может быть, чтобы было слишком поздно! - вскричал Тассельхоф. - Не может!
- Посмотри внимательней, Тас, - прошептал Карамон, сокрушенно качая головой. - Посмотри на ее глаза! Она слепа, столь же слепа, сколь незрячим был я в Башне Высшего Волшебства. Она не может видеть сквозь этот яркий свет...
- Нужно хотя бы попытаться поговорить с нею, Карамон! - Кендер в отчаянии вцепился в одежду гиганта. - Мы не должны допустить, чтобы она ушла с ним. Это все я виноват - я рассказал ей о Бупу! Если бы не я, Крисания, наверное, не пошла бы с Рейстлином! Пусти меня, я сам с ней поговорю!
Размахивая руками, кендер бросился вперед. Только в последний момент Карамон успел схватить его за хохолок на макушке и потянул на себя. Кендер завопил - от боли и в знак протеста, - и тут Рейстлин обернулся.
В первые несколько секунд великий маг смотрел на них - на своего брата-близнеца и на кендера - с таким выражением, словно никак не мог их узнать. Постепенно, однако, лицо его менялось. Маг узнал обоих, но не был ни доволен, ни огорчен.
- Тише, Тас, - прошептал Карамон. - Ты не виноват. А теперь встань здесь.
Он подтолкнул кендера и заставил его спрятаться за толстой каменной колонной.
- Спрячься, - прошипел он. - Береги устройство, и себя тоже.
Тассельхоф открыл было рот, чтобы возразить, но увидел лицо Карамона, а потом и лицо его брата. Ни слова не говоря, кендер юркнул за колонну, чувствуя себя так, словно он опять попал в Бездну, - испуганным и несчастным.
- Хорошо, Карамон, - негромко пробормотал он. - Я буду здесь. Обещаю.
Тас вздрогнул и притаился за каменным столбом. В памяти его возникла страшная картина - бедняга Гнимш падает на пол, сраженный молниями Рейстлина.
Карамон в последний раз бросил на кендера строгий взгляд и захромал по коридору туда, где стоял Рейстлин. Маг смотрел на него настороженно, почти с угрозой, сжимая в руке свой волшебный посох.
- Значит, ты уцелел, - констатировал он.
- Благодаря богам, а не тебе, - парировал Карамон.
- Благодаря одному богу, мой дорогой братец, - уточнил Рейстлин с кривой улыбкой. - Тебя спасла Владычица Тьмы. Она послала кендера сюда, и это он, я полагаю, изменил время настолько, что твоя жизнь не потребовалась. Тебе не стыдно, Карамон, что своей жизнью ты обязан Темной Воительнице?
- А тебе не стыдно, что ей ты обязан своей душой?
Рейстлин сверкнул глазами. В их зеркальной поверхности появилась небольшая трещинка, которая тут же исчезла. С насмешливой улыбкой маг отвернулся.
Теперь он стоял лицом к Вратам. Подняв правую руку, он повернул ее ладонью вверх и остановил взгляд на драконьей голове в нижнем правом углу Врат.
- Черный Дракон! - Рейстлин говорил мягким, ласковым голосом. - От темноты до темноты разносится в пустом пространстве мой голод.
При этих словах вокруг Крисании начал сгущаться ореол черного света - черного, как сияние "ночной слезы", как лучи невидимой луны Нуитари.
Пальцы Карамона сомкнулись на запястье Рейстлина. Маг сердито дернулся, пытаясь вырвать руку, но Карамон держал его крепко.
- Забери нас домой, Рейстлин... Рейстлин обернулся к брату и воззрился на него в крайнем изумлении, позабыв даже о своем гневе.
- Что? - переспросил он надтреснутым голосом.
- Забери нас домой, - с расстановкой повторил гигант.
Рейстлин издевательски захохотал.
- Какой же ты сопливый дурак, Карамон! - прорычал он наконец, снова попытавшись высвободить руку. С тем же успехом он мог бы вырываться из рук самой Смерти.
- Наверняка ты уже знаешь все, что я сделал! Ведь кендер рассказал тебе про своего друга-механика? Ты знаешь, что я предал тебя, - я собирался бросить твой труп в этом проклятом и страшном месте. Ты уцелел не по моей воле. И все же ты продолжаешь цепляться за меня!
- Я продолжаю цепляться за тебя, потому что вода уже сомкнулась над твоей головой, Рейстлин, - ответил Карамон, глядя на свою сильную, загорелую руку, сжавшую тонкое запястье брата. Рука мага казалась ему хрупкой и тонкой, словно у птицы, и белая кожа была почти прозрачной. Гиганту показалось, что он видит текущую по жилам синеватую кровь. - Моя рука и твоя рука - это все, что у нас осталось.
Карамон помолчал, потом набрал в грудь побольше воздуха.
- Ничто не сотрет и не отменит того, что ты сделал, - продолжил он с глубоким сожалением в голосе. - Наши отношения никогда уже не будут такими, как прежде. Мои глаза открылись, Рейст, теперь я вижу, что ты такое.
- И продолжаешь умолять меня вернуться вместе с тобой? - насмешливо переспросил Рейстлин.
- Я могу научиться жить с сознанием того, что ты такое и что ты сделал, - негромко сказал Карамон, глядя в глаза Рейстлину. - Это тебе нужно будет учиться жить с самим собой. Иногда, особенно по ночам, бремя вины может показаться непереносимо тяжелым, но...
Карамон не договорил. Маг тоже молчал, а лицо его превратилось в непроницаемую маску, по которой нельзя было угадать ни его мыслей, ни чувств.
Карамон сглотнул. Его пальцы чуть сильнее сжались на запястье Рейстлина.
- Подумай вот о чем, - сказал гигант. - В своей жизни ты сделал кое-что хорошее, и, может быть, это твое добро намного важнее всего, что сделал каждый из нас. Легко помогать людям, когда твою помощь оценят. Другое дело - помогать тем, кто швыряет твое добро тебе же в лицо. Ты помогал тем, кто не заслуживал ни помощи, ни сострадания. Ты делал добро, даже когда знал, что все безнадежно и благодарности ты не дождешься. Верь мне... - Рука Карамона задрожала. - Ты еще сможешь сделать немало хорошего, чтобы... искупить причиненное тобой зло.
Оставь все это, вернись домой!
Вернись домой!.. Вернись домой!..
Рейстлин закрыл глаза, потому что боль в груди стала непереносимой. Его левая рука шевельнулась, приподнялась, а тонкие пальцы коснулись гигантской пятерни Карамона легко, словно мохнатые ножки паука. Голос Крисании, все еще читавшей молитву, доносился словно издалека. На веках ее закрытых глаз играли сполохи света.
Вернись домой!..
Когда Рейстлин снова заговорил, его голос был мягким, таким же мягким, как и его прикосновение.
- Ты даже не начал постигать, мой брат, какие черные преступления пятнают мою душу. Если бы ты узнал о них, то отвернулся бы от меня со страхом и отвращением. - Маг вздохнул, и по его телу пробежала легкая дрожь. - Ты прав, иногда по ночам даже я сам отворачиваюсь в ужасе от себя самого...
Рейстлин открыл глаза и посмотрел Карамону прямо в лицо.
- Но знай одно, брат мой, все эти преступления я совершил умышленно, преднамеренно. Знай же еще, что мне предстоят злодеяния еще более мрачные, и я пойду на это без колебаний и вполне сознательно.
Он бросил быстрый взгляд на Крисанию, которая, не видя и не слыша ничего вокруг, стояла в створе Врат, излучая силу и красоту.
Карамон тоже посмотрел на жрицу, и его лицо стало мрачным.
Рейстлин перехватил его взгляд и улыбнулся.
- Да, Карамон, она вступит в Бездну вместе со мной. Она пойдет впереди меня, она будет сражаться за меня с черными жрецами и мрачными магами, с призраками и духами умерших, обреченными вечно скитаться в этом царстве ужаса и теней. Ей предстоит испытать невероятные мучения, которые только способна изобрести моя Королева. Все эти испытания искалечат ее тело, погасят разум, в клочья изорвут и изранят ее. В конце концов, когда она не сможет больше выносить страдания, Крисания упадет на землю, упадет к моим ногам... окровавленная, растоптанная, умирающая. Из последних сил она будет протягивать ко мне руки, прося одного - утешения. Она не станет просить меня спасти ее - для этого у нее слишком твердый характер. Она будет просить меня об одном - чтобы я был рядом с нею в ее смертный час.
Рейстлин глубоко вздохнул, потом пожал плечами.
- Но я пройду дальше, Карамон! Я не задержусь даже для того, чтобы сказать ей слово, чтобы бросить на нее один-единственный взгляд. Почему? Да потому, что она больше не будет мне нужна. Я пойду дальше, к своей цели, и моя сила будет расти даже тогда, когда ее раненое сердце будет истекать кровью.
Рейстлин полуобернулся к Вратам и, подняв левую руку ладонью кверху, посмотрел на голову дракона на вершине Врат. Затем он медленно прочел второе заклинание:
- Белый Дракон! От этого мира до следующего мой голос призывает жизнь!
Карамон посмотрел на Врата, на Крисанию, и его разум заполнился отвращением и ужасом, но он продолжал удерживать Рейстлина за руку. Он хотел сказать еще что-то, но его брат вдруг сделал правой рукой какое-то непонятное, неуловимо быстрое движение, и гигант почувствовал, как к его горлу, к самой артерии, пульсирующей алой кровью, прижался сверкающий серебряный кинжал.
- Отпусти, - коротко сказал Рейстлин.
Maг не нанес удара, но Карамон почувствовал, как истекает свежей кровью не тело - его душа. Кинжал Рейстлина перерезал последнюю нить, связывавшую близнецов, положил конец всякой духовной близости между ними. Что-то снова кольнуло Карамона в сердце, и он поморщился, но боль быстро прошла. Последняя связь между ними была оборвана. Он был свободен.
Ни слова не говоря, гигант выпустил руку мага и, прихрамывая, побрел по коридору туда, где за колонной прятался Тассельхоф.
- Последнее предупреждение, брат, - холодно сказал Рейстлин ему в спину, засовывая кинжал в ременную петлю на запястье.
Карамон не ответил, он не остановился и не обернулся.
- Берегись магического устройства для путешествий во времени, - продолжал Рейстлин насмешливым голосом. - Его починила сама Такхизис. Это Ее Темное Величество отправило кендера из Бездны. Если ты им воспользуешься, то можешь оказаться в прескверном месте.
- Это Гнимш! - воскликнул Тассельхоф, выскакивая из-за колонны. - Его исправил мой друг Гнимш. Гном-механик, которого ты убил! Я...
- Тогда воспользуйтесь им, - холодно перебил Рейстлин, и бросил отобранный у Гнимша брелок в руки Таса. - Забирай его отсюда, Карамон, и проваливай сам.
Только помни, я тебя предупредил!
Карамон успел перехватить рассерженного Тассельхофа.
- Спокойно, Тас, спокойно. Хватит. Сейчас это уже не имеет значения.
С этими словами Карамон повернулся назад и снова оказался лицом к лицу с Рейстлином. Лицо воина было бледным от усталости и боли, но на нем появилось выражение холодного спокойствия, присущее человеку, который в конце концов нашел самого себя. Погладив кендера по хохолку волос на голове, он сказал:
- Ну давай, Тас. Нам пора домой. Прощай, Рейстлин.
Рейстлин ничего этого не слышал. Он уже повернулся к Вратам и погрузился в свою магию. И все же, даже начиная третье заклятие, маг следил за тем, как Карамон взял из рук кендера магическое устройство и начал раскладывать его, превращая из ничем не примечательного брелока в скипетр.
"Пусть отправляются, - подумал маг. - Кажется, я наконец-то отделался от этого слюнявого идиота!"
Потом он поглядел на Крисанию и не сдержал довольной улыбки. Жрица стояла в круге белого света, напоминающего сияющее на снегу неяркое зимнее солнце, - обращение к Платиновому Дракону было услышано.
Он снова поднял руки и повернулся к третьей голове, в левом нижнем углу.
- Красный Дракон! От темноты до темноты зову я! Да станет пустота твердью у меня под ногами!
Красные лучи пронзили белое сияние и черную ауру вокруг Крисании. Алый, как кровь, свет обжигал, и все же он послушно лег на пол перед Рейстлином, протянувшись между магом и входом во Врата, словно мост.
Маг возвысил голос. Повернувшись вправо, он обратился к четвертой голове:
- Голубой Дракон! Время как река течет по твоим следам.
Крисанию затопил поток голубого сияния. Затем голубые лучи начали вращаться, кружиться, словно в медленном танце. Стоя в этом свете, как под потоками воды, жрица подняла вверх лицо, а ее платье затрепетало, словно на сильном ветру, засверкало вспышками синего и голубого. Черные волосы приподнялись, невесомые, и заколыхались, как водоросли, готовые плыть в потоке времени.
Рейстлин почувствовал, как вздрогнули Врата. Очевидно, его магия начала взаимодействовать с защитным полем Врат, отзываясь на его команды. Теперь уже душа Рейстлина задрожала от восторга, который разделяла с ним и Крисания. Глаза ее блестели от слез, а губы приоткрылись во вздохе. Вот жрица протянула руки, и от ее прикосновения Врата приоткрылись!
У мага перехватило дыхание. Новые силы хлынули в его тело, содрогающееся от экстатического восторга, и Рейстлин едва не задохнулся. Теперь он видел все, что происходило с той стороны Врат, видел недоступные ему прежде планы бытия, куда не ступал еще ни один смертный до него.
Откуда-то до слуха Рейстлина донеслось бормотание Карамона, который пытался привести в действие магическое устройство.
- Твое время лежит пред тобой... Для этого крепко возьмись за концы и в разные стороны их поверни... И вскроются времени дали...
Домой. Вернись домой...
Рейстлин начал пятое заклинание.
- Зеленый Дракон. Судьба сильнее всех богов, ибо лишь ей под силу сбросить их с трона. Восплачьте же вместе со мной...
Внезапно голос Рейстлина дрогнул. Что-то было не так. Могучая магия, бьющаяся в его теле, вдруг пошла на убыль, стала медлительной и вялой. Ему удалось кое-как договорить магическую формулу до конца, но каждый вздох давался ему с огромным напряжением, а сердце на мгновение перестало биться. Когда же оно снова начало сокращаться, это произошло так неожиданно и резко, что содрогнулась вся хрупкая фигура мага.
В панике Рейстлин устремил свой взгляд на Врата. Сработало ли его последнее заклинание? Нет! Свет вокруг Крисании стал меркнуть. Врата закрывались!
Рейстлин выкрикнул последнее заклинание еще раз, но его голос странно дребезжал и ломался, отражаясь обратно на него же, хлеща мага, словно кнутом, и жаля, словно рассерженный шершень. Что же случилось? Он буквально чувствовал, как магические силы уходят из-под его контроля. Скоро он ослабеет совсем, и Врата закроются навсегда.
- Вернись домой...
Это был ее голос. Это его Королева, Владычица Тьмы, смеялась и дразнила его. Это голос его брата, умоляющий, полный сожаления. И еще один, пронзительный голос кендера. Он не слушал его, он наполовину забыл сказанные Тассельхофом слова...
Но теперь они молнией пронеслись в его голове.
- Гнимш починил устройство. Гнимш, гном-механик...

Предыдущая страница 23 Следущая страница


Битва близнецов

Рейстлин почувствовал в животе леденящий холод - словно сталь клинка снова пронзила его насквозь. На этот раз, однако, оружие смертных было ни при чем.
Просто он вспомнил слова из летописи Астинуса, переданные ему Даламаром. Это они вонзились в его душу, заставив ее скорчиться от ужаса.
- В это самое время некий гном-механик, находившийся в плену у гномов Торбардина, включил свое устройство для путешествий во времени, которое он соорудил, стремясь вырваться из темницы... Вопреки всей известной истории Кринна, это устройство сработало, и сработало так, как ожидалось... Вероятно, созданное пленным гномом-механиком устройство каким-то образом вступило во взаимодействие с могущественным, но тонким и сложным заклинанием Фистандантилуса - величайшего из магов. Результат нам всем хорошо известен.
Произошел колоссальной силы взрыв, полностью уничтоживший равнины Дергота...
Рейстлин в гневе сжал кулаки. Так, значит, убивать этого Гнимша вовсе не имело смысла! Проклятый гном-механик успел намудрить со своим устройством еще до своей смерти. История повторяется! Следы на песке остались в неприкосновенности...
Рейстлин заглянул во Врата и увидел, как из них выступил палач. Маг видел, как его же собственная рука приподымает черный капюшон, видел блеск опускающегося топора. Своими руками он опустил топор на собственную шею!
Магическое поле Врат бешено пульсировало. Окружившие Врата драконьи головы извергли победоносный рев. Приступ страха и боли исказил лицо Крисании, и маг, заглянув ей в глаза, увидел в них точно такое же выражение, какое он видел в глазах матери, незряче уставившейся в какие-то одной ей видимые дали.
- Вернись домой...
В самих Вратах закружилась неистовая радуга огней. Вырвавшись из-под контроля, они окружили обмякшее тело жрицы, совсем как вызванный Рейстлином огонь в чумном поселке. Крисания вскрикнула от боли - это ее кожа и тело ощутили обжигающий жар прекрасного и гибельного пламени никем больше не управляемой магии.
Наполовину ослепленный этим непереносимым сиянием и собственными слезами, катившимися из обожженных глаз, Рейстлин все смотрел и смотрел на кружащийся огненный вихрь. Он увидел - Врата закрываются.
В бешенстве маг швырнул на пол свой магический посох и издал пронзительный вопль, в котором отразились его неистовая ярость и горькое разочарование.
В ответ ему из Врат донесся переливчатый, насмешливый хохот.
- Вернись домой...
Рейстлином овладело спокойствие - холодное спокойствие отчаяния. Он проиграл, но она не должна увидеть его побежденным. Если ему суждено умереть, он умрет, но подчинит себе свою магическую силу.
Рейстлин поднял голову. Потом встал на ноги. Используя все свои огромные знания и силу, накопленную поколениями магов, свою собственную силу и ту, о которой он и понятия не имел, но которая все это время жила в его теле и в потайных, самых темных уголках души, Рейстлин поднял руки и снова закричал. Но на сей раз это не был невнятный вопль отчаяния и бессилия. Слова приказа прозвучали отчетливо и громко - приказа, который еще никто и никогда не отдавал за всю историю Кринна.
Но они были услышаны и поняты.
Поле Врат держалось. Он сам держал его! Он сам повелевал ему! По его приказу Врата содрогнулись и замерли.
Рейстлин глубоко, судорожно вздохнул. Уголком глаза он увидел яркую вспышку у себя за спиной - магическое устройство для путешествий во времени сработало!
Врата дергались и раскачивались в неистовом, сумасшедшем танце. Магия устройства Пар-Салиана набирала силу и распространялась во все стороны, а могучие судороги пространства сотрясали даже монолитный фундамент старинной крепости. Древние камни стен запели, и убийственные звуки окружили Рейстлина.
Ревели в гневе драконьи головы. Лишенные возраста голоса камней и существующие вне времен голоса драконов соперничали, сплетались, боролись, подняв в конце концов такую какофонию, что немудрено было сойти с ума.
Звук был оглушительным, он раскалывал голову и рвал барабанные перепонки.
Мощь двух заклинаний заставляла землю трястись и подпрыгивать. Поющие камни с треском разлетались на тысячи осколков, а металлические голоса драконов переходили в хрип.
Сами Врата начали рушиться.
Рейстлин пал на колени. Магическое поле разваливалось, трещало по швам, рассыпалось на части, словно рушащийся по кирпичикам мир. Оно ломалось, рвалось, и, поскольку Рейстлин продолжал удерживать его, оно стало разрывать и самого мага.
Голова раскалывалась от боли. Тело свело судорогой. Рейстлин скорчился в агонии. Он оказался перед страшным выбором: стоило ему чуть ослабить усилия, сдаться, и он рухнул бы в пропасть навстречу собственной незавидной судьбе, провалился бы в мрачное безымянное Ничто, по сравнению с которым любой мрак был бы стократ предпочтительнее. Но он знал и другое: если он будет удерживать поле, могущественные магические силы, которые он же сам и вызвал к жизни, разорвут его тело в клочки и разметают по времени и пространству.
Он уже чувствовал, как отрываются мышцы от костей, как натягиваются и лопаются сухожилия и связки.
- Карамон! - простонал Рейстлин, но Карамон и кендер уже исчезли.
Магическое устройство, исправленное каким-то дурацким гномом-механиком, изобретения и аппараты которого всегда работали, сработало и на этот раз.
Карамон был далеко, и помощи ждать было неоткуда - Рейстлин чувствовал, что ему остаются считанные секунды, чтобы что-нибудь предпринять, но боль была столь сокрушительной, что он не мог даже думать. Вот уже затрещали кости, выворачиваясь из суставов, глаза готовы были выскочить из орбит, сердце словно вырвали из груди, а из черепа выдавливался мозг. Рейстлин слышал свой собственный крик и знал, что этот крик - предсмертный. И все же он продолжал бороться, как боролся всю свою жизнь.
- Я справлюсь...
Слова вырывались у него изо рта вместе с клочьями кровавой пены.
- Я справлюсь... я снова подчиню себе свою магию... Он протянул руку и сжал в кулаке магический досох.
- Справлюсь...
Но он уже летел куда-то, летел в ослепительно яркий вихрь света и разноцветного огня. Вернись домой!..

Предыдущая страница 24 Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • КНИГА ПЕРВАЯ (Страница 1)
  • А РЕКА ТЕЧЕТ ДАЛЬШЕ (Страница 1)
    Темный поток величавой реки времени закружился вокруг, слился с черной накидкой мага и повлек его вместе с теми, кто был рядом с ним, вперед, сквозь столетия.
    • Глава 1 (Страница 1)
      Хриплый, протяжный вопль заставил Крисанию очнуться ото сна.
    • Глава 2 (Страница 2)
      Оставшись в холодной и пустой комнате наедине с бесчувственными телами близнецов, Крисания внезапно остро позавидовала им.
    • Глава 3 (Страница 2)
      - Она назвала его "Рейстлин"! - А потом - "Фистандантилус"! - Как нам узнать, кто он .
    • Глава 4 (Страница 3)
      Стражи, мерцая пустыми глазницами, скользнули от Рейстлина прочь, Рейстлин был еще слаб и не мог двигаться, но взгляд его следил за ними неотступно.
    • Глава 5 (Страница 4)
      Карамон стоял в дверях кабинета и вглядывался в открывающуюся за ними тьму коридора.
    • Глава 6 (Страница 4)
      Ну как он? - войдя в комнату, осведомилась Крисания.
    • *** (Страница 4)
      Вскоре жрица отправилась в путь, отважно бросив вызов ужасам Рощи и не менее страшным улицам Палантаса.
    • *** (Страница 4)
      Астинус Палантасский, хронист Кринна, сидел в своем кабинете и записывал историю.
    • Глава 7 (Страница 5)
      - Я умер, сказал Тассельхоф Непоседа.
    • Глава 8 (Страница 6)
      - Вот ты и на месте, - сказал черный жрец.
    • Глава 9 (Страница 6)
      - Это плохое место, брат, - вполголоса сказал Рейстлин, устало сползая с лошади.
    • *** (Страница 6)
      Вечером маленький отряд попал в засаду.
    • Глава 10 (Страница 7)
      Рейстлин медленно брел по обжигающим пескам пустыни.
  • КНИГА ВТОРАЯ (Страница 8)
    • АРМИЯ ФИСТАНДАНТИЛУСА (Страница 8)
      По мере того как армия под командованием Карамона продвигалась все дальше на юг, к границам Торбардина - великого гномьего королевства, - слава ее росла как снежный ком.
    • Глава 1 (Страница 8)
      Пакс Таркас некогда считался цитаделью мира.
    • *** (Страница 8)
      Обо всем этом размышлял Дункан, король Торбардина, стоя на башне Пакс Таркаса и глядя, как солнце опускается за горы - в страну эльфов.
    • *** (Страница 8)
      Пока Харас разговаривал с королем в зале Совета, Регар Огненный Горн и его товарищи ехали на своих коротконогих и мохнатых горных пони прочь от Пакс Таркаса.
    • Глава 2 (Страница 8)
      Над Соламнией сгустилась холодная ночная тьма.
    • Глава 3 (Страница 9)
      - А куда ты собралась? - резко спросил Карамон.
    • *** (Страница 9)
      Следы на песке ведут меня вперед.
    • Глава 4 (Страница 10)
      Однажды Карамон похвалил Крисанию за ее умение ездить верхом.
    • *** (Страница 10)
      - Ну и что теперь делать? - спросил Карамон.
    • Глава 5 (Страница 10)
      Крисания почувствовала что-то неладное лишь тогда, когда ее конь уже вступил на деревенскую улицу.
    • Глава 7 (Страница 11)
      Жеребец Карамона беспокойно заплясал, когда гигант наклонился вперед, вглядываясь в раскинувшуюся внизу деревню.
  • ПЕСНЬ О ХУМЕ (Страница 12)
  • (Короткая старинная баллада) (Страница 12)
    Сквозь пепел пожарищ и реки кровавые - страшную жатву драконьих орд - шел Хума, лелея под светлым челом одну лишь мысль - мечту о Серебряном Драконе, Стэге бесконечном, и только это давало силы отважному рыцарю, идущему навстречу неизбежному.
    • КНИГА. ТРЕТЬЯ (Страница 12)
    • СЛЕДЫ НА ПЕСКЕ (Страница 12)
      Армия Фистандантилуса продолжала стремительно двигаться на юг и достигла Кэргота, когда осенний ветер срывал с деревьев последние листья, а холодное дыхание зимы сковало землю первыми заморозками.
    • Глава 1 (Страница 12)
      Рейстлин приподнял полог палатки и вышел наружу.
    • Глава 2 (Страница 13)
      Даламар захлопнул магическую книгу и в досаде сжал кулаки.
    • *** (Страница 13)
      Китиара ушла.
    • Глава 3 (Страница 14)
      Бертрем, мягко шаркая по полу туфлями, шел по коридору Большой Палантасской Библиотеки.
    • *** (Страница 14)
      Восторженная дрожь пробежала по телу Рейстлина.
    • *** (Страница 14)
      Карамон прибыл в лагерь с первыми лучами солнца.
    • Глава 4 (Страница 15)
      Армия Фистандантилуса переправилась через проливы Чоллси благодаря имеющейся в ее распоряжении целой флотилии разнокалиберных судов: ветхих лодчонок и баркасов, парусных джонок и гребных галер, грубых барж и разукрашенных прогулочных гондол.
    • *** (Страница 15)
      Ужин решили провести на свежем воздухе.
    • Глава 5 (Страница 15)
      Пиршество затянулось далеко за полночь.
    • Глава 6 (Страница 16)
      Пришел рассвет.
    • *** (Страница 16)
      Солнце, окутанное кроваво-красной дымкой облаков, опустилось за безмолвные синие леса Квалинести.
    • Глава 7 (Страница 16)
      - Я должен видеть предводителя! Этот резкий голос проник сквозь приятный, обволакивающий туман сновидений, который согревал Карамона, словно стеганое ватное одеяло.
    • *** (Страница 17)
      Солнце освещало ворота Паке Таркаса, когда их открывали, а после его заката замкнулись врата великой горной твердыни Торбардин.
    • Глава 8 (Страница 17)
      - Снова нету ни капли воды, - негромко пробормотал Карамон.
    • Глава 9 (Страница 18)
      Харас сосредоточился исключительно на человеке, которого он поклялся убить.
    • *** (Страница 18)
      - Предводитель!.
    • *** (Страница 18)
      Сквозь пелену страшной боли Рейстлин слышал смех богов.
    • *** (Страница 19)
      Карамон с тревогой ожидал снаружи, скорчившись в темноте возле входа в палатку Рейстлина и стискивая в ладонях разламывающуюся от боли голову.
    • Глава 10 (Страница 19)
      Негромко постучав по гостевому камню, который стоял перед входом в жилище Дункана, Харас с волнением ожидал ответа.
    • *** (Страница 19)
      Они долго шли через обширное подземное королевство, петляли по улицам-тоннелям, пересекли на лодке Урканское море и наконец спустились туда, где размещались темницы первого уровня.
    • Глава 11 (Страница 20)
      - Девары? - с недоумением повторил Тассельхоф.
    • Глава 12 (Страница 20)
      На протяжении нескольких столетий ни одно живое существо не осмеливалось проникнуть внутрь магической крепости Заман.
    • *** (Страница 21)
      Крисания проснулась оттого, что ей показалось, будто кто-то зовет ее по имени.
    • *** (Страница 21)
      - Ты держишь его здесь, в темнице? - спросила Крисания, вздрагивая от промозглой сырости и прохлады.
    • Глава 13 (Страница 21)
      То, как подействовали на Рейстлина эти слова, потрясло кендера едва ли не больше, чем любое другое событие за всю его жизнь.
    • Глава 14 (Страница 22)
      У нее были темные волнистые волосы и кривоватая хитрая улыбка, которая впоследствии так нравилась мужчинам у ее дочери.
    • *** (Страница 22)
      Крисания стояла на коленях в своей комнате и молилась.
    • Глава 15 (Страница 22)
      - А что у нас с провиантскими обозами? - спросил Карамон усталым голосом человека, который заранее знает ответ.
    • *** (Страница 23)
      - Вот так оно и было, - закончил Тассельхоф, глядя затуманившимися от слез глазами на бледное, лишенное всякого выражения лицо Карамона.
    • Глава 16 (Страница 23)
      Час пробил.
    • *** (Страница 23)
      - Карамон, смотри! - прошептал Тассельхоф в благоговейном восторге.


Маргарет Уэйс и Трейси Хикмэн

Битва близнецов

Цикл: "Dragonlance"

Читать книгу

Анонс

Могучий воин Карамони его брат - близнец великий чародей Рейстлин во главе огромной армии пересекут границы Торбардина. Так откроется страница истории Гномьих Войн, история мужества и коварства, благородства и предательства. Вновь Кринну угрожает смертельная опасность, вновь сгущаются тучи над прекрасным миром.

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Маргарет УЭЙС и Трейси ХИКМЭН

Биография

Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.

Трэйси Хикмэн родился в 1955 году в Солт-Лейк-Сити. В 1975-1977 годах работал миссионером Мормонской церкви в Индонезии. После возвращения в Штаты работал грузчиком в универмаге, киномехаником, театральным менеджером, стекольщиком, ассистентом режиссера на телевидении. В 1981 годупредложил фирме TSR два разработанных им игровых модуля и немедленно получил предложение поступить в TSR на постоянную работу. В соавторстве с Маргарет Уэйс написал более 30 романов, объединенных в циклы "DragonLance", "Darksword", "Rose of the Prophet" и "Deathgate". Первые сольные романы "Requiem of Stars" и "The Immortals" выпустил в 1996 году.

Стоит ли говорить о том, сколько Маргарет Уэйс и Трэйси Хикмэн сделали для фэнтези? Наверное да...
Прекрасные миры, интересные книги, игры...
Первым был Кринн, мир трех лун. Он оказался настолько притягательным, что вслед за Маргарет Уэйс и Трейси Хикманом о нем стали писать и другие...
Сага Dragonlance уже сейчас насчитывает более 60 романов. И они продолжают выходить и сейчас...
В россии сейчас вышло два сериала написанных этими авторами.
Первый - Dragonlance многим хорошо известен. Второй - DeathGate появился совсем недавно...

Оглавление